帝俄转向派贵族回忆录

第一部

граф Игнатьев Алексей Алексеевич
Книга первая
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.

第二部

Книга вторая
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Глава одиннадцатая.

第三部

Книга третья
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Глава одиннадцатая.

第四部

Книга четвертая
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Глава одиннадцатая.
Глава двенадцатая.

第五部

Книга пятая
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Примечания

帝俄转向派贵族回忆录


граф Игнатьев Алексей Алексеевич

    Пятьдесят лет в строю

    --------------------------------------------------------------------------------

    Издание: Игнатьев А. А. Пятьдесят лет в строю.— М.: Воениздат, 1986.

    С о д е р ж а н и е

    Книга первая

    Глава первая. Семья

    Глава вторая. Отец

    Глава третья. Детские годы

    Глава четвертая. Киевские кадеты

    Глава пятая. Пажеский Его Величества корпус

    Глава шестая. Кавалергарды

    Глава седьмая. Академия Генерального штаба (1899-1902)

    Глава восьмая. В штабах и в строю

    Книга вторая

    Глава первая. Отъезд на войну

    Глава вторая. От Москвы до Ляояна

    Глава третья. Иностранные военные агенты

    Глава четвертая. На фронте

    Глава пятая. В госпитале

    Глава шестая. Ляоян

    Глава седьмая. Шахэ

    Глава восьмая. Сандепу

    Глава девятая. Мукден

    Глава десятая. Конец войны

    Глава одиннадцатая. Возвращение в Россию

    Книга третья

    Глава первая. Заграница

    Глава вторая. С маньчжурских на Елисейские поля

    Глава третья. Будни военного агента

    Глава четвертая. Снова на Родине

    Глава пятая. Военный агент в Дании

    Глава шестая. В Швеции

    Глава седьмая. В Норвегии

    Глава восьмая. На ответственном посту

    Глава девятая. Союзная армия

    Глава десятая. Amis et allies{17}

    Глава одиннадцатая. Перед грозой

    Книга четвертая

    Глава первая. Роковые дни

    Глава вторая. Начало мировой войны

    Глава третья. Марна

    Глава четвертая. На Западном фронте

    Глава пятая. На большом деле

    Глава шестая. Рыцари промышленности

    Глава седьмая. Улица Элизе Реклю, 14

    Глава восьмая. Тормоза

    Глава девятая. Начало конца

    Глава десятая. Начальники и помощники

    Глава одиннадцатая. Экспедиционный корпус

    Глава двенадцатая. Одна ночь

    Книга пятая

    Глава первая. Новобранец

    Глава вторая. В дальнем разъезде

    Глава третья. Разрыв связи

    Глава четвертая. В окружении

    Глава пятая. В поисках выхода

    Глава шестая. Приход "разводящего"

    Глава седьмая. В запасе

    Глава восьмая. На побывке

    Глава девятая. На последнем переходе

    Глава десятая. Награда

    Примечания

目录页 下一页


Книга первая

    Глава первая.

    Семья

    В Париже, после революции 1917 года, в мои руки попал документ, из которого я узнал свою родословную. Это был рескрипт Александра II правительствующему сенату от 19 июля 1878 года, возводивший моего деда, Павла Николаевича Игнатьева, со всем нисходящим потомством, к которому принадлежал и я, родившийся в 1877 году, ?в графское Российской империи достоинство?.

    Из этого документа явствует, что Игнатьевы происходят от древних черниговских бояр, ведущих начало от боярина Бяконта, перешедшего на службу московских царей в 1340 году.

    Сын его, митрополит Алексий, состоял главным советником последовательно при трех князьях московских и начал, между прочим, постройку первой каменной стены вокруг Кремля (1366 г.).

    Род Игнатьевых при Московском дворе впоследствии не был в числе знатных, не подымаясь выше ранга сокольничьих, а позднее стрельцов. Известно, что Васька Игнатьев был пытан и казнен на Лобном месте после укрощения Петром стрелецкого бунта.

    Прадед мой, генерал-майор артиллерии, состоял в 1812 году комендантом крепости Бобруйск и с пятитысячным гарнизоном успешно оборонялся против двенадцатитысячного польского корпуса генерала Домбровского. Выйдя в отставку, генерал-майор рано умер, оставив вдову и единственного сына, Павла Николаевича — моего деда. Павел Николаевич окончил Московский университет, что впоследствии выделяло его среди сослуживцев и повлияло на его служебную карьеру{1}.

    Рослый, статный, дед по выходе из университета попал в ту военную атмосферу, в которой жила Европа наполеоновской эпохи: он поступил вольноопределяющимся в лейб-гвардии Преображенский полк, был зачислен в 1-ю, так называемую ?цареву?, роту и в чине прапорщика вступал в Париж в 1814 году. [6]

    Один день или, точнее, даже одно утро — 14 декабря 1825 года оказало решающее влияние на всю жизнь деда. Как рассказывала мне бабушка, дед, просвещенный офицер, вращался в кругу будущих декабристов, принесших из Франции багаж ?вольтерианства? — русского вольнодумства. Однако накануне памятного дня он имел длинное объяснение со своей матерью, которая заставила его поклясться, что он будет ?благоразумен? и не выступит против власти. И когда на следующий день взволнованный Николай вышел на подъезд Зимнего дворца, ближайший к Миллионной улице, то первой воинской частью, прибывшей на Дворцовую площадь в распоряжение нового царя, оказалась 1-я рота Преображенского полка, казармы которой были на Миллионной. Командовал этой ротой капитан Игнатьев.

    — Поздравляю тебя флигель-адъютантом,— сказал тут же Николай.

    В память этого дня дед всю жизнь оставался ?почетным преображением?. Об этом мне напомнили на маневрах 1898 года. Мой эскадрон кавалергардов был прикомандирован к Преображенскому полку. Пригласив нас к обеду в свою офицерскую палатку-столовую, преображенцы устроили мне сюрприз, поставив перед моим прибором старинную серебряную чарку, надпись на которой свидетельствовала, что она принадлежала моему деду.

    За многие годы своей службы деду пришлось быть во главе самых различных государственных учреждений. Особенное значение имела его деятельность как директора Пажеского корпуса, в котором он воспитал многих выдающихся государственных людей эпохи Александра II, в том числе, например, Милютина; некоторые из его воспитанников, достигнув высоких государственных должностей, оставались со своим старым директором в переписке, советуясь с ним по особо важным вопросам. До смерти своей он состоял почетным членом Военно-медицинской академии и президиума женских учебных заведений. И когда теперь по делам службы я бывал в стенах Военно-медицинской академии, то вспоминал, что создание этой академии имело в свое время целью освободить военно-врачебный персонал от немецкого засилья.

    Закончил свою жизнь дед председателем комитета министров. Умер он в 1880 году.

    Бабушка моя, Мария Ивановна Мальцева, дожившая до восьмидесяти пяти лет, была мудрой старухой. Никогда не забуду, как, будучи еще ребенком, я получил от нее наставления, руководившие мною всю жизнь.

    — У тебя, Лешенька, сумбур в голове,— доказывала она, подводя меня к старинной шифоньерке.— Вот посмотри, вся моя корреспонденция тут рассортирована,— объясняла бабушка, выдвигая малюсенькие ящички,— так и ты старайся все твои мысли и чувства ко мне, к отцу, к людям, к учению, к играм раскладывать в твоей головке по отдельным ящичкам. Вырастешь — тоже отделяй в один ящичек службу, в другой личные дела, в один — семью, в другой — знакомых и друзей. [7]

    Еще за месяц до смерти, в обычных послеобеденных спорах со мной, ее голубые глаза светились той характерной энергией мальцовской семьи, что создала в России огромное дело Мальцовских заводов.

    Я помню, как в детстве я встречал у бабушки ее брата, Сергея Ивановича Мальцева — благообразного чистенького старичка с седыми бачками, одетого по старинной парижской моде. Помню также семейное предание о том, как Сергей Иванович в молодости занимал у старшего брата деньги и прокучивал их в Париже, но когда в третий раз он попросил еще сто тысяч рублей, то, получив их с трудом, взялся за ум, вывез из Франции инженеров, специалистов по стеклу и хрусталю и в короткий срок создал заводы в Гусь-Хрустальном. Брат его использовал еще ранее железнодорожную горячку 50-х годов и при содействии французских капиталистов создал дело вагоностроительных Мальцовских заводов. У Сергея Ивановича детей не было. Жил он одиноко, вставал всегда в пять часов, шел к ранней обедне и в семь часов садился за работу. Единственным его помощником был скромный, молчаливый и необыкновенно трудолюбивый чиновник Юрий Степанович Нечаев. Близкие называли его до самой смерти уменьшительным именем Юша. Каково же было удивление всех родственников, когда после смерти Мальцева выяснилось, что все многомиллионное состояние завещано Юше.

    Дядюшка написал в завещании, что заводское дело он считает дороже семейных отношений, а так как среди родственников — Игнатьевых и Мальцевых — нет никого, кто мог бы дело сохранить и вести дальше, то он оставляет свои богатства человеку простому, но зато дельному. И вот у Юши богатейший особняк на Сергиевской, с зимним садом, каскадами и фонтанами, лучшая кухня в Петербурге, приемы и обеды, на которые постепенно и не без труда и унижений Юше удалось привлечь несколько блестящих представителей придворно-великосветской среды. Тщеславию его не было пределов. Он взял себе, на роль приемного сына, юношу, князя Демидова, оставшегося сиротой, и, женив его на дочери министра двора графа Воронцова-Дашкова, достиг своей заветной цели — породнился с высшей аристократией. Не проходило года, чтобы Юша не получал новых придворных званий. Надо, однако, отдать ему справедливость: он на свой собственный счет построил и оборудовал поныне сохранившийся Музей изящных искусств в Москве. Все образцы греческого и римского зодчества и ваяния были лично им выбраны на местах, с них были сняты гипсовые копии, которые доставлялись водой через Одессу.

    Старый холостяк Юрий Степанович Нечаев-Мальцов умер во время мировой войны. Его завещание удивило всех не менее, чем завещание Сергея Ивановича. Все состояние он оставил второму сыну моего дяди — Павлу Николаевичу Игнатьеву, известному в ту пору министру народного просвещения. Неожиданно свалившимся богатством мой двоюродный брат воспользоваться, однако, не успел — произошла Октябрьская революция.

    Павел Николаевич дожил свой век в далекой Канаде. [8]

    Дом бабушки — особняк в Петербурге на набережной Невы — в годы моего детства был для всей семьи каким-то священным центром. В этом доме-монастыре нам, детям, запрещалось шуметь и громко смеяться. Там невидимо витал дух деда, в запертый кабинет которого, сохранявшийся в неприкосновенности, нас впускали лишь изредка, как в музей. Кабинет охранял бывший крепостной — камердинер деда, Василий Евсеевич, обязанностью которого было также содержание в чистоте домовой церкви и продажа в ней свечей во время богослужения.

    В церковь допускались только дети и внуки бабушки, а в виде исключения — Юша со своими двумя сестрами, старыми некрасивыми девами, щеголявшими в ярких шелках из Лиона. К семейным воскресным обедам Нечаевы, впрочем, не допускались. На эти обеды обязаны были являться три семьи: старшего брата, Николая Павловича,— семеро человек детей, сестры его, Ольги Павловны Зуровой,— семеро детей, и младшего брата, нашего отца, Алексея Павловича, — пятеро детей. Всего за стол садилось двадцать шесть человек. Явка не только к обедне по воскресеньям, но также и в субботу ко всенощной как для малых, так и для больших была обязательной. В церкви у всех были свои определенные места: старшая семья, Николая Павловича, стояла направо, а наша, младшая, налево. В таком же строгом порядке подходили все к кресту. После семьи шли служащие: буфетчик, выездной лакей — красавец Герман, красивший свои бакенбарды, пьяница швейцар, кучер, две старые горничные и последним Василий Евсеевич. Пели в церкви за особую плату четыре солдата ближайшего Павловского гвардейского полка. В этом патриархальном мирке, который мы все называли Гагаринской по названию набережной, смирялась даже кипучая натура моего дяди Николая Павловича.

    Когда-то Николай Павлович Игнатьев был гордостью семьи, а закончил он жизнь полунищим, разорившись на своих фантастических финансовых авантюрах. Владея сорока именьями, разбросанными по всему лицу земли русской, заложенными и перезаложенными, он в то же время, как рассказывал мне отец, был единственным членом государственного совета, на жалованье которого наложили арест.

    Все, впрочем, в этом человеке было противоречиво. Блестяще окончив Пажеский корпус, получив по окончании Академии генерального штаба большую серебряную медаль, что являлось большой редкостью, Николай Павлович, не прослужив ни одного дня в строю, сразу был послан военным атташе в Лондон. Здесь, при осмотре военного музея, он ?нечаянно? положил в карман унитарный ружейный патрон, представлявший собой в то время военную новинку. После этого, конечно, пришлось покинуть Лондон. Вскоре, в 1858 году, Николай Павлович мчится на перекладных в далекую Бухару. Оставляя свой небольшой казачий конвой, он не задумываясь идет в качестве посла ?белого царя? на прием бухарского эмира...

    В 1860 году, двадцати восьми лет от роду, в чине полковника, он выступает представителем России в совместной с французами и англичанами экспедиции в Китай. Перед стенами Пекина он уговаривает [9] союзников пойти на мирные переговоры с китайцами... Назавтра он уже самый молодой генерал-адъютант в Русской империи и сотрудник канцлера Горчакова в качестве директора азиатского департамента министерства иностранных дел.

    В 70-х годах Николай Павлович — посол России в Турции — первое лицо в Константинополе: он ?защитник угнетенных братьев-славян?. Он, не обращавший внимания даже на свежесть собственного военного мундира, считал необходимым, чтобы поднять престиж России, выстроить для посольства дворец. Это великолепное здание сохранилось и по сей день. России, мыслит он, нужны проливы, нужен, как когда-то Олегу, ?щит на вратах Царьграда?... Это человек кипучей энергии, большого дипломатического ума, страстной убежденности в своих целях. Он с редкостным упорством и темпераментом пытался, несмотря на сопротивление западных держав, с одной стороны, и министра иностранных дел князя Горчакова, поддержанного самим царем, с другой, обеспечить полную самостоятельность русской политики на Босфоре, в Герцеговине и Болгарии, укрепить роль России как крупной европейской державы. Им оставлены интереснейшие докладные записки, заключающие в себе ряд весьма поучительных мыслей и советов, касающихся дипломатической деятельности. Н. П. Игнатьеву принадлежит формула: ?Выход из внутреннего моря (каковым представляется для нас Черное море) не может быть приравнен к праву входа в него судов неприбрежных государств?. Несмотря на враждебное к нему отношение многих высокопоставленных лиц, ему поручается подготовка Сан-Стефанского мирного договора. Этот договор был заключен на весьма почетных для России условиях.

    Но через год Николая Павловича в разгар его деятельности все же ?сдают в архив?. Разом ломается его дипломатическая карьера. Не он, а его личный враг, граф Петр Шувалов, назначается представителем России на Берлинском конгрессе. И вот все выгодные России пункты Сан-Стефанского договора аннулированы.

    Устраненный от дипломатических дел, Николай Павлович нашел кратковременное применение своей неистощимой энергии во время пребывания в Нижнем Новгороде. Из грязного рынка, который представляла собой в то время Нижегородская ярмарка, он в одно лето распланировал и построил те здания, в которых эта ярмарка и просуществовала до своего конца. Тут, на берегах Волги, он раскинул палатку и вел тот же образ жизни, к которому привык в степях Средней Азии и Монголии.

    Заменив вскоре после этого Лорис-Меликова на посту министра внутренних дел, Николай Павлович оказался на работе, к которой совершенно не был подготовлен: ему пришлось знакомиться на ходу со всей сложной внутренней политикой России, согласовывать непримиримые разногласия между прогрессивными кругами и черной реакцией.

    Выход из противоречий, созданных реформами 60-х годов, он видит в старинных формах ?русского парламентаризма?, ?Земских Соборах? и в 1883 году представляет подробный проект на усмотрение [10] Александра III, предлагая торжеством открытия Всероссийского собора ознаменовать дни коронования нового царя. Тот выслушивает его и как будто соглашается, но через несколько часов, вернувшись из Гатчинского дворца в Петербург, Николай Павлович получил собственноручную записку Александра III:

    ?Взвесив нашу утреннюю беседу, я пришел к убеждению, что вместе мы служить России не можем. Александр?.

    Так бросались в России энергичными людьми в то самое время, когда Победоносцев, хватаясь за свою лысую голову, восклицал: ?Людей нет!?

    Одни болгары не забыли Николая Павловича. Ежегодно русофильские партии в Болгарии посылали к нему тайных делегатов в его усадьбу Круподерницы Киевской губернии, и, как ни странно, король Фердинанд — личный его враг позволил ?произвести? себя в цари в тот год, когда Николая Павловича не стало.

上一页 目录页 下一页


Глава вторая.

    Отец

    Отец мой, Алексей Павлович, представлял по своему характеру полную противоположность старшему брату. Все его интересы были сосредоточены внутри России.

    Родившись в 1842 году, мой отец уже семнадцати лет от роду окончил Пажеский корпус. Он получил разрешение вместо строевой части сразу поступить в Академию генерального штаба. После академии отец был назначен в лейб-гвардии гусарский полк, где вскоре получил в командование 2-й эскадрон.

    Через несколько дней состоялось увольнение в запас выслуживших срок, что являлось крупным событием, так как большинство, а в особенности взводные унтер-офицеры, служили в полку от двадцати до двадцати пяти лет. Командир полка, грозный седой полковник Татищев, встретив отца, безусого ротмистра, спросил:

    — А кого ты, Игнатьев, думаешь назначить на место уходящего взводного третьего взвода?

    — Унтер-офицера Петрова,— ответил отец.

    — А почему именно Петрова?

    — Он безукоризненного поведения, и вахмистр мне его рекомендует как хорошего человека.

    — Эх, Алексей Павлович,— воскликнул Татищев,— хорошим людям по воскресным дням деньги в церкви собирать, а не взводными в гусарском полку быть!

    Производство в гусарском полку всегда было головокружительно быстрым, так как дворянских состояний хватало большинству офицеров лишь лет на пять. В полку оставались только служаки, как отец, или люди особенно богатые. Благодаря этому, двадцати семи лет от роду, отец был произведен уже в полковники и стал вторым помощником командира полка. Несколько месяцев спустя должен [11] был уйти из полка старший полковник. Обычно в таких случаях полагался подарок от офицеров уходящему. Нj на этот раз офицеры захотели применить тайное голосование для решения вопроса — быть ли подарку. Уходящего полковника они недолюбливали. Собрав офицеров, отец заявил, что тайного голосования в военной среде он не признает, что всякий офицер должен иметь мужество высказаться громко и что в знак протеста он лично заранее отказывается от традиционного подарка, который может быть предложен, когда придет очередь ему самому покидать полк.

    Этого ждать пришлось недолго, так как весной того же года, на майском параде на Марсовом поле в Петербурге, Александр II обратился к отцу и, сильно картавя, заявил:

    — Меня ос'амили мои ку'ляндские уланы. Назначаю тебя команди'ом полка.

    Оказалось, что курляндцы в знак неудовольствия плохим обращением не ответили на приветствие своего командира полка — родом из прибалтийских баронов. Немецкое засилье в командном составе нередко вызывало подобные проявления возмущения.

    Выехав уже в уланской форме к новому месту службы в город Старицу, до которого от Твери надо было ехать на лошадях, отец встретил на тверском вокзале офицера Курляндского полка. Последний, представившись, начал длинный доклад про полковые офицерские интриги. Он, по его словам, ?хотел остеречь нового командира полка от возможных ошибок?.

    Выслушав сплетню, отец предложил этому офицеру не возвращаться больше в полк, а уехать в ?продолжительный отпуск?. Весть об этом обогнала тройку отца, и в Старице оставалось только взять как можно скорее в руки командование.

    Все рассчитывали, что дело начнется с традиционного парада и ?опроса претензий?, представлявшего собой всегда в царской армии одну пустую формальность. Каково же было удивление почтенных ротмистров, когда новый командир полка заявил, что он хочет начать с осмотра отдельных эскадронов. Казарм в ту пору в армии было мало, и люди с лошадьми располагались по крестьянским дворам. Перед каждым двором стоял шест с соломенным украшением и с кистями, число которых обозначало число коней во дворе. Войдя в первую конюшню, где стоял десяток улан, отец поздоровался. Люди бодро ответили, после чего он тут же спросил их о причинах недовольства командованием. Объехав к обеду все расположение полка и пригласив офицеров к обеду, отец после первых рюмок водки вызвал к себе трубача и велел трубить тревогу. Полк лихо произвел полковое учение. Авторитет командира был восстановлен.

    На лагерные сборы полк ежегодно ходил походным порядком из Старицы в Москву, располагаясь в окрестностях Ходынского поля. Отец всегда водил полк сам, и мать моя вспоминала, с каким девичьим трепетом она смотрела на своего будущего мужа, когда он с трубачами входил во главе полка в имение ее дяди Мещерского — Лотошино.

    Армейским полком отец командовал дольше обычного срока — свыше пяти лет — и, получив блестящую аттестацию, был неожиданно [12] для себя назначен командиром первого полка гвардейской кавалерии — кавалергардов. Здесь он столкнулся с тем особым замкнутым кругом высшего петербургского света, часть которого составляли офицеры кавалергардского полка.

    Многие офицеры гвардии, по существу, ничего общего с военной службой не имели. Вызывает раз Алексей Павлович одного из таких ?милых штатских? в военном мундире и спрашивает:

    — Я вот не знаю, какое бы вам дело поручить... Подумайте хорошенько сами и зайдите ко мне через неделю.

    — Я бы мог, господин полковник, отвозить полковой штандарт во дворец,— ответил офицер после семидневного размышления.

    Отцу после этого оставалось лишь посоветовать своему подчиненному ?сесть на землю? в принадлежавшем ему богатом имении.

    — Честь имею явиться,— докладывал по-военному тридцать лет спустя этот бывший кавалергард, обратившийся в почтенного отца семейства,— я на всю жизнь остался вам признателен за ваш добрый совет!

    Два других офицера остались тоже в хороших отношениях с Алексеем Павловичем, несмотря на то что он потребовал их одновременного ухода из полка. Причина была уважительная: один из них отбил жену у другого.

    Кавалерийский полк представлял собою в те времена хоть и небольшой, но сложный организм. Помимо строевой подготовки, подбора конского состава, забот о довольствии людей, о воспитании кадров командного состава командиру полка надо было помнить также о полковой швальне, хлебопекарне, наконец, о школе мальчиков-кантонистов и приюте девочек — детей сверхсрочных.

    Расстаться со всем этим миром отцу, как он рассказывал мне, было нелегко, но участие в комиссиях по выработке новых уставов выдвинуло его на штабную работу. В 1882 году он был назначен начальником штаба гвардейского корпуса. На этой должности он смог еще шире проявить свои административные способности, реорганизовать лагерь в Красном Селе, снабдив его водопроводом, шоссейными дорогами, и придать ему в общем тот вид, в котором он и оставался до самой революции.

    Отец обладал удивительной памятью и всю жизнь помнил по фамилиям не только вахмистров, но даже взводных унтер-офицеров своего бывшего полка, что меня всегда поражало. В конце жизни он в Питере почти во всех министерствах, дворцах и домах, чувствовал себя как дома, так как всюду встречал швейцаров и прислугу из числа рекомендованных им в свое время солдат и писарей.

    С воцарением Александра III в армии произошли большие перемены. Александр II любил военное дело, был близок к гвардии, лично знал большинство офицеров. Его преемник, испуганный грозным призраком революции, заперся в своей Гатчине. Он не любил парадов и военных церемоний, с трудом ездил верхом. Отойдя от военных интересов, он предоставил своему брату Владимиру Александровичу заниматься гвардейским корпусом. [13]

    Под лозунгом ?самодержавие и народность? наступил период ?упрощения? и ?русификации?, выразившейся в армии введением новой формы — мундиров в виде полукафтанов, цветных кушаков, барашковых шапок, шаровар и т. п.

    На первом придворном приеме, когда все начальники, числившиеся в свите, должны были быть в новой свитской форме, командир конной гвардии князь Барятинский появился в мундире полка, а на полученные от министра двора замечания ответил, что ?мужицкой формы он носить не намерен?. В результате ему пришлось провести остаток жизни в Париже.

    Великий князь Владимир Александрович не нашел моего отца подходящим сотрудником для нового курса и взял себе начальником штаба Бобрикова, прославившегося впоследствии на посту финляндского генерал-губернатора своей грубой и жестокой русификаторской политикой.

    Военная карьера Алексея Павловича оказалась надломленной, и ему пришлось отчислиться в свиту, то есть, по существу, оказаться не у дел.

    По счастливому стечению обстоятельств он встретился с министром внутренних дел графом Толстым, искавшим в военных кругах людей на ответственные гражданские посты. Он предложил отцу пост генерал-губернатора и командующего войсками Восточной Сибири; предложение это в ту пору для большинства представителей петербургского высшего света равнялось ?почетной ссылке?.

    До Иркутска месяц пути, за Уралом ни одной, ни железной, ни шоссейной, дороги, в России надо расстаться с престарелой матерью, с собой везти трех малолетних детей, из которых мне, старшему, едва минуло семь лет. Нужно было надолго оторваться от светской петербургской среды. Все это не задержало решения отца.

    Он выехал, как я сам уже помню, во главе целой экспедиции, в которую входили будущие крупные администраторы и военные начальники Восточной Сибири.

    Свежие люди, прибывшие с отцом, стали налаживать жизнь края, в котором к тому времени не были введены даже судебные и административные реформы Александра II. Полковник Бобырь устанавливал границу с Китаем, инженер Розен приводил в порядок тысячи километров главных путевых артерий, на Лене и Ангаре строились первые пароходы, и, наконец, специальные разведывательные отряды производили первые изыскания для великой сибирской железнодорожной магистрали.

    Были в этом краю такие места, как, например, Тунка, Киренский округ, Якутск и Алдан, куда начальники края вообще никогда не выезжали и где в полной безнаказанности процветала разбойничья деятельность местной администрации.

    Приезжает мой отец однажды в лютый мороз на почтовой тройке в волостное правление. Здесь, заведя беседу с волостным писарем, спрашивает, сколько тот зарабатывает в год. Оказывается, восемнадцать тысяч золотых рублей — волостного писаря ?прикармливали? два-три окрестных золотопромышленника. [14]

    Резолюция Алексея Павловича была проста. Не запрашивая питерских канцелярий, он тут же, на карте, разделил чересчур ?богатую? волость между тремя соседними.

    В Иркутске дом генерал-губернатора объединил самых различных людей, начиная от богатеев-золотопромышленников и кончая интеллигентами из ссыльно-поселенцев и скромными офицерами резервного батальона. Молодежь танцевала, старшие играли в карты.

    Одним из молодых танцоров был сын богатейшего золотопромышленника Второва. Когда для него наступил срок отбывания воинской повинности, он нашел выход, представившийся иркутскому обществу вполне нормальным, а именно — зачислился народным учителем в одно из ближайших сел, что по закону освобождало от воинской службы. Каково же было возмущение купеческой знати, когда по приказу начальника края молодому Второву все же пришлось облечься в серую шинель! Впоследствии он стал тем известным Второвым, что ворочал промышленностью в Москве. Здесь через двадцать лет, явившись к отцу, он благодарил его за полученный в молодости урок.

    Отец провел в Сибири около шести лет и всю жизнь вспоминал об этих годах как о счастливейшем и наиболее плодотворном периоде своей жизни.

    В 1888 году отец неожиданно был вызван в Петербург и назначен товарищем министра внутренних дел. Не успел он, однако, доехать до столицы, как узнал про новое свое назначение — киевским, подольским и волынским генерал-губернатором, что окончательно удаляло его от придворной и военной жизни.

    В новой должности он продолжал постоянно разъезжать по краю, осведомляясь обо всем на местах.

    С трудом ему удавалось налаживать отношения с польскими панами. В одном из сел Волынской губернии крестьянский сход постановил снять с православной церкви герб польского помещика. Тот не согласился, и дело дошло до отца, распорядившегося исполнить желание схода. Помещик обжаловал решение генерал-губернатора в сенат, куда отцу пришлось ехать для объяснений. Это было тем труднее, что в канцеляриях сената сидело в то время много поляков.

    Но главным служебным преступлением отца была организованная им постройка Кременецкого шоссе и других стратегических шоссейных дорог по системе натуральной повинности, заменявшей для крестьян денежные налоги. Бездорожье в пограничной полосе было таково, что даже командующий войсками Михаил Иванович Драгомиров решил откинуть в сторону междуведомственную склоку и поддержать в этом вопросе генерал-губернатора, просившего в свое распоряжение специалистов из инженерных войск. Осенью, по окончании уборки свеклы, все местные крестьяне выходили со своими подводами на работы по дорожному строительству.

    Факт превышения власти был налицо (замена денежного налога натуральной повинностью), и сенат с трудом согласился ?помиловать? отца. Проще было, конечно, отделаться сдачей работ подрядчику и оставаться при тех мостах, о которых Сипягин, министр внутренних [15] дел, рассказывал такой анекдот: на земском мосту проваливается пристяжная помещичьей тройки, кучер зовет на помощь мужика, переезжающего на телеге ту же речку вброд, но мужик кричит снизу: ?А куда тебя, дурака, несло? Аль не видел, что мост??

    Служба отца на посту генерал-губернатора закончилась приемом Николая II в Киеве в 1896 году, после коронования. Я сам, только что произведенный в офицеры, был свидетелем всех торжеств, закончившихся пышной иллюминацией на Днепре. Характерным, по сравнению с приемами в других городах, было то, что Крещатик и другие городские магистрали наводнили толпы крестьян в свитках. Оказалось, что они приехали со всех трех губерний — Киевской, Подольской и Волынской как представители волостей. Это были ?надежные? мужики, привезенные полицией в город, чтобы создать видимость всенародной встречи царя, а также для того, чтобы предупредить возможность революционных вспышек. Николай II сказал по этому поводу: ?Как отрадно не видеть полиции?.

    Вскоре отец переехал в Петербург, став членом государственного совета. Он был выбран в законодательную комиссию, в которую обычно военные не назначались. Здесь он столкнулся с политикой Витте, который как-то со свойственной ему грубоватостью заявил, что ?достаточно Витте сказать да, чтобы Алексей Павлович сказал нет?.

    Главным объектом противоречий было введение золотой валюты — мера, которую отец считал не соответствующей интересам земледельческой России и облегчающей порабощение русской промышленности и торговли иностранным капиталом.

    В большинстве вопросов Алексей Павлович оставался в меньшинстве и нередко с некоторой гордостью показывал мне свою подпись в кратком списке меньшинства. Актуальной из этих подписей осталась только та, которой он протестовал против плана Витте о проведении Китайско-Восточной железной дороги через Харбин, заявляя, что проведение жизненной для нас артерии по чужой территории может рано или поздно повлечь к конфликтам.

    Благодаря поддержке Витте, главным советником по дальневосточным делам при Николае II сделался никому до этого неизвестный Безобразов, некогда служивший в кавалергардском полку под начальством отца. Безобразов получает высокое звание статс-секретаря, имеет у царя особые доклады, берет в свои негласные помощники Вонляр-Лярского, тоже отставного полковника кавалергардского полка, и приступает к организации различных авантюристических обществ, которые по образцу английских, субсидируемых государством компаний, должны были разрабатывать какие-то неведомые богатства на Востоке. Все это возмущало отца.

    Разразившаяся вскоре русско-японская война тяжело отразилась на Алексее Павловиче, тем более что он постоянно получал известия непосредственно с фронта: в моих письмах-дневниках, пересылавшихся с военным фельдъегерем. Когда я вернулся из Маньчжурии, я застал отца в очень подавленном состоянии.

    Не одну ночь проговорили мы с ним наедине о внутреннем положении, созданном военным поражением и революцией. Он с болью [16] в душе сознавал ничтожество Николая II и мечтал о ?сильном? царе, который-де сможет укрепить пошатнувшийся монархический строй.

    Кадетскую партию и все петербургское общество он считал оторванными от России и русского народа, который, по его мнению, оставался верным монархии. Банки — как состоящие на службе иностранного капитала — считал растлителями государственности и исключение делал только для Волжско-Камского банка, считая его русским, видимо, потому, что в этот банк не входили иностранные капиталы. Презирая как ненужную уступку манифест 17 октября, он все-таки — с болью в сердце, но и с гордостью — нес государственное знамя при открытии 1-й Государственной думы.

    — Мы попали в тупик,— говаривал он мне,— и придется, пожалуй, пойти в Царское с военной силой и потребовать реформ.

    Как мне помнится, реформы эти сводились к укреплению монархического принципа. Спасение он видел в возрождении старинных русских форм управления, с самодержавной властью царя и зависимыми только от царя начальниками областей. Для осуществления этих принципов он был готов даже на государственный переворот.

    — Вот и думаю,— говорил он мне,— можно положиться из пехоты на вторую гвардейскую дивизию, как на менее привилегированную, а из кавалерии — на полки, которые мне лично доверяют: кавалергардов, гусар, кирасир, пожалуй, казаков.

    Он показал мне однажды список кандидатов на министерские посты в будущем правительстве.

    Эти беседы велись у нас с отцом в его тихом кабинете поздней ночью, когда весь дом уже спал крепким сном.

    Как далеко зашел отец в осуществлении своих планов дворцового переворота — я не знаю. Одно для меня бесспорно: какие-то слухи, может быть и неясные, дошли тогда до правящих сфер. Отношения с двором и правительством у отца все более портились. Чья-то рука направляла начавшуюся травлю в так называемой бульварной прессе, вроде ?Биржевки? и ?Петербургской газеты?. Здесь стали появляться карикатуры на отца как на председателя какой-то таинственной и в действительности не существовавшей ?Звездной Палаты?.

    Я жил в Париже, когда в европейских газетах прочел телеграфное сообщение о покушении на Алексея Павловича Игнатьева. Это сообщение оказалось ложным, но пророческим.

    Возвратившись в Петербург в конце сентября 1906 года, я застал отца постаревшим, усталым и еще более отчаявшимся. Государственный совет потерял для него всякий интерес. ?В Петербурге мне делать больше нечего?,— говорил отец.

    Он подробно рассказывал мне, как на старости лет выставил свою кандидатуру в земские гласные Ржевского уезда и как, будучи выбран председателем контрольной комиссии, работал с двумя старшинами на постоялом дворе над земским бюджетом в двадцать семь тысяч рублей. Когда он решил баллотироваться в тверские губернские гласные, ему прислали угрожающее письмо с нарисованным черепом [17] и костьми, требовавшее отказаться от своей кандидатуры, ?пожалев жену и детей?.

    Зная наперед, что отец мне откажет, я робко предложил сопровождать его в Тверь.

    — У тебя своя служба,— ответил он.

    В Твери при отце неотлучно состоял его преданный друг, управляющий Григорий Дмитриевич, и командированный мною бесстрашный мой вестовой в японскую войну Павлюковец.

    В письме из Твери, полученном моей матерью уже после смерти отца, он описывал рыжего человека с подвязанной щекой, сопровождавшего его на отдельном извозчике от вокзала до гостиницы,— это был агент охранки.

    Точно так же лишь после смерти отца я узнал от Григория Дмитриевича, что околоточный, его свояк, стоявший у черного хода дворянского собрания, был неожиданно и против воли снят с поста за час до совершения убийства; местная полиция сослалась на приказ свыше.

    В помещение собрания никто из людей, на которых Григорий Дмитриевич возлагал охрану отца, впущен не был — и тоже якобы по указанию, полученному из Петербурга.

    В пять часов, в перерыв собрания, отец пил чай в небольшом буфете, в кругу гласных.

    Убийца, поднявшись беспрепятственно по черной лестнице, никем не охранявшейся, зашел за прилавок буфета и выпустил в отца пять отравленных пуль в упор, после чего бросился бежать через соседнюю с буфетом бильярдную, но был схвачен.

    ...Стояла глухая, темная морозная ночь, когда я ввел в большой зал тверского дворянского собрания мою мать. В углу стоял гроб.

    Подали высочайшую телеграмму, за подписью ?Николай?.

    — Я сама отвечу,— сказала мать.

    ?Благодарю Ваше величество. Бог рассудит всех. Графиня Игнатьева?,— написала она. Я не сразу решился отправить эту телеграмму, потому что в ней содержался дерзкий смысл — намек на организаторов убийства, звучавший почти как угроза самому царю.

    Хоронили отца с воинскими почестями в родном ему кавалергардском полку, офицеры которого были очень оскорблены отказом царя прибыть на похороны.

    Газеты ограничились помещением официального сообщения:

    ?9-го декабря 1906 года, в 5? ч. дня в перерыве губернского земского собрания, убит пятью пулями наповал генерал-адъютант, член государственного совета граф Алексей Павлович Игнатьев. Убийца — член боевой дружины эсеров Ильинский задержан?.

    Сопоставляя все обстоятельства, сопровождавшие убийство отца, я еще тогда пришел к твердому убеждению, разделявшемуся и моей матерью, что убийство если не было организовано охранкой, то, во всяком случае, произошло с ее ведома.

    Спустя некоторое время Николай II нашел нужным сделать какой-то жест по отношению к семье покойного. Мы все — трое братьев — получили повестки для высочайшего приема в Царском Селе. [18]

    После краткого разговора стоя царь, подавая мне на прощание руку и заискивающе всматриваясь в мои глаза, сказал:

    — Надеюсь, что на вас, Игнатьев, я всегда смогу положиться! Что-то нестерпимо горькое и обидное подступило к горлу, но я, сдерживая себя дисциплиной, лишь ответил:

    — Игнатьевы всегда верно служили России!


Глава третья.

    Детские годы

    Я родился в казармах кавалергардского полка, на Захарьевской улице в Санкт-Петербурге, в 1877 году, и первым моим головным убором была белая солдатская бескозырка с красным околышем этого полка.

    С комнатой, в которой я родился, превращенной в гостиную, я познакомился двадцать лет спустя, когда представлялся как офицер этого же полка его новому командиру.

    Первыми и любимыми игрушками у нас с моим младшим братом Павлом были деревянные лошадки-качалки. Они были мастей будущих наших полков: у меня — гнедая кавалергардская, а у брата — серая гусарская. Скоро появились и оловянные солдатики, изготовлявшиеся тогда в Германии с большим искусством. Они продавались коробочками по пятьдесят и сто фигур и точно изображали все европейские армии, в том числе и русскую гвардию. Постепенно совершенствуя ?игру в солдатики?, мы с братом довели ее до того, что, когда нам было десять — двенадцать лет, действовали уже с соблюдением некоторых законов тактики. У нас был большой стол, на котором мы из песка делали рельеф местности, отмечая леса — елочками, всякие преграды — краской. Войска передвигались по определенной мерке, конница с двойной скоростью; артиллерийский огонь мы вели по открытым целям на определенную мерку, и он давал двадцать пять процентов потерь и т. д.

    Неизгладимое впечатление производил на нас журнал ?Всемирная иллюстрация? — те номера его, которые были посвящены русско-турецкой войне 1877—1878 года. Детское воображение было потрясено картинками, изображавшими страшных янычар и геройские подвиги наших войск под Плевной во главе с ?белым генералом? Скобелевым.

    Сильным впечатлением моего детства было волнение, вызванное в доме убийством Александра II. Отца неожиданно потребовали во дворец, и мы его не видели несколько дней. Мать и все знакомые оделись в черные траурные платья с крепом, нам же объяснили, что какие-то ?разбойники? разорвали в клочки священную особу царя-освободителя.

    Портреты Александра II, обрамленные черной рамкой, еще долгие годы приходилось видеть в красном углу крестьянских изб рядом с иконами. [19]

    Учение началось с азбуки на кубиках и чтения вслух ?Сказки о рыбаке и рыбке?. Но самые серьезные уроки давала нам — по закону божьему — наша строгая мать. Она происходила из совершенно чуждой Игнатьевым среды — из помещичьего дома князей Мещерских, гордившихся тем, что ?никогда и никому не служили?. Она познакомила отца с деревенской жизнью, увлекла столичного служаку сельским хозяйством и в домашнюю жизнь внесла элементы провинциальной простоты. Ни положение жены генерал-губернатора, ни чванный петербургский свет, ни цивилизованный Париж не смогли сломить Софьи Сергеевны, и она всему предпочитала самовар, за которым любила посидеть с русским платком на голове.

    Естественно, что она прежде всего стремилась сделать меня ?хорошим христианином?. Слезы первой исповеди, скорбь страстной недели, таинственность и святость храма — все это долго еще жило в моей душе.

    Нравственные догмы, внушенные мне с детства, были догмами религии. Больше того, мне всячески прививали идею, сохранившуюся в моем сознании до зрелых лет, что быть русским — значит быть православным, и чем ближе ты к церкви, тем ближе ты к своему народу, так как она ?естественно и просто? засыпает пропасть между помещиком и мужиком, между генералом и солдатом.

    — Здравствуйте, православные,— говаривал отец, обращаясь к крестьянам и снимая перед сходом военную фуражку со своей лысой головы.

    Правда, когда я стал старше, отец объяснял мне отношения между помещиком и крестьянином несколько иначе:

    — Никогда не забывай, что мужик при всех условиях смотрит на нас как на узурпаторов, захвативших принадлежащую им землю.

    Отец выучил меня читать свободно по-славянски, и я был горд тем, что читаю шестопсалмие лучше псаломщиков.

    Всем остальным нашим воспитанием занималась наша дорогая Стеша, бывшая воспитанница приюта принца Ольденбургского, жившая в семье, как ?своя?. Это была культурная русская девушка. Она читала нам стихотворения Кольцова и Некрасова, толковала нам смысл произведений этих народных поэтов.

    В раннем детстве мы проводили лето с отцом в лагере, в Красном Селе. Припоминаю, что особое мое внимание привлекали полковой штандарт и литавры, полученные кавалергардским полком за Бородино. К этим реликвиям, как к святыне, мне строго запрещалось прикасаться.

    Помню прекрасный дворцовый сад в Красном Селе. К нему примыкали двухэтажный деревянный дворец командира гвардейского корпуса графа Павла Андреевича Шувалова и дом начальника штаба — моего отца. Нам и детям Шуваловых разрешалось гулять в саду. Здесь, в аллеях сада, мы с чувством восхищения и зависти смотрели на наших сверстников — Кирилла и Бориса Владимировичей — великих князей, галопировавших на прекрасных пони. К этим ?августейшим детям? мы и подходить близко не смели.

    В летние вечера в парк, расположенный на возвышенности, доносились песни терских и кубанских казаков. Казаки составляли личный [20] конвой царя, и формой у них был алый чекмень. По утрам мы выбегали по шоссе навстречу полкам гвардейской кавалерии, под звуки трубачей отправлявшимся на учения. Кавалергарды на гнедых конях, конная гвардия на вороных, кирасиры императрицы в касках и кирасах — на рыжих. Как восхищал нас вид конных полков! Оказаться на коне, быть таким же, как эти красавцы, казалось несбыточной мечтой.

    Военные картины, увлекавшие нас в Красном Селе летом, воскресали перед нами и в зимние вечера в Петербурге, когда после обеда отец садился за рояль и пел с нами русские и солдатские песни.

    Затянет, бывало, отец одну из своих любимых:

    Что за песни, вот так песни распевает наша Русь,

    Уж как хочешь, брат, хоть тресни, так не спеть тебе, француз.

    А потом мы своими детскими голосами выводили разудалую:

    Солдатушки, бравы ребятушки, где же ваши деды?

    Наши деды — громкие победы, вот где наши деды.

    К этой же эпохе раннего детства, то есть к началу восьмидесятых годов, относится и мое первое знакомство с русской деревней.

    Это было родовое имение, унаследованное отцом после смерти деда, — Чертолино, Тверской губернии, Ржевского уезда, Лаптевской волости и, как значилось в крепостных документах, ?прихода св. Троицы, что на реке Сишке?.

    Там отец проводил с нами все свои служебные отпуска, и туда же съезжались мы, будучи уже взрослыми.

    Чертолино — это моя дорогая родина.

    С радостью сбрасывал я с себя офицерский мундир и накрахмаленную рубашку и, заменив их косовороткой, бежал в чертолинский парк. Там, с крутого берега Сишки, заросшего вековыми пахучими елями, видна на другом берегу деревня Половинино. Большой желтый квадрат зреющей ржи, изумрудный воронцовский луг и полосатые поля крестьянских яровых; темно-зеленые полоски картошки чередуются с палевыми полосками овса и голубоватыми полосками льна.

    На косогоре, как бы в воздухе, красная кирпичная церковь, московская пятиглавка, а на горизонте — синева лесов, тихие пустоши, летом пахнущие сеном, а к осени мокрым листом и грибами.

    На всю жизнь запечатлелся в моей памяти этот дорогой уголок родины. Никакие красоты в иных странах не могли вытеснить из моего сердца привязанности к русской природе.

    И жаль мне людей, которые чувствуют по-иному. Они, верно, не жили, как я, в живописных истоках Волги и не чувствовали всего величия русской деревенской жизни, прежней жизни русского народа во всей ее неприглядности и темноте. Там же, в Чертолине, я осознал и счастье служить этому народу, в котором природная рассудительность и сметка восполняли культурную отсталость, а стремление к правде и справедливости создавали почву для достижения высших человеческих идеалов.

    Оно, это чувство неразрывной связи с чертолинским народом, послужило мне самой сильной нравственной поддержкой в те тяжелые [21] дни, когда я жил на чужбине один, преследуемый всей русской эмиграцией.

    — Да перед кем же вы в конце концов чувствуете себя ответственным?— спросил меня в Париже французский премьер-министр Клемансо после Октябрьского переворота, когда узнал, что я — русский военный атташе — отказываюсь признавать белых и в то же время хлопочу о делах наших бригад во Франции.

    — Да перед сходом наших тверских крестьян, — ответил я французскому премьеру.— Они, эти мужики, наверно, спросят меня: что я сделал в свое время для их собратьев, революционных солдат особых русских бригад во Франции?

    Маклаков называл это демагогией, но не смог вырвать из моей головы память о наших кузнецовских, смердинских и карповских мужиках, с коими были связаны в прежнем лучшие минуты здоровой, трудовой, деревенской жизни.

    Живя в Париже и читая уже много лет спустя о кулаках, я мысленно видел старшину Владимира с цепью на шее, осанистого, хитрого, молчаливого, сознающего свое превосходство; или церковного старосту Владимира Конашевского в зайцевской церкви: он ставит свечки, истово крестится и при каждом поклоне заглядывает из-под локтя назад на приход, которому должен показывать пример благочестия,— в нищем Конашеве из пятнадцати дворов у него одного изба в три сруба с резью.

    А середняками я представлял себе наших соседей карповских, работавших полвремени у себя, а полвремени у нас, снимая на обработку картофельные или льняные десятины. У них было по одной-две коровы, по одной-две лошади, не то что у кузнецовских, которые поставляли мощный обоз для зимней возки морозовского леса или нашего спирта.

    А бедняки — это вся смердинская голытьба, что ежедневно заходила в усадьбу за работой и артелью брала подряд то на расчистку леса, то на копку канав или силосных ям; это загадочный угрюмый великан Павел Воронцовский, не обрабатывавший даже собственного надела, безлошадный, занятый обычно ловлей раков, первый участник в пуске нашей паровой молотилки и усовершенствованной сноповязалки. Он презирал полужизнь, полусмерть своих односельчан, которые его побаивались, считая, что у него просто ?не все дома?.

    Управляющим Чертолиным, исполнителем всех заданий отца был его бывший денщик Григорий Дмитриевич Яковенко, покоривший в свое время сердце горничной Дуняши; Дуняша превратилась в Авдотью Александровну и получила от крестьян достойную своего нрава кличку Погода.

    Григорий Дмитриевич был для нас роднее родственников, а тем более друзей.

    Вторым в этом ряду постоянных служащих отца был кучер Борис, носивший на кафтане колодку с медалями и Георгием за турецкую войну. Родом из-под Саратова, этот богатырь с чувствительным и нежным сердцем переживал с нашей семьей все ее горести и радости. Встречает, бывало, меня на станции в Ржеве и уже на платформе зажимает в свои могучие объятия. Перед подъездом темно-серая тройка. [22]

    В корню Купчик, на правой пристяжной хитрый Боец, на левой — красавица с огненным глазом Строга, все доморощенные от крупных донских кобыл и городских хреновских рысаков. Дорога длинная — тридцать верст. На пароме через Волгу Борис поит из шайки коней, сам пьет и меня угощает, уверяя, что волжская вода — ?сама жизнь?. Солнце печет. Торопиться некуда, и под нежный звон бубенцов Борис тихо напевает не ?кабацкую?, а настоящую ямщицкую ?Тройку?. Потом начинает вспоминать про турецкую войну, про чудеса Царьграда, куда впустили из всей русской армии только его роту Преображенского полка, а попав на свою любимую тему о ?политике?, объясняет, что всему виноват исконный наш враг, ?проклятая англичанка?, стоявшая за спиной турок.

    Мы приехали в Чертолино в первый раз в 80-х годах, в эпоху, когда многие помещики, лишившись незадолго до этого дарового крестьянского труда, бросили свои родовые гнезда. Чертолино, как многие имения в ту пору, было в полном запустении.

    Самым сохранившимся зданием оказался винокуренный завод, но и его мы нашли без крыши и без окон. Старый барский дом наполовину сгорел, и вся обстановка исчезла.

    Два-три первых лета мы жили среди развалин, ночуя под сохранившейся лестницей.

    На девятьсот десятин имения запашки было не более сорока десятин; их ковыряли сохами соседние крестьяне. Старики еще помнили о барщине и вздыхали по ней, потому что ?освобождение? лишило их и этого источника существования.

    — Тогда,— говорили мужики,— при бабке твоей, и леса, и луга, все было общее, а теперь, после дележа, и деваться некуды...

    Народ этот был одет в самотканые лиловатые рубашки и полосатые голубые портки, ходил босой или в лаптях, а старики — в валенках.

    Около нашего дома ежедневно толклись женщины с кричащими младенцами, приходившие к моей матери за лекарствами вроде хины или валериановых капель. Ближайшие доктор и аптека были в тридцати верстах, во Ржеве.

    Я помню открытие первой школы, построенной отцом.

    Я помню, как за отремонтированной ригой собрались карповские и смердинские взглянуть на необычайную выдумку — шведский одноконный плуг, клавший ровный маслянистый пласт красного суглинка.

    — Нам непригоже,— говорили старики,— ты, Ляксей Павлович, всю глину снизу подымешь, и никакого хлеба не уродится.

    Как рано я постиг значение севооборотов и безвыходность крестьянского хозяйства на надельной земле и трехполке!

    За право пастбища воронцовские убирали смежный с ними наш луг. За пользование сухостоем для дров карповские производили расчистку нашего леса. Не проходило году, чтобы часть нашей ржи не отдавали взаймы крестьянам, не имевшим не только семян, но даже хлеба для прокормления, если не с рождества, то с поста.

    С детства я знал по именам и отчествам большинство окрестных крестьян и поочередно с моим братом и сестрой получал частые приглашения [23] на крестины. Отказываться запрещалось отцом, и приходилось терять добрые полдня на сидение в душных избах за угощением. Крестники и крестницы так же легко умирали, как и рождались, и никто не делал из этого никакого события.

    Мы очень любили полевые работы. Если б не уроки иностранных языков, музыки, рисования, которыми нас мучили во время летних каникул, мы с братом все дни проводили бы на покосе, на пахоте, на уборке хлеба. У каждого из нас была своя лошадь, телега, коса с оселком, и нам казалось чем-то диким и недостойным развлекаться какими-либо играми в то время, как вокруг все трудятся.

    Самым жарким временем был, конечно, покос, и тут уж приходилось идти на поклон к мужикам. Обычно Григорий Дмитриевич просил отца послать меня в ту или другую деревню уговорить крестьян приехать к нам в ?толоку?. Когда я был маленьким, то ездил на беговых дрожках с Григорием Дмитриевичем, а позже уже самостоятельно отправлялся и для переговоров со сходами, и на дележку сена на отдаленные пустоши.

    И сколько я радостных и веселых минут в жизни ни пережил, никогда они не смогли стереть из памяти шуток и прибауток наших здоровых кузнецовских девок, закидывавших меня сеном, когда я не успевал навивать как следует очередной воз.

    Вспоминая с величайшей благодарностью все, что дала мне деревенская жизнь, я не могу также не учесть того ценнейшего опыта жизненных наблюдений, который я приобрел в детстве из-за служебных перемещений моего отца. В то время как большинство петербургских детей высшего общества обречено было жить в узком кругу интересов Летнего сада, Таврического катка, прогулок по набережной Невы — мне довелось уже в раннем детстве познать необъятные просторы и разнообразие природы моей родины. Когда мне стукнуло семь лет, мирная жизнь нашей квартиры на Надеждинской была нарушена сборами в Восточную Сибирь, куда отец получил назначение.

    Все с этой минуты стало полно глубочайших впечатлений.

    Прежде всего сборы и укладка десятков громадных ящиков с сотнями бутылок вина и тарелок, тысячами стаканов, серебром и прочей домашней утварью.

    Среди сена и соломы шло сплошное столпотворение, и главным действующим лицом оказался кучер Борис, который со своей исполинской силой ?все мог?. В кабинете у отца мы рассматривали альбомы в красках с изображением остяков, бурят, якутов, самоедов и верить не могли, когда Стеша нам объясняла, что мы будем жить среди всех этих совсем не русских людей.

    Проводы носили душераздирающий характер. На напутственном молебне все рыдали. Мы, казалось, переселялись в другой мир.

    Первой остановкой была Москва. Часовня у Иверских ворот, толпа, ?святые? Спасские ворота в Кремле, таинственный Чудов монастырь, где поклонялись мощам святителя Алексия, ?нашего предка?, если верить официальной родословной.

    Завтрак у Тестова — половые в белых рубашках с малиновыми поясами и волшебный орган, за стеклом которого вращались какие-то [24] блестящие колокольчики. Угощаемся круглыми расстегаями с визигой, ухой из ершей и белой, как снег, ярославской телятиной...

    Домик бабушки матери, Софьи Петровны Апраксиной, на Спиридоновке — деревянный, одноэтажный,— тишина. Все ?молятся богу?, говорят рассудительно, все друг друга знают до четвертого колена.

    Стояли мы в номерах Варгана, что на площади рядом с нынешним Моссоветом. К отцу заходят люди разных возрастов и званий, в чистеньких поддевках и русских косоворотках. Ничего подобного я в Петербурге не видел.

    Из Москвы провожают нас тоже со слезами, длинными напутствиями и благословениями.

    Ночь в поезде. На вокзале в Нижнем Новгороде встречает губернатор чудодей генерал Баранов. Он везет нас прямо в свой новенький деревянный дворец, в самый центр ярмарочного города, куда он ежегодно переселяется на все время ярмарки.

    На главной широкой аллее пестрая и шумная толпа. Русские поддевки теряются среди ярких бухарских халатов, татарских тюбетеек, цыганских пестрых нарядов. Монотонные подвывания продавцов смешиваются с задорными вальсами шарманок. В застекленных галереях, среди гор пушнины, дешевых туркменских ковров, игрушек, колесных скатов, красуются богатейшие витрины с серебряными изделиями Хлебникова, Овчинникова, а также с уральскими каменными изделиями и чугунным художественным литьем.

    За двое суток все так умаялись от осмотра ярмарки, что почувствовали себя как в раю на пароходе, который вез нас по тихим водам Волги и Камы.

    Однообразный шум пароходных колес сливался с унылым голосом человека, погружавшего в воду длинный шест.

    — Шесть, пять с половиной,— выкрикивал он. Но вот:

    — Три с половиной!

    Это значит — мель, ход назад, легкое смятение... Так день и ночь.

    Главным развлечением была погрузка дров и покупка с лодок живых осетров и стерлядей.

    Перед закатом солнца наступала торжественная минута молчания. Пассажиры третьего класса, татары, выходили на палубу, расстилали свои коврики и, обратясь к востоку, молились на непонятном нам языке неизвестному нам богу...

    Учение наше не прерывалось в пути, и я должен был вести дневник дорожных впечатлений.

    Пермь была конечным пунктом нашего пятидневного путешествия на пароходе. Отсюда начиналась недостроенная еще железная дорога на Тюмень через Екатеринбург.

    Мы выехали из Перми поездом. Через несколько часов поезд, еле двигавшийся среди гор, остановился у каменного столба. Все вышли из вагонов, чтобы взглянуть на надписи: с одной стороны — ?Европа?, с другой — ?Азия?.

    Я недоумевал — в чем тут разница? [25]

    Екатеринбург совсем свел меня с ума. Я впервые увидел заводы, о существовании которых не имел никакого понятия. Мне показали, как в песочные формы льют красный жидкий чугун, как мальчики, чуть-чуть старше меня, бегут и тянут за собой красные нити и ленты железа; как в другом месте, где-то около воды, в полутемных бараках полируют уже пятый год какую-то грандиозную вазу из драгоценного красного орлеца. Это была императорская гранильная мастерская. На улице под навесами расположились точильщики и продавцы уральских изделий. Какой-то подросток на моих глазах отшлифовал лапоть из горного льна.

    И вот сразу после Екатеринбурга я понял, как тяжко очутиться в далекой Азии. Мы лежали с братом и сестрой в полной темноте, задыхаясь от запаха свежей юфти, и нас било друг о друга беспрерывно до рассвета — то был кошмарный закрытый тарантас, везший нас по непролазной грязи до Тюмени. Этот город оставил у меня впечатление неимоверной нищеты и скуки.

    После обеда стали грузиться на пароход. Мимо отца, стоявшего на косогоре, шли колонны ссыльных в серых халатах, с наполовину обритыми головами. Часть шла в кандалах, с бубновыми тузами на спинах. Тузы были разных цветов, и мне объяснили, что красные — убийцы, желтые — воры и т. д.

    Отдельно от остальных арестантов шел осужденный за какую-то громкую аферу старый банкир с семьей; как все привилегированные, он не был одет в халат, и голова у него не была побрита.

    Баржа, на палубе которой, за решеткой, разместились все эти люди, была прицеплена к пароходу и на каждой остановке подходила вплотную к нашему борту — для погрузки дров.

    Оборванные остяки шныряли в утлых ладьях вокруг баржи и продавали рыбу и хлеб, просовывая свой товар сквозь решетки. Особое отделение — за сеткой вместо решетки — занимали привилегированные преступники.

    Мрачным призраком вошла в мое детское сознание эта баржа, спутник наш в течение долгих восьми дней водного сибирского пути. Кандалы звенели, люди в серых халатах за решеткой шумели, пели свои, тягучие, как стон, песни — бывало жутко.

    Твердо-натвердо вызубрил я названия рек, по которым шел наш пароход: Тура, Тобол, Иртыш, Обь и Томь; но как я ни старался, так и не нашел различия в бесконечных пустынных берегах этих рек.

    На всем пути лишь один город — Тобольск, с бревенчатой мостовой и черными лачугами, над которыми высится памятник с величественной фигурой Ермака Тимофеевича, покорителя Сибири.

    Но вот и мрачный Томск, от которого начинался самый тяжелый этап — тысяча пятьсот верст на лошадях. Каких только страданий не был он свидетелем, этот путь!

    Мы, конечно, могли увидеть только то, что открывало взору отдернутое боковое полотнище тарантаса. Вот партия арестантов, человек в двести, под охраной нескольких конвойных при шашках и револьверах. Сзади несколько телег, на которых сидят женщины, сопровождающие [26] мужей в ссылку. К ночи партия должна доплестись до станции, где ждет ее покосившаяся черная пересыльная тюрьма.

    Вот большой обоз, который через силу тянут худые лошаденки. Едущий впереди нас лихой исправник, расчищая дорогу, перестарался, и телеги завалились в канаву. Сколько усилий потребуется, чтобы их вытащить!

    На дороге встречаются одиночки пешеходы, они убегают в тайгу, прячутся при виде нашего каравана. Это беглые, они пробуют пробраться на Урал, они пьют каперский чай, цветы которого покрывали розовой пеленой все лесные вырубки. Ночью дежурная изба в каждой деревне выставит для них за окно пищу.

    По тому же тракту из Сибири постоянно двигались караваны с золотом, состоявшие из легких тряских тарантасов; на облучке, рядом с ямщиком, сидел конвойный, а на сиденье — счастливцы — чиновники и их семьи, пользующиеся оказией, чтобы добраться до России.

    Слитки с золотом лежали под сиденьями.

    В наш громоздкий тарантас впрягали вместо тройки по шесть-семь лошадей в ряд, так что нам с братом видны были лишь отлетки, то есть крайние пристяжные, пристегнутые на длинных веревочных постромках к задней оси тарантаса. Эти отлетки, разных мастей и роста, сменявшиеся на каждой почтовой станции, очень нас занимали. То они вязли в непролазных топях близ Нижнеудинска и Ачинска, то неслись, как птицы, по накатанному ?большаку? под Красноярском. К этому городу, первому из входивших в восточное генерал-губернаторство, наш тарантасный поезд из шести экипажей подкатил, когда было уже темно.

    Пыльные, грязные, вылезли мы из нашей кибитки и очутились в каменном двухэтажном ?дворце? купца Гадалова, освещенном электрическим светом, которого я никогда до тех пор не видал. Ведь в Питере еще только хвастались новыми керосиновыми горелками. Никогда мы также не ходили и по таким роскошным мозаичным полам, как в том зале, где губернатор и все местное начальство представлялись отцу. Мы подглядывали эту церемонию, сменяя друг друга у щелки дверцы. Ночью нас поедали клопы.

    Но вот на десятый день пути от Томска, на двадцать восьмой день пути от Москвы, мы — у таинственного далекого Иркутска.

    В шести верстах от города, у Вознесенского монастыря, нас встречает вся городская и служебная знать. Городской голова, Владимир Платонович Сукачев, элегантный господин во фраке и в очках, произнеся красивую речь, подносит хлеб-соль. Чиновники в старинных мундирных фраках, при шпагах, по очереди подходят и, подобострастно кланяясь, представляются. Но главный в этой толпе — золотопромышленник миллионер Сивере, местный божок. Он гладко выбрит, с седыми бачками и одет по последней моде. В бутоньерке его безупречного фрака — живой цветок из собственной оранжереи. Во главе духовенства — преосвященный Вениамин, архиепископ Иркутский и Ачинский. Коренастый мужиковатый старик с хитрым пронизывающим взглядом. Это был коренной сибиряк, любивший говорить, что ?самые умные люди живут в Сибири?. [27]

    Наступала уже ночь, когда мы переправлялись через Ангару на пароме-?самолете?. Бросив тарантасы, в городских рессорных колясках — ?совсем как в России? — мы подъехали к генерал-губернаторскому дому, перед которым был выстроен почетный караул. Оркестр играл разученный в честь отца кавалергардский марш.

    Началась наша жизнь в казенном белом доме.

    Я должен был к весне подготовиться в первый класс классической гимназии. Кроме того, я обучался рисованию, французскому языку, игре на рояле, а также столярному делу — отец подарил нам с братом прекрасный верстак, который поставили у нас в классной.

    На втором году нашего пребывания в Иркутске к другим предметам, которые нам преподавались, прибавились латинский язык и география, а к внеклассным занятиям — военная гимнастика, для обучения которой два раза в неделю приходил унтер-офицер.

    Расписание занятий составлял всегда сам отец. Вставать в восемь часов утра. Утром — два-три урока. Завтрак вместе с ?большими? между двенадцатью и часом дня. Прогулка до трех-четырех часов. Обед с ?большими?, и от восьми до девяти, а позже и до десяти — самостоятельное приготовление уроков в своей классной комнате. Это расписание выполнялось неукоснительно.

    В ту пору арифметика была для меня самым трудным предметом, а над задачником я проливал столько слез, что отец говорил обо мне: ?глаза на мокром месте?. Страдал я нередко и за обедом, когда не умел ответить на вопрос отца на французском, а впоследствии и на немецком языке.

    Эта преувеличенная чувствительность старшего сына глубоко огорчала отца. Она не поддавалась исправлению. В конце концов он пришел к выводу о необходимости для меня перейти в кадетский корпус, чтобы закалить характер и укрепить волю. Но это произошло уже не в Иркутске.

    Жизнь в Сибири, благодаря своеобразию окружающей обстановки и простоте нравов, немало помогла общему нашему развитию.

    Неподалеку от генерал-губернаторского дома помещалась центральная золотоплавильня. Как-то отец взял меня туда. Я помню большой зал с огромной высокой печью, в которую великан-каторжанин вводил графитовые формы с золотым песком. Через несколько минут печь снова открывалась, великан в толстом войлочном халате и деревянных кеньгах вытаскивал из адского пламени красные кирпичи; их заливали водой, и они сразу покрывались коркой черного шлака.

    Я стоял в нескольких шагах от отца, окруженного начальством.

    — Здорово, Смирнов!— крикнул отец.

    Каторжанин оказался бывшим взводным лейб-эскадрона кавалергардского полка. Выяснилось, что, вернувшись с военной службы в деревню, Смирнов был обвинен в убийстве. На старых солдат, терявших за время многолетней службы связи с односельчанами, было удобно все валить.

    По ходатайству отца сенат пересмотрел дело, и впоследствии Смирнов захаживал к нам в Питере. [28]

    По другую сторону генерал-губернаторского дома помещались новый дом географического общества и величественное белое здание института благородных девиц. Но так как настоящих ?благородных? в Сибири было мало, то в нем обучались купеческие дочки, а также дочери ссыльно-поселенцев дворянского происхождения. Впрочем, в Иркутске очень мало интересовались происхождением, и в доме родителей весело танцевали и евреи Кальмееры, и гвардейские адъютанты отца, и богатые золотопромышленники, и интеллигенты — ссыльно-поселенцы, и скромные офицеры резервного батальона. Такое пестрое общество ни в одном губернском городе Центральной России, а тем более в Петербурге — было немыслимо.

    Зимой главным развлечением был каток. Пока не станет красавица Ангара, то есть до января, мы пользовались гостеприимством юнкеров, которые имели свой каток во дворе училища. Здесь разбивали бурятскую юрту для обогревания катающихся. А с января мы ежедневно бегали на Ангару, на голубом стеклянном льду которой конек оставлял едва заметный след.

    Под знойным солнцем Ляояна двадцать лет спустя, в русско-японскую войну, встретил я в Красноярском Сибирском полку почтенных капитанов, вспоминавших наши молодые годы в Иркутске — катания на Ангаре, танцы, поездки на Байкал.

    Для прогулки нас почти постоянно посылали за какими-нибудь покупками: то в подвал к татарам, у которых, несмотря на сорокаградусные морозы, всегда можно было найти и яблоки, и виноград в бочках, наполненных пробковыми опилками; то — на базар за замороженным молоком; или, летом,— на живорыбный садок, где при нас потрошили рыбу и вынимали свежую икру.

    Сильное впечатление производила на нас Китайская улица, находившаяся почти в центре, близ городской часовни. Много позже пришлось мне познакомиться с китайскими улицами Мукдена, и я убедился, что китайцы жили в Иркутске, почти ни в чем не изменяя своим исконным обычаям и нравам. В 80-х годах китайцы торговали в Иркутске морожеными фруктами, китайским сахаром, сладостями, фарфором и шелковыми изделиями. Удовольствие от посещения их лачуг отравлялось постоянным и сильным запахом опиума и жареного бобового масла. Нас очень занимали их костюмы и длинные косы, но особенно — толстые подошвы, в которых, как мне объясняли, китайцы носили горсти родной земли, чтобы никогда с нее не сходить.

    Но жизнь в Иркутске бледнела перед теми впечатлениями, что давали нам путешествия с отцом по ?вверенному?, как говорилось тогда, краю.

    Поездки на Байкал совершались часто. Это ?священное море?, с его необыкновенной глубиной, с его мрачными горными берегами, внушало мне в такой же мере, как и окрестным бурятам, страх и трепет.

    Высадившись на одной из пристаней, мы однажды углубились в горы и здесь, среди пустыни, открыли крошечный монастырик. В его полутемной церкви мы увидели небольшую раскрашенную фигуру, изображавшую старика с седой бородой. Свет мал, говорит старинная [29] французская поговорка, и таких же ?богов? из дерева я встретил в свое время во всех парижских церквах. На Байкале же эта фигура изображала св. Николая и была окружена легендой ?об обретении? ее на камне при истоках Ангары. Она почиталась святыней и у православных, и у бурят. Последние, как объяснял отец, находились в полном рабстве у эксплуатировавшего их ламского духовенства. Ламы жили в монастырях, окруженных высокими деревянными стенами. Местные власти побаивались затрагивать этот таинственный мир. Отца почтили в монастыре каким-то торжественным богослужением с шумом бубнов и колокольчиков, с облаками пахучих курев, мне же дали возможность сфотографировать религиозную процессию, состоявшую из страшных масок.

    На всю жизнь запомнил я наше путешествие в Якутск.

    Мы плывем на ?шитиках? вниз по бесконечной Лене: туда на веслах, а обратно — лошадиной тягой, сменяющейся на каждой почтовой станции.

    Отец работает за импровизированным письменным столом в деревянном домике, построенном посредине лодки. Под вечер играем с ним в шахматы, примостившись на носу. Поскрипывает лишь бурундук — короткий канат на носу, через кольцо которого протягивается бечева от мачты до коней на берегу. Вокруг — живописные картины. Это не скучные реки Западной Сибири. То ленские ?щеки? — красно-бурые, отшлифованные временем каменные массивы, то ленские ?столбы? — подобие сталактитов. Горные массивы, покрытые лесами, сменяются долинами, сплошь усеянными цветами. Чередуются — луг с одними красными лилиями, луг с одними сочными ирисами, луг с белыми лилиями.

    Путешествие было полно приключений. Лето выпало особенно жаркое, и Лена обмелела — провести по ней ?шитиковый? караван было не легко. Особенно памятна та тихая светлая лунная ночь, когда всем нам было предложено высадиться на правом, нагорном, берегу и идти пешком, чтобы облегчить ?шитики?. Мы, дети, конечно, были в восторге и, чувствуя себя чуть ли не героями Майн Рида, бодро шли за проводником по лесной тропе между вековых елей. Сестренку мою несли на руках.

    В Якутске мы прожили весь остаток лета, пока отец разъезжал по Алдану и ниже по Лене.

    Однажды мы посетили расположенную близ Якутска богатую русскую деревню, с солидными избами, украшенными московской деревянной, как на картинках, резьбой,— то было селение скопцов. Хозяева принимали по-русски, с хлебом-солью на вышитом полотенце. На угощение — арбузы и дыни, о которых мы забыли с отъезда из Москвы. Эти русские люди, заброшенные в край вечной мерзлоты, умудрялись оттаивать землю камнями и выращивать пшеницу.

    Пять лет, проведенные в Сибири, пролетели как один день. Сидя в том же тарантасе, в котором мы приехали в Иркутск, я горько плакал, покидая этот город, покидая его, как мне казалось, навсегда.

    По возвращении в Петербург мы заметили, что стали ?сибиряками?, многое повидали и переросли своих сверстников-петербуржцев. Мы [30] почувствовали себя оскорбленными, не встретив в них ни малейшего интереса ко всем виденным нами чудесам. Двоюродные братья и сестры подсмеивались над нами за наше неумение танцевать модные танцы и звали нас в шутку белыми медведями.

    Но встреча с Петербургом была на этот раз очень краткой. Мы узнали о новом назначении отца и через несколько дней с восхищением осматривали тенистый сад при доме киевского генерал-губернатора. Нам показалось невероятным, что можно собирать прямо с деревьев сливы, груши, грецкие орехи так просто — на вольном воздухе, посреди города.

    Вскоре по приезде нас повезли осматривать Киев — древний Софийский собор, место дворца Ярослава Мудрого, Аскольдову могилу, памятник Богдану Хмельницкому. Наконец целый день был посвящен осмотру Лавры с ее дальними и ближними пещерами. Со свечками в руках, в сопровождении черных монахов мы вошли в сырые подземелья. Время от времени нас останавливали, показывая место погребения того или иного святого. У меня осталось от пещер только жуткое воспоминание о чем-то темном, во что не стоило вникать.

    Гораздо более сильное впечатление оставила домашняя исповедь, для которой к нам на дом привозили из той же Лавры схимника в черной мантии — на ней были изображены человеческий череп и кости. Нам, детям, казалось, что старец этот — один из тех, кто погребен в глубине страшных пещер.

    Домовая церковь оставалась центром жизни и местом сбора близких друзей, что особенно ощущалось перед большими праздниками.

    Рождественские каникулы всегда вносили большое оживление в обыденную жизнь. В стеклянной галерее красовалась громадная елка, а в гостиной устраивали сцену для любительского спектакля. В первый день елка зажигалась для семьи и приглашенных, а на следующий день для прислуги. Все было торжественно-красиво до той минуты, когда догоравшие свечи как бы звали кучера Бориса покончить с чудесным видением. Он, как атаман, валил могучее дерево, а за ним, забывая все различия положений служебной иерархии, пола и возраста, прислуга бросалась забирать оставшиеся фрукты, сласти и золоченые орехи, набивая ими карманы.

    Почти такие же сцены я видел впоследствии после ужина на придворных балах в Зимнем дворце, где почтенные генералы и блюстители законов — сенаторы — грабили после ужина недоеденные царские фрукты и конфеты, набивая ими каски и треуголки.

    Переезд в Киев совпал для меня с переменой во всей дальнейшей судьбе: отец позвал меня как-то вечером в свой кабинет и, предложив мне впредь, вместо гимназии, готовиться к поступлению в кадетский корпус, взял с меня слово пройти в будущем курс Академии генерального штаба, а в настоящее время не бросать игры на рояле, к которой я проявлял кое-какие способности. Военная моя карьера была предрешена. Отец потребовал налечь в ближайшее время на иностранные языки. С этой целью, для совершенствования в немецком языке, особенно для нас трудном, был взят постоянный гувернер-немец, родившийся в России и окончивший известную в то время ?Анненшуле? [31] в Петербурге. С благодарностью вспоминаю я молодого, чистого сердцем Адриана Ивановича Арронета, сумевшего привить нам вкус к немецким классикам; многие отрывки из них мы учили наизусть, а бессмертные слова Шиллера:

    Der Mann muss hinaus

    Ins feindliche Leben,

    Muss wirken und streben...

    Muss Wetten und Wagen,

    Das Glük zu erjagen{2}

    — не раз придавали мне силы в борьбе с превратностями судьбы.

    Однако главными предметами оставались русский язык и математика.

    В тихую просторную классную входил два раза в неделю, с плетеной кошевкой в руке, в поношенном сюртуке, высокий седовласый старик украинец с запущенными книзу усами.

    Это был Павел Игнатьевич Житецкий, находившийся долгие годы под надзором полиции, что не мешало ему, однако, преподавать в привилегированном пансионе — коллегии Павла Галагана, в кадетском корпусе и даже заниматься с нами.

    Житецкий был человеком больших знаний и ума, уверенным в своем превосходстве над большинством окружающих, что позволяло ему пренебрегать и собственной внешностью, и мишурным блеском чиновничьего мира.

    — Вот вам басни Крылова, выберите из них все, что касается волка, и опишите характер этого животного, как он вам представляется,— говорил он нам.

    Он познакомил нас с бесхитростными рыцарями поэм Жуковского, с вереницей героев ?Мертвых душ?, с миром Пушкина и Тургенева.

    Он привил нам умение отделять главное от второстепенного, методически сопоставлять положительные и отрицательные данные. Он заставлял нас делить лист на две части, составляя роспись добрых и злых сторон человеческого характера. Впрочем, я припоминаю, что светлые и чистые черты героев подчеркивались им с особым старанием. Романтический оптимизм, давший мне в жизни столько же несравненных минут счастья, сколько и горьких разочарований, был поселен в моем сознании Павлом Игнатьевичем, написавшим на обложке тетради с моими первыми сочинениями слова Гоголя: ?Забирайте же с собою в путь, выходя из мягких юношеских лет в суровое, ожесточающее мужество, забирайте с собою все человеческие движения, не оставляйте их на дороге, не подымете потом!?

    С грустью узнал Павел Игнатьевич, что я скоро сниму с себя свободную косоворотку и облачусь в казенный кадетский мундир, казавшийся мне верхом красоты. Прошло много лет, пока я не убедился в том, что самое важное, значительное из приобретенного мною в детские годы было получено не в казенной школе, а дома. Именно домашнее воспитание дало мне знания, любовь к искусству, к литературе, любовь к своему народу. [32]


Глава четвертая.

    Киевские кадеты

    Исполнилось более пятидесяти лет, как я надел свой первый военный мундир. То был скромный мундир киевского кадета — однобортный, черного сукна, с семью гладкими армейскими пуговицами, для чистки которых служили ладонь и тертый кирпич. Погоны на этом мундире — белые суконные, а пояс — белый, но холщовый; на стоячем воротнике был нашит небольшой золотой галун. Брюки навыпуск, шинель из черного драпа, с погонами, фуражка с козырьком, красным околышем и с белым кантом и солдатская кокарда дополняли форму кадета. Зимой полагался башлык, заправка которого без единой складки под погоны производилась с необыкновенным искусством. Летом — холщовые рубашки, с теми же белыми погонами и поясом.

    В России было около двадцати кадетских корпусов, отличавшихся друг от друга не только цветом оклада (красный, белый, синий и т. п.), но и старшинством. Самым старинным был 1-й Петербургский кадетский корпус, основанный еще при Анне Иоанновне под именем Сухопутного шляхетского, по образцу прусского кадетского корпуса Фридриха I. Замысел был таков: удалив дворянских детей от разлагающей, сибаритской семейной среды и заперев их в специальную военную казарму, подготовлять с малых лет к перенесению трудов и лишений военного времени, воспитывать прежде всего чувство преданности престолу и, таким образом, создать из высшего сословия первоклассные офицерские кадры.

    Вполне естественно, что идея кадетских корпусов пришлась особенно по вкусу Николаю I, который расширил сеть корпусов и, между прочим, построил и великолепное здание киевского корпуса. В эпоху так называемых либеральных реформ Александра II кадетские корпуса были переименованы в военные гимназии, но Александр III в 80-х годах вернул им их исконное название и форму.

    Корпуса были, за малыми исключениями, одинаковой численности: около шестисот воспитанников, разбитых в административном отношении на пять рот, из которых 1-я рота считалась строевой и состояла из кадет двух старших классов. В учебном отношении корпус состоял из семи классов, большинство которых имело по два и три параллельных отделения.

    Курс кадетских корпусов, подобно реальным училищам, не предусматривал классических языков — латинского и греческого, но имел по сравнению с гимназиями более широкую программу по математике (до аналитической геометрии включительно), по естественной истории, а также включал в себя космографию и законоведение. Оценка знаний делалась по двенадцатибалльной системе, которая, впрочем, являлась номинальной, так как полный балл ставился только по закону божьему. У меня, окончившего корпус в голове выпуска, было едва 10,5 в среднем; неудовлетворительным баллом считалось 5—4. [33]

    Большинство кадет поступало в первый класс в возрасте девяти-десяти лет по конкурсному экзамену, и почти все принимались на казенный счет, причем преимущество отдавалось сыновьям военных. Мой отец не хотел, чтобы я занимал казенную вакансию, и платил за меня шестьсот рублей в год, что по тому времени представляло довольно крупную сумму.

    Корпуса комплектовались по преимуществу сыновьями офицеров, дворян, но так как личное и даже потомственное дворянство приобреталось на государственной службе довольно легко, то кастовый характер корпуса давно потеряли и резко отличались в этом отношении от привилегированных заведений, вроде Пажеского корпуса, Александровского лицея, Катковского лицея в Москве и т. п. Дети состоятельных родителей были в кадетских корпусах наперечет, и только в Питере имелся специальный Николаевский корпус, составленный весь из своекоштных и готовивший с детства кандидатов в ?легкомысленную кавалерию?. Остальные же корпуса почти сплошь пополнялись детьми офицеров, чиновников и мелкопоместных дворян своей округи, как то: в Москве, Пскове, Орле, Полтаве, Воронеже, Тифлисе, Оренбурге, Новочеркасске и т. д.

    Несмотря на общность программы и общее руководство со стороны управления военно-учебных заведений, во главе с вечным и знаменитым своей педантичностью генералом Махотиным, корпуса отличались некоторыми индивидуальными свойствами. Это особенно становилось заметным в военных училищах, где бывшим кадетам разных корпусов приходилось вступать в соревнование. Большинство военных училищ рассылало списки об успеваемости юнкеров в кадетские корпуса. И мы, киевские кадеты, не без удивления находили имена своих старших товарищей в первых десятках. ?Хороши,— думали мы,— остальные, если наши считаются лучшими?. За киевлянами по успеваемости в науках стояли псковские кадеты, воронежские, оренбургские, а из столичных — воспитанники 3-го Александровского кадетского корпуса, носившие кличку ?хабаты? за то, что были полуштатскими. Про московские корпуса ничего интересного известно не было, но 1-й Петербургский славился военной выправкой, Полтавский — легкомысленностью и ленцой, Тифлисский — своими кавказскими князьями.

    Лучшие корпуса, как Киевский и Псковский, давали среди выпускников и наибольший процент кандидатов в высшие технические институты: Горный, Технологический и другие, куда было очень трудно попасть из-за сурового конкурса, в особенности по математике.

    Вся же остальная масса оканчивающих корпуса распределялась без вступительных экзаменов по военным училищам, высылавшим ежегодно определенное число вакансий. Все лучшие выпускники шли обычно в одно из двух артиллерийских училищ в Петербурге и инженерное училище, для поступления в которое требовалось иметь при выпуске из корпуса не менее десяти баллов по математике. Следующие разбирались по старшинству баллов столичными училищами, а самые слабые шли в провинциальные пехотные и кавалерийские училища. [34]

    Я держал экзамен для поступления прямо в пятый класс корпуса в 1891 году, когда мне исполнилось четырнадцать лет.

    Стояла солнечная ранняя весна. Цвели каштаны и белая акация. Киев благоухал. Меня в этот день подняли рано. После торжественного родительского благословения мать повезла меня в корпус, находившийся на окраине города. И ни свежее, бодрящее утро, ни живописная дорога не могли рассеять того волнения, которое я испытывал перед вступлением в новый, неведомый мне мир. И когда швейцар в потертой военной ливрее открыл передо мной громадную дверь корпусной передней, я почувствовал, что домашняя жизнь осталась там, в коляске.

    Поднявшись по широчайшей чугунной лестнице, я очутился в еще более широких коридорах с блиставшими, как зеркало, паркетными полами. По одну сторону коридоров находились обширные классы, в которых шумели кадеты, а по другую — тихие длинные спальни.

    Меня встретил мой будущий воспитатель, оказавшийся в этот день дежурным по роте,— подполковник Коваленко. Это был брюнет с небольшой бородкой, с одутловатыми, как потом оказалось — от вечного пьянства, щеками, производивший впечатление лихого строевика-бурбона.

    Коваленко указал мне мой класс. Ко мне подошел первый ученик в отделении Бобырь и предложил сесть с ним рядом за парту. Остальные мальчики никакого внимания на меня не обращали. Человек пять что-то подзубривали по учебнику, другие толпились у входных дверей класса, ожидая преподавателей, а третьи, лежа на подоконниках открытых окон, серьезно обсуждали, насколько была смела последняя выходка молодца из 1-й роты, вылезшего через окно, прошедшего по верхнему карнизу вдоль здания и спустившегося по водосточной трубе. Мне это тогда показалось прямо невероятным.

    Через несколько минут кто-то грубовато заявил мне, что я мог бы принести на экзамен букет цветов. Я смутился. Бобырь объяснил, что по корпусным обычаям кадеты на экзаменах всегда украшают цветами столы любимых преподавателей, но что доставать цветы можно только на Бессарабском рынке. Я обещал всегда привозить. ?Ну, то-то?,— сказал мне покровительственно лихой Паренаго, носивший особенно короткую гимнастерку, что считалось кадетским шиком. Прекрасный чертежник, Паренаго впоследствии не раз выручал меня, когда нужно было растушевать голову Меркурия или Марса.

    — Встать! — раздалась команда одного из кадет, оказавшегося, как мне объяснили, дневальным, и в класс вошла экзаменационная комиссия: инспектор классов мрачный полковник Савостьянов, носивший синие очки; бородач Иван Иванович Зехов; тонкий проницательный Александр Петрович Зонненштраль. Преподаватели были в форменных черных сюртуках с петлицами на воротнике и золочеными пуговицами. Это были столпы корпуса по математике. Отделение принадлежало Зехову, а Зонненштраль задавал только дополнительные вопросы и по просьбе Зехова лично экзаменовал лучших в классе.

    Не успела комиссия перешагнуть через порог класса, как тот же кадет, что командовал ?Встать!?, выскочил вперед, стал лицом в угол [35] и с неподражаемой быстротой пробормотал молитву, из которой до меня, читавшего ее дома ежедневно, донеслись только последние слова: ?церкви и отечеству на пользу?. Никто даже не перекрестился. Потом все быстро сели, и экзамен начался.

    Каждый вызванный, подойдя к учительскому столу, долго рылся в билетах, прежде чем назвать вытянутый номер. Весь класс настороженно следил за его руками, так как быстрым движением пальцев он указывал номер того билета, который он успевал подсмотреть и отложить в условленное место, среди других билетов. После этого в классе начиналась невидимая для постороннего глаза работа. Экзаменующийся время от времени оборачивался к нам, и в проходе между партами для него выставлялись последовательно, одна за другой, грифельные доски с частью решения его теоремы или задачи. Если это казалось недостаточным, то по полу катилась к доске записка-шпаргалка, которую вызванный, уронив невзначай мел, подбирал и развертывал с необычайной ловкостью и быстротой.

    Для меня, новичка, вся эта налаженная годами система подсказывания представлялась опасной игрой, но я быстро усвоил, что это входило в обязанность хорошего товарища, и меньше чем через год я уже видел спортивный интерес в том, чтобы на письменных работах, на глазах сновавшего между партами Ивана Ивановича, решать не только свою задачу, но и две-три чужих. Для этого весь класс уже с весны разрабатывал план ?дислокации? — размещения на партах на следующий год с тем, чтобы равномерно распределить сильных и слабых для взаимной выручки. Начальство тоже строго соблюдало это разделение и неизменно вызывало на экзаменах сперва самых слабых, давая им более легкие задачи, потом посильнее, а на самый конец, в виде ?сладкого блюда?, преподаватели приберегали ?головку? класса в лице первых учеников, двухзначный балл которых был как бы заранее предрешен.

    Через два-три часа экзаменов все мое волнение улетучилось. Я почувствовал, что домашняя подготовка сразу ставила меня в число первых учеников. Но особенно повлияло на мое самочувствие то, что у кадет, только что провалившихся у доски, я не видел ни одного не только плаксивого, но даже смущенного лица. Лихо оправив гимнастерку, неудачник возвращался на парту, где встречал сочувствие соседей, и не без удовольствия прятал в стол ненавистный учебник.

    В двенадцать часов дня раздался ошеломляющий звук трубы корпусного горниста. То был сигнал перерыва на завтрак, и через несколько минут мы уже маршировали в столовую, расположенную под сводами нижнего этажа. В нее со всех сторон спешили роты, выстраивавшиеся вдоль обеденных столов и ожидавшие сигнала ?на молитву?, которую пели всем корпусом. Басы и звонкие тенора 1-й роты покрывали пискотню младших рот, но и в этом отбытии ?служебного номера? я не нашел и намека на религиозный обряд.

    Во главе каждого стола сидел за старшего один из лучших учеников, перед которым прислуживавшие ?дядьки? из отставных солдат, имевшие довольно неопрятный и небритый вид, ставили для раздачи блюда. Завтрак состоял обычно из одной рубленой котлеты и макарон. [36]

    Перед каждым кадетом стояла кружка с чаем — его пили со свежей французской булкой, выпеченной в самом корпусе. Этого, конечно, не хватало молодежи, особенно в старших ротах. На все довольствие кадета отпускалось в сутки двадцать семь с половиною копеек! За эти деньги утром давали кружку чаю с сахаром или молоко, которое по предписанию врача получала добрая треть кадет, особенно в младших классах. В двенадцать часов — завтрак, в пять часов — обед, состоявший из мясного довольно жидкого супа, второго блюда в виде куска так называемого форшмака, или украинских лазанок с творогом, или сосиски с капустой и домашнего микроскопического пирожного, лишение которого являлось обычным наказанием в младших ротах; оставшиеся порции отдавали 1-й роте. В восемь часов вечера, после окончания всех занятий, снова чай или молоко с куском булки.

    Один час после завтрака и один-два часа после обеда отводились на прогулку. Для этого каждая рота имела перед зданием свой плац, поросший травкой: малыши бегали на этих плацах без всякого руководства, а старшие гуляли парами или в одиночку. Зимой эти прогулки напоминали прогулки арестантов: подняв воротники старых изношенных пальто и укутавшись башлыками, кадеты шли попарно, понурив головы, по тротуару вдоль здания корпуса. В хвосте каждой колонны так же мрачно шел дежурный офицер-воспитатель. Ни о спорте, ни о спортивных играх никто и не думал, хотя, казалось бы, просто устроить зимой по крайней мере каток.

    Зато скучная гимнастика под руководством безликого существа, носившего вполне соответствующую его внешности фамилию Гнилушкин, не только входила в программу дня, но и составляла предмет соревнования кадет, в особенности в младших ротах, где она еще не успела надоесть. Взлезть на руках по наклонной лестнице с быстротой молнии под потолок и оттуда медленно спускаться, поочередно сменяя руки, считалось обязательным для кадета. Это-то и явилось для меня подлинным испытанием, когда, впервые облекшись в холщовые штаны и рубашку, я попал на урок в гимнастический зал. Немедленно мне дали унизительную кличку ?осетр?, после каждого урока почти весь класс заталкивал меня в угол, чтобы ?жать сало из паныча?, а затем, задрав мои ноги за голову, мне устраивали ?салазки? и тащили волоком по коридору на посмешище другим классам.

    При встрече с дежурным воспитателем все, конечно, бросали меня посреди коридора, офицер гнал почистить мундир, после чего заставлял подтягиваться на параллельных брусьях или на ненавистной мне наклонной лестнице. На строевых занятиях мне вначале тоже было нелегко, так как тяжелая старая берданка у меня неизменно ?ходила? на прикладке, а на маршировке по разделениям я плохо удерживал равновесие, когда по счету ?два? подымал прямую ногу с вытянутым носком почти до высоты пояса.

    Вообще радостное впечатление от весенних экзаменов рассеялось под гнетом той невеселой действительности, с которой я встретился с началом осенних занятий. Большинство товарищей по классу тоже ходили понурыми, с унынием предаваясь воспоминаниям о счастливых днях летних каникул на воле. В довершение всего, в один из холодных [37] дождливых дней нас построили и подтвердили носившийся уже слух о самоубийстве в первый воскресный день после каникул кадета пятого класса Курбанова, племянника нашего любимого учителя по естественной истории. Грустно раздавались звуки нашего оркестра, игравшего траурный марш, грустно шли мы до маленького одинокого кладбища на окраине кадетской рощи. Начальство никакого объяснения этой драмы нам не дало, но мы знали, что причиной самоубийства была ?дурная болезнь?.

    До поступления в корпус я много слышал хорошего о директоре корпуса генерале Алексееве, считавшемся одним из лучших военных педагогов в России, которого кадеты звали не иначе как Косой за его невоенную походку и удачно передразнивали его манеру ?распекать? гнусавым голосом. Директора мы видели главным образом по субботам в большом белом зале 1-й роты, где он осматривал всех увольняемых в этот день в город, начиная с самых маленьких; одеты все были образцово. Но эта внешняя отдаленность Алексеева от нас, кадет старших классов, объяснялась просто: он, уделяя все свое внимание малышам, знал насквозь каждого из них, а потому легко мог следить за дальнейшими их успехами, и в особенности — поведением. Балл по этому ?предмету?, обсуждавшийся на педагогическом совете, играл решающую роль.

    Далеко стоял от нас и плаксивый болезненный ротный командир, полковник Матковский, всецело погруженный в дела цейхгауза. Что до воспитателей, то это были престарелые бородатые полковники, ограничивавшиеся дежурствами по роте, присутствием на вечерних занятиях и проведением строевых учений. Все они жили в стенах корпуса, были многосемейны и, казалось, ничего не имели общего ни с армией, ни вообще с окружающим миром.

    Гораздо большим уважением со стороны кадет пользовались некоторые из преподавателей: Зехов, Зонненштраль, Курбанов. Они сумели не только дать нам, небольшой группе любознательных учеников, твердые основы знаний, но и привить вкус к некоторым наукам.

    Однако самой крупной величиной среди преподавателей был тот же Житецкий — мой старый учитель.

    — Сыжу, як миж могильними памьятниками! — говаривал он в те минуты, когда никто не мог ответить, какой ?юс? должно писать в том или ином слове древнеславянского языка.

    Он вел занятия только со старшими классами, для которых составил интересные записки по логике и основам русского языка. Он требовал продуманных ответов, за что многие считали его самодуром, тем более что он не скупился на ?пятерки?. Средством спасения от Житецкого, кроме бегства в лазарет — с повышенной температурой, получавшейся от натирания градусника о полу мундира, было залезание перед его уроком на высочайшую печь, стоявшую в углу класса. По живой пирамиде будущий офицер взлезал на печь и для верности покрывался географической картой.

    Все остальные педагоги были ничтожества и смешные карикатуры. Старичок географ Любимов вычеркивал на три четверти все учебники географии, считая их, правда, не без основания, глупыми. Но и сам [38] находил, например, величайшим злом для русских городов и местной промышленности появление железных дорог.

    Город пал, торговля пала, промышленность совсем пала,— твердил он.

    О России мы получили из его уроков самое смутное представление.

    Историк, желчный Ясинский, ставил хорошие баллы только тем, кто умудрялся отвечать по Иловайскому наизусть, лишь бы не ошибиться страницей и не рассказать про Иоанна III всего того, что написано про Василия III.

    Рекорды нелепости принадлежали все же преподавателям иностранных языков: преподаватель французского языка, поляк Карабанович, в выпускном классе посвящал уроки объяснению начальных глагольных форм, а немец Крамер, старый рыжий орангутанг, учил немецкие слова по допотопному способу — хором: ?майне — моя, дайне — твоя?. Перед каждым триместром он посвящал два урока выставлению баллов. Рассматривая свою записную книжку, он говорил:

    — Такой-то, за знание — десять, за прилежание — восемь, за сидение в классе — семь, за обращение с учителем — пять, средний — семь.

    Тут начинались вопли, стук пюпитров, ругательства самого добродушного свойства — общее веселье, откровенный торг за отметку, и в результате — весь выпускной класс общими усилиями смог перевести на экзамене один рассказ в тридцать строк — про ?элефанта?.

    Но наименее для всех симпатичным считался священник, которого кадеты, не стесняясь, называли ?поп?,— бледная личность с вкрадчивым голосом. Он слыл в корпусе доносчиком и предателем.

    Он исповедовал в церкви для быстроты по шесть-семь человек сразу. О религии, впрочем, никто не рассуждал, и никто ею не интересовался, а хождение в церковь для громадного большинства представлялось одной из скучных служебных обязанностей, в особенности в так называемые ?царские дни?, когда из-за молебна приходилось жертвовать ночевкой в городе.

    О царе, царской семье кадеты знали меньше, чем любой строевой солдат, которому на занятиях словесностью вдалбливали имена и титулы ?высочайших особ?.

    У каждого кадета было два мира: один — свой, внутренний, связанный с семьей, которым он в корпусе ни с кем делиться не мог, и другой — внешний, временный, кадетский мир, с которым каждый мечтал поскорее покончить, а до тех пор в чем-нибудь не попасться. Для этого нужно было учиться не слишком плохо, быть опрятно одетым, хорошо козырять в городе офицерам, а в особенности генералам, в младших классах не быть выдранным ?дядькой? на скамье в мрачном цейхгаузе, а в старших не оказаться в карцере. Одним из поводов для наказания могло оказаться курение, которое было запрещено даже в старших классах. В общей уборной постоянно стояли густые облака табачного дыма. Вбежит, бывало, какой-нибудь Коваленко в уборную в надежде поймать курильщика, но все успевают бросить папиросу в камин или мгновенно засунуть ее в рукав мундира; по прожженным обшлагам можно было безошибочно определять курильщиков. [39]

    Недаром пелось в кадетской песне, именовавшейся ?Звериадой?:

    Прощай, курилка, клуб кадетский,

    Где долг природе отдаем,

    Где курим мы табак турецкий

    И ?Звериаду? мы поем.

    Только здесь, у камина в ватерклозете, мы могли чувствовать себя хоть немного ?на свободе?. Здесь, например, говорили, что недурно было бы освистать эконома за дурную пищу. Наши предшественники по 1-й роте устроили на этой почве скандал самому Косому — разобрали ружья, вышли после вечерней переклички в белый зал и потребовали к себе для объяснений директора.

    Тут же в вечерние часы рассказывались такие грязные истории о киевских монашенках и попах, что первое время мне было совсем невтерпеж. Еще хуже стало в лагере, где традиция требовала, чтобы каждый вечер, после укладывания в постель, все по очереди, по ранжиру, начиная с правого фланга первого взвода, состоявшего из так называемых ?жеребцов?, рассказывали какой-нибудь похабный анекдот. Это был железный закон кадетского быта. Лежа на правом фланге как взводный унтер-офицер второго взвода, я рассчитывал наперед, когда очередь дойдет до меня, и твердо знал, что пощады не будет.

    Мне позже пришлось столкнуться в роли начальника с офицерством; это было в 1916 году на живописных солнечных берегах Франции близ Марселя, где в мировую войну расположился отряд ?экспедиционного корпуса? царской армии. Офицеры, как только часть прибыла в порт, разошлись по публичным домам, не подумав выдать солдатам жалованья. Солдаты убили на глазах французов своего собственного полковника. Разбирая дело по должности военного атташе, я ужаснулся шкурничеству, трусости и лживости ?господ офицеров?, по существу спровоцировавших солдатскую массу на убийство. Тогда я вспомнил Киевский корпус, со всей его внешней дисциплиной, тяжелой моральной атмосферой и своеобразным нравственным ?нигилизмом?, закон которого ?не пойман — не вор? означал почти то же, что и ?все дозволено?.

    Кадетский лагерь располагался в нескольких шагах от здания корпуса, в живописной роще, где были построены два легких барака, открытые навесы для столовой и гимнастический городок.

    Каждое утро на поле рядом с лагерем производились под палящим солнцем строевые ротные учения, главным образом в сомкнутых рядах; не надо забывать, что в ту пору каждая команда передавалась взводными и отделенными начальниками, причем для одновременности выполнения требовалось добиться произнесения команд сразу всеми начальниками.

    На ротный смотр как-то приехал сам командующий округом, тяжело раненный на русско-турецкой войне в ногу, престарелый генерал-адъютант Михаил Иванович Драгомиров. Про его чудачества ходили по России бесконечные слухи и анекдоты, среди которых самой характерной была история с телеграммой, посланной им [40] Александру III: Драгомиров, запамятовав день 30 августа — именин царя, — спохватился лишь 3 сентября и, чтобы выйти из положения, сочинил такой текст: ?Третий день пьем здоровье вашего величества Драгомиров?,— на что Александр III, сам, как известно, любивший выпить, все же ответил: ?Пора и кончить. Александр?.

    Михаил Иванович нашел, что корпусные офицеры сильно отстали от строевой службы. Он их вызвал из строя и велел нам, взводным унтер-офицерам, самим командовать взводами, а затем, перестроив роту в боевой порядок, опираясь на палку, повел ее в атаку на близлежащий песчаный холм.

    В послеобеденное время производились занятия в гимнастическом городке или по плаванию — на большом кадетском пруду. Требования по плаванию были суровые, и отстающие кадеты обязаны были в зимнее время практиковаться в небольшом бассейне в самом здании корпуса.

    Остальное время дня кадеты, главным образом, угощались, памятуя голодные зимние месяцы. В лагере полагалась улучшенная пища. Объединялись чайные компании из пяти-шести человек каждая, делившие между собой съестные посылки, приходившие из дому,— сало, украинские колбасы и сладости. По вечерам ежедневно я участвовал в нашем оркестре, а на вечерней перекличке рапортовал о наличном составе 2-го взвода фельдфебелю Духонину. Вспоминая этого благонравного тихоню с плачущей интонацией в голосе, вспоминая встречу с ним в Академии генерального штаба, где он слыл полной посредственностью, я не могу себе до сих пор представить, каким чудом этот человек смог впоследствии, в 1917 году, при Керенском, оказаться на посту русского главковерха.

    Незабвенные воспоминания сохранились у меня о южных ночах, когда, лежа на шинелях и забыв про начальство, мы распевали задушевные украинские песни. Все чувствовали, что скоро придется расстаться с нашим любимым Киевом и ехать в суровый Петербург для поступления в военные училища.

    Близкие друзья мне говаривали:

    — Что же, Игнатьев, будешь ты нам отвечать на поклон, когда станешь шикарным гвардейцем? Смотри, не задавайся!

    В такие минуты мне этот вопрос казался до слез обидным: я ведь не знал, что такое Петербург, я ведь не постигал, какая пропасть между золоченой столицей и скромной провинцией, между гвардией и армией, между блестящей кавалерией и серой армейской пехотой.


Глава пятая.

    Пажеский Его Величества корпус

    Я вступил в жизнь, как принято было говорить, ?золотой молодежи? осенью 1894 года, когда яркое солнце Киева сменилось для меня октябрьским серым небом и сырым туманом ?Северной Пальмиры?. [41]

    Через несколько часов по приезде в Петербург я навсегда сбрасываю свой скромный кадетский мундирчик, и портной Каплун пригоняет на меня блестящую форму пажа младшего специального класса. На рукавах однобортного черного мундира нашиты по три широких золотых галуна; такой же галун и на высоком воротнике из красного сукна. Каплун выражает надежду, что через год, дослужившись до камер-пажа, я позволю ему нашить золотые галуны на каждую из задних пол мундира. Красные погоны тоже обшиты галуном, и вместо гладких медных армейских пуговиц кадета на мундире — золоченые, красивые пуговицы с орлом. Штаны навыпуск с красным кантом, пальто двубортное офицерского образца, только не из серого, а из черного драпа; для лагерного времени и для строя — серая солдатская шинель.

    Тут же от придворного поставщика Фокина приносят мне мое первое оружие — гвардейский тесак на лакированном белом кожаном поясе, с золоченой бляхой, украшенной орлом, и каску из черной лакированной кожи с золоченым шишаком наверху и громадным орлом на передней части. Все, вплоть до шелковой муаровой подкладки на каске, кажется мне блестящим до трепетности, и, натягивая белые замшевые перчатки, я чувствую, что вступаю в какой-то новый, неведомый и очень красивый мир.

    Беру извозчика и еду на Садовую, где за старинной решеткой перед изящным красным зданием разбит небольшой сквер. Это и есть Пажеский его величества корпус, самое привилегированное военное учебное заведение в России.

    Звание пажа было занесено к нам Петром I с Запада; пажи и до сих пор существуют при английском королевском дворе. В понятие ?паж? входит прежде всего ?благородное? происхождение. Пажами в средние века назывались молодые люди, состоявшие при рыцарях и их дамах и несшие ту службу, к которой не допускалась обычная прислуга. Попутно они обучались владению шпагой и всему военному ремеслу той отдаленной эпохи.

    Изгнанные с острова Мальты англичанами, лишенные возможности из-за революции обосноваться во Франции, рыцари Мальтийского ордена приняли предложение императора Павла открыть ?просветительную деятельность? в российской северной столице. Они возвели Павла в звание главы Мальтийского ордена — гроссмейстера, нарядив его в мантию со знаком ордена в виде заостренного белого креста, а от него, дрожавшего перед французской революцией и мало доверявшего потомкам самовольных русских бояр, получили задание воспитать из детей знатнейших дворян придворную военную касту — верных слуг престола и династии.

    Так возник Пажеский корпус. Рыцари оказались добросовестными исполнителями монаршей воли, но не упустили из виду своей главнейшей цели — введения в России католицизма. Отпечаток их деятельности сохранился и до моих дней.

    В то время как католическая церковь представляла собою величественное здание во внутреннем дворе Пажеского корпуса, православная, вмещавшая с трудом наличный состав корпуса в двести [42] человек, находилась на верхнем этаже корпусного помещения и по своей внешности была откровенно похожа на католическую базилику. Над низеньким металлическим православным иконостасом, как бы занесенным сюда случайно, высилось фигурное католическое распятие.

    Внутри здания корпуса над дверями красовались мраморные доски с девизами мальтийских рыцарей, и даже сама форма пажей, введенная отцами ордена, сохранилась почти в неприкосновенности.

    Следуя за развитием русской армии, Пажеский корпус в то же время сумел сберечь свое привилегированное положение. Он состоял из семи общих классов, соответствовавших семи классам кадетских корпусов, и двух специальных классов, в которых проходили программу военных училищ.

    Воспитанники специальных классов, так же как и юнкера, считались военнослужащими и приносили при поступлении общую для армии военную присягу. В случаях крупной провинности они отчислялись в полки на положение вольноопределяющихся.

    Учебные программы были тождественны с программами кадетских корпусов и военных училищ, за исключением иностранных языков, курс которых давал возможность полного овладения французским и немецким языками.

    Для поступления в корпус требовался предварительный высочайший приказ о зачислении в пажи, что рассматривалось как большая честь, на которую имели право только сыновья генералов или внуки полных генералов — от инфантерии, кавалерии и артиллерии; редкие исключения из этого правила делались для детей старинных русских, польских или грузинских княжеских родов. Вследствие сравнительно малого числа кандидатов вступительный конкурсный экзамен был не очень труден.

    Пажи специальных классов, и главным образом унтер-офицеры, носившие звание ?камер-пажей?, несли дворцовую службу, что, по мнению юнкеров, снижало их военную подготовку.

    С тех пор как юнкерские шпоры

    Надели жалкие пажи,

    Пропала лихость нашей школы...—

    пелось в песне юнкеров Николаевского кавалерийского училища.

    Зависть к пажам со стороны юнкеров усугублялась правом пажей выходить по собственному их желанию во все роды оружия, до артиллерии и инженерных войск включительно, становясь автоматически, при выходе в офицеры, выше юнкеров. Рядовой паж, окончивший последним Пажеский корпус, становился в полку старшим среди лучших портупей юнкеров, а фельдфебель пажеской роты считался старшим среди фельдфебелей всех военных училищ. В случае выхода в армию, а не в гвардию, пажи получали попросту целый год старшинства в чине.

    Специальные классы были размещены в особой пристройке, составлявшей крыло главного здания.

    В минуту моего приезда в корпус рота была на строевых занятиях. В спальной человек на пятьдесят меня встретил бледнолицый стройный [43] юноша Левшин — мой будущий однополчанин. Его маленькое желтое личико на длинной тонкой шее, впалая грудь, вялые аристократические манеры невольно вызвали во мне воспоминание о киевских, здоровых и грубоватых, моих товарищах.

    Он показал мне помещение и прежде всего исторический белый зал с портретами монархов и белыми мраморными досками, на которых красовались высеченные золотыми буквами имена первых учеников по выпускам с самого основания корпуса.

    Я поспешил найти здесь имена дяди, Николая Павловича Игнатьева, выпуска 1849 года, и отца — 1859 года.

    Тут же рядом я увидел год без фамилии окончившего, и мне объяснили, что здесь было имя князя Кропоткина, стертое с доски по приказанию свыше за то, что Кропоткин стал революционером. Мне вспомнилось это в Париже, в 1922 году, когда Трепов, бывший министр и бывший паж, возглавлявший эмигрантский ?союз пажей?, прислал мне письмо с извещением об исключении меня навсегда из пажеской среды; стереть мою фамилию с мраморной доски выпуска 1896 года было уже не в их власти.

    На стене в классе я увидел список пажей, составленный по старшинству баллов, полученных при переходе из седьмого класса корпуса; моя фамилия, как перешедшего из армейского кадетского корпуса, стояла последней, и я понял, что придется затратить немало усилий, чтобы отвоевать себе то же место, которое я занимал при выходе из Киевского корпуса.

    Но уже через час-другой я испытал, что значило поступить в корпус со стороны, да и вообще попасть на положение ?зверя?, то есть пажа младшего специального класса.

    В конце спальной стоял, небрежно опираясь на стол, дежурный по роте камер-паж, и перед ним в затылок стояли мы, ?звери?, являвшиеся к дежурному: одни — ввиду прибытия, другие — для увольнения в отпуск.

    В гробовой тишине раздавались четыре четких шага первого из выстроенных, короткая формула рапорта, а затем, с разными оттенками в голосе, крикливые замечания:

    — Близко подходите!

    — Плох поворот!

    — Каска криво!.. Тихо говорите! — И опять: — Плох поворот! Наконец торжественный приговор:

    — Явиться на лишнее дневальство.

    После повторялась та же церемония перед фельдфебелем Бобровским.

    Вся моя кадетская выправка оказалась недостаточной. Окрики и замечания сыпались на меня как горох, и вскоре после поступления я насчитал тридцать лишних дневальств.

    Главной ловушкой было хождение в столовую. Впереди шел вразвалку, не в ногу старший класс, а за ним, твердо отбивая шаг, даже при спуске с лестницы, где строго карался всякий взгляд, направленный ниже карниза потолка, шли мы, ?звери?, окруженные стаей камер-пажей, ждавших случая на нас прикрикнуть. [44]

    Кого-то осилила мысль — в небольшом проходном зале поставить модель памятника русско-турецкой войне. По уставу — воинские части при прохождении мимо военных памятников были обязаны отдавать честь, и мы, напрягая слух, четыре раза в день ждали команды ?Смирно!?, по которой руки должны были прилипать к канту штанов, и за поднятую лишний раз руку окрик был неминуем.

    Но хуже всех доставалось дневальным, которые в каске и при тяжелом казенном тесаке, подтянутом до отказа, чтоб не отвисал, сновали целые сутки по роте. Их главной обязанностью было объявлять громким голосом распоряжения дежурного камер-пажа и, между прочим, после каждой перемены кричать: ?Младшему классу — в классы? — не только в жилых помещениях и курилке, но даже в пустом ватерклозете. Мне рассказывали, как еще за несколько лет до нас дневальные по утрам поднимали от сна старший класс. Когда ?звери" уже тихо встанут, помоются и оденутся, то есть за полчаса до выстраивания роты к утреннему чаю, дневальный кричал: ?Старшему классу осталось столько-то минут вставать!? Никто, конечно, не шевелился. Дневальный был обязан повторять этот крик еще несколько раз, каждый раз указывая число остающихся минут. В конце концов он кричал: ?Старшему классу ничего не осталось вставать!? Тогда все вскакивали и бежали опрометью в уборную. И вот нашелся дневальный, который заявил дежурному камер-пажу, что последней безграмотной фразы он кричать не будет. Понес он, бедняга, тяжелое наказание, но начальству пришлось все-таки отменить этот порядок.

    Конечно, не все камер-пажи относились к нам одинаково, и особенно либеральными оказывались почти всегда будущие кавалеристы. Зато некоторые из камер-пажей вызывали чувство дикой ненависти к ним. Кошмаром для нас было дежурство графа Клейнмихеля: среднего роста, с лицом земляного цвета, на котором лежал отпечаток всех видов разврата, с оловянным, уже потухшим взором, он грубым басом покрикивал на нас, как на рабов. Разбудив меня однажды ночью, он приказал одеться и, погоняв за недостаточную четкость рапорта добрый десяток раз, объявил, что дает мне лишний наряд за то, что каска, стоявшая на специальной подставке подле кровати, не была повернута орлом в сторону иконы и фельдфебельской кровати.

    Вне стен корпуса испытания не кончались. Обязанные отдавать честь старшему классу, мы оглядывались не только по сторонам, но и назад, боясь пропустить камер-пажа, катящего на лихом извозчике.

    Оперивщийся и возмущенный, я попробовал однажды доложить капитану Потехину о том, что паж Деревицкий старшего класса, но рядовой, как и я, не мог меня обвинять в неотдании чести, так как я в этот день на такую-то улицу и не выходил.

    — Они — беленькие, а вы — черненькие,— объяснил мне Потехин, не отменяя наложенного на меня наказания,— они всегда правы. Станете сами беленькими — и тоже будете правы.

    Ощущение самой безнаказанной несправедливости и безвыходности доводило меня до мысли бежать из этого ада. [45]

    В лагере, в Красном Селе, последствия этой системы, наконец, сказались. Мы размещены были в отдельном бараке на общей линейке главного лагеря, тянувшейся на три с лишним версты.

    Камер-пажи придумали укладывать нас спать немедленно после вечерней переклички и молитвы, певшейся одновременно всеми войсками.

    Бывало еще совсем светло, с Дудергофского озера доносились веселые голоса молодежи, и даже соседние финские стрелки напевали свои красивые песни-молитвы.

    Наши мучители веселились по-своему и под гармонику нескладно шумели за перегородкой.

    И вот однажды, без всякого уговора, мы все закричали хором: ?Тише!? — потом второй, третий раз... Дверь отворилась, и в барак влетел камер-паж князь Касаткин-Ростовский. Его голос, призывавший к порядку, потонул в нашем вопле: ?Вон!?

    Через несколько минут наша рота стояла под ружьем, на передней линейке, и фельдфебель Бобровский читал нам нотацию, находя, что заправилами беспорядков являемся мы, вольнодумные будущие кавалеристы, томящиеся службой в пехотном строю.

    Год совместных неприятностей, казалось бы, должен был сплотить товарищей по классу, но состав был настолько пестрым, что за исключением двух-трех компаний, посещавших по воскресеньям бега на Семеновском плацу и делившихся впечатлениями о женщинах и выпивках, все остальные жили каждый особняком, и товарищество выражалось лишь в обращении всех между собой на ?ты?. Это обращение на ?ты? сохранялось не только во время пребывания в корпусе, но и по его окончании, так что бывшие пажи, даже в высоких чинах, заметив на мундире беленький мальтийский крестик — значок корпуса, даже к незнакомому обращались на ?ты?, как к однокашнику.

    Главным отличием от кадетских корпусов являлось то положение, что раз ты надел пажеский мундир, то уже наверняка выйдешь в офицеры, если только не совершишь уголовного преступления. Поэтому наряду с несколькими блестящими учениками в классе, уживались подлинные неучи и тупицы и такие невоенные типы, как, например, прославившийся друг Распутина — князь Андронников, которого били даже в специальных классах за его бросавшуюся в глаза извращенную безнравственность.

    Подобные темные личности болтали прекрасно по-французски, имели отменные манеры и, к великому моему удивлению, появлялись впоследствии в высшем свете.

    Рядом с ними учились образцовые служаки и будущие Георгиевские кавалеры, с весьма скромными средствами, кавалерийские спортсмены, вроде Энгельгардта. Он был моим соперником за первенство при окончании корпуса, соседом по госпитальной койке в японской войне, депутатом Государственной думы, приезжавшим ко мне в Париж в мировую войну, шофером такси в том же Париже после революции.

    И там же, в Париже, выйдя однажды из торгпредства, я был окликнут шофером такси, бодрым мужчиной с седой бородой, оказавшимся Мандрыкой, моим бывшим фельдфебелем Пажеского корпуса и по [46] этой должности камер-пажом государя. Я редко встречал его в последующей жизни: он был исправным служакой, флигель-адъютантом и нижегородским губернатором.

    Через несколько месяцев после этой встречи моя мать мне сообщила, что Мандрыка умирает в нищете от чахотки в городской больнице и просит меня навестить его перед смертью. ?Алексей прав,— говорил он матери обо мне.— Ему одному выпадет счастье увидеть родину...?

    В нетопленом бараке, предназначенном для безнадежных смертников, он обнял меня и сказал:

    — Прошу тебя, не забудь при переезде границы низко от меня поклониться родной земле!..

    Нашлись, однако, старые пажи, которые от родной земли не отреклись. ?Дорогой Игнатьев! — воскликнул недавно мой бывший строгий старший камер-паж Щербатский, обняв меня в Ленинграде.— Я счастлив, что мы оба остались верными сынами своей родины и своего народа?.

    Если быт и нравы Пажеского корпуса сильно меня разочаровали, то учебная часть оставила по себе самые лучшие воспоминания. Система уроков была заменена в специальных классах лекциями и групповыми репетициями, на которых сдавались целые отделы курсов. Для преподавания были привлечены лучшие силы Петербурга, и подготовка, полученная в корпусе, оказалась по военным предметам вполне достаточной для поступления впоследствии в Академию генерального штаба.

    Главным предметом была тактика, на младшем курсе — элементарная, читавшаяся красивым полковником генерального штаба Дедюлиным, будущим дворцовым комендантом, а на старшем — прикладная, освещавшаяся историческими примерами и решением несложных тактических задач, которые разбирал тут же в классе талантливый полковник Епанчин, профессор академии и впоследствии директор Пажеского корпуса.

    Затем шла артиллерия, фортификация, которую преподавал инженерный генерал композитор Цезарь Кюи, топография, специалистом которой был и в корпусе и в академии генерал Данилов, по прозвищу Тотошка, а на старшем курсе — и военная история, в таком, впрочем, скромном масштабе, что читавший ее грубоватый полковник Хабалов говорил на вступительной лекции: ?Мои требования к господам камер-пажам не велики: лишь бы мне при их ответах было ясно — Макдональд ли был на Требии или Требия на Макдональде?.

    Но больше всего мы любили лекции по самому скучному предмету — администрации, читавшейся полковником Поливановым, будущим военным министром.

    Со склоненной от раны в шею головой, невозмутимым тихим голосом, без комментариев, он нам, будущим командирам, доказывал нелепость организации нашей собственной армии, начиная с необъяснимого разнобоя в составе стрелковых частей и кончая нищенской казенной системой обмундировки и питания солдат. Он имел право издеваться, когда говорил о том, что солдат получает полторы рубашки [47] в год, три с половиною копейки на приварок, тридцать пять копеек в месяц жалованья и при этом нет выдачи даже мыла для его нужд.

    Из общих предметов на младшем курсе камнем преткновения для большинства пажей, но не для бывших кадет,— были механика и химия.

    Зато пажи оказывались головой выше решительно всех юнкеров по знанию иностранных языков. В специальных классах преподавался курс истории французской и немецкой литературы, а многие пажи писали сочинения с той же почти легкостью, что и на русском языке. Это не помешало одному из камер-пажей времен Александра III, как рассказывали, протитуловать императрицу на французском языке вместо ?Madame? — ?Siréne? (сирена), произведя женский род по своему собственному усмотрению от слова ?Sire?, с которым обращались к монархам.

    Строевой подготовкой занимались специальные строевые офицеры. На первом году обучения нас готовили в пехоту, и потому кроме знания назубок уставов, в особенности дисциплинарного, который знали наизусть, большое внимание обращалось на детальное изучение трехлинейной винтовки образца 1891 года, представлявшей тогда драгоценную новинку в армии.

    Думаю, что и сейчас я сумею разобрать и собрать ее с завязанными глазами. Ружейные приемы, а в особенности прикладка, выполнялись в совершенстве, чем специально занимался с нами наш взводный, старший камер-паж Геруа, будущий профессор в Академии генерального штаба.

    В старшем классе строевая подготовка разделялась по родам оружия: пехота производила в белом зале или во дворе ротные учения в сомкнутом строе; кавалеристы в манеже, под руководством инструктора — офицера кавалерийской школы, проходили полный курс езды, рубки и вольтижировки, а артиллеристы были заняты службой при орудии и верховой ездой.

    В лагерь нас выводили раньше других войск, с тем чтобы в течение трех недель в мае проделать в младшем классе небольшую полуинструментальную съемку с кипрегелем, а на старшем — одну-две глазомерных съемки и решить на местности две-три тактические задачи. После этого вся рота, кроме кавалеристов и артиллеристов старшего класса, прикомандировывалась к офицерской стрелковой школе.

    Школа эта была известна тем, что в нее ежегодно командировался ровно сто один пехотный капитан со всех военных округов.

    В лагере они поочередно исполняли роли начальников отрядов, в которые нас, пажей, назначали как отборную охотничью команду.

    Мы присутствовали также на разборе маневра, производившемся обычно полковником генерального штаба Ворониным.

    Крошечного роста, в пенсне, резким голосом высмеивал он при нас, мальчишках, этих поседевших на строевой службе капитанов, не умевших даже справиться со своим глубоким горем от его беспощадной критики. Эти занесенные из глухой провинции в чуждую им гвардейскую обстановку люди казались нам жалкими, а полковника мы дружно ненавидели. [48]

    20 октября 1894 года, то есть через несколько дней после принесения мною военной присяги, произошло событие, потрясшее наш пажеский быт: в полном расцвете сил умер в Крыму Александр III. В корпусе в ту же ночь состоялась торжественная панихида, и даже новоиспеченные камер-пажи, высочайший приказ о производстве которых пришел из Крыма как раз в этот день, держали себя прилично; они показались мне великолепными в своих расшитых золотом мундирах, при шпагах вместо тесаков и шпорах с серебряным звоном. Погоны и каски затянулись на целый месяц черным крепом.

    На нас в срочном порядке пригоняли придворную форму, состоявшую из мундиров с грудью, сплошь расшитой золотым галуном, и белых штанов навыпуск. На каски вставлялись тяжелые белые султаны из конского волоса.

    Камер-пажи были еще наряднее — в белых лосинах, лакированных высоких ботфортах и со шпагами на старинных золотых портупеях.

    Все готовились заранее к торжественным похоронам.

    Через несколько дней, с флером через плечо и большой свечой в руках, я шел у правого переднего колеса катафалка.

    Я впервые увидел царя Николая II, великих князей, свиту и величественное зрелище гвардейских полков, стоявших шпалерами от Николаевского вокзала вдоль Невского до Петропавловской крепости.

    За шпалерами войск на тротуарах стояла молчаливая толпа. Шествие подвигалось в торжественном и мрачном молчании.

    И вдруг за полицейским мостом в суженной части Невского из толпы послышался выкрик: ?Кукареку!?

    Я, вздрогнув, встретился взглядом с шагавшим рядом со мной статным юнкером Павловского училища, и оба мы сделали вид, что ничего особенного не произошло.

    В крепости нас поставили на дежурство при гробе. Сменялись каждые два часа в течение недели, показавшейся нам вечностью. Утомительная монотонность стояния на посту усугублялась заунывным гимном ?Коль славен?, который играли крепостные часы.

    Мне рассказывали, что эта музыка доводила до сумасшествия заключенных в крепости, служившей одновременно местом упокоения царей и темницей для их врагов.

    Это была для меня первая тяжелая придворная служба.

    А через год мои учебные успехи при переходе в старший класс автоматически открыли мне блестящую дорогу к тому верховному существу, которым представлялся в то время для нас всех русский царь.

    Торжественный день первого представления монарху в Александровском дворце Царского Села, по случаю производства в камер-пажи, был омрачен для нас всех: начальство до самого входа в большой зал скрыло от нас почему-то наши придворные назначения, хотя мы твердо знали, что по праву при государе будет состоять фельдфебель Мандрыка, а при молодой императрице — я и Потоцкий как первые ученики в классе.

    Но когда, построенные по ранжиру, мы вытянулись перед директором корпуса, из строя вызвали графа Апраксина, стоявшего по успехам где-то в середине выпуска и даже с трудом изъяснявшегося [49] на французском языке. Ему предложили стать рядом со мной, и я успел лишь увидеть, как покраснел до слез мой сосед по строю — Сережа Потоцкий, сын скромного артиллерийского генерала, нашего корпусного профессора.

    Куда ему было до Апраксина, находившегося в родстве со всесильным тогда министром Иваном Николаевичем Дурново, да и к тому же — графа.

    Оставалось лишь скрыть свое негодование, так как через несколько минут стук палки церемониймейстера известил о входе царя.

    После общего представления он подошел к Мандрыке, и я мог за эти минуты побороть в себе какой-то особый трепет, который овладевал мною, как и всеми пажами, при всякой встрече с царем.

    И этот трепет, объяснимый сознанием величия звания русского царя, совершенно не соответствовал впечатлению, производимому этим невзрачным полковником небольшого роста, то подымавшим на нас свои, унаследованные от матери, красивые глаза, то теребившим аксельбант и искавшим слов, подобно ученику, не знающему, как ответить на поставленный вопрос.

    Со мной он сразу блеснул своим самым сильным качеством — памятью, вспомнив, что его отец сделал для меня исключение, разрешив окончить Киевский корпус взамен общих классов Пажеского корпуса.

    После приема адъютант корпуса, распомаженный и нарядный капитан Дегай, провел нас с Апраксиным в гостиную к императрице Александре Федоровне, при которой с этой минуты должна была протекать вся моя дворцовая служба.

    Посреди большой комнаты, утопавшей в цветах и наполненной запахом придворных духов, стояла в светло-сером платье из крепдешина высокая, стройная белокурая красавица. Я должен был подойти к ней первым и поцеловать протянутую руку; но то ли она сама вовремя не подняла руку, то ли я от смущения недостаточно нагнулся, но в результате поцелуй остался в воздухе, и я заметил, как лицо ее покрылось некрасивыми, красными пятнами, что еще более меня смутило. Я с большим трудом разобрал еле слышную фразу по-французски о том, что она очень счастлива с нами познакомиться.

    ?Моя царица? — вот чем была для меня в течение нескольких месяцев эта женщина. Не проходило недели, чтобы нас не высылали в полной форме в Царское Село, где нас встречала придворная карета с кучером и лакеем в золоченых треуголках, запряженная парой великолепных энглизированных рысаков. Во дворце скороход в шляпе с плюмажем из страусовых перьев провожал нас до зала, в котором собирались петербургские дамы высшего света для представления императрице своих взрослых дочерей.

    Через несколько минут личный камергер императрицы, седеющий надушенный красавец, граф Гендриков, шел с нами в знакомую уже нам гостиную; мы, как и в первый раз, целовали руку и вместе с Гендриковым сопровождали ?ее величество? в зал, где обходили гостей императрицы. В этом состояла вся служба. Такой же примерно [50] характер она носила и на дворцовых церемониях, так называемых ?высочайших выходах?, по случаю Нового года, крещенского водосвятия, пасхальной заутрени, на большом балу в Зимнем дворце и т. п. При всех подобных случаях царская семья, вплоть до принца Ольденбургского, собиралась заранее в Малахитовом зале Зимнего дворца, откуда выходила парами — кавалер с дамой, в порядке старшинства, то есть прав на престолонаследие; это приводило к тому, что двоюродный брат царя Борис Владимирович в мундире простого юнкера шел выше фельдмаршала русской армии старика Михаила Николаевича, брата Александра II. Этот великан с седеющей бородой и красно-сизым носом был младшим братом Александра II и знал из рода в род весь военный и служивый петербургский мир. В последние годы жизни он сиживал у окна нижнего этажа своего дворца на Набережной и очень бывал доволен, когда прогуливающиеся его замечали и отдавали честь.

    Замыкал колонну ?высочайших особ? принц Людовик-Наполеон, племянник Наполеона III, командир улан, шедший в одиночестве, со светло-голубой лентой Андрея Первозванного через плечо. Орден этот в России имели двадцать — тридцать высших государственных сановников, но лица царской фамилии обоего пола получали его при рождении.

    За первой парой — царем и царицей — шли их камер-пажи, дежурные генералы и флигель-адъютанты, а за остальными парами — личные камер-пажи; к каждой великой княгине или княжне был прикреплен свой камер-паж на весь год по старшинству переходных баллов за учение.

    Колонна медленно двигалась через все залы Зимнего дворца, отвечая на поклоны съехавшихся на высочайший выход во дворец сановников и офицеров гвардии. Дамы, допускавшиеся во дворец, были в придворных платьях в виде стилизованных русских сарафанов и в кокошниках.

    Никаких темных предчувствий ни у кого в эту зиму 1895/96 года не было: все мы с трепетом ждали лучшего от нового молодого царя и радовались каждому его жесту, усматривая в этом если не начало новой эры, то во всяком случае разрушение гатчинского быта, созданного Александром III.

    Царь перенес резиденцию в солнечное, веселое Царское Село, царь открыл заржавленные двери Зимнего дворца, юная чета без всякого надзора, попросту, на санках, разъезжает по столице. И даже слова о ?несбыточных мечтаниях?, произнесенные царем при приеме тверского дворянства, были приняты как временное недоразумение.

    Только моя ?фрондирующая? тетушка, жена опального сановника Николая Павловича, удивляла меня своим скептицизмом. ?Ах,— говаривала она,— я ведь его знала,— ну полковничек, и больше ничего. А что до твоей ?царицы?, так это гордячка, никого знать не хочет: куда ей до Марии Федоровны (вдовствующей императрицы)!? Но эти слова отражали лишь то глухое соперничество между матерью Николая II и его женой, которое, разрастаясь, сделало из него простую игрушку в руках этих двух женщин. [51]

    Нашей военной молодежи не было дела до придворных интриг, и мы попросту были на седьмом небе, когда однажды, заканчивая ?вольт? в корпусном манеже, услышали команду штаб-ротмистра Химца: ?Смена — стой! Смирно!? и голос самого царя из ложи манежа: ?Здравствуйте, господа!? Я, как обычно, лихо заломив бескозырку набекрень, ехал на красивом гнедом коне Игривом — во главе смены, и мне казалось, что глаза царицы устремлены только на ее камер-пажа.

    А через несколько дней, опять-таки как необычайное новшество, нашей роте, вместе с другими училищами, была поручена охрана самого Зимнего дворца, и прохожие с удивлением увидели юнкеров, заменивших гвардейских солдат на Дворцовой набережной.

    Поздно ночью, стоя парным часовым на внутреннем посту у подъезда ?ея величества?, я был взволнован появлением царской четы, обходившей караулы по возвращении из театра.

    Замерев на приеме ?на караул по-ефрейторски?, то есть отклонив на вытянутую руку верх винтовки, мы вполголоса ответили на приветствие царя, заговорившего с моим товарищем по посту Потоцким. Царица подошла ко мне, впервые поздоровалась со мной на русском языке и, вероятно по наущению царя, попросила меня показать ей винтовку. Я твердо ответил, что передать оружие имею право только одному человеку на свете — самому государю императору.

    Все эти маленькие события казались нам, придворной молодежи, жившей интересами двора и гвардии, исполненными особого смысла и значения. Никто не предполагал, что преклонение перед царской четой у многих из нас рассеется когда-нибудь в прах.

    В конце зимы весь русский служебный мир готовился к коронации: кто шил новые мундиры и платья для жен, кто ожидал чинов и орденов, кто готовил рескрипты с ?монаршими милостями?.

    Среди войсковых частей основную роль в торжествах должен был играть мой будущий кавалергардский полк, некогда специально созданный Петром I для коронования своей жены Екатерины.

    Наша рота после выпускных экзаменов была срочно перевезена в Москву и размещена под сводами нижнего этажа здания судебных учреждений, в Кремле. Для всех, кроме нас, личных камер-пажей, начались репетиции царского въезда в Москву, при котором камер-пажи должны были сопровождать парадные кареты верхом на серых конях, взятых у полковых трубачей.

    Весна выдалась теплая, солнечная. Древняя российская столица почистилась, и даже заснувший, как казалось, навеки Московский Кремль с каждым днем оживлялся. В снятых министерством двора дворянских и купеческих домах размещались иностранные посольства и съезжавшиеся со всего мира иностранные принцы и принцессы. Со всей России были вызваны генерал-губернаторы, в том числе и мой отец, высшие военные начальники, все, носившие придворные звания, церковные иерархи, городские головы главнейших городов, предводители дворянства и специально подобранные волостные старшины.

    Оживление в городе росло с каждым днем.

    На площади, под конвоем кавалергардских взводов в касках и кирасах, выезжали на разукрашенных конях герольды в средневековых [52] мантиях из золотой парчи и читали царский манифест о короновании.

    В день торжественного въезда в Москву нас с Мандрыкой отправили с утра в Петровский дворец, где ночевала царская семья с ближайшим окружением. Процессия, длиной в одну-две версты, уже выстраивалась вдоль Петербургского шоссе. Шествие открывал кавалергардский эскадрон, за которым ехал верхом на белом коне царь в мундире преображенцев, первого и старейшего полка русской гвардии. Потом следовали золоченые кареты двух императриц, а за ними — великих княгинь и иностранных принцесс. Старинные кареты были прикреплены ремнями к задним дугообразным рессорам, около которых с каждой стороны сидели маленькие пажи из младших классов, чтоб карета не очень качалась. К этому их долго готовили.

    На императрице было длинное платье из серебристой тафты, с треном из серебряной парчи длиной в добрых три метра. Трены, являвшиеся неотъемлемой частью придворных платьев, различались своими размерами: самые длинные — у императрицы, а самые короткие — у незамужних великих княжон.

    Для этого-то мы, камер-пажи, и предназначались, так как если бы трен не несли, царица не могла бы свободно двигаться, до того он бы тяжел.

    Усадив царицу в карету и разложив трен, мы оказались свободными, но должны были поспеть в Кремль для встречи там процессии. Предоставленное нам для этой цели извозчичье ландо сломалось на последнем ухабе Ходынского поля, и нам пришлось в ботфортах и золоченых мундирах пробираться сквозь толпу, уже хлынувшую от Петербургского шоссе к Пресне. Среди пешеходов двигались бесчисленные и переполненные до отказа одноконные и парные извозчики. Нагнав одного из них, мы, сославшись на нашу должность, попросили седоков уступить нам коляску. Вскоре мы подъехали к Кремлю со стороны манежа. Пропуск у каждого из нас был на плече в виде светло-голубого банта с позолоченной короной, выданной на все время коронации тем лицам, которые могли иметь доступ в Успенский собор в самый день коронования.

    За два дня до этого торжества мы должны были проделать полную ?репетицию?. Мандрыка изображал государя, я — императрицу. На плечи наши были надеты мантии из толстого холста, длиною в несколько метров; их несли высшие государственные сановники; мы давали им указания, как следует нести трен.

    Мы прошли к дворцу, спустились к Успенскому собору, поднялись на высокий, обитый красным сукном помост посреди собора, сели на троны, прошли на Красное крыльцо, где царь должен был склониться перед народом, и закончили репетицию в трапезной Грановитой палаты.

    Вечером, как всегда после обычных приемов, я объяснял императрице по-французски все тонкости предстоящей ей ?церемонии?.

    В день самого коронования, 26 мая, яркое солнце заливало златоверхий Кремль. Все его площадки и проходы были заняты помостами [53] с перилами, обитыми красным сукном, так что для войск и зрителей оставалось довольно узкое пространство. Вдоль помостов на расстоянии двух-трех шагов друг от друга стояли в полной парадной форме солдаты гвардейской кавалерии с палашами и саблями наголо, за перилами помоста расположились почетные пехотные караулы. В десять часов утра мы вышли за царем и царицей из Большого дворца и в полной тишине вошли в Успенский собор.

    Вся середина собора была занята огромным помостом, в глубине которого были поставлены три трона: средний — для царя, правый — для вдовствующей, а левый — для молодой царицы; от них до солеи спускалась широкая, обитая красным сукном отлогая лестница. Трибуны были заполнены членами царской семьи, иностранными делегациями и послами, свитой, членами государственного совета, сенаторами. Проводив царицу до трона и разложив трен, я спустился по задней лестнице с помоста и, чтоб лучше все разглядеть, пробрался на клирос и укрылся за придворными певчими. Служили обедню все три русских митрополита — московский, петербургский и киевский. Когда наступил момент причащения, царь сошел с трона и вошел через царские врата, через которые обычно могло проходить только духовенство, прямо к престолу, а после обедни возложил сам на себя императорскую корону, лежавшую на престоле. В это время императрица сошла с трона, стала на колени, и царь возложил на нее корону из бриллиантов. При выходе из собора царя и царицу ожидал большой балдахин, который несли старейшие генералы свиты в белых барашковых шапках. Царские мантии несли высшие гражданские сановники, и мы, идя вслед за ними, могли спокойно осматриваться по сторонам. Шествие сзади и спереди замыкали великолепные взводы кавалергардов в дворцовой парадной форме — белых мундирах-колетах и в красных суконных кирасах-супервестах с большой андреевской звездой на груди и на спине. За ними двигалось бесчисленное духовенство. В воздухе стоял гул московских ?сорока сороков?, смешавшийся со звуками военных оркестров, игравших гимн. Все смолкло, когда после поклонения могилам московских царей в Архангельском соборе мы поднялись за царской четой на Красное Крыльцо Потешного дворца. Отсюда по традиции московских царей Николай II должен был отвесить земной поклон народу; я знал это наперед, усматривал в этом известный символ, но народа-то как раз и не было, так как небольшое пространство перед крыльцом было, сплошь забито военными, чиновниками и дамами в шляпах.

    После краткого перерыва состоялся парадный обед в Грановитой палате, где царю и царице блюда подавали высокие придворные чины — им передавали тарелки мы, камер-пажи, получавшие их, в свою очередь, от убеленных сединами камер-лакеев.

    Все последующие дни в Большом дворце шли обеды, сопровождаемые так называемыми серклями, то есть обходом и личным разговором с приглашенными. Один день — дворянству, другой — военным и т. д.

    На большом придворном балу мне вновь пришлось проявить искусство в несении пресловутого трена. [54]

    На парадном спектакле в Большом театре выступали лучшие русские артисты того времени, а на концерте в германском посольстве — иностранные знаменитости.

    При выходе из этого посольства, на подъезде, царь спросил меня, дали ли нам поужинать, и на мой отрицательный ответ сказал германскому послу, что камер-пажи всегда обедают за одним столом с другими приглашенными. Естественно, что последствием этого было такое угощение, с которого мы вернулись в Кремль, к ужасу дежурного офицера, только очень поздно утром.

    Один из последних дней был особенно загружен. Днем предстояло гуляние на Ходынке, а вечером бал во французском посольстве.

    Нас с утра выслали в Петровский дворец, где снова ночевала царская семья. Когда теперь я прохожу иногда по скверу перед зданием Академии имени Жуковского, мне вспоминается, как на этом месте лет сорок пять назад к нам подошел конвойный офицер в красной черкеске, известный гуляка князь Витгенштейн, и — как бывший паж — сказал нам: ?Слыхали? Черт знает что вышло — какой-то беспорядок! Все это вина паршивой московской полиции, не сумевшей справиться с диким народом!?

    Из царской беседки, построенной против ворот дворца, мы увидели огромное желтое поле, окруженное деревянными театрами-балаганами, и на нем толпу народа, едва заполнявшую треть поля.

    Играли гимн, кричали ?ура?, но все чувствовали, что случилось нечто тяжелое и что надо скорее покончить с этим очередным номером торжеств.

    Однако весь ужас совершившегося мы поняли, уже возвращаясь в Кремль: мы обогнали несколько пожарных дрог, на которых из-под брезентов торчали человеческие руки и ноги.

    В Кремле оставшиеся свободными от службы камер-пажи рассказали нам уже все подробности о том, как ночевавшие под открытым небом сотни тысяч народу двинулись с восходом солнца на праздник; как задние, нажимая на передних, вызвали давку и как, в довершение несчастья, под ногами толпы провалились доски, прикрывавшие ямы и окопы, построенные когда-то на учениях инженерных войск. В результате — паника и тысячи раздавленных и искалеченных людей. Выводы и предположения были разные: я, как и многие другие, считал, что царь обязательно отменит в знак траура вечерний бал во французском посольстве; другие шли дальше и ожидали с минуты на минуту, что нас вызовут к Иверской, куда царь приедет для совершения всенародной панихиды. Но ничего не произошло, и, бродя по залам посольства, я старался успокоить свою совесть предположением, что, видно, царь, исполняя тяжелую обязанность монарха, хочет скрыть от иностранцев наше внутреннее русское горе.

    Я не мог себе представить, что этот бездушный сфинкс через несколько лет с таким же равнодушием отнесется к цусимской трагедии, к расстрелу народа 9 января — в день Кровавого воскресенья, к гибели русских безоружных солдат в окопах империалистической войны и будет способен играть со своей мамашей в домино после собственного отречения от престола. [55]

    Раздушенные паркетные залы московских дворцов и посольств, роскошные туалеты русских и иностранных принцесс, блеск придворных мундиров — все сменилось для нас через несколько дней пылью Военного поля в Красном Селе.

    Там мы были прикомандированы на лагерный сбор к так называемому образцовому эскадрону Офицерской кавалерийской школы, где мы проходили службу сперва рядовых — с чисткой коней и т. п., а потом — взводных командиров. Эскадрон этот, как мне рассказывали, был когда-то действительно образцовым, служившим для проверки на опыте всяких нововведений. В наше же время он представлял собой забитую армейскую часть под командой сухого немецкого барона Неттельгорста, которого как бы в насмешку над вольным казачеством назначили впоследствии командиром лейб-казачьего гвардейского полка.

    С 1 августа мы получили офицерские фуражки с козырьком, офицерские темляки на шашки и, на положении эстандарт-юнкеров, то есть полуофицеров, были раскомандированы по нашим будущим полкам.

    12 августа, после окончания больших маневров и общего парада, все пажи и юнкера были вызваны к царскому валику, где царь, теребя в руке перчатку, произнес слова, открывавшие перед нами целый мир: ?Поздравляю вас офицерами!?

    Эта минута, к которой мы готовились долгие годы, вызвала подлинный взрыв радости, выразившейся в могучем ?ура?.

    Я не без волнения расстался с царицей, получив из ее рук приказ о производстве, который начинался с моей фамилии как произведенного в кавалергардский полк.

    Галопом вернулся я с приказом под погоном в Павловскую слободу, в расположение нашего полка. Уже через несколько минут, выйдя в белоснежном офицерском кителе из своей избы, я обнял старого сверхсрочного трубача Житкова — первого, отдавшего мне честь, став во фрунт.


Глава шестая.

    Кавалергарды

    Само имя полка, ?Рыцарская гвардия?, заключало в себе понятие благородства. История запечатлела подвиг воинского самопожертвования кавалергардов. В 1805 году, в сражении под Аустерлицем, кавалергарды для спасения русской пехоты атаковали французов и покрыли поле своими телами в белоснежных кирасирских колетах. Объезжавший поле сражения Наполеон неуместно пошутил над ?безусыми мальчишками?, полегшими в бесплодной атаке, но тут приподнялся раненый офицер нашего эскадрона и на прекрасном французском языке ответил: [56]

    — Я молод, это верно, но доблесть воина не исчисляется его возрастом{3}.

    На потемневшем от долгой службы полковом штандарте было вышито серебром: ?За Бородино?, а на серебряных сигнальных трубах выгравирована надпись: ?За Фер-Шампенуаз 1814?. Судьба занесла меня, кавалергарда, в эту небольшую французскую деревеньку из белых каменных домиков ровно через сто лет после этого боя, в дни сражения на Марне, которое я наблюдал как представитель русской армии при французском командовании. Посреди небольшой площади селения Фер-Шампенуаз я увидел скромный памятник, поставленный в память о русских солдатах, полегших в бою с французами в 1814 году. Изображение их подвига в этом сражении я и сейчас вижу каждый раз, когда бываю в Военно-инженерной академии, лестницу которой украшает громадная картина сражения при Фер-Шампенуазе; на первом плане — 1-й, так называемый лейб-эскадрон моего бывшего полка, готовый идти в атаку на ощетинившееся штыками пехотное французское каре.

    Вступая в полк, каждый погружался в атмосферу преклонения перед историческим прошлым кавалергардов. У меня это преклонение усугублялось чувством привязанности к полку, почти как к родному дому. С самого раннего детства я видел на отце черный двубортный сюртук с серебряными пуговицами и белой подкладкой под длинными полами, а белая полковая фуражка с красным околышем казалась мне знаком благородства и воинской чести.

    Родившись в казармах полка, я через девятнадцать лет еще застал в нем старших офицеров, полкового врача и сверхсрочных трубачей, служивших под командой отца в годы моего детства.

    Нигде в России, быть может, дух патриархальности не был сильнее, чем в этих Елизаветинских казармах на Захарьевской.

    Одним из проявлений этой патриархальности было своеобразно сложившееся отношение к солдатам, хотя ?отцом-командиром? мог быть и неоперившийся корнет. Самые либеральные офицеры относились к солдатам, как ?добрые? помещики к крестьянам, но даже и наиболее невежественные никогда себе не позволяли рукоприкладства, чтобы не нарушить полковой традиции.

    На уклад толковой жизни оказывало влияние то обстоятельство, что у некоторых старинных русских родов, как у Шереметевых, Гагариных, Мусиных-Пушкиных, Араповых, Пашковых и др., была традиция служить из поколения в поколение в этом полку. В день столетнего полкового юбилея была по этому поводу сфотографирована группа, в первом ряду которой сидели отцы, бывшие командиры и офицеры полка, а во втором ряду стояли по одному и по два их сыновья.

    Полковые традиции предусматривали известное равенство в отношениях [57] между офицерами независимо от их титула. Надев форму полка, всякий становился полноправным его членом, точь-в-точь как в каком-нибудь аристократическом клубе.

    Сходство с подобным клубом выражалось особенно ярко в подборе офицеров, принятие которых в полк зависело не от начальства и даже не от царя, а прежде всего от вынесенного общим офицерским собранием решения. Это собрание через избираемый им суд чести следило и за частной жизнью офицеров, главным образом за выбором невест.

    Офицерские жены составляли как бы часть полка, и потому в их среду не могли допускаться не только еврейки, но даже дамы, происходящие из самых богатых и культурных русских, однако не дворянских семейств. Моему товарищу, князю Урусову, женившемуся на дочери купца Харитоненко, пришлось уйти из полка; ему запретили явиться на свадьбу в кавалергардском мундире.

    В представлении гвардейского офицера полк составляли три-четыре десятка господ, а все остальное было как бы подсобным аппаратом. Если бы вы приехали в Париж даже через много лет после нашей революции, то нашли бы большую часть офицеров расформированных давным-давно гвардейских полков, и в том числе кавалергардов, собиравшихся в штатских пиджаках и шоферских куртках на полковой праздник в бывшую посольскую церковь на улице Дарю — тогдашнем центре русской эмиграции — и служивших молебны под сенью вывезенного ими при бегстве из Крыма полкового штандарта. Естественно, что в свое время в Париже они не преминули вслед за пажами прислать мне письмо, исключающее меня из полка.

    Во времена же Российской империи кавалергардский полк был первым из шести полков 1-й гвардейской кавалерийской дивизии, в которую кроме четырех кирасирских входили два гвардейских казачьих полка. Все полки были четырехэскадронного состава.

    Дивизия эта долго сохраняла за собой название тяжелой — не только из-за десятивершковых людей и шестивершковых лошадей, но и как воспоминание о той эпохе, когда кирасиры своей тяжелой массой легко пробивали строй легкой кавалерии. В 1914 году, когда началась империалистическая война, которая принесла с собой применение газов и танков, мне пришлось видеть в Париже французских кирасир, выступавших еще в наполеоновских касках и кирасах. Такова сила привязанности к форме!

    В отличие от тяжелой, 2-я легкая гвардейская кавалерийская дивизия состояла из четырех шестиэскадронных полков: конно-гренадер, улан, лейб-драгун и лейб-гусар.

    Кони 1-й дивизии получали по четыре гарнца овса, 2-й дивизии — по три гарнца, а армейская кавалерия — по два с половиной гарнца. В результате, однако, на смотрах некоторые армейские дивизии, особенно пограничных корпусов, оказывались в отношении боевой подготовки и выносливости коней выше гвардейских. Объяснялось это, главным образом, неблагоприятными для занятий условиями расквартирования гвардейских полков. Особенно страдала наша первая [58] бригада — кавалергарды и конная гвардия, располагавшиеся в центре самого Петербурга; большую часть года мы не могли даже выехать в поле, но зато заслужили прозвище — ?бюро похоронных процессий?, так как были обязаны участвовать в конном строю на похоронах бесчисленного генералитета, проживавшего и умиравшего в столице.

    На этих церемониях, равно как на парадах, полк своим видом воскрешал в памяти давно отжившие времена эпохи Александра I и Николая I, выступая в белых мундирах-колетах, а в зимнее время — в шинелях, поверх которых надевались медные блестящие кирасы, при палашах и гремящих стальных ножнах и в медных касках, на которые навинчивались острые шишаки или, в особых случаях, посеребренные двуглавые орлы. Орлы эти у солдат назывались почему-то ?голубками?. Седла покрывались большими красными вальтрапами, обшитыми серебряным галуном. Первая шеренга — с пиками и флюгерами.

    Обыкновенной же походной формой были у нас черные однобортные вицмундиры и фуражки, а вооружение — общее для всей кавалерии: шашки и винтовки.

    Но этим, впрочем, дело не ограничивалось, так как для почетных караулов во дворце кавалергардам и конной гвардии была присвоена так называемая дворцовая парадная форма. Поверх мундира надевалась кираса из красного сукна, а на ноги — белые замшевые лосины, которые можно было натягивать только в мокром виде, и средневековые ботфорты.

    Наконец, для офицеров этих первых двух кавалерийских полков существовала еще так называемая бальная форма, надевавшаяся два-три раза в год на дворцовые балы. Если к этому прибавить николаевскую шинель с пелериной и бобровым воротником, то можно понять, как дорог был гардероб гвардейского кавалерийского офицера. Большинство старалось перед выпуском дать заказы разным портным: так называемые первые номера мундиров — дорогим портным, а вторые и третьи — портным подешевле. Непосильные для офицеров затраты на обмундирование вызвали создание кооперативного гвардейского экономического общества с собственными мастерскими. Подобные же экономические общества появились впоследствии при всех крупных гарнизонах.

    К расходам по обмундированию присоединялись затраты на приобретение верховых лошадей. В гвардейской кавалерии каждый офицер, выходя в полк, должен был представить двух собственных коней, соответствующих требованиям строевой службы: в армейской кавалерии офицер имел одну собственную лошадь, а другую — казенную.

    Если в легкой гвардейской и армейской кавалерии офицеры без особого труда могли найти для себя подходящих коней, то в нашей дивизии требования роста не могли быть удовлетворены конским материалом ни из казенных, ни из частных заводов. Конский состав наших полков с трудом комплектовался несколькими частными заводами на Дону и на Украине, выращивавшими хоть и ?малокровный?, но крупный и костистый молодняк. Офицеры же ко времени моего выхода в полк почти все сидели на так называемых ?гунтерах?, то есть якобы английских охотничьих лошадях. В действительности же это были [59] в большинстве случаев немецкие тяжелые выкормки из Ганновера, ничего общего с гунтерами не имевшие.

    С юных лет создав себе идеал кровного легкого коня, я пришел в ужас, когда, еще будучи камер-пажом, попробовал одного из таких тяжеловесов, принадлежавших офицеру полка, князю Карагеоргиевичу, дяде будущего сербского короля. Бретер и парижский бульварный гуляка, обычный посетитель кафе ?Да ла Пэ?, этот князь должен был выйти в отставку из-за дуэли, которую он имел с вольноопределяющимся собственного эскадрона графом Мантейфелем, ухаживавшим за его красавицей женой.

    Потом мне сказали, что у самого великого князя Николая Николаевича продается за высокую цену, за тысячу пятьсот рублей, его собственная гнедая лошадь. Мы с отцом поехали посмотреть и попали в довольно неловкое положение. Получив разрешение великого князя, я стал пробовать эту прекрасно выглядевшую лошадь в его собственном крохотном манеже при дворце на Михайловской площади. Все шло хорошо до минуты, когда отец стал требовать прибавить на галопе аллюру. Я шел все скорее, а отец требовал еще нажать, пока я сам не услышал, что лошадь сильно хрипит. Мне оставалось поскорее спешиться и попросить передать великому князю благодарность за его сомнительную любезность по отношению к легковерному будущему кавалеристу.

    Так и пришел я в полк с двумя молодыми конями русских государственных заводов: сыном араба Искандер-Бека, золотистым, как червонец, Импетом — Стрелецкого завода — и сыном знаменитого чистокровного Лоэнгрина, белоногим Лорд-Мэром — Яновского завода.

    Велико, однако, было мое разочарование, когда заведующий офицерской конюшней и безапелляционный эксперт поручик Петька Арапов определил, что оба мои красавца, имеющие свыше четырех вершков роста, не кони, а крысы и поэтому непригодны для строя в эскадроне, называвшемся ?эскадроном ее величества?. Действительно, они казались малы среди пяти- и шестивершковых светло-гнедых коней. Надо было опять искать лошадь.

    На счастье, мой богатый дядюшка по матери, Апраксин, великий барин и самодур, объявил, что сам заплатит за лошадь, лишь бы она была лучшая из всех лошадей в полку.

    Клиент для получения его денег нашелся быстро в лице генерал-адъютанта Александра Петровича Струкова, Георгиевского кавалера за турецкую войну, в которой он перешел с Гурко через Балканы во главе гвардейских улан. Этот стройный, как юный лейтенант, старый холостяк, с тонкими длинными ?кавалерийскими? усами, был известен не только как лихой спортсмен и изобретатель русского вьюка, но и как ловчайший великосветский барышник.

    Угостив меня с отцом в своем особнячке на набережной отличным завтраком, он повел нас в крохотный внутренний дворик и, как был, не глядя на мороз, в сюртуке, вскочил по-жокейски, не трогая стремян, на гнедого коня, изумлявшего глубиной подпруги, длиной плеча и внешней здоровой сухостью. Когда же Струков на скользком крохотном пятачке стал крутить этого шестивершкового великана [60] вокруг нас галопом, мы не могли сказать ни одного слова критики. Тогда Струков, не говоря даже о деньгах, повелительным тоном приказал вести лошадь прямо в кавалергардский полк. Хорош, конечно, был мой Фауст впереди 1-го взвода 1-го эскадрона на парадах, но только все пронюхивавший Петька Арапов знал, сколько скипидару ?эмброкейшен? втирал я в плечи этого безмускульного венгерского выкормка.

    Собственно служба в полку началась для меня, как и для всех молодых офицеров, с дежурств по полку. Ровно в двенадцать часов старый и новый дежурные офицеры шли на середину двора на полковую гауптвахту, состоявшую из помоста и столба с колоколом для вызова караула. На помосте стояла повозка с денежным ящиком, охранявшаяся часовым с винтовкой за плечами и шашкой наголо. Бессмысленным казалось сопровождать казначея, полка, хилого и совсем полуштатского штаб-ротмистра маркиза Паулуччи, к этому ящику, из которого он с особым благоговением вынимал или в который вкладывал какой-нибудь конверт. Зачем было, казалось, мерзнуть на дворе, вместо того чтобы держать деньги в канцелярском шкафу? Но в том-то и дело, что таков был обычай, изменить который никому не приходило в голову. От маленьких деталей и до важнейших вопросов многое в русской армии держалось на изживших себя традициях, а не на здравом смысле.

    Итак, осмотрев печати на ящике и поздоровавшись с новым полковым караулом из шести человек при унтер-офицере, выслушав рапорты всех дежурных по эскадронам и командам, зайдя тут же в караульное помещение и карцер, помещавшиеся в подвале, дежурные подписывали рапортичку о наличном составе и шли к командиру полка.

    Днем дежурный офицер выполнял все свои служебные обязанности, а перед обедом присутствовал при распределении мяса по эскадронам. Он должен был отвечать за его вес и свежесть. В девять часов вечера он шел на перекличку в один эскадрон, где пелись хором молитвы и читался приказ по полку на следующий день.

    Ночью дежурный офицер был обязан обойти, хотя бы один раз, все помещения полка, записать в рапортичке температуру в жилых помещениях, проверить бдительность всех дежурных, дневальных и порядок в восемнадцати конюшнях.

    Помещения были раскинуты между тремя улицами, и добросовестный обход требовал не менее двух часов.

    Ни одна иностранная армия не знала таких внутренних нарядов, как русская. Поистине, о ней можно было сказать, что она существует, чтобы охранять себя. В каждом эскадроне кроме дежурного унтер-офицера четверо дневальных, в конюшнях — то же число, а затем — в хлебопекарне, в полковом лазарете, у дровяного склада... Общее число людей в наряде в маленьком четырехэскадронном полку доходило до шестидесяти человек в день.

    Когда, дежуря по полку в первый раз, я вернулся вечером в офицерскую ?артель?, в нижнем этаже которой находилась дежурная комната, вестовой — лакей артели — доложил мне, что кровать [61] постлана. Зная, что дежурный по полку обязан после вечерней зари оставаться в шинели, при шашке и револьвере, я сделал вид, что не замечаю за ширмой роскошного дивана, покрытого тончайшими простынями и английским теплым одеялом; тут же лежала моя собственная ночная рубашка, оставленная утром предусмотрительным камердинером.

    Я сказал, что мне спать не хочется. Но старший буфетчик Егор сообщил мне, что все дежурные на ночь спокойно раздеваются, так как никто войти ночью без дежурного лакея не может, а последний не откроет двери никакому начальству, пока не убедится, что дежурный встал и готов к встрече.

    Через несколько недель после этого стратегия Егора потерпела поражение, и бедному Ванечке Салтыкову, дежурному по полку и, по обыкновению, сладко спавшему, пришлось поплатиться. Главнокомандующему Петербургским округом великому князю Владимиру Александровичу, дяде царя, частенько не спалось, несмотря на выпиваемую ежедневно перед сном бутылку шампанского. Надев мягкие, с вечно спущенными голенищами сапоги и генерал-адъютантское пальто, он отправлялся ночью на прогулки с целью ?поймать? какой-нибудь из гвардейских полков. В эту злосчастную зимнюю ночь со снежной пургой Владимир Александрович добрел до нашего полка и долго безрезультатно звонил в егоровский звонок. Внутри артели так же безрезультатно будили Ванечку.

    Отчаявшись добиться дежурного по полку, великий князь пошел на полковой двор и, заметив огонек в одном из подвалов, поинтересовался узнать, что может здесь твориться в столь поздний час. Там его ждала неприглядная картина: в темном сыром подвале он нашел месивших тесто полуголых людей в грязных колпаках и подштанниках — это была полковая хлебопекарня. Ее начальник, поручик Нечаев, отделался арестом на Садовой, в комендантской гауптвахте.

    У меня же, на одном из дежурств по полку, произошло следующее: под вечер, когда все офицеры уже разъехались, ко мне прибежал дежурный унтер-офицер по нестроевой команде и с волнением в голосе доложил, что ?Александр Иванович померли?.

    Александром Ивановичем все, от рядового до командира полка, величали старого бородатого фельдфебеля, что стоял часами рядом с дневальным у ворот, исправно отдавая честь всем проходящим.

    Откуда же пришел к нам Александр Иванович? Оказалось, что еще до того, как мой отец командовал полком, то есть в начале 70-х годов, печи в полку неимоверно дымили и никто не мог с ними справиться; как-то военный округ прислал в полк печника-специалиста из еврейских кантонистов, Ошанского. При нем печи горели исправно, а без него дымили. Все твердо это знали и, в обход всех правил и законов, задерживали Ошанского в полку, давая ему мундир, звания, медали и отличия за сверхсрочную ?беспорочную службу?.

    И вот его не стало, унтер-офицер привел меня в один из жилых корпусов, еще елизаветинской постройки, где в светлом подвальном помещении под сводами оказалась квартира Александра Ивановича. [62]

    Он лежал в полковом мундире на составленных посреди комнаты столах. Его сыновья, служившие уже на сверхсрочной службе, один — трубачом, другой — писарем, третий — портным, горько плакали.

    Я никак не мог предполагать того, что произошло в ближайшие часы. К полковым воротам подъезжали роскошные сани и кареты, из которых выходили нарядные элегантные дамы в мехах и солидные господа в цилиндрах; все они пробирались к подвалу, где лежало тело Александра Ивановича. Оказалось — и это никому из нас не могло прийти в голову,— что фельдфебель Ошанский много лет стоял во главе петербургской еврейской общины. На следующее утро состоялся вынос тела, для чего мне было поручено организовать церемонию в большом полковом манеже. К полудню манеж принял необычайный вид. Кроме всего еврейского Петербурга сюда съехались не только все наличные офицеры полка, но и многие старые кавалергарды во главе со всеми бывшими командирами полка. В числе последних был и мой отец, состоявший тогда уже членом государственного совета.

    Воинский устав требовал, чтобы на похоронах всякого военнослужащего, независимо от чина и звания, военные присутствовали в полной парадной форме, и поэтому всем пришлось надеть белые колеты, ленты, ордена и каски с орлами. У гроба Александра Ивановича аристократический военный мир перемешался с еврейским торговым и финансовым, а гвардейские солдаты — со скромными ремесленниками-евреями.

    После речи раввина гроб старого кантониста подняли шесть бывших командиров полка, а на улице отдавал воинские почести почетный взвод под командой вахмистра — как равного по званию с покойным — при хоре полковых трубачей. Таков был торжественный финал старой истории о дымивших печах.

    По очереди со всеми другими частями столичного гарнизона мы дежурили в трех военных госпиталях — Николаевском, Клиническом и Семеновском.

    Каждый дежурный офицер получал двух-трех унтер-офицеров своей части, которые помогали ему следить за отношением госпитальной администрации к больным солдатам. Небольшие офицерские и женские палаты находились только при Клиническом госпитале, так как большинство среднего и высшего состава лечилось на квартирах. После каждой раздачи пищи мы с унтер-офицерами обходили палаты, спрашивая, все ли довольны. В ночное время наблюдали за работой санитарного персонала, выслушивая жалобы и заявления, которые записывали в книге. На рассвете принимали мясо и отбирали у повара ключи от котлов, в которых оно варилось. Самой тяжелой обязанностью было составление завещаний умирающим и актов о смерти.

    Гораздо реже доходила до полка очередь дежурства в окружном суде, куда высылался офицерский караул. На том заседании, на котором пришлось мне присутствовать, добрая половина дня была посвящена разбору дел о членовредительстве. Я не верил своим ушам, [63] когда читали обвинительный акт: подсудимый, молодой крестьянин, узнав о своем призыве в армию, отрубил себе топором указательный палец на правой руке, чтобы не быть годным к военной службе. Несчастный, чахлый маленький человечек, охраняемый двумя громадными кавалергардами в касках, слушал все это с полным равнодушием. Так же бесстрастно отнесся он и к горячей речи молодого защитника, доказывавшего суду, что его клиент левша. В подтверждение этого он предлагал подсудимому продеть нитку в иголку, взять стакан с водой и тому подобное.

    Суд, состоявший из украшенных орденами гвардейских полковников, приговорил подсудимого к пяти годам арестантских рот.

    Тяжелое чувство вызвал во мне этот суд. Впервые я увидел с полной наглядностью, что для русского крестьянина наша армия была чем-то вроде каторги.

    Дежурства составляли самую скучную сторону службы и были уделом корнетов и молодых поручиков, не успевших пристроиться к какой-нибудь должности — казначея, заведующего офицерской артелью, квартирмейстера, начальника школы кантонистов и даже церковного старосты. Последнюю должность создал и бессменно занимал пресловутый Воейков, последний дворцовый комендант при Николае II.

    Небольшого роста, с подвижными и надушенными усами, этот поручик жил в лучшей казенной квартире в казармах, был женат на совершенно безликой дочери министра двора, барона Фредерикса, считался интриганом и самым неприятным по характеру товарищем, но внушал к себе известное почтение своей хозяйственной ловкостью.

    Решившись извлечь доход даже из полковой церкви, он собрал деньги на ее перестройку и лично сидел на стуле посреди полкового двора, продавая строительный хлам от старой церкви.

    Главным же свойством этого маленького задорного человека была скупость, доходившая до того, что, несмотря на свое громадное состояние, он умудрился сшить себе офицерское служебное пальто, перекроив и перекрасив свои старые вещи. Многие офицеры, занимавшие подобные хозяйственные посты, надолго расставались со строевой службой, возвращаясь к ней только по получении командования эскадроном, чего им приходилось ждать обычно не менее десяти — пятнадцати лет, а иногда и больше. Из-за этого в нашем эскадроне числилось по списку чуть ли не десять офицеров. Между тем как налицо никогда не было более пяти; с остальными я виделся за завтраком в артели, раз в неделю — на офицерской езде да на всяких ?гуляньях?.

    Поступая в полк, я надеялся именно здесь постичь все тонкости : строевой кавалерийской службы. Между тем с первых же дней , я натолкнулся на барское благодушное игнорирование воинской службы со стороны офицеров. К счастью, вскоре меня назначили помощником заведующего молодыми солдатами; это были новобранцы прошлого года, отбывшие лагерный сбор в строю эскадрона и проходившие с начала учебного года два-три месяца усиленной строевой переподготовки. [64]

    Непосредственным моим начальником оказался поручик барон Маннергейм, будущий душитель революции в Финляндии. Швед по происхождению, финляндец по образованию, этот образцовый наемник понимал службу как ремесло.

    Он все умел делать образцово и даже пить так, чтобы оставаться трезвым.

    Он, конечно, в душе глубоко презирал наших штатских в военной форме, но умел выражать это в такой полушутливой форме, что большинство так и принимало это за шутки хорошего, но недалекого барона. Меня он взял в оборот тоже умело и постепенно доказал, что я, кроме посредственной верховой езды да еще, пожалуй, гимнастики, попросту ничего не знаю.

    Главными моими учителями оказались унтер-офицеры.

    Прихожу на занятия.

    — Смирно! Глаза направо! — командует унтер-офицер Пурышев.

    — Здорово, братцы,— говорю я по гвардейскому обычаю, не подымая голоса.

    — Здравия желаем, ваше сиятельство! — несется дружный ответ.

    — Командуй,— говорю я унтер-офицеру.

    Тот четко произносит команду, по которой мои ученики быстро рассыпаются по залу в шахматном порядке.

    — Защищай правую щеку, налево коли, вниз направо руби!

    Свист шашек в воздухе, и снова — полная тишина.

    Чему мне тут учить? Дал бы бог самому запомнить все это для смотра, где придется командовать.

    — Не очень чисто выходит,— говорит мне вразумительно вахмистр Николай Павлович,— там у вас в третьем взводе совсем плохо делают.

    Молчу, так как, по-моему, солдаты делают все лучше меня самого.

    Смотр молодых солдат Маннергейм провел блестяще, я получаю вместе с ним благодарность в приказе по полку и назначаюсь заведующим командой эскадронных разведчиков. Заслужившие это звание получали отличие в виде желтого басона вдоль погон.

    Кроме устных занятий по карте и писания донесений разведчики должны были раз в неделю выезжать в поле для практических занятий. Для этого полагались наиболее выносливые и резвые лошади. На деле же собрать команду на занятия удавалось крайне редко.

    Тот же Николай Павлович, от которого это зависело, оправдывался, перечисляя, сколько людей в полковом наряде, кто поехал за мукой, кто за маслом, сеном, овсом.

    Да к тому же в ноябре инспекторский смотр великого князя, и к нему надо готовиться.

    От холода кони-великаны обратились в косматых медведей, а ведь на смотру должны блестеть. Поэтому с шести часов утра до восьми часов — чистка, с часу до трех — чистка, а в шесть часов вечера — опять чистка. [65]

    А в субботу — баня и мойка белья.

    Да и вообще, для занятий людей в эскадронах не найдешь: налицо человек тридцать — сорок.

    Даже только что обученные молодые солдаты рассеялись, как дым,— кто в командировке в штаб, кто назначен в кузнецы, денщики, санитары, писаря.

    Жалуюсь на это новому командиру эскадрона, милому, воспитанному, но совсем не кавалеристу, Кноррингу и прошу его назначить мне молодую казенную лошадь для выездки в унтер-офицерской смене, как это предписано новым строевым уставом.

    — Брось,— отвечает мне по-французски Кнорринг,— ты мне еще испортишь лошадь: пусть ездят унтер-офицеры, а на смотр вы все успеете сесть на выезженных лошадей.

    Решаю совершенствоваться на собственных трех лошадях в офицерском манеже. Здесь кроме любителя езды — Пети Арапова, компанию мне составляют только два старых берейтора, проезжающие весь день господских лошадей, чтобы размять их опухшие от застоя ноги.

    В первый год моей службы штаб войск гвардии и Петербургского военного округа решил нарушить мирную зимнюю спячку и организовал зимние отрядные маневры всех трех родов оружия. На лыжах ходили лишь охотничьи команды в пехотных полках, и потому маневры свелись к походным движениям по узким дорогам, сжатым среди безбрежного моря сугробов.

    В нашем полку пострадал от этого предприятия поручик третьего эскадрона Черевин, получивший в результате маневров несколько дней гауптвахты. Какой-то пехотный полковник направил его в разъезд для охранения фланга. Маленький, щупленький рыжий Черевин, узаконенный сын генерала Черевина — собутыльника Александра III, исполняя полученный приказ, замерз, а потому укрылся со своими людьми во встретившейся железнодорожной будке. Здесь он грелся, не обращая внимания на повторные приказания продвигаться вперед. В конце концов он послал начальнику отряда лаконическое донесение: ?Ввиду сильного мороза разъезд поручика Черевина покинет будку только с наступлением весны?.

    В середине зимы, вероятно, с целью использовать мой запас энергии, мне дают заведовать полковой хлебопекарней. Но ведь никто в школе не научил меня тайнам ?припека?, и учителем моим является и тут подчиненный — писарь Неверович. Он дает мне подписывать такие сложные таблицы с дробями, что я прошу его прочитать мне лекцию по хлебопечению.

    Раза два в месяц езжу на интендантский склад для приемки муки и ругаюсь, когда нахожу ее затхлой. Мне объясняют, что другой муки в России вообще нет. Оказалось, как я потом узнал, что по существовавшей системе интендантство непрерывно освежало неприкосновенный запас, отпуская нередко затхлую муку.

    Заключительным аккордом зимнего военного сезона в Петербурге являлся майский парад, не производившийся со времен Александра II и возобновленный с первого же года царствования Николая II. [66]

    Мне довелось его видеть, будучи еще камер-пажом императрицы, из царской ложи на Марсовом поле, расположенной близ Летнего сада. Позади ложи, вдоль канавки, строились во всю длину поля открытые трибуны для зрителей, доступные из-за высокой цены на места только людям с хорошим достатком, главным образом дамам, желавшим пощеголять весенними туалетами последней парижской моды.

    После объезда войск царь становился перед царской ложей, имея позади и несколько сбоку только трубача из собственного конвоя — в алом чекмене, на сером коне.

    Две алых полоски двух казачьих сотен конвоя открывали прохождение войск. Командовавший ими полковник барон Мейендорф, отпустивший красивую седеющую бороду и подражавший всем ухваткам природного казака, лихо, во всю прыть заезжал после прохождения и опускал перед царем свою кривую казачью шашку.

    За конвоем, печатая шаг, проходил батальон Павловского военного училища, потом сводный батальон, первой ротой которого шла пажеская рота, вызывавшая своими касками воспоминание о давно забытой эпохе.

    Затем наступал перерыв — на середину поля выходил оркестр преображенцев, и начиналось прохождение гвардии, шедшей в ротных, так называемых александровских, колоннах, сохранившихся от наполеоновских времен.

    Красноватый оттенок мундиров Преображенского полка сменялся синеватым оттенком Семеновского, белыми кантами Измайловского и зелеными — егерей.

    Однообразие форм нарушал только Павловский полк, проходивший в конусообразных касках эпохи Фридриха Прусского и по традиции, заслуженной в боях, с ружьями наперевес.

    В артиллерии, следовавшей за пехотой, бросались в глаза образцовые запряжки из рослых откормленных коней, подобранных по мастям с чисто русским вкусом: первые батареи на рыжих конях, вторые — на гнедых, третьи — на вороных.

    После минутного перерыва на краю поля, со стороны инженерного замка, появлялась блиставшая на солнце подвижная золотая конная масса. То подходила спокойным шагом наша первая гвардейская кирасирская дивизия. Она шла в строю развернутых эскадронов, на эскадронных дистанциях.

    Перед царской ложей выстраивался на серых конях хор трубачей кавалергардского полка, игравший полковой марш, и торжественно проходил шагом наш лейб-эскадрон в развернутом строю; на первом взводе ехал Маннергейм. В последующие три года на этом месте ехал я — не без замирания сердца и стараясь ни на минуту не отклониться от направления на второе от угла окно дворца принца Ольденбургского.

    После прохождения и ответа царю на приветствие надо было переходить в рысь, чтобы, перестроившись во взводную колонну и зайдя правым плечом, очистить место следующим эскадронам. Тут нельзя было терять ни минуты, так как позади уже слышался сигнал трубача, игравшего тот или другой аллюр. [67]

    Серебристые линии кавалергардов на гнедых конях сменялись золотистыми линиями конной гвардии на могучих вороных, серебристыми линиями кирасир на караковых конях и вновь золотистыми линиями кирасир на рыжих. Вслед за ними появлялись красные линии донских чубатых лейб-казаков и голубые мундиры атаманцев, пролетавших обыкновенно наметом.

    Во главе второй дивизии проходили мрачные конногренадеры, в касках с гардами из черного конского волоса, а за ними на светло-рыжих конях — легкие синеватые и красноватые линии улан. Над ними реяли цветные флюгера на длинных бамбуковых пиках, отобранных ими в турецкую кампанию.

    Красно-серебряное пятно гвардейских драгун на гнедых конях было предвестником самого эффектного момента парада — прохождения царскосельских гусар. По сигналу ?Галоп? на тебя летела линия красных доломанов; едва успевала, однако, эта линия пронестись, как превращалась в белую — от накинутых на плечи белых ментиков.

    Постепенно кавалерийские полки выстраивались в резервные колонны, занимая всю длину Марсова поля, противоположную Летнему саду.

    Перед этой конной массой выезжал на середину поля сам генерал-инспектор кавалерии Николай Николаевич. Он высоко подымал шашку в воздух. Все на мгновение стихало. Мы с поднятыми палашами не спускали глаз с этой шашки.

    Команды не было; шашка опускалась, и по этому знаку земля начинала дрожать под копытами пятитысячной конной массы, мчавшейся к Летнему саду. Эта лавина останавливалась в десяти шагах от царя.

    Так оканчивался этот красивый спектакль.

    Слезая как-то с коня на полковом дворе после одного из парадов, солдат моего взвода оперся на пику и сломал ее. Оказалось, что пики были из плохой сосны и, конечно, как и все прочие красивые доспехи, для войны не были приспособлены. И когда, через несколько лет, на полях Маньчжурии я ломал себе голову, силясь понять истинные причины наших поражений, то в числе других показательных примеров нашей военной системы передо мной неизменно вставала картина майского парада на Марсовом поле — эта злая насмешка, этот преступный самообман и бутафория, ничего общего с войной не имевшая.

    К несчастью для русской армии, это пускание пыли в глаза, этот отрыв подготовки войск от действительных требований военного дела ощущался не только на Марсовом поле, но и на Военном поле Красносельского лагеря. Сколько раз, бывало, в Маньчжурии говаривали мы, бывшие гвардейцы, сталкиваясь с тяжкой военной действительностью: ?Да, это тебе не красносельские маневры!?

    Выступление в лагерь очень смахивало на красивый пикник. День для этого выбирался в начале мая — теплый, солнечный. Из сорока офицеров полка в лагерь выходило не больше двадцати — в большинстве молодежь. Остальные разъезжались по своим имениям, на заграничные курорты, и мы их до осени никогда не видели. [68]

    Полк вел новый командир полка, известный всему Петербургу ?дяденька Николаев?. Вся жизнь этого человека протекла между полковыми казармами и великосветскими салонами. Сын мелкого тульского дворянина, нажившего, как многие, хорошее состояние на откупных операциях после освобождения крестьян, этот красивый мальчик окончил с грехом пополам нетрудный курс Николаевского кавалерийского училища и, благодаря своим деньгам, был принят в кавалергардский полк. Кроме красивой ?парикмахерской? внешности он обладал очень важным свойством — умением молчать и этим скрывать не только свое полное невежество, но и бедность словарного запаса. Попав, благодаря мундиру полка, в чуждую ему великосветскую среду, он усвоил основные требования, предъявляемые этой средой: уметь кое-как объясняться на французском языке, хорошо одеваться и иметь приличные манеры. С удивительным искусством он стал подражать представителям самых высших аристократических семейств, как, например, своему старшему товарищу по эскадрону князю Барятинскому, близостью с которым особенно гордился. Потом надо было завести хороший роман с какой-нибудь великосветской замужней дамой; барышни Николаева не интересовали, так как трезвая расчетливость отвращала его от каких бы то ни было обязанностей, связанных с семейной жизнью. Ему повезло, и со своими расчесанными, надушенными усами он одержал такую победу, о которой даже и мечтать не мог — он был внесен в список фаворитов самой великой княгини Марии Павловны, жены Владимира Александровича, брата Александра III. С этой минуты его карьера была навсегда обеспечена, и он не только получил впоследствии командование кавалергардским полком и попал в свиту царя, но и, не ударив всю жизнь палец о палец, сделался на старости лет даже генерал-адъютантом. Большинство с этим мирилось, так как он никому не мешал, а те, кто возмущался,— молчали.

    — Совокупность отрицательных качеств,— говорил про него мой товарищ Гриша Чертков, один из культурнейших офицеров полка,— дает, оказывается, положительный результат!

    Командовал он полком так. Верный принципу — достигать результатов с наименьшей затратой собственных усилий,— он предоставлял полную свободу действий двум своим помощникам, командирам эскадронов, и адъютанту. Зимой он выходил из своей квартиры прямо к завтраку в офицерскую артель, что позволяло ему услышать все текущие полковые новости. После завтрака он появлялся с большой гаванской сигарой в зубах в гостиной, куда адъютант полка Скоропадский приносил ему к подписи приказ и текущие бумаги. Отдохнув у себя на квартире, он на хорошей паре рысаков ехал на Морскую в яхт-клуб, где садился за карточный стол или к зеркальному окну, из которого наблюдал за проходящими и проезжающими членами высшего петербургского общества. Здесь же он узнавал все великосветские и придворные сплетни. После обеда по четвергам — во французский Михайловский театр, по субботам — в цирк, по воскресеньям — в балет, а в остальные дни — к Шуваловым или Барятинским на партию винта. Исключения в этом порядке дня [69] бывали только в субботу, когда ?дяденька? вместо двенадцати выходил из своей квартиры на полковом дворе в десять часов утра и шел в большой манеж. Здесь для поднятия строевой дисциплины он пропускал полк в пешем строю по нескольку раз церемониальным маршем и в одиннадцать часов проводил общую офицерскую езду. С двенадцати порядок для Николаева входил в обычную норму.

    Зато в лагере в короткий период полковых учений и кавалерийских сборов Николаев выводил полк в шесть часов утра, с тем чтобы и тут не утомлять ни себя, ни людей жарой,— все за это были ему благодарны. Выехав на Военное поле, ?дяденька? спокойно подавал сигнал трубачам и начинал, как он выражался, ?сбивать полк?. При первом же прохождении он благодарил полк за службу и вселял этим во всех нас уверенность и спокойствие при перестроениях даже на самых резвых аллюрах. Начальство его ценило, полк получал благодарности, а ?дяденька? принимал это со скромностью, повторяя, что другого он и не ожидал от своего полка.

    Перед выступлением в лагерь он сговаривался заранее с бывшим офицером полка графом Александром Шереметевым, который на полпути в Красное — у Лигова — устраивал богатейший прием: завтрак на своей даче офицерам и угощение нижним чинам. Разумеется, что после этого песни пелись громче и путь казался короче.

    Павловская слобода, где по дворам у крестьян располагался кавалергардский полк, составляла продолжение Красного Села, разбросанного вдоль довольно скверного шоссе. Это шоссе, с мягкой обочиной для верховой езды, тянулось до Военного поля шесть-семь километров. Ближайший к Военному полю отрезок этого шоссе по мере приближения конца лагерного сбора, связанного с царским приездом, постепенно принимал все более и более нарядный вид. Перед деревянными дворцами великих князей и высшего военного начальства благоухали цветы, дорожки посыпались ярко-желтым песком, и пыльное шоссе поливалось по нескольку раз в день из бочек, развозившихся на одноконных повозках. Потом появлялась неизбежная дворцовая полиция и конные гвардейские жандармы, которые, в отличие от гражданских жандармов, носили светло-голубые нарядные мундиры. Наконец приезжали военные прелестно разодетые дамы, и ходить на учение становилось не так скучно, как в начале лагерного сбора. Вообще в течение двух-трех недель в году Красное напоминало роскошное дачное место.

    Так называемый главный лагерь тянулся на семь километров вдоль пологого ската долины речонки Лиговки, начинавшейся у живописного Дудергофского озера. Высокая гора Дудергоф скрывала в своем густом лесу и на дачах не один роман юнкеров с офицерскими женами.

    Главный лагерь, предназначавшийся для пехоты, состоял из рядов белых палаток, перед которыми была посыпанная песочком линейка. Обычно безлюдная, она оживала лишь в девять часов вечера, когда ее заполняли обитатели палаток. Дневальные, стоявшие под деревянными ?грибами?, на все голоса, как петухи, распевали приказ дежурного по лагерю: ?Надеть шинели в рукавы-ы!? Затем [70] звучали сигнальные рожки, игравшие в темпе марша пехотную ?Зарю? и заглушавшие полный поэзии мотив кавалерийской ?Зари?. После нескольких минут тишины, посвященных перекличке, рев многих тысяч голосов оглушал все окрестности пением молитвы ?Отче наш?.

    За палатками зеленела сплошная полоса березовых рощ, в глубине которых вдоль шоссе вытянуты были ряды офицерских дач, окрашенных в цвета мундиров соответственных гвардейских полков.

    На другом берегу долины Лиговки вдоль Военного поля тянулся авангардный лагерь, предназначенный для армейской пехоты и военных училищ. Кавалерийские полки занимали по традиции всегда одни и те же деревни, разбросанные в районе десяти километров от Военного поля.

    Пехотные стрельбища тянулись во всю длину позади главного лагеря.

    Они были хорошо оборудованы на все дистанции. Здесь-то и проходила та часть обучения — стрельба из винтовок,— на которую было обращено особое внимание в русской армии после войны 1877 года; в этой войне, как и в Крымской, героизм русского солдата был сломлен превосходством ружейного огня его противника.

    Что же касается маневрирования, то до русско-японской войны реформы коснулись только нашего рода оружия — конницы, а пехота передвигалась на поле сражения по давно устаревшим правилам.

    Мы только что получили новые строевые уставы, разработанные, в противоположность обычаям, в весьма короткий срок. Их написал начальник штаба генерал-инспектор кавалерии Палицын, объехавший предварительно со специальной комиссией кавалерийские школы и полки Германии, Австрии и Франции.

    Пара, составленная из волевого, но взбалмошного Николая Николаевича и спокойного до комизма, но образованного и хитрого Феди Палицына, удовлетворяла требованию о том, чтобы в начальнике соединялись воля и ум.

    Результаты реформы не преминули сказаться. Изо дня в день вся русская кавалерия меняла свое лицо. Стих ?вой? команд, передававшихся когда-то хором всеми начальниками до взводных командиров включительно, и взамен этого, по простому знаку шашкой, не только эскадрон, а целые дивизии развертывались веером в строй эскадронных колонн, производили заезды в любом направлении в полной тишине и на полном карьере — слышался лишь топот тысяч копыт.

    Но не нужно думать, что это произошло без затруднений. Дикий ужас охватывал всех старших кавалерийских начальников при появлении на поле долговязого всадника в гусарской форме, Николая Николаевича. Генерал-инспектора сопровождал скромный генштабист с рыженькой бородкой Федя Палицын; старый пехотинец, он выучился галопировать на своей рыженькой кобылке.

    Лукавый, как прозвала Николая Николаевича вся кавалерия от генерала до солдата,— заимствовав это прозвище из слов молитвы: ?избави нас от лукавого?,— взирал на учение, бросив поводья на шею своего серого коня. Федя при этом что-то нашептывал. [71]

    Но вот сигнал: ?Сбор начальников отдельных частей?, и через минуту стек в руке Лукавого образно дополняет разнос подчиненных. Едкие фразы кажутся еще более ядовитыми от шипящего сквозь зубы голоса. Под конец стек взлетает резко в воздух, и слышится истерический крик:

    — Я вам покажу, ваше превосходительство! Я вас выучу командовать! — Или же попросту: — Вон с поля! Не хочу видеть моих гусар!

    Некоторые командиры ?с положением? при этом не робели, а командир гусар, недалекий, но невозмутимый князь Васильчиков, после крика: ?Вон с поля!? — спокойно отсалютовал, повернул коня и тут же при Лукавом скомандовал:

    — Полк, по домам! Песенники, вперед!

    В другой раз, на кавалерийском учении, заранее точно отрепетированном в честь приезда Вильгельма II, я со своим взводом в непроницаемой туче пыли изловчился занять в резервной колонне по сигналу ?Сбор? точное место в затылок одному из эскадронов 2-й кавалерийской дивизии. Каков же был мой ужас, когда через несколько секунд во фланг моего взвода врезался эскадрон желтых кирасир с вензелями императора на погонах. Зная свою правоту, я твердо решил не уступать им этого места, но тут же из облака пыли передо мной выросла фигура Николая Николаевича, который, оценив положение, взвизгнул на кирасир: ?Живо, живо, желтяки!? — и закончил фразу в рифму матерным ругательством. Немцы, слава богу, из-за пыли этого заметить не могли, но командир кирасир, явившись в тот же день после учения к Николаю Николаевичу, заставил его извиниться перед офицерами полка.

    Главным нововведением был полевой галоп, который в насмешку называли ?палевым?. Для него был введен специальный сигнал, а офицеры подобрали подходящие к мотиву слова:

    Сколько я раз говорил дураку:

    Крепче держись за луку!

    Эту песенку относили не столько к слабым ездокам из новобранцев, сколько к пузатеньким генералам, полковникам и ротмистрам: многих из них этот ?палевый? галоп довел не только до одышки, но даже до отставки.

    Тот же сигнал заставил в конце концов всех кавалерийских офицеров запастись часами-браслетами с секундомерами, по которым надо было точно регулировать скорость галопа: две минуты двадцать секунд — верста, пять минут — две версты, десять минут — четыре версты.

    Весь нажим при внедрении новых требований Лукавый направил на старших начальников и на офицеров, выстраивая нас без частей по трое в ряд и заставляя скакать полевым галопом четыре-пять верст по хертелям, сохраняя равнение.

    Проходя ежедневно на Военное поле мимо двухэтажного здания красносельской гауптвахты, расположенной как раз вблизи дворца Лукавого, мы постоянно видели в окнах арестованных офицеров — [72] и все из кавалерийских полков; каждый из нас гадал, когда придет его черед.

    Реформы генерал-инспектора встретили сопротивление со стороны вахмистров, отрастивших по традиции дородные пуза на ?экономии? от фуража. Эти полуграмотные приказчики при помещиках — эскадронных командирах — устраивали Лукавому настоящий саботаж, доказывая ему наглядно, что он губит кавалерию: русские лошади ходить, мол, как иностранные, галопом не могут. Обязанные выводить на учение девять рядов во взводе, они выстраивали по девять всадников только в первых шеренгах, задние же делались ?глухими?, то есть с пропусками: объясняли это хромотой большого числа коней. Или наполняли по вечерам мутную Лиговку конями всех мастей, демонстрируя этим, что непосильные требования новых уставов переутомляют ноги коней.

    Одним из нововведений был вызов из строя во время учений постепенно всех начальников, с заменой их в строю младшими. И вот оказалось, что частенько, когда полком командовал какой-нибудь лихой корнет, а на взводе вместо ?господ? становились унтер-офицеры, то полк маневрировал не хуже, а порой и лучше.

    После учений на Военном поле нашему полку приходилось возвращаться шагом по пыльному шоссе, которому, казалось, и конца не было. Офицеры выезжали из строя и, едучи по мягкой обочине, беспечно болтали, а солдаты по команде ?Песенники, вперед!? затягивали песни, к которым большинство офицеров относилось совершенно равнодушно: любителей русской песни среди нас было мало, и когда я иногда выезжал за запевалу, товарищей это явно шокировало.

    Впереди полка, тотчас за трубачами, везли штандарт в сопровождении ассистента из офицеров, с шашкой наголо. Никому из нас не нравилось сопровождать штандарт. Офицеры прозвали эту ?полковую святыню? — Эрнестом, по имени модного петербургского ресторана; под этим псевдонимом штандарт фигурировал в наших спорах, и солдаты не могли поэтому догадаться, о чем мы торгуемся после вопроса — кто едет сегодня к Эрнесту?! Нельзя же всегда было говорить по-французски, чтобы скрывать от своих солдат то, что мы хотели скрыть от них.

    Лагерный сбор заканчивался большими корпусными маневрами в царском присутствии. Для господ офицеров это являлось большим событием, связанным с отлучкой из насиженных за лето красносельских дач. Появлялись на сцену комфортабельные собственные офицерские палатки, устилавшиеся подчас драгоценными персидскими коврами. Главной заботой полка была перевозка офицерской артели — с буфетчиками, поварами, посудой и тяжеловесным полковым серебром. Все это тянулось на крестьянских подводах. Полковой обоз разбухал до невероятных размеров, особенно из-за подвод, нанимаемых офицерами на собственный счет для перевозки их палаток и чемоданов.

    Места биваков были известны заранее, и потому, подойдя к месту ночлега, мы находили уже палатку-дворец, в которой при свете [73] канделябров подавался изысканный ужин с винами и шампанским, совсем как в городе. Лакеи и денщики стлали в палатках походные постели для ?господ?, и только длинные ряды коней на коновязях напоминали ржанием о нашем военном ремесле.

    Мне, впрочем, редко удавалось пользоваться всем этим комфортом, так как я попал в число тех четырех-пяти офицеров, которых заранее предназначали в начальники разъездов. Самыми опасными противниками в этих случаях считались казаки, которые на своих легких конях пробирались в ночное время по пересеченной местности с большей легкостью, чем наши тяжеловесные разъезды.

    Если для нас, молодых офицеров, все эти полурусские названия, как Хейдемяки, Кавелахты, Парголовы, все эти угрюмые леса и приветливые на первый взгляд, а на самом деле — непроходимые, болотистые луга представляли собой действительно незнакомую и интересную обстановку, то для нашего начальства, изъездившего эти места вдоль и поперек в течение добрых двух или трех десятков лет, все это было хорошо известной частью Военного поля. Такую-то возвышенность всегда полагалось атаковать с юга, а вот X попробовал обойти ее с востока, ну и осрамился перед самим великим князем — главнокомандующим.

    Этим людям было все наперед известно, и я никогда не забуду, какой был конфуз, когда казачья бригада под командой генерала Турчанинова, получив, как и мы, свободу действий с девяти часов вечера, решила после хорошей попойки не ожидать, как было принято, рассвета, а двинулась против нас ночью на рысях и, не дав опомниться сторожевому охранению, застала всю первую дивизию мирно спящей на биваках.

    — Нахальство. Где же это видано,— ворчал наш вахмистр Николай Павлович, возвращаясь с этого позорного маневра и делясь со мной впечатлениями.— Жаль щей и каши, что эти разбойники вывернули из походной кухни...

    Последние два-три дня маневров все от мала до велика мечтали лишь об ?Отбое? и заранее гадали, где бы он мог состояться. Прошли уже времена, когда ?Отбой? обязательно должен был быть подан на Военном поле у Красного Села. В мое время намечался известный прогресс, и царь выезжал на тройке за несколько верст от Красного Села, где после ?Отбоя? он лично присутствовал на разборе маневров, не решаясь, однако, проронить при этом ни единого слова.

    Царский приезд на несколько дней обращал лагерный сбор в сплошной великосветский праздник. Здесь еще оставались в своем неприкосновенном виде красносельские скачки, описанные в ?Анне Карениной?. Вспоминая Вронского, я одно лето готовил под руководством англичанина-тренера своего красавца Лорд-Мэра; увы, он был побит чистокровным рыжим Чикаго, напоминавшим своим экстерьером и мастью того Гладиатора, с которым соревновалась лошадь Вронского.

    Тут же у трибун скачек царь раздавал призы лучшим стрелкам, ездокам и даже кашеварам. Между кашеварами ежегодно устраивались состязания в варке щей и каши, для чего котлы врывались [74] заранее в один из склонов Дудергофской горы; судьями были фельдфебеля, и призы присуждались тайным голосованием.

    После скачек все неслись на тройках, парах и извозчиках в Красносельский театр, где самую видную роль на сцене балета играла Кшесинская, которой любовались сразу все три ее последовательных августейших любовника — сам Николай II, его молодой дядя Сергей Михайлович и совсем еще юнец, младший брат будущего претендента на престол, Кирилла,— Андрей.

    На другой день все то общество, что было в театре, незадолго до заката солнца собиралось у церкви главного лагеря, где должна была происходить ?заря с церемонией?.

    Перед парадной палаткой выстраивался сборный оркестр от всех гвардейских полков, около тысячи человек, исполнявший заранее отрепетированные музыкальные произведения. Впереди него и в нескольких шагах от царя стоял старейший барабанщик, барабанщик Семеновского полка, с большой седой бородой. Он взмахивал палками барабана, и музыка стихала. Старик, четко повернувшись к оркестру, командовал: ?На молитву. Шапки долой!?, после чего, при последних лучах заходящего солнца, внятно и раздельно читал ?Отче наш?.

    Присутствовавшая на ?Заре? петербургская знать, штабные карьеристы и блестящие гвардейцы, толпившиеся у трибун для дам, смотрели на нее как на обязательную служебную церемонию, давно потерявшую свой внутренний смысл. Едва успевала она окончиться, как все они спешили удрать в тот же Красносельский театр или на веселые ужины с наехавшими из Питера разряженными дамами всех рангов.

    Лагерь был кончен, поезда, набитые до отказа, увозили в столицу все офицерство, а Красное Село замирало до следующей весны.

    * * *

    На второй год пребывания в полку я уже считаюсь хорошим строевиком, и хозяин офицерской артели штаб-ротмистр Александровский приглашает меня к себе помощником в учебную команду — унтер-офицерскую школу, куда он, к великому его смущению, назначен заведующим.

    Разочарованный в своих надеждах научиться чему-либо в эскадроне, я с радостью принимаю это предложение. Но вскоре я узнаю, что и здесь всем военным образованием ведает унтер-офицер Кангер, а мне поручены лишь грамотность, арифметика и винтовка.

    — Не мешайся,— говорит мне Джек Александровский,— Кангер знает все лучше нас с тобой.

    Главным занятием в учебной команде была, конечно, верховая езда, производившаяся ежедневно в большом манеже. В середине стоит раздушенный, жирненький Джек с бородкой Генриха IV. Всем своим видом он напоминает элегантного французского буржуа. Обычно добродушный и корректный, в манеже он обращается в зверя, кричит и неистово щелкает бичом, хотя ничего в езде не понимает. Пар валит клубами от несущихся коней: люди на полном карьере [75] должны соскакивать и вскакивать в седло. Они не робеют, и на земле остаются только вольноопределяющиеся, очутившиеся впервые в седле.

    Я предлагаю Александровскому позволить мне заняться с вольноопределяющимися отдельно в те часы, когда учебная команда находится на устных занятиях. Он соглашается.

    Мои новые ученики считают ниже своего достоинства и полученного ими высшего образования подчиняться безусому корнету, которого они к тому же встречают в петербургских салонах. Они не могут примириться с тем, что я обращаюсь с ними, как с другими солдатами. Более выправленными и дисциплинированными оказываются бывшие воспитанники Александровского лицея, сохранявшего с давних времен обычаи полувоенного заведения, но зато бывшие студенты университета — князь Куракин, ставший после революции священником в одной из парижских церквей, и граф Игнатьев, мой двоюродный брат,— принимают военную муштру за смешную и обидную обязанность, с которой надо мириться, чтобы попасть в кавалергардский офицерский клуб.

    Отдыхаю душой только на занятиях в классе, где пахнет конским и человеческим потом и где каждое мое слово принимается как откровение старательными учениками, из которых сорок процентов окончили только сельские школы, а сорок процентов — совсем безграмотные и попали в учебную команду, как отличные строевики.

    По вечерам я превращаюсь в сельского учителя, исправляя диктовки и арифметические задачи.

    На третий год получаю, наконец, самостоятельный и ответственный пост заведующего новобранцами своего эскадрона. Их сорок три человека, и я для них с декабря по апрель являюсь высшим и единственным авторитетом. Среди них много украинцев, несколько уроженцев Дона и Северного Кавказа, чувствующих себя с первого же дня на коне как дома, сметливые ярославцы, два весельчака москвича, угрюмый петербургский рабочий и несколько латышей, попадавших всегда в наш полк из-за роста и белокурых волос. Латыши, самые исправные солдаты,— плохие ездоки, но люди с сильной волей, обращались в лютых врагов солдат, как только они получали унтер-офицерские галуны.

    Я гордился своими новобранцами. Мне казалось, что, зная их всех поименно, проводя с ними на занятиях круглый день, с шести часов утра до пяти-шести часов вечера, покупая им на свой счет новые белые бескозырки вместо грязных казенных, жалуя, опять же на свой счет, шпоры лучшим ездокам, читая их письма из деревни, заботясь об их здоровье, отпуская бесконечные чарки водки для поощрения за хорошую езду, я выполнял не только мои обязанности по службе, но и являлся для них ?отцом-командиром?.

    Позже я понял, что близким для них человеком был только полуграмотный унтер-офицер Гаврилов, мой помощник, а я был барином, исполнявшим по отношению к солдатам почти обязательные традиции нашего помещичьего полка. [76]

    В страстную субботу читаю в приказе по полку: ?Завтра по случаю пасхальной заутрени в залах Зимнего дворца от эскадрона ея величества назначается почетный караул в составе тридцати нижних чинов, при унтер-офицере и трубаче под командой корнета гр. Игнатьева. Форма одежды парадная: в белых мундирах, в супервестах, в касках с орлами, в лосинах, ботфортах и перчатках с крагами?.

    Величественные и ярко освещенные залы дворца постепенно наполняются придворными в раззолоченных мундирах, сенаторами в красных мундирах с расшитой золотом грудью, высшими чиновниками в черных мундирах, генералами и офицерами гвардии. Все рассматривают с любопытством наш караул, стоящий в середине большого Николаевского зала.

    Ничто не напоминает о том, что поводом для этого собрания явился религиозный праздник. Все пышно и церемонно, как всегда.

    Стук палочки церемониймейстера и гробовая тишина, среди которой раздается только моя команда: ?Палаши вон! Слушай на караул!?

    Царь идет под руку с царицей и, взглянув на караул, холодно произносит:

    — Христос воскресе, кавалергарды!

    — Воистину воскресе, ваше императорское величество! — по разделениям отвечают кавалергарды, вкладывая в эти слова не больше чувства, чем в обычные, предусмотренные уставом, ответы начальству.

    И снова гробовая тишина.

    На следующий день веду опять свой караул во дворец для христосования с царем. Там уже собраны по традиции все караулы, несшие службу в пасхальную ночь.

    Я хорошо не знаю, в чем будет состоять церемония.

    Царь подходит ко мне и христосуется, как со старым знакомым. Императрица подает мне руку, целую ее и получаю фарфоровое яйцо, которое боюсь уронить, так как руки заняты и палашом, и каской, и крагами.

    Но мой сосед, унтер-офицер красавец Муравьев, не смущается и проделывает точно ту же церемонию. И правофланговый, латыш Михельсон, и украинец Яценко — все следуют его примеру, и все оказываются настоящими придворными кавалерами.

    Изумляюсь, но при выходе из зала Муравьев мне объясняет, что вахмистр Николай Павлович весь великий пост ?репертили и давали целовать ручку?.

    Возвращаемся по набережной и служим предметом восхищения катающихся элегантных дам и нарядной толпы, запрудившей гранитные тротуары.

    Апрельское солнце играет на касках с серебряными орлами и на наших могучих палашах. Нога ступает твердо и уверенно по гладкому деревянному торцу мостовой, шаг у людей спокойный, кавалерийский, полный достоинства.

    А еще год назад вел я этих великанов в зипунах и дырявых полушубках под мокрым ноябрьским снегом из Михайловского манежа, где производилась разбивка новобранцев. Они стояли в манеже запуганные, с бессмысленным видом, и гигант Преображенский унтер-офицер [77] брал по очереди каждого из них за плечи, разбирая отметку мелом на груди, которую ставил великий князь, главнокомандующий. Затем он отталкивал отобранного к толпе унтер-офицеров, ожидавших дневной ?добычи? для своего полка.

    А еще через три года поведу я их на вокзал полупьяной толпой, уволенных в запас. Вся военная дисциплина слетит с них при выходе из казарм, и на вокзале я буду избегать с ними заговаривать, немного опасаясь этих людей, опьяневших не только от водки, но и от счастья. Для них ведь служба в гвардии не была веселым времяпрепровождением.

    * * *

    Мой последний лагерный сбор в полку закончился для меня сюрпризом. За два дня до окончания больших осенних маневров, начавшихся в Финляндии и закончившихся, как полагается, поближе к Военному полю Красного Села, нас, ?отступающих под напором превосходных сил противника?, завели на бивак в какой-то очень зловонный огород на самой окраине Выборгской стороны, в двух километрах от собственных казарм. Здесь была назначена дневка. Все ворчали, и я в том числе. Неожиданно ко мне подъехал полковой адъютант Скоропадский и объявил, что я и Волконский назначены ассистентами при штандарте на открытие памятника Александру II в Москве и что я должен немедленно выехать в Москву, чтобы устроить помещение для сводного гвардейского кавалерийского полка.

    Я не имел понятия, что это за памятник, но, приехав в Москву, узнал, что на заборе, окружавшем место постройки, какие-то досужие московские остряки вывели углем надпись:

    Бездарного строителя

    Безумный выбран план:

    Царя-освободителя

    Поставить в кегельбан.

    Действительно, памятник был бездарный, небольшую фигуру Александра окружали колонны, напоминавшие своим видом кегли.

    Кроме московского гарнизона, узкого служебного мира и, конечно, полиции, никто в первопрестольной этим торжеством не интересовался.

    Сводный гвардейский полк, назначенный на торжества, состоял из первых взводов всех двенадцати кавалерийских полков.

    Так как точного расписания воинского поезда я добиться не мог, то, соединившись с комендантом Николаевского вокзала по телефону, мы со Скоропадским решили облачиться в строевую форму с вечера и коротать ночь у Яра. То был еще старый деревянный Яр, гордившийся не только своим хором цыган, но и так называемым ?пушкинским? кабинетом.

    Ночь прошла тоскливо. Скоропадский терпеть не мог цыган и навевал, как всегда, своим рассеянным видом и бесцельно устремленным куда-то взором истинную скуку. [78]

    На рассвете мы встретили эшелон, и я повел свой взвод по ужасающим московским булыгам к Покровским казармам, где размещался Самогитский гренадерский полк. Немедленно по прибытии Скоропадский объявил, что я — как представитель 1-го полка — должен первым вступить на дежурство по сводному полку.

    Ровно в полдень, в час обеда в русской армии, ко мне в офицерское собрание пришел наш взводный и таинственно доложил, что люди отказались есть обед, настолько он плох, и что Николай Павлович ?беспокоятся и прислали спросить меня, как быть?.

    Войдя в помещение полка, я прежде всего увидел своих вскочивших с кроватей кавалергардов. Перед ними стояли чашки с нетронутым обедом. Попробовав из первой попавшейся чашки, я убедился, что суп — это безвкусная жиденькая бурда, а каша нестерпимо пропахла дымом. Люди молчали. Рядом, за колоннами арки, так же молча вытянувшись, стояли великаны-брюнеты, все как один с бородками,— конногвардейцы. Дальше были гатчинские кирасиры — брюнеты с тонкими усиками, рядом с ними — грубоватые и светлые блондины, царскосельские кирасиры. И у гвардейских казаков, чубатых бородачей, до еды никто не дотронулся. Старшина их первой сотни, украшенный Георгием и медалями еще за турецкую войну, с достоинством мне заявил, что ?пища казакам не пригожа?. Та же примерно картина повторилась и во взводах второй гвардейской дивизии. У черномазых конногренадер, белобрысых драгун и варшавских гродненских гусар в их малиновых чикчирах, а также и лейб-гусар, и улан никто обеда есть не стал.

    Я обходил сводный полк, стоявший в угрюмом молчании, и невольно залюбовался этими людьми. Никогда русская гвардия не представлялась мне такой красивой, как при этом обходе. Самые физически сильные и красивые представители народов необъятной России были собраны здесь, в казармах Самогитского полка.

    Никакого начальства, разумеется, в полку в этот час уже не было, и выход из положения для меня был один: если казенного пайка не хватает, а люди голодны, то надо их кормить из собственного кармана. На счастье, в бумажнике оказался сторублевый билет, припасенный для дорогой московской жизни, и не больше как через полчаса люди моего взвода уже несли для всего полка мешки с колбасой и ветчиной.

    Вернувшись в собрание, я надеялся сам поесть, но никто мне этого не предлагал, и большой обеденный стол был даже не накрыт. Дежурный по Самогитскому полку, седеющий капитан, и его юркий помощник, краснощекий подпоручик, тоже как будто ничего не ели. Прождав весь день, я к вечеру все же решился спросить по секрету одного их двух вестовых — совершенно забитых на вид самогитцев, нельзя ли что-нибудь получить в буфете, и притом иметь право заплатить за это? К немалому моему удивлению и радости, солдатик просиял, вероятно, от возможности услужить и, ответив: ?Так тошно, обязательно заплатить?, исчез. Уплетая через несколько минут глазунью, я ругал себя за свою глупую гвардейскую деликатность, помешавшую мне считать офицерское собрание доступным не только [79] для своих, но и для чужих офицеров: я не мог себе представить, чтобы меня как гостя не угощали.

    Угощение, впрочем, состоялось, только много позже. Перед вечером стали собираться офицеры Самогитского полка, которые, не то с подобострастием, не то с чувством отчужденности, рассматривали мою гвардейскую форму, которую они видели впервые. Я чувствовал, что их поражали моя почтительность к старшим в чине и простое, товарищеское отношение со своими сверстниками. Дежурный капитан все старался удержать своего помощника от беседы со мной и считал только себя достойным, на правах равного по должности, быть с гвардейцем в корректных служебных отношениях.

    Одновременно с офицерами приехал их командир полка — высокого роста, статный шатен, с подстриженной бородкой, с иголочки одетый. В нем без труда можно было узнать бывшего гвардейца. Когда я рапортовал ему, он пожал мне руку, почти как старому знакомому. Затем он присел к столу, а офицеры, стоя навытяжку, ловили каждое его слово.

    — Завтра его императорское высочество, великий князь, главнокомандующий, произведет репетицию высочайшего парада. Вам, господа, надлежит быть в мундирах первого срока и уж, разумеется, не в нитяных перчатках, как ваши,— при этом он указал на побагровевшего от стыда дежурного капитана,— а в чистейших замшевых.

    После минуты смущенного молчания один из командиров батальонов, подполковник с обрюзгшим бесцветным лицом, голосом, в котором чувствовался страх, попросил разрешения быть в мундирах второго срока, так как все офицеры сделали себе новые мундиры для высочайшего парада и светло-желтые воротники могут за один раз выцвести на солнце.

    — Тогда надо иметь не один, а два новых мундира,— ответил тоном, не допускающим возражений, командир полка.

    О перчатках уже никто не смел заикаться, хотя я чувствовал, что их у офицеров, конечно, не было.

    Дав закончить командиру полка разговор в непривычном для меня жестком тоне, я, горя желанием чем-нибудь отомстить этому гвардейскому хаму за несчастных офицеров, попросил разрешения доложить об инциденте с обедом. По показанию кашеваров и командира довольствовавшего нас батальона, обед был испорчен из-за спешки, вызванной отсутствием своевременного распоряжения от полковой канцелярии. Это я особенно подчеркнул. Меня немедленно и уже в более смелом тоне поддержал один из капитанов с круглым брюшком, а командир полка стал подобострастно передо мной извиняться и просить все вызванные этим дополнительные расходы отнести за его счет. После этого он скрылся.

    Меня окружили офицеры и, услышав, что я искренно возмущен командиром, стали наперебой рассказывать подробности их горькой судьбы под властью этого недавно к ним назначенного бывшего гвардейца.

    — Неужели,— спрашивали они меня,— у вас в Петербурге все такие бессердечные? [80]

    Тут же образовалась компания, предложившая выпить за мое здоровье.

    — У вас, конечно, пьют только шампанское?

    — Нет,— говорю,— больше всего я люблю водку.

    — Что вы, что вы! У нас ведь есть даже красное вино.

    Пришлось согласиться на вино, но когда бутылка была открыта, то офицеры, попробовав, потребовали льда, до того было трудно выпить этот сладкий квас в натуральном виде.

    Электричества не было. Горел небольшой бронзовый канделябр, слабо освещавший высокие каменные своды собрания. Глубина пустынной залы и соседний аванзал оставались во мраке. Мрачно было и у меня на душе.

    Компания рассказывала мне до рассвета про житье-бытье московского гарнизона, о том, как было трудно, особенно женатым, прожить на офицерское жалованье, в девяносто рублей в месяц подпоручику и в сто двадцать — капитану. Да к тому же из этих денег шли вычеты на букеты великой княгине и обязательные обеды, а мундир с дорогим гренадерским шитьем обходился не менее ста рублей.

    Комнату дешевле чем за двадцать рублей в месяц в Москве найти трудно.

    Вот холостые и спят в собрании, на письменных столах, там в глубине: диванов-то, кроме одного для дежурного, у нас и нет.

    Мне тем тяжелее было слушать все эти откровения, что жизнь офицеров первых гвардейских полков не имела с этим ничего общего.

    Выходя в полк, мы все прекрасно знали, что жалованья никогда не увидим: оно пойдет целиком на букеты императрице и полковым дамам, на венки бывшим кавалергардским офицерам, на подарки и жетоны уходящим из полка, на сверхсрочных трубачей, на постройку церкви, на юбилей полка и связанное с ним роскошное издание полковой истории и т. п. Жалованья не будет хватать даже на оплату прощальных обедов, приемы других полков, где французское шампанское будет не только выпито, но и разойдется по карманам буфетчиков и полковых поставщиков. На оплату счетов по офицерской артели требовалось не менее ста рублей в месяц, а в лагерное время, когда попойки являлись неотъемлемой частью всякого смотра, и этих денег хватать не могло. Для всего остального денег из жалованья уже не оставалось. А расходы были велики. Например, кресло в первом ряду театра стоило чуть ли не десять рублей. Сидеть дальше 7-го ряда офицерам нашего полка запрещалось.

    Умение выпить десяток стопок шампанского в офицерской артели было обязательным для кавалергарда. Таков был и негласный экзамен для молодых — надо было пить стопки залпом до дна и оставаться в полном порядке.

    Для многих это было истинным мучением. Особенно тяжело приходилось некоторым молодым в первые месяцы службы, когда старшие постепенно переходили с ними на ?ты?: в каждом таком случае требовалось пить на брудершафт. Некоторые из старших, люди более добродушные, сразу пили с молодыми на ?ты?, а другие выдерживали рок, и в этом случае продолжительность срока служила критерием [81] того, насколько молодой корнет внушает к себе симпатию. На одном празднике меня подозвал к себе старейший из бывших командиров полка генерал-адъютант граф Мусин-Пушкин и предложил выпить с ним на брудершафт. Однако после традиционного троекратного поцелуя он внушительно мне сказал:

    — Теперь я могу тебе говорить ?ты?, но ты все-таки продолжай мне говорить: ?ваше сиятельство?.

    Все праздники походили один на другой: после богатейшей закуски с водкой всех сортов и изысканного обеда или ужина стол ставился поперек зала и покрывался серебряными жбанами с шампанским и вазами с фруктами и сластями.

    Сначала в зал входил хор трубачей, славившийся на всю столицу прекрасным исполнением даже серьезной музыки.

    Русские военные капельмейстеры в русской гвардии были редкостью, и в нашем полку эту должность уже многие годы занимал ?херр Гюбнер?, носивший форму военного чиновника, но, конечно, не приглашавшийся к ?барскому столу?.

    Веселье не клеилось. Тогда вызывали полковых песенников и начиналось собственно ?гуляние?. Если песенники затягивают песню ?Я вечор, моя милая, я в гостях был у тебя?, то все офицеры нашего эскадрона встают, так как это эскадронная песня, и выпивают стопку шампанского. ?Ты слышишь, товарищ, тревогу трубят?,— заводят песенники, и тот же ритуал проделывают офицеры 3-го эскадрона, и так дальше.

    В интервалах между песнями поют бесконечные ?чарочки? — всем по старшинству, начиная с командира полка, причем каждый должен выйти на середину зала, вытянуться, как по команде ?Смирно!?, с низким поклоном взять с подноса стакан шампанского, затем обернуться к песенникам и, сказав: ?Ваше здоровье, братцы?, осушить стакан до дна. В эту минуту солдаты его подхватывают и поднимают на руках, он должен стоять прямо и выпить наверху еще один стакан вина. Иногда поднимают по нескольку офицеров сразу, и тогда начинаются длинные речи, прославляющие заслуги того или другого эскадрона, того или другого офицера. А песенники должны держать ?господ? на руках до команды ?На ноги!?.

    Бывало, весной уже светает — несколько офицеров сидят в бильярдной, куда доносятся звуки все той же ?чарочки?, остальные продолжают пить в столовой. Однообразие, скука гнетут, многим хочется идти спать, но до ухода командира полка никто не имеет права покинуть офицерской артели. Так на всех праздниках — полковом, каждого из четырех эскадронов, нестроевой команды, на каждом мальчишнике, на каждом приеме офицеров других полков — круглый год и каждый год, а для некоторых, быть может, и всю жизнь...

    Никто не задумывается над тем, что эти ?гуляния? шли вразрез с воинским уставом, каравшим нижних чинов за пьянство, и с военным законом, строже каравшим за преступление, совершенное в пьяном виде. Сломать эту традицию никто не смел или же не хотел. К тому же общие попойки были едва ли не главным связующим звеном в офицерской среде, а некоторые из полковых офицеров даже [82] с солдатами знакомились благодаря вызову песенников и с удивлением замечали среди них то новых унтер-офицеров, то неоперившихся новобранцев.

    Лучшим песенником был запевала нашего эскадрона, лихой унтер-офицер Пурышев. Его за душу бравший баритон вызывал общие похвалы, ему подносили офицеры полные бокалы шампанского, и он пил и пил все больше, до дня, когда я прочел в приказе по полку о его разжаловании в рядовые за пьянство. Шесть месяцев спустя он был переведен в разряд штрафованных, а еще тремя месяцами позже — наказан розгами за ?неисправимо дурное поведение?.

    Так был погублен нами талантливый человек.

    Должен оговорить, что полк наш считался среди других полков скромным, а главное — ?не пьющим?, не то что лейб-гусары, где большинство офицеров разорялось в один-два года, или конная гвардия, в которой круглый год шли знаменитые ?четверговые обеды? — уйти ?живым? с такого обеда было нелегко.

    Зато на этих обедах устраивались крупные дела, раздавались губернаторские посты и даже казенные заводские жеребцы. Полк этот поставил из своей среды все царское окружение, как то: министра двора — барона Фредерикса, гофмаршала — графа Бенкендорфа, князей Долгоруковых, Оболенских и даже директора императорских театров Теляковского. Большинство великих князей предпочитало служить или числиться в конной гвардии. Бывали периоды, когда засилье прибалтийских баронов в этом полку доходило до того, что, по рассказам моего отца, они попросту выживали из него чисто русских дворян.

    На одном из первых царских парадов, в котором я участвовал, ко мне подъехал конногвардеец Сережа Долгорукий, будущий флигель-адъютант, и серьезно спросил, почему наш полк недостаточно громко кричал ?ура? при объезде фронта царем? ?Недостаточно ?репертили?,— шутя ответил я, хотя из намека Сережи понял, что они, конногвардейцы, считали себя более верноподданными.

    Русская контрреволюция, испробовав вождей из флота и армии, остановила свой выбор в конце концов на типичном представителе той же конной гвардии — бароне Врангеле.

    ?Черный барон? имел и смолоду ту же внешность, которая знакома теперь каждому по плакатам и карикатурам. Я встречал его в юности на великосветских балах, где он выделялся не только своим ростом, но и тужуркой студента горного института; он был, кажется, единственным студентом технического института, принятым в высшем обществе.

    Потом я встретил его уже лихим эстандарт-юнкером конной гвардии, когда он в компании с моим младшим братом — гусаром, держал офицерский экзамен и просил меня, окончившего в то время Академию генерального штаба, помочь на полевых поездках. Врангель за несколько месяцев военной службы преобразился в высокомерного гвардейца. Мне же в то время гвардейская служба уже так осточертела, что я посоветовал этому молодому инженеру бросить полк и ехать на работу в знакомую мне с детства Восточную Сибирь. Как это ни [83] странно, но доводы мои подействовали, и Врангель отправился делать карьеру в Иркутск.

    Следующая наша встреча была совсем неожиданной — на платформе железнодорожной станции Чита, когда я проезжал там, отправляясь на японскую войну.

    — Не мог же я не вернуться в такую минуту на военную службу,— сказал мне, как бы оправдываясь, Врангель и лихо заломил большую черную папаху забайкальского казака.

    Тогда он показался мне искренним, но на театре войны я скоро должен был разочароваться в этом ловком, блестящем юноше. Он то и дело разыскивал меня где-нибудь, чтобы посоветоваться — какой орден стоит променять на лишний чин: ему хотелось нагнать два потерянных для военной службы года; куда устроиться, чтобы выделиться или чем-нибудь отличиться.

    А по окончании войны, в Петербурге, он опять заехал ко мне, чтобы спросить моего совета, как бы одновременно и пройти курс Академии генерального штаба, и попасть в офицеры конной гвардии, и как ?оседлать? в этом полку товарищей, большинство которых он в душе считал ничтожествами. Больше мы не виделись. Но в 1920 году из Крыма в Париж приехал ко мне посланец Врангеля, просившего поверить его ?чисто демократической крестьянской и земельной реформе?.

    Нарвавшись на хороший отпор, сей посланец ограничился просьбой дать ему хотя бы мою визитную карточку с надписью: ?Здравствуй, Пипер?, как мы звали в свое время Врангеля. Это было уже смешно. ?Ну и слабы же вы,— ответил я,— если даже моя карточка вам нужна?.

    Полковая жизнь тесно переплеталась с жизнью высшего светского общества. Еще будучи пажом, я понял, что попасть в высшее общество совсем не так просто и что главным препятствием для меня в этом отношении является мое долгое пребывание в провинции. Первые два года меня из-за дружеских чувств к моим родителям приглашали иногда только Шереметевы, Вяземские и Сипягин, женатый на Вяземской. Вместе с двумя-тремя подобными семьями они хотя и принадлежали к высшему петербургскому свету, но составляли в нем обособленное ядро с ярко выраженным патриархальным и помещичьим оттенком. Французский язык, в противоположность высшему свету, у них был не в моде. Они щеголяли исконными русскими обычаями, вкусами и даже пищей.

    Помню, как мой камердинер Иван, замечая мое одиночество, советовал пойти погулять — или по набережной, или в Летний сад. Мне уже тогда бросилось в глаза, что вход в этот сад был воспрещен ?собакам и нижним чинам?. Позднее, выйдя в полк, я был возмущен, когда узнал, что вахмистр Николай Павлович должен был довольствоваться для прогулок со своими детьми пыльным полковым двором, в то время как в Летнем саду на уютных скамеечках сиживали с барышнями безусые юнкера первого года службы.

    Отношение ко мне высшего света изменилось, как только я надел кавалергардский мундир. Посыпались приглашения, большей частью на французском языке. [84]

    — Ваше сиятельство,— говорил мне мой старый Иван,— на приглашения отвечать надо, а если трудно, так вот у меня сохранились от бывшего моего барина, графа Канкрина, французские формы ответов на все случаи жизни.

    Петербургский сезон длился всего несколько недель — от рождества до воскресения на масленой. В понедельник первой недели поста звонили церковные колокола, закрывались театры на целые семь недель, и в течение этого времени разрешалось приглашать друг друга на вкусные скоромные обеды, но и не ?оскорамливаться танцами?. Весной высшее общество встречалось на Стрелке, на Елагином острове. Знакомые раскланивались, двигаясь непрерывной цепью колясок и дрожек вокруг Елагинского пруда. А летом — лагерь или дачи, отпуск в имении или в Париже, куда наезжало столько ?бояр рюсс?, что французы прозвали осенний сезон русским.

    Выезды в свет зимой заключались в том, что каждый вечер нужно было надевать вицмундир и каску и ехать около одиннадцати часов вечера в один из тридцати — сорока домов, куда ты бывал приглашен на бал. Частенько ты даже не знал хозяев в лицо и просил первых встречных указать тебе хозяйку дома.

    Каждый вечер ты встречал тех же самых барышень, которых приглашали на танцы те же самые офицеры; фраки составляли редкое исключение.

    Каждый вечер танцующим раздавались бантики и гвоздики из Ниццы, а в богатых домах в залу вносились корзины с розами и сиренью. Каждый вечер тот же примерно ужин и бегство с котильона в четыре часа утра под предлогом утреннего манежа.

    Выезды в свет представляли для молодых офицеров чуть ли не служебную обязанность, и каждый полк имел своих почти профессиональных танцоров. Каждый вечер дирижировал танцами тот же улан Маслов и играл на рояле одни и те же вальсы тот же тапер Альквист.

    В углу зала всегда на тех же местах сидели мамаши, зорко наблюдавшие за тем, кто танцует с дочерью мазурку. Две-три мазурки подряд с той же барышней компрометировали ее, и свадьба на красную горку считалась обеспеченной, можно было уже готовиться нанести осенью визит новой полковой даме.

    Никому, конечно, в голову не приходило говорить на всех этих приемах не только о полковой службе — это была тайна офицерской артели, но и о России, о которой никто не вспоминал; заграницу мало кто знал, а уж о политике никто и не заикался.

    Любопытно, что на этих приемах почти нельзя было встретить представителей многочисленного в Петербурге дипломатического корпуса. Но зато они были желанными гостями в единственном в своем роде политическом салоне графини Клейнмихель. Эта стареющая вдова была, между прочим, близко знакома с императором Вильгельмом. Однажды в Берлине наш хорошо осведомленный военный атташе сказал, проходя со мной по Аллее побед:

    — Всем здесь поставили памятники, а вот старуху Клейнмихель забыли... а уж она заслужила перед немцами. [85]

    Другим прибежищем для дипломатов являлся яхт-клуб, где, впрочем, им подавали обед отдельно от русских и в другой час. Естественно, что роскошный обед располагал членов яхт-клуба — крупных сановников — к откровенным разговорам. Подслушать их однажды попробовал не кто иной, как германский атташе, лично состоявший ?при особе? Николая II, адмирал фон Гинце. Задержавшись после обеда дипломатов, он спрятался за ширмой. Но на его беду лакей случайно опрокинул ширму. Глазам обедавших представился титулованный представитель ?дружественной? державы. Рассказывали, что этот прожженный шпион не очень даже смутился.

    Присмотревшись постепенно со стороны к жизни царской семьи, я понял, что все там прежде всего помирают от скуки, будучи отгорожены от жизни непроницаемой стеной. Я понял то наслаждение, с которым вдовствующая императрица Мария Федоровна, родом датчанка, освобождала себя ежегодно на несколько недель от ?русского плена?, чтобы иметь возможность побегать на свободе по магазинам своего родного Копенгагена. Царская семья была резко отделена даже от высшей петербургской знати.

    Несколько более открыто жили ?малые дворы?, то есть дворы великих князей и княгинь. Каждый из них имел собственную свиту: управляющего двором — генерала, адъютантов, фрейлин из великосветских барышень и толпу лакеев и низших служащих. Как фрейлины, так и лакеи в парадных случаях носили цвета, присвоенные двору. У Владимира был малиновый цвет, у Константина — желтый, у Ксении — розовый и т. д. Этих же цветов бывали и сетки, покрывавшие рысаков в зимнее время.

    По Петербургу ходили глухие слухи о пьяных оргиях Николая Николаевича. Однажды на рассвете, под конец попойки, в своем дворце в Петербурге Николай Николаевич стал хвастать коллекцией оружия. Введя гостей в кабинет, он Снял со стены кавказскую шашку и одним ударом отрубил голову своей великолепной белой борзой.

    Но подобные сцены происходили за стеной, отделявшей Романовых от остального мира, и лишь шепотом передавались в высшем свете. Последний был, в свою очередь, отгорожен крепкой стеной от всего, что считалось недостаточно знатным.

    Самыми недоступными в этом свете являлись ?доморощенные лорды? с их дамами, как Белосельская, родом американка, Трубецкая, Орлова, Бобринская, говорившие по-русски или с природным или со специально привитым английским акцентом. Особенно смешон был один из их постоянных кавалеров — ?лорд в казачьей форме?, Иван Орлов, перенявший от них этот модный акцент.

    В нашем полку этих дам окрестили общим нарицательным именем ?чирята?; оказалось, что они еще во время коронации в Москве, увидев в обеденном меню название жаркого — ?чирята?, как подлинные иностранки, попросили объяснить им — что бы это значило? Некоторую брешь в этой стене пробивали лишь большие балы в Зимнем дворце, на которые приглашалось до трех тысяч человек.

    Существовало общество ?второго сорта?, более смешанное, составленное из офицеров вторых полков и семейств чиновников всех [86] ведомств. Постепенно в это общество влились финансовые и промышленные тузы, но кавалергардам в нем бывать не рекомендовалось.

    В поисках более культурной среды я попробовал было возобновить знакомство с интеллигентной еврейской семьей Киршбаумов, где встречались музыканты и писатели, но с первых же вечеров почувствовал, что моя белая фуражка и шпага делают меня чужим в их среде.

    Высший петербургский свет знал об интеллигенции, которой была так богата наша северная столица, только понаслышке, и я помню, что посещение графиней Ферзен, урожденной Долгоруковой, пьес Чехова было воспринято окружающей средой как верх вольнодумства.

    Правящий петербургский свет представлял собою добровольную тюрьму, созданную заключенными в ней аристократами. Многие из нее бежали, если не навсегда, то хотя бы на короткий срок, за границу, а я замечал, что даже в Москве и в Варшаве дышалось легче.

    Существенную роль, сопряженную во всяком случае с неимоверным утомлением и затратой времени, играли обязанности, связанные с религией. Нигде, кажется, на земном шаре не бывало столько покойников, и нигде они не доставляли столько хлопот, как в Петербурге. Как только в ?Новом времени? появлялось объявление в черной рамке о смерти какого-либо члена высшего общества, не только дальние родственники и близкие друзья, но просто связанные знакомством с каким-либо родственником умершего считали своей обязанностью прежде всего лететь на панихиду на квартиру. Таких панихид совершалось по две точно, в два часа дня и в восемь вечера. Все дамы облачались в черные платья с крепом, что многим было к лицу; офицеры должны были быть в так называемой ?обыкновенной? форме, то есть в той же парадной, но при погонах вместо эполет, и иметь черную повязку на левом рукаве. Панихиды служили, как это ни странно, удобным местом свиданий, так как в гостиной, где лежал покойник, места бывало мало из-за бесчисленных венков, и большинство, хотя и имело свечи в руках, но, не слушая богослужения, толпилось в соседних комнатах и коридорах. Многоутомительны бывали дни похорон, приходилось решать: заехать ли только утром на вынос из квартиры и сделать для вида несколько шагов за траурной колесницей, или так рассчитать время, чтоб словчиться попасть к концу отпевания в один из монастырей. Весной приходилось бывать на свадьбах, где уже в церкви шли оживленные разговоры, ничего общего с ?таинством брака? не имевшие. Если ко всем этим светско-религиозным обязанностям прибавить добрый десяток так называемых царских дней, когда приходилось в полной парадной форме являться по наряду в Исаакиевский собор, то можно составить себе некоторое представление о том, что заставило Гришу Черткова одобрить мое бегство из полка.

    Три раза обернулся для меня годовой цикл этой жизни, и я с ужасом спросил себя, выдержу ли четвертый.

    Отвести душу можно было только с Гришей Чертковым, племянником толстовца Черткова, моим старшим офицером в эскадроне.

    — Взгляни,— говорил он мне, показывая на обеденный стол артели,— кто сидит во главе стола, кто удовлетворяется подобной [87] жизнью и засиживается в полку на десятки лет. Все, кто поспособнее, бегут отсюда, устраивают свою жизнь иначе... В каждом эскадроне по одному, много — по два любителя строевого дела, а для остальных полк и высший свет только трамплин для прыжка в губернаторы или просто способ убить время.

    — А я вот решил готовиться в академию. А то завязнешь, как завязли в полку наши милые старички.

    — Да, конечно, академия,— задумчиво ответил Чертков,— но не люблю я ?моментов?.

    Так называли тогда генштабистов за пристрастие многих из них к таким выражениям, как ?надо поймать момент?, ?это момент для атаки?, и т. п.


Глава седьмая.

    Академия Генерального штаба (1899—1902)

    Однажды зайдя в дом к моему дяде Николаю Павловичу, состоявшему почетным членом конференции Академии генерального штаба за труды в Китае и Средней Азии, я застал всю его семью в необычайном волнении: дядя заперся в кабинете и отказывался кого-либо видеть. Зная, что Николай Павлович относится ко мне с особой симпатией, тетя посоветовала постучаться. Когда я вошел в кабинет, дядя, сухонький старичок в серой военной тужурке, сразу начал горько жаловаться, что сын его Коля не справился с академическим курсом.

    — Осрамил, осрамил,— повторял Николай Павлович, и лицо его при этом выражало самое серьезное огорчение.

    Бедный толстяк Коля, человек очень начитанный, но нерешительный и неуверенный в себе, провалился на первом курсе академии, кажется, по астрономии и, согласно уставу, был отчислен в тот же день обратно в Преображенский полк. После этого, через год, он держал снова, наравне со всеми, конкурсный вступительный экзамен. Успешно окончив на этот раз два первых курса, он получил на дополнительном курсе какую-то отвлеченную военную тему и, найдя, что она ему не под силу, сложил оружие, и вновь вернулся в полк. Это-то и привело в отчаяние самолюбивого до крайности графа Николая Павловича.

    Между прочим, жизнь моего двоюродного брата складывалась впоследствии благополучно и без академии. Отменный строевик, с течением времени он стал флигель-адъютантом и в мировую войну командовал преображенцами. Но на беду о нем вспомнил командир гвардии генерал Безобразов, прозывавшийся, вероятно, за наивность Бэбэ.

    Бэбэ не выносил, как и многие гвардейские начальники, ?вот? — как он прибавлял при каждом слове — генштабистов и, решив доказать, что Коля, ?вот?, не хуже настоящих ?моментов?, призвал его на должность начальника своего штаба. С горечью, должно быть, [88] вспоминает и по сей день, застряв в Болгарии, толстый Коля ту злосчастную операцию на Строходе, в которой они с Бэбэ погубили цвет доблестной русской гвардейской пехоты, бросив ее в бесплодную атаку по случаю безобразовских именин.

    Многие, провалившись, как Коля, в академию, мстили ей нарочитым презрением. Отзывы Гриши Черткова о ?фазанах? и ?моментах? были ходячей характеристикой офицеров генерального штаба. И в гвардии и в армии академию считали специальным поприщем для карьеристов и ловчил.

    Я лично не слишком всему этому верил, и скромный коричневый двухэтажный домик на Английской набережной, сами стены которого пропахли, казалось, еще традициями времен Жомини, представлялся мне храмом военной науки. Я думал, что немыслимо стать образованным и культурным офицером, не пройдя школы академии. Здесь я надеялся спастись от той тины полковой и великосветской жизни, в которой увязали один за другим окружавшие меня офицеры. Сыграла роль и семейная традиция Игнатьевых, а также обещание, которое я дал отцу еще мальчиком, когда, поступив в кадетский корпус, начал свою военную карьеру.

    Из рассказов всех неудачников, вроде Коли, можно было заключить, что не только сама академия, но даже вступительные в нее экзамены были чем-то вроде скачек по крайне пересеченной и полной сюрпризов местности.

    Однако стоило мне ознакомиться с программами, как я убедился, что они мало чем отличаются от курсов, пройденных в Киевском и Пажеском корпусах. Как только полк ушел в лагерь, я, получив для подготовки полагавшийся трехмесячный отпуск, удалился от столичных соблазнов в тихое Чертолино и, как заправский студент, забыв про строевую службу, засел прежде всего за чтение толстейших томов истории Ключевского и Кареева. История и география хуже всего преподавались в кадетском корпусе. Сказывалось также отсутствие в России в ту пору порядочных учебников по географии.

    Программа вступительных экзаменов по математике не предусматривала даже аналитической геометрии, и за математику я был вполне спокоен. Что же касается военных предметов: тактики, артиллерии, фортификации, администрации, — то к ним я даже не прикасался, настолько были свежи в памяти курсы Пажеского корпуса. Пришлось только подзубрить вновь вышедшие уставы по артиллерии, так как на вступительном экзамене требовалось отличное знание уставов как общих, так и всех трех родов оружия. Большим, конечно, облегчением для меня было знание с детства трех европейских языков.

    Явившись в начале августа в академию, я нашел ее коридоры запруженными офицерами всех родов войск — от лысеющих штабс-капитанов до таких же юных корнетов, как я сам. Все были в парадной форме и входили по очереди к начальнику учебной части, маленькому, ядовитому полковнику генерального штаба Чистякову, который с этой же минуты внушал к себе всеобщую неприязнь из-за своего иезуитского и пренебрежительного отношения к слушателям. [89]

    Чистяков давал каждому из нас для ознакомления приказ о допущении к экзамену. Нам предписывалось явиться на следующий день для представления начальнику академии генералу Сухотину.

    Сухотин сразу обнаружил свой ?демократизм?, поставив нас в шеренги по алфавиту, а не по полкам. Обходя ряды, он как бы умышленно не задал ни одного вопроса гвардейцам. Они, впрочем, не в пример остальным, держали себя непринужденно, так как провал на экзаменах не означал для них ни особого горя, ни, тем паче, позора. Между тем для большинства результат экзаменов был вопросом жизни или медленного томительного умирания в глухих гарнизонах. Армейские офицеры подобострастно раскланивались при встрече с офицерами генерального штаба, в которых видели будущих экзаменаторов. Так и чувствовалось, что их мысли то и дело переносятся в глухую провинцию, где с замиранием сердца ожидают результата экзаменов их жены и дети.

    По установленному с давних пор порядку первым был экзамен по русскому языку. Требовалось получить не менее девяти баллов по двенадцатибалльной системе; оценка складывалась из баллов, полученных за диктовку и сочинение. Экзамена по русскому языку особенно боялись, так как наперед знали, что он повлечет за собою отсев не менее двадцати процентов кандидатов.

    В полутемную старинную аудиторию нас набилось около четырехсот человек, и я оказался зажатым где-то в задних рядах между двумя совершенно мне неизвестными армейскими пехотными офицерами. Все, как полагалось на экзаменах, были в служебной форме, то есть в мундирах, при погонах и орденах.

    Когда всем была роздана бумага, профессор русской словесности Цветковский начал внятно диктовать отрывок из ?Пугачевского бунта?. По два, по три раза он повторял каждую фразу. Напряжение росло поминутно, и казалось, что в самом обыкновенном слове таится какой-нибудь подвох.

    Жаль, конечно, что в то время не существовало советской орфографии, так как сделанная мною ошибка не была бы теперь принята в расчет. Фантазия моя ввела меня в заблуждение: воображая, что Пугачева, заключенного в плен, окружали мальчики, а не девочки, я написал ?маленькие дети? вместо ?маленькия дети?, забыв правило о множественном числе существительных среднего рода, тождественном не с мужским, а с женским родом. За это мне сбавили два балла. Затем я где-то поставил лишнюю запятую, за что мне был сбавлен еще один балл, и оказался из-за этого близким к роковому пределу. Но меня с блеском выручило сочинение, на которое после краткого перерыва было отведено два полных часа. К этому моменту на пяти-шести черных досках, стоявших на возвышении кафедры, было написано не менее тридцати тем самого разнообразного характера, а именно: ?Вступление Наполеона в Москву?, ?Полтавская битва?, ?Характер русской женщины по Тургеневу?, ?Романтическое течение в русской литературе?, ?История завоевания Сибири? и т. п.

    Выбор мой пал, однако, на затерявшуюся среди этого нагромождения короткую заповедь: ?Помни день субботний?. Наслышавшись [90] дома о промышленном росте во всех странах а в особенности в Америке, о замене вольного кустарного труда обезличивающей, как мне объясняли, машиной, о рабстве, созданном для человечества этой машиной, об ускорении темпа трудовой жизни вообще, я соблазнился желанием применить моисееву заповедь к действительным потребностям человека в отдыхе в современной обстановке.

    Заглянув в мой лист с заголовком темы, сосед очень сочувственно предупредил меня о неминуемом моем провале, но это лишь ободрило меня, укрепив в мысли, что тема моя уже потому хороша, что никому из присутствующих не придет в голову ее выбрать. Так, впрочем, и случилось — сочинение мое заслужило высокую оценку.

    После отсева из-за русского языка нас разбили на группы по алфавиту, причем в последней группе кроме русских офицеров с фамилиями на ?я, ш, щ? числились пять офицеров болгарской армии. Они были сумрачны и необщительны, за исключением одного лишь ротмистра Ганчева, носившего блестящую опереточную форму, присвоенную конвою длинноносого короля Фердинанда. Много выведал о русской армии этот ?рубаха-парень? и немало оказал, вероятно, услуг своему королю, а еще больше, быть может, его союзнику — германскому императору Вильгельму, при котором в мировую войну он состоял военным уполномоченным.

    Совсем не был похож на Ганчева старший из болгарских офицеров по чину и возрасту — Марков: он был характерным представителем той части своей молодой армии, которая продолжала ориентироваться на Россию.

    Больше всего среди державших экзамены было артиллеристов, носивших бархатные воротники, что являлось уже само по себе признаком принадлежности к ученому роду оружия. Многие из них подчеркивали свою образованность тем, что носили пенсне или очки — явление в армии редкое,— и вообще держали себя с некоторым чувством превосходства над скромными пехотинцами и легкомысленными кавалеристами.

    Вопреки моим ожиданиям оказался опасным экзамен по математике. Мой однополчанин, кавалергард Горяинов, провалился по этому предмету, несмотря на свой университетский значок, и так как это случилось как раз накануне моего собственного экзамена, то можно представить себе мои треволнения.

    За длинным столом сидели имевшие вид пришельцев с того света два старика в ветхих черных сюртуках генерального штаба с потускневшими от времени серебряными аксельбантами и генеральскими погонами.

    Один из них, профессор Шарнгорст — маленький, седенький, с наивным, почти детским выражением лица, говорил мягко, вкрадчиво, но не без ядовитости, а другой — Цингер — высокий брюнет, с впавшими глазами и всклокоченными бакенбардами, ревел как лев, а в сущности, как потом оказалось, был гораздо безобиднее своего коллеги. Тут же присутствовал генерал — профессор Штубендорф. Эти три обрусевших немца были столпами, на которых держались в академии математика, астрономия и геодезия. [91]

    Я попал сперва к Шарнгорсту. Не удовлетворившись решенной мною задачей по извлечению корня третьей степени, он помучил меня еще и такими вопросами из теории чисел, на которые я отвечал больше по догадке, чем по знанию. Я понял, что программы для этого маленького человека имеют второстепенное значение.

    — Переходите к геометрии. Что у вас там? Круг? Вот и отлично.— И вместо столь знакомых мне теорем по учебнику Семашко, на которых зиждилось все преподавание геометрии в корпусе, маленький генерал велел начертить просто круг, потом другой, побольше, и предложил определить центры всех третьих кругов, касающихся первых двух.

    Подобных задач на построение в корпусе мы никогда не решали, и в программах о них не упоминалось. Шарнгорсту дела до этого не было, и он заставил меня мучиться у доски добрых два часа. То и дело мне приходилось стирать многочисленные хорды и перпендикуляры.

    Доска стала уже сероватой, мундир мой покрылся мелом, горькая обида туманила сознание, а мой мучитель изредка только подходил и приговаривал: ?А есть еще случай, вами неразобранный...? Вспоминал я в эти минуты несчастного своего товарища Горяинова, и обидным мне казалось подвергнуться его участи.

    В конце концов надо мной сжалился грозный Цингер, долго кричавший перед этим на моего соседа, элегантного измайловца. Молчание Шарнгорста было прервано его лаконическим:

    — Смотрите, поручик,— очевидно, чин корнета, как слишком несерьезный, он не признавал,— переходите к тригонометрии.

    Я отлично сознавал в эту минуту, что слово ?переходите? совершенно не означало, что я не провалился. К счастью, по тригонометрии я получил высший балл — 12, что компенсировало мою неудачу по геометрии.

    Перескочив два серьезных препятствия на экзаменационном стипль-чезе, в виде русского языка и математики, и потеряв при этом несколько ?свалившихся?, наша группа уже бодрее пошла на чисто военные препятствия — на экзамен по уставам. Целый день мы переходили от одного стола к другому, от одной черной доски к другой, излагая и рисуя по очереди уставные порядки всех родов оружия. По уставам экзаменовало пять полковников генерального штаба, каждый — по своей специальности и роду оружия, к которому он принадлежал до поступления в академию. Лучший прием мне был оказан бывшим кавалеристом, конногренадером, потерявшим, впрочем, всякий гвардейский вид и уже растолстевшим, хамоватым полковником Мошниным: он беседовал со мной, почти как с коллегой, давая почувствовать остальным экзаменующим, что наше кавалерийское дело — это искусство, трудно доступное для простых смертных.

    Тут полный балл для меня заранее был обеспечен, но вот зато следующий полковник, бывший артиллерист и профессор истории военного искусства в России Мышлаевский, встретил меня сразу очень сухо. Когда я начертил на доске все строи артиллерийского дивизиона по только что выпущенному уставу этого нового для России [92] войскового соединения, то он, проверив цифры всех дистанций и интервалов, не давая мне докладывать, спросил:

    — Кто состоит при командире дивизиона?

    Назвав адъютанта, ординарцев, трубача, я пропустил двух разведчиков. Мышлаевский язвительно заметил:

    — Ну, конечно, где там гвардейскому корнету помнить об артиллерийских разведчиках,— и сбавил мне за это сразу два балла.

    На уставах наша группа не понесла потерь, но ощущала немалую тревогу, явившись через два дня на экзамен по главному военному предмету — тактике. По ней экзаменовали те два профессора, которые и читали этот предмет в академии: по элементарной тактике — полковник Орлов, по общей — полковник Колюбакин.

    Николаю Александровичу Орлову, при его внешности и слащавом вкрадчивом голосе, гораздо более подходила бы поповская ряса, чем мундир генерального штаба. Это был ?деляга?, использовавший свои недюжинные способности и изумительную память для заработка денег на военных изданиях и завоевания себе прочного положения в военной профессуре. Подленький характер этого человека особенно ярко проявлялся на экзаменах, когда он становился тем любезнее, чем вернее вел на провал намеченную наперед жертву. Он был глупо придирчив и старался ?подловить? не по существу, а на какой-нибудь цифре, определяющей уставные дистанции или тактические положения. Его собственные тактические способности получили, наконец, должную оценку, но это обошлось, к сожалению, слишком дорого русской армии. Кому неизвестен разгром дивизии Орлова в сражении у Ляояна?

    О высоком сухом человеке с бакенбардами старинного типа, Колюбакине, боевом участнике войны 1877 года, мнения разделялись. Одни — и их было большинство — считали его если не сумасшедшим, то выжившим из ума, а другие, немногие, видели в нем носителя глубокой военной мысли, освобожденной от хлама схоластики и слепого поклонения форме.

    Большинство офицеров, вызубрив назубок вторую часть бесталанного учебника тактики Дуропа, в точности воспроизводило на вступительных экзаменах примеры из этой книги, не забывая обозначить на доске те рощицы и холмики, что должны были пояснять тактические правила. Уже одно это выводило из себя Колюбакина, и его приказ стереть с доски красивый чертеж повергал экзаменующихся в отчаяние.

    — Вы мне просто ответьте: какие цели должно преследовать сторожевое охранение? — спрашивал после этого глухим загробным голосом Колюбакин.

    В ответ следовало точное воспроизведение формулировок из полевого устава и учебника Дуропа.

    — Да я вас не о том спрашиваю. Вы мне скажите: в чем заключается идея, которую нужно помнить, выставляя сторожевое охранение?

    И пока офицер не поймет, что от сторожевого охранения прежде всего требуется перехватить все пути и доступы к охраняемой части [93] со стороны противника, то есть, что надо исходить не от своего бивака, а от расположения неприятеля, Колюбакин не успокаивался.

    Когда я ждал своей очереди к Колюбакину, у доски стоял высокий, статный, уже лысеющий блондин с жиденькой бородкой в форме Фанагорийского, князя Суворова-Рымникского, полка, штабс-капитан Довбор. На его лбу и на висках от напряжения вздулись голубоватые жилы, и он, в конце концов пожав от возмущения плечами, решил прекратить прения со странным профессором.

    Судьба надолго связала меня с этим человеком. В академии мы лояльно боролись за первенство. По окончании академии я был, как и многие, поражен, прочитав в приказе, что, согласно представленным капитаном Довбором документам, фамилию его следует дополнить и именовать впредь — Довбор-Мусницкий. Объяснялось это просто. Академия была закрыта для офицеров польского происхождения. Наметив себе целью ее окончить, он носил в течение всех первых лет службы сокращенную фамилию и выдавал себя за лютеранина. Я встретил его на маньчжурской войне, где он обнаружил себя мало талантливым, но храбрым офицером штаба геройского 1-го Сибирского корпуса. И, наконец, значительно позже, в Париже, я получил от него письмо, в котором генерал Довбор-Мусницкий, бывший командир русского армейского корпуса, объяснял мне причины своего перехода в польскую армию.

    На экзамене по тактике на мою долю достался билет о наступательном бое. Не дав мне возможности развить красноречие для определения каждой из трех главных частей боевого порядка — боевой части, частного резерва и общего резерва, Колюбакин спросил:

    — Для чего назначается общий резерв?

    Как ни странно, но четкого ответа на этот вопрос в учебнике Дуропа не было. Автор как бы стремился сохранить за общим резервом значение некоего запаса боевых сил на всякий неопределенный случай. Пока я размышлял, Колюбакин снова спросил:

    — А помните Бауцен? Какая часть представляла у Наполеона в этом сражении общий резерв?

    Я помнил обстоятельства сражения при Бауцене и сразу назвал имя прославленного маршала: Ней.

    — Ну, так что же? — допытывался Колюбакин.

    Догадка мелькнула в моей голове: Ней, находившийся в начале сражения вне поля действий, был введен со своим корпусом в нужную минуту, и это решило победу.

    — Общий резерв,— ответил я,— предназначается для нанесения главного удара.

    Колюбакин просиял и отпустил меня без дальнейших вопросов, поставив двенадцать.

    От военных экзаменаторов мы перешли к штатским. По иностранным языкам надо было написать сочинение на заданную тему. По-французски я получил полный балл.

    По немецкому языку мне сбавили один балл за то, что в изложении темы ?Воспитание молодого воина? я спутал выражения ?кригсшуле? с ?милитэршуле?. [94]

    Громадное большинство офицеров от писания сочинений отказалось и предпочло не рисковать, а переводить со словарем технический текст. Экзамен этот прошел без ?потерь?, и уже на следующий день мы попали в руки раздражительного и желчного профессора общей истории Форстена. Большинство вопросов сверх билета задавались им из эпохи французской революции, что было довольно странно в стенах академии. Как и у Колюбакина, один четкий ответ решал у Форстена оценку. Нынешний генерал-майор Савченко, мой товарищ по выпуску, помнит до сих пор свой экзамен по истории.

    — В чем была суть реформ братьев Гракхов? — спросил Форстен.

    — В восстановлении свободного крестьянства,— удачно ответил поручик Савченко, стоявший навытяжку в своем гренадерском мундире с высоким красным воротником.

    Но вслед за ним, припоминаю, отвечал какой-то драгунский штаб-ротмистр и, получив билет по истории Персии, начал с того, что Дарий видел во сне лестницу... На этом его попытка попасть в академию и потерпела фиаско, так как Форстен сухо заметил, что ?он не желает на экзамене слушать сказки...?.

    Для меня экзамен по истории прошел счастливо. В Пажеском корпусе хорошо преподавалась история французской литературы — предмет, к которому я и сам относился с интересом, и это помогло мне сделать Форстену доклад о французских энциклопедистах.

    Много тяжелее пришлось мне на самом подходе к финишу — на экзамене по географии. По русской географии экзаменовал заслуженный профессор статистики и автор трудов по военной географии генерал Золотарев, а по иностранной — молодой полковник Христиани, восходящее светило академии.

    Сидя по своему обычаю на краешке стола с маленькой записной книжкой в руке, Золотарев с самым невозмутимым видом задавал один вопрос за другим.

    — Назовите все пристани по Днепру,— кротким голосом попросил Золотарев экзаменовавшегося передо мной драгунского офицера.

    — Как прикажете, ваше превосходительство: с верховьев или с низовьев? — рявкнул лихой драгун.

    — Ну, начните хоть с низовьев,— ответил драгуну Золотарев, не подымая глаз от своей книжечки.

    — Одесса,— ляпнул тот, а Золотарев даже не удивился, но изобразил какой-то микроскопический знак своим карандашиком.

    Никто из нас не знал, какие вопросы может задать Золотарев, потому что он игнорировал все программы и курсы, но одно только твердо помнили: что нельзя было произнести название ?Царство Польское?, которое Золотарев требовал именовать ?Привислянский край?. Он принадлежал к самым закоренелым русским националистам своего времени.

    После вопросов о левых и правых притоках Припяти, о железных дорогах, соединяющих Москву с портами Балтийского моря, Золотарев потребовал, чтобы я ответил: где больше всего женщин в России? [95] Сообразив, что, вероятно, там, где наибольшая плотность населения, я ответил:

    — В Киевской губернии.

    — А какой хлеб едят немцы? — спросил тем же тихим бесстрастным голосом Золотарев.

    Тут пришлось пуститься на догадки. Вспомнив о нашем кабальном хлебном договоре с Германией и о тверской ржи, я ответил:

    — Ржаной.

    Золотарев опять что-то черкнул в книжечке.

    — А какой соли больше в России — каменной или поваренной?

    Ответить на этот вопрос мне было нечего. Однако исходя из того, что учебники говорили больше всего о поваренной соли, я решил, что, должно быть, на этом-то и построена каверза, и очертя голову грохнул:

    — Каменной!

    Золотарев, не удержавшись, даже кивнул одобрительно.

    Перейдя после этого к немым и совершенно изношенным картам, изображавшим все пять частей света, я долго и тщетно искал на них сведения о бассейне Тигра и Евфрата, но ничего, кроме воспоминаний о находившемся здесь ?земном рае? да о каких-то непроходимых песках, мне в голову не приходило; что же касается состава населения, о котором меня допрашивал Христиани, и всяких так называемых кочующих и полукочующих племенах, то об этом у меня было представление совершенно смутное.

    — Ну, назовите города на Тигре,— потребовал наконец Христиани.

    Вижу их на карте два, но названия испарились, и, не желая, как некоторые, мычать наугад весь алфавит для отыскания первой буквы названия,— я молчу.

    — А дамские туалеты вам знакомы? — спрашивает элегантный и красивый Христиани.

    — Ну как же, господин полковник! — обрадовался я.

    — Так вот, подумайте. Какая модная материя обязана названием этому городу?

    Как ни перебирал я в памяти все материи, употребляемые для верхнего и нижнего дамского туалета, но догадаться, что муслин происходит от города Мосул, я не мог.

    — Ну, а чем торгует Смирна? — спросил Христиани.

    Я назвал и хлеб, и лес, и розовое масло, и фрукты, и восточные ковры, но Христиани не удовлетворился этим, заявив, что он спрашивает только про тот товар, для которого Смирна является мировым рынком. Я молчу и чувствую, что окончательно гибну.

    — Да кишмиш,— говорит Христиани.

    — В первый раз слышу,— отвечаю я.

    — Очень жаль, что все это вы слышите в первый раз на экзамене. Ну а какие острова находятся в Атлантическом океане между Англией и Северной Америкой?

    О них я тоже никогда не слыхал и поэтому с некоторым недоверием рассматриваю две-три черные точки посреди голубого океана, опасаясь, не следы ли это летних мух. [96]

    — Так точно,— говорю я.— Это важная угольная станция, и принадлежит она англичанам, а вот название позабыл.

    Для подобного ответа особого ума, правда, не требовалось, так как все важное и хорошее на мировых морских путях большей частью принадлежало англичанам.

    — Но, быть может, вы в состоянии пообстоятельнее доложить о Южной Америке?

    И это меня спасло от полного провала. К счастью, я хорошо вызубрил за лето все, что касалось этих стран.

    Много волнений мне пришлось пережить в течение трех-четырех часов, пока не огласили результатов экзамена.

    Наконец дверь из аудитории открылась, и из нее вышел престарелый полковник Дагаев, наш курсовой начальник, тайный пьяница и картежник. По обыкновению не торопясь, он стал читать собравшейся у дверей толпе офицеров результаты экзаменов по географии. В середине списка слышу свою фамилию:

    — Корнет граф Игнатьев: по русской географии — 12, по иностранной — 7, средний — 9 1/2.

    Это был последний экзамен. Я мог считать себя уже принятым в академию, так как в среднем по всем предметам получил свыше 10 баллов. В тот же день я пошел просить у Чистякова отпуск до начала лекций для покупки верховой лошади на южных казенных заводах. Это показалось ему совершенно диким желанием, но все же я был отпущен.

    * * *

    Вступительная лекция на младшем курсе была прочитана профессором истории военного искусства генералом Гейсманом, по прозвищу Гершка. Доказывая, что, вопреки измышлениям Льва Толстого, на свете действительно существуют военная наука и законы, ею управляющие, он с большим пафосом закончил лекцию словами:

    — Итак, Толстой разбит!

    Это вызвало в аудитории сдержанный смех.

    Гершка ежегодно читал по написанному одну и ту же лекцию. Задолго до моего поступления в академию он напечатал свои учебники или, как он их сам величал, ?ученые труды? по истории военного искусства от Александра Македонского до Наполеона. Это была бесталанная компиляция объемом в добрые десять тысяч страниц. Под всеми примечаниями было тщательно отмечено: ?примечание автора?, из чего естественно явствовало, что самый текст был заимствован у кого-то другого.

    Немало часов пришлось нам сладко дремать под гнусавый и монотонный голос Гершки, пересказывавшего на лекциях почти дословно тот или иной из своих учебников. Память слушателей непрерывно засорялась именами, названиями населенных пунктов и цифрами — до глубины рвов каких-то средневековых голландских крепостей, сухими, лишенными всякой живости описаниями рыцарских боев, валленштейновских укрепленных лагерей и тридцати трех походов Евгения Савойского. [97]

    Седоватого и выцветшего со своим зеленоватым сюртуком Гейсмана в середине первого курса сменил на кафедре элегантный полковник в черном сюртуке от лучшего портного с великолепными серебряными аксельбантами и в белых замшевых перчатках. Взойдя на кафедру, он не торопясь снял перчатки, аккуратно сложил их, с такой же размеренностью движений отхлебнул воды из стакана. Глухим, бесстрастным голосом, как заведенная машина, стал он что-то очень скучно рассказывать об интереснейшем периоде мировой истории — о наполеоновских походах. Это был мрачный полковник Баскаков — гроза наша на экзаменах и практических занятиях. О нем мы еще на первом курсе узнали следующее: какой-то купец-старообрядец, наживший миллионы на астраханских рыбных промыслах, искал для своей дочери достойного жениха, но ставил условием, чтобы жених был обязательно старообрядцем. Ему повезло, так как вскоре он получил предложение от такого выдающегося претендента на руку его дочери, как Баскаков, который был не только старообрядец, но даже военный, и не только военный, но даже генерального штаба.

    Полной ему противоположностью оказался мой строгий экзаменатор полковник Мышлаевский, будущий начальник генерального штаба, а в ту пору один из профессоров истории военного искусства в России. Он умело рисовал в своих лекциях картины военной жизни даже самых отдаленных эпох и заканчивал курс описанием реформ Петра I. Он вселял в нас убеждение, что не всем мы обязаны Западу, высоко оценивал воинский устав времен Алексея Михайловича и доказывал, что этот документ русского военного творчества имел значение при составлении знаменитого петровского регламента. Нам, кавалеристам, приходилось, между прочим, очень по вкусу старинное русское военное правило, гласящее, что когда пехотному начальнику случится проезжать мимо конного строя, то ему предлагается предварительно слезть и вести коня в поводу, дабы не вызывать смех со стороны конников.

    Чтение второй части этого предмета, посвященной послепетровской эпохе, было поручено тихому и незаметному полковнику Алексееву, изучившему ее со свойственной ему дотошностью до мельчайших деталей. Но чем больше он их нам преподносил, тем меньше мы получали представления о елизаветинских кирасирах и павловских гренадерах. Даже походы бессмертного Суворова изучались нами с большим интересом по печатным источникам, чем по лекциям Алексеева. Трудно понять, какие качества в этом усердном кабинетном работнике, лишенном всего, что могло затронуть дух и сердце слушателя, выдвинули его впоследствии фактически на пост русского главнокомандующего. Гораздо более ясен дальнейший и последний этап его карьеры: бедное талантами белое движение вполне могло удовлетвориться таким вдохновителем, как Алексеев.

    Скука на лекциях была, впрочем, широко распространенным явлением в академии — бороться со сном приходилось и на артиллерии, и на геодезии, и на администрации. На лекции, в особенности по понедельникам, чем дальше, тем меньше являлось народу. Для [98] контроля за посещаемостью командование завело при входе в аудиторию лист, на котором мы должны были расписываться. В ответ мы придумали простой способ: подделывать подписи отсутствующих товарищей. Расписался как-то и я за моего приятеля лейб-улана Юрия Романовского, а он, опасаясь кары начальства, возьми да и подай в тот же день рапорт о болезни! К счастью, никто не заметил, что Романовский одновременно и болен и здоров.

    Для проверки основательности рапорта о болезни на квартиру офицера высылался обыкновенно академический военный врач, которому, по заведенному обычаю, полагалось, во избежание ?неприятностей?, давать пять рублей за ?визит?.

    Одним из немаловажных предметов первого курса, представлявшим лично для меня немалое затруднение, была так называемая ?ситуация?. В первый же день поступления в академию каждый из слушателей младшего курса получал на руки бронзовую выпуклую модель горки, или рельефа местности. Этот кусок металла нужно было изобразить на бумаге при помощи мельчайших штрихов, толщина коих должна была соответствовать крутизне скатов горки.

    В течение полугода по два-три раза в неделю сидели мы, будущие руководители армии, над этой кропотливой до одурения работой, передавая друг к другу по секрету, в виде особого одолжения, изощренные способы точить карандаш. Точили не только ножом и напильником, но даже стеклянной бумагой и бархатом. Старательным и бесталанным ?ситуация? открывала дверь в рай!

    Страсть к красивой отделке чертежей и схем, нередко без учета их внутреннего смысла, была в русской армии очень распространена, особенно процветала она в генеральном штабе.

    С пережитками старины в академии не в состоянии был бороться даже такой энергичный новатор, как новый ее начальник генерал Сухотин. Всем нововведениям тупо сопротивлялась старая профессура, оставшаяся в академии от времен генерала Леера, автора знаменитых тогда работ по стратегии.

    Сухотин взялся за разрушение той схоластической системы в преподавании военной науки, которая на протяжении многих лет воспитывала генштабистов-теоретиков, терявшихся при первом соприкосновении с войсками.

    Он увеличил число и значение полевых поездок в летнее время и тактических задач в зимнее. К сожалению, здесь, как и когда-то в корпусе, бой — конечная цель военных операций — рассматривался только в конце курса, после целого ряда задач на бивачные и квартирно-бивачные расположения, охранения и походные движения. При этом никогда не учитывалась инициатива противника: при задачах на атаку противник обозначался сплошной линией со стрелкой, а при задачах на оборону — совсем не обозначался, как будто ему так и полагалось — атаковать по желательным для нас направлениям.

    Преобладали задачи по организации тыла и снабжения. С самим боем, с его бесчисленными перипетиями и неожиданными сюрпризами, нашему выпуску академии пришлось познакомиться значительно [99] позже, непосредственно на тяжелом опыте русско-японской войны. Даже такое могучее средство боевого воспитания, как военная игра, совсем не практиковалось в академии.

    Выполнение всех этих задач на дому отнимало столько вечеров, что на проработку многотомных курсов у меня не оставалось времени, тем более что великосветский Петербург не сразу отпустил от себя модного танцора и даже дирижера на больших придворных балах в Зимнем дворце.

    На следующее утро после одного из таких балов меня вызвали с лекции на квартиру Сухотина, жившего в здании академии.

    — Вы вчера на высочайшем балу,— строго начал Сухотин,— позволили себе не заметить вашего собственного начальника. Потрудитесь доложить: каким образам вы попали на бал, кто вас назначил дирижером и по какому праву вы позволили себе явиться во дворец, не донеся об этом рапортом по команде?

    Ошеломленный, я отговорился незнанием того правила, которое имел в виду Сухотин, и дело окончилось выговором с угрозой печальных для меня последствий.

    В другой раз я пострадал за свое пристрастие к верховой езде. Приняв за правило ездить в академию верхом, я, проезжая на коне по Невскому, не отдал чести, как оказалось, Сухотину, который пользовался, конечно, только экипажем. За что последовал распек.

    Отношения наши испортились. Сидя как-то в конце зимы за работой в своем кабинете на Гагаринской, я должен был принять чуть ли не в полночь нашу ?классную даму?, полковника Дагаева.. С каким-то виноватым видом он попросил по приказанию начальника академии все черновики выполненных мною за год тактических задач. К счастью, я не выбросил накопившиеся у меня и разбросанные в хаотическом беспорядке написанные и исчерченные листы.

    Прошло недели две, и вот меня снова требуют к Сухотину.

    — Полюбуйтесь,— говорит он, показывая разложенные на громадном столе, в образцовом порядке, мои черновики.— Смотрите, все для вас разобрал.

    А я, не чувствуя иронии в своем ответе, четко говорю ему:

    — Покорнейше благодарю, ваше превосходительство!

    Когда же через несколько дней я встретил на лестнице академии полковника Колюбакина, то он, остановив меня, многозначительно сказал вполголоса:

    — Постарайтесь подзубрить элементарную тактику, а то начальнику академии не нравится, что я поставил вам одному в классе двенадцать баллов за тактические задачи. Обещал сам быть на экзамене и требует от меня ручательства, что вы действительно знаете тактику.

    Это мне отчасти объяснило ночную вылазку, предпринятую против меня Сухотиным.

    Первый год учения совпал с празднованием юбилея Суворова, организованным по инициативе нашей академии. Состоялось торжественное заседание. Бессмертный русский полководец был официально причислен к списку ?мировых великих полководцев?. До этого великих насчитывали наши историки всего семь: Александр [100] Македонский, Юлий Цезарь, Ганнибал, Густав-Адольф, Тюренн, Фридрих и Наполеон. Еще позднее академия причислила к ним и Петра Первого.

    На той же академической конференции было решено, с высочайшего соизволения, разобрать и перевести из Новгородской губернии в Петербург на территорию академии церковь, в которой великий изгнанник пел когда-то на клиросе. Вероятно, этим способом наше начальство надеялось поселить в стенах академии дух суворовской стратегии.

    Все профессора прочли нам лекции о Суворове, но эпоха, в которой мы жили, была так мало проникнута героизмом: многое из того, что должно было бы затронуть военные сердца, звучало для нас как нечто очень далекое, почти мифическое. Иногда казалось, что во всей созданной по этому поводу шумихе проглядывало желание начальства отличиться.

    В понедельник первой недели великого поста, то есть примерно за месяц до начала экзаменационного периода, растянутого до конца мая, я вышел в дымную академическую курилку и громко заявил:

    — Предлагаю начать готовиться со мной вместе к экзаменам тому, кто, как я, еще не открыл первой страницы учебника.

    На большинстве лиц выразилось, конечно, полное недоверие к моим словам.

    — Рисуетесь! — сказал Довбор, который наверняка уже давно начал зубрежку.

    Но Якушев, черноусенький хорунжий, в темно-синем казачьем чекмене, знакомый мне только по внешности, выступил вперед.

    — Я в таком же положении,— сказал он мне не без лихости.— Давайте проходить курс вместе. Один будет читать, а другой искать названия по картам и вести конспект.

    Помнятся мне эти тихие, белые питерские ночи в доме на набережной Невы, когда мы зажигали свечи всего на два-три часа. Один стоял у дедовского мольберта и читал про Рымник, а другой разбирался в палаточных лагерях, изображенных на схемах. Время от времени, усталые до одурения, бросались мы на несколько минут на громадный турецкий диван. Спать в кровати приходилось в продолжении многих недель не больше как по три-четыре часа в сутки.

    Первым был у нашей группы экзамен по геологии, считавшейся второстепенным предметом. Геологию читал красноречивый и утонченно воспитанный профессор университета Иностранцев. Курс его проглатывался, как интересный роман, в два-три дня. Я вернулся с этого экзамена подбодренным, как после бутылки хорошего шампанского, но вечером звонок по телефону снова вызвал меня в академию. Я поспешил на Английскую набережную и застал здесь всех однокурсников, пораженных известием о самоубийстве нашего коллеги — скромного поручика туркестанских стрелков.

    ?Сегодня на экзамене,— писал он нам,— я едва получил удовлетворительный балл; я прочел все курсы уже три раза, тогда как большинство из вас не успело еще прочитать и половины. При [101] таких условиях я решаю, что дальнейшая борьба бесплодна, и прошу товарищей позаботиться о моей семье, возлагавшей все свои надежды на мой успех в академии?.

    Прежде всего мы припомнили, что покойный не смог сегодня утром ответить экзаменатору, почему у рек в России, текущих в меридиональном направлении, правый берег — высокий, а левый — низкий. Не довольствуясь этим объяснением, мы стали делиться друг с другом впечатлением, которое на нас производил покойный поручик, и постепенно выяснили картину всей его недолгой военной карьеры. Мы узнали, что он, как и большинство слушателей академии, успешно окончил в свое время военное училище не то фельдфебелем, не то взводным портупей-юнкером; что, прельстившись усиленным жалованьем, полагающимся офицерам на окраинах, он взял вакансию в далекий Туркестан. Скоро жалованья хватать не стало, и он, прослужив два года сверх положенного обязательного трехлетнего срока в строю, посвятил все это время подготовке в академию, окончание которой открывало на всю жизнь не только военное, но и гражданское поле деятельности.

    Среди слушателей оказался еще один туркестанец, который рассказал, как покойный волновался уже на предварительных испытаниях при штабе округа. Наплыв желающих был громадный, и все знали, что в Петербург будут командированы только лучшие, не более трехсот — четырехсот человек от всех округов. Другие вспоминали, что он ходил как пьяный от счастья, когда узнал, что попал выше той роковой черты, которая отделила сто тридцать человек, принятых в академию, от остальных, выдержавших экзамены, но не принятых.

    Он хватался за академию как утопающий за соломинку. Ему казалось, что для успеха достаточно одного усердия, но в конце концов он отказался от борьбы и жизни. В ту пору самоубийство было, увы, нередким явлением в офицерской среде.

    Один из старших моих товарищей по полку штаб-ротмистр граф Лорис-Меликов покончил с собой из-за измены какой-то певицы из венгерского хора. Также и талантливый молодой Ника Раевский пустил себе пулю в лоб из-за неуживчивого характера своей любовницы — танцовщицы императорского балета.

    Помнился мне и рассказ отца о том гвардейском Измайловском офицере, который в турецкую войну покончил с собой в ночь перед атакой, написав перед смертью, что он боится оказаться трусом в бою.

    Мало внушительными, если не смешными, казались большинству слушателей академии настойчивые и повторные выкрики полковника Колюбакина на лекциях прикладной тактики.

    — Для войны нужен прежде всего волевой человек! Что такое волевой человек? Вот — Суворов! А Наполеон? Вот,— объяснял он, рисуя на доске квадрат,— Наполеон: воля равна уму.

    Ни школа, ни семья, ни сами условия жизни не воспитывали в молодых представителях русской аристократии воли и жизненной стойкости. [102]

    Но возвратимся к экзаменам. Курс истории военного искусства составлял десять тысяч страниц. На подготовку же к экзамену давалось всего двенадцать — четырнадцать дней.

    Явившись в академию к девяти часам утра, как полагалось, в мундире, при каске, я прождал в аудитории своей очереди до шести часов вечера, так как был последним по алфавиту в группе из двадцати офицеров. Кончил же я отвечать только около восьми часов. Вся аудитория была завалена стенными картами и схемами, среди которых отвечающий долго рылся, выискивая нужный материал, Мне не без труда удалось восстановить во всех подробностях картину походов Густава-Адольфа. Гейсман интересовался, главным образом, не тем, как великий полководец сражался, а подробностями подготовки им театра военных действий.

    Мне казалось, что я сказал все, назвав множество заблаговременно подготовленных продовольственных складов и оборудованных заранее путей вторжения в Южную Германию, но Гершка заявил, что главного я не упомянул. Действительно, я забыл о наведенных на реке Шпре мостах. Экзамен был испорчен, несмотря на отличный ответ у Баскакова о сражении под Ваграмом, изученном по талантливой книге Сухотина.

    Тот же Мышлаевский, который отнесся ко мне с таким предубеждением на вступительном экзамене, оценил мои знания по истории военного искусства в России довольно высоко. Я докладывал о петровской кавалерии и сумел доказать, что создание драгун, сочетавших конный строй со стрелковым делом, было фактически предвосхищено предыдущим развитием русской конницы.

    Когда после двух месяцев экзаменационной сессии все мы собрались, чтобы тянуть жребий на участки для летних топографических съемок, то вид у нас был довольно потрепанный.

    Из ста тридцати человек переходные экзамены на старший курс выдержало только около ста офицеров; остальные были немедленно отчислены в полки.

    Сладко отоспавшись после многих бессонных ночей, я отправился позавтракать в свой родной полк, на Захарьевскую.

    Что-то уже отделяло меня от полковых товарищей. Один только Скоропадский, будущий гетман, стал меня расспрашивать про академические курсы. Он просил совет, где бы ему раздобыть учебники, так как рассчитывал, с немалым самомнением, осилить их самому, без всякой академии. Мне показалось излишним объяснять ему, что дело не столько в прочитанных книгах, сколько в той умственной тренировке, которую давала работа на младшем курсе академии.

    Уезжая на съемки, я почувствовал какую-то особую гордость, впервые в жизни получив на руки порядочную сумму денег, составившуюся из летних суточных, денег на канцелярские принадлежности и т. п. Уже зимой, освобожденный от полковых расходов, как находящийся в постоянной командировке, я мог брать из дому гораздо меньше денег; теперь же и на всю жизнь я становился самостоятельным и переставал быть бременем для семьи. [103]

    На двух офицеров выдавался один кипрегель, и потому мы с конногвардейцем Фаддеем Булгариным условились работать вместе; он был внуком пушкинского современника, показал себя впоследствии храбрым и дельным офицером на маньчжурской войне, но так же, как и многие, рано окончил жизнь самоубийством.

    Первая съемка требовалась инструментальная — две квадратных версты в масштабе сто сажен в дюйме. Срок для нее был три недели. Каждая веха накалывалась и обводилась кармином, каждый двор обмеривался цепью, план вычерчивался тушью, после чего его торжественно ?крестили?, обливая двумя-тремя ведрами, воды, чтобы подготовить ватманскую бумагу для акварельной разрисовки.

    Вторая съемка была полуинструментальная — четыре квадратных версты в масштабе около двухсот сажен в дюйме. После этого нужно было за десять дней произвести съемку десяти квадратных верст в масштабе двести пятьдесят сажен в дюйме. Многие за такой короткий срок успевали тщательно отделать только ту дорогу, по которой предполагался проезд начальства. Предположения эти, однако, не всегда оправдывались. Наши хитроумные генералы, знавшие наизусть всю местность, выбирали порой предательские маршруты и, следуя на извозчике, выезжали не на показанную на планшете и ?содранную? с карты дорогу, а на заросшую лесом тропу.

    Это лето, проведенное большей частью в Царском Селе, было едва ли не заключительным аккордом моей светской петербургской жизни. По вечерам после работы нас с Булгариным частенько приглашали в гостеприимный дом гусарского полковника Чавчавадзе, где так было приятно забыть о пыльном участке съемки среди благоухающих цветов и прелестных гусарских дам.

    На одном из таких вечеров мы встретили великого князя Бориса Владимировича. Он пригласил нас к себе на завтрак в воскресенье. Любопытно было взглянуть на пресловутый коттедж, построенный исключительно из английского материала, без ?единого русского гвоздя?, как хвастался Борис Владимирович. Мы приняли приглашение и явились.

    В небольшой уютной столовой, с необходимой для англичан принадлежностью в виде большого камина, сидело в то утро четыре молодых человека, почти сверстники: Кирилл, будущий претендент на российский престол, его брат Борис и мы с Булгариным.

    — Не пойму я вас, Игнатьев,—сказал Борис,—зачем вам было покидать веселую полковую жизнь и лезть в эту ?лавочку?—академию?

    — Я думаю, что и вам, Борис Владимирович, было бы хорошо в нее пойти,— ответил я.— Баллы вам будут ставить получше, чем нам, и в армии вас, пожалуй, станут уважать больше,— шутливо сказал я.

    — Вы с ума сошли, Игнатьев, я военную службу презираю. Париж, женщины — вот жизнь!

    — Вам не следует нам этого говорить,— сказал я Борису.

    Конечно, это был мой первый и последний завтрак, но двадцать с лишком лет спустя в Париже, когда из-за моей службы Советской власти все мои бывшие знакомые, а в особенности русские, перестали [104] мне кланяться, Кирилл, встретившись со мной случайно на улице Риволи, приостановился и сказал:

    — Как вы были правы, Игнатьев, тогда, на завтраке в Царском!

    Что подразумевал этот неудавшийся ?самодержец? — не знаю, но, вероятно, что-либо не очень утешительное для романовского семейства.

    Не успел еще сойти с наших лиц загар от летней трудовой страды, закончившейся решением нескольких тактических задач на местности, как мы снова оказались в академических стенах и разместились в более просторной и светлой аудитории старшего курса.

    Сами названия преподававшихся на старшем курсе предметов — стратегия, военная история, статистика, военная администрация, высшая геодезия и астрономия — указывали на более серьезный и ответственный характер учебной работы. Скучных лекций в новом году стало меньше. Самым невыносимым был профессор генерал Макшеев, уныло пересказывавший тяжелый курс сравнительной организации тыла и снабжения русской, германской, австрийской и французской армий. Самыми увлекательными были лекции красноречивого и всегда жизнерадостного профессора генерала Михневича, читавшего одновременно и историю войны 70-го года и часть курса стратегии, для многих разделов которой франко-прусская война давала наиболее современные образцы.

    Русско-турецкая война 77-го года тщательно замалчивалась: больно много в ней было грубых и преступных ошибок высшего русского командования.

    Интересно, что на старшем курсе мы не провели ни одного практического занятия по стратегическому сосредоточению и по использованию железных дорог для переброски войск, чему придавалось уже в то время первостепенное значение во французской и германской академиях генеральных штабов.

    В середине учебного года распространился слух о включении впервые в курс военной истории Отечественной войны 1812 года, для чего должен был специально приезжать из Вильно генерал Харкевич. Розданные нам на руки первые страницы его еще не сброшюрованного труда оказались достаточно занимательными. Но сам Харкевич быстро нас разочаровал: так мало он походил на нашего общего любимца Михневича. Мундир генерального штаба совсем не шел к его полуштатской профессорской фигуре.

    Судьба привела меня под его прямое начальство в русско-японскую войну, на которую Куропаткин, как рассказывали злые языки, выписал Харкевича в качестве своего историографа. Таковым только он, должно быть, и чувствовал себя в боях под Ляояном, когда галопировал с нами, отыскивая в самый критический момент в высоких зарослях гаоляна собственного командующего армией. А ведь он был генерал-квартирмейстером армии! Мы, молодые генштабисты, про себя возмущались подобной дезорганизацией штабной службы, но Харкевич, с присущим ему профессорским равнодушием к практике, объяснял:

    — Это, господа, уже не бой, а сражение. [105]

    Ни нам, ни армии от таких определений легче не было.

    Колюбакин, высказывавший на младшем курсе оригинальные и здравые военные мысли, шедшие вразрез со школьным изложением тактики, на старшем курсе, читая часть стратегии, стал повторяться, и его постоянные словечки послужили даже темой для стихотворной сатиры на теорию военного дела.

    Вот как наши доморощенные поэты излагали принцип неизменности основных законов войны:

    Сражался голый троглодит,

    Как грубым свойственно натурам,

    Теперь же просвещенный Бритт

    Трепещет в хаки перед Буром.

    Но англичанин и дикарь

    Хранят все свойства человека:

    Как били морду прежде, встарь,

    Так будут бить ее до века...

    А вот еще о значении элемента местности:

    Нельзя сражаться в облаках,

    А шар земной совсем не гладкий...

    и т. д. с заключительным выводом:

    Пред боем, попивая чай,

    По карте местность изучай!

    Колюбакин, правда, был единственным из наших теоретиков-профессоров, подчеркивавшим значение психологического элемента в военном деле.

    Самым же большим пробелом в нашей подготовке была полная неосведомленность о современной военной технике. Не нужно думать, что курс артиллерии в чем-нибудь касался ее применения в бою; это было только довольно поверхностное ознакомление с материальной частью. На курсе же тактики хоть и упоминалось о значении сосредоточенного артиллерийского огня, но в качестве примера нам представляли чуть ли не стопушечную батарею Лористона, обеспечившую победу Наполеона под Ваграмом в 1809 году.

    Главное внимание в уставах и учебниках уделялось пресловутому выбору артиллерийских позиций — то за гребнем, то перед гребнем, но о силе и могуществе артиллерийского огня никто не дал нам наглядного представления. Поэтому когда японцы сосредоточили огонь батарей, разбросанных по фронту, на участке, намеченном для атаки, то этот прием оказался для нашего командования неприятнейшим сюрпризом.

    С пулеметами нас тоже познакомили только наши враги, на войне; надо полагать, что пулемет тогда еще лишь изучался в какой-нибудь из ученых комиссий или в артиллерийском комитете.

    Впрочем, о японской армии мы вообще имели представление, мало чем отличавшееся от того, какое было о ней у моего бывшего командира полка ?свиты его величества? генерала Николаева. [106]

    Узнав в яхт-клубе от престарелого генерала-адъютанта князя Белосельского-Белозерского об объявлении войны, Николаев спросил: ?Да где же находится Япония?? Когда же Белосельский объяснил, что она расположена на островах, то Николаев, улыбнувшись в свои густые седые усы, ответил: ?Что ты, что ты, батюшка! Разве может быть империя на островах!?

    Внимание при изучении военной географии было сосредоточено на Западном фронте и отчасти на Кавказском; о Дальнем Востоке за три года академии, буквально накануне войны, никто не обмолвился ни словечком. А между тем предмет, именовавшийся статистикой, в который входило и изучение будущих вероятных театров военных действий, отнял у нас на старшем курсе немало времени.

    В начале года каждый получил слабый оттиск десятиверстной карты от Балтийского до Черного моря в длину и от Немана и Днепра до Эльбы и притоков Дуная в ширину. Эту карту требовалось ?поднять?, то есть по мере чтения учебника обозначить на ней тушью и акварелью все, что упоминалось в учебнике, до мелких речек и деревянных мостиков включительно. В результате к весне каждый слушатель располагал большой картой собственного изготовления, расцвеченной во все цвета радуги, с сильным преобладанием зеленой краски, покрывавшей знаменитые ?лесисто-болотистые? пространства, которые, по словам некоторых язвительных людей, давно уже перестали быть и лесистыми и болотистыми.

    Бывали при этом случаи пользования чужими, давно приготовленными картами, и генерал Золотарев, взглянув на карту, выполненную кем-то из наших предшественников и пожелтевшую от времени, ехидно говорил ее новому владельцу:

    — А недурна старушка!

    Много внимания на старшем курсе было уделено изучению иностранных армий. Мы вызубривали все строевые и полевые уставы европейских армий. Мы напрягали память, запоминая интервалы и дистанции во всех построениях, определявшиеся, к великому нашему горю, в разных армиях по-разному — где в метрах, где в шагах, где в футах. Из курса, называвшегося ?Администрация?, мы знали все детали организации не только собственного тыла, но и иностранных армий. Одного мы только никогда не касались — человеческого материала. Что собой представляли немецкие солдаты, австрийские унтер-офицеры, французские офицеры — мы понятия не имели.

    Зубрежка распространялась и на такой предмет, как геодезия. Приходилось заучивать проверки и поправки ко всем сложным геодезическим инструментам. Но почти для всех камнем преткновения была параллельная геодезии наука — астрономия. ?Для чего и когда понадобится нам этот предмет?? — спрашивали мы себя, ломая голову над углами склонения, прямого восхождения и прочими подобными мудростями. Мне, однако, и это пригодилось в жизни. Очутившись после мукденского поражения в такой местности, которая Не только никогда не была нанесена на карту, но и находилась вне геодезической сети, я — как начальник топографического отделения [107] — должен был астрономически определить наше положение на земной планете.

    Ко всей этой многообразной умственной работе присоединялось составление на дому докладов, приказов и других письменных документов, а также тщательное вычерчивание бесконечных схем, диаграмм, графиков и таблиц. Красивые квадратики всех цветов и размеров, обозначавшие на картах расположение различных родов оружия, переселялись впоследствии из академических аудиторий в штабы маневрирующих частей и с такой же тщательностью вычерчивались на карте Мукдена моими усердными товарищами из оперативного отделения штаба армии. На этом роль красиво вычерченных квадратиков не оканчивалась. Подробная схема расположения частей трех маньчжурских армий — вплоть до батальонов и батарей — переселилась в казенные отчеты о войне, а оттуда и в курсы истории, по которым военные профессора судят о наших ошибках и выводят поучительные примеры в назидание внукам. Беда только в том, что профессоров не всегда и недостаточно интересует внутреннее содержание ?квадратиков?, иначе говоря — действительное состояние частей. Будучи послан в бою под Мукденом в один из таких ?квадратиков? довольно большого размера, обозначающий и до сего дня на схемах расположение Новочеркасского пехотного полка, с приказом вести полк на дрогнувший фронт у ?императорских могил?, я нашел на месте ?квадратика? только несколько деморализованных рот без офицеров.

    Выпускные экзамены прошли для меня блестяще, и даже по астрономии я получил полный балл, правильно назвав три буквы, обозначавшие угол, необходимый для определения взаимного положения двух светил в небесной сфере.

    Не хватило у меня пороха на последнем экзамене — по статистике, у того же самого Золотарева, у которого я так отличился на вступительном экзамене по русской географии. Нужно было отвечать по четырем билетам. Пока я докладывал Огородникову об Алленштейн-Остерродском районе Восточной Пруссии и ему же — о составе населения прикарпатской Руси, все было хорошо. Но дальше нужно было отвечать самому Золотареву по военной географии нашего пограничного района.

    Окинув взглядом составленную мной нарядную карту, он подозвал меня к себе, поставил спиной к карте и спросил:

    — Что встретит противник и какими путями может он воспользоваться при наступлении, например, от Бреста на Гродно?

    Называю дороги и пересекающие их реки и речонки, и лесистые, и открытые пространства, но не вполне уверен: попадают ли они в указанный створ или же находятся верст на пятьдесят в стороне? Не забываю и о самом главном — о позициях, которые пользовались исключительным вниманием, оставшись в профессорских мозгах как пережиток позиционной тактики чуть ли не со времен Фуля. Некоторым объяснением этой ненормальности может быть и тот гипноз, под которым оставались все участники русско-турецкой войны; тяжелая борьба за плевненский укрепленный лагерь, обошедшаяся так дорого [108] русской армии, не могла не оказать влияния на нашу военную мысль.

    Хотя по выражению лица Золотарева я не мог догадаться, насколько мои ответы были правильны, но по тому, что он мне не задавал по этому билету новых вопросов, как это обычно бывало, я понял, что все леса и горы попали на свои места.

    Дело испортилось на четвертом билете, относившемся к статистике России. Прошло уже добрых три часа с начала моего экзамена, и я с ужасом почувствовал, что все цифры, над которыми я сидел последние десять дней, перепутываются в моей голове.

    — Назовите процентное отношение национальностей, населяющих Калишскую губернию,— спрашивает Золотарев.

    Называю три-четыре цифры.

    — А в Петроковской?

    Отвечаю и на этот вопрос.

    — А плотность населения Сувалкской губернии? А процент евреев в Киевской губернии, без города Киева?.. А с городом Киевом?

    Я умолкаю. Самолюбие мое больно задето. Помимо воли я говорю:

    — Ваше превосходительство, я больше сегодня отвечать не могу.

    — Отчего? — удивленно спрашивает Золотарев.

    — Потому что не хочу выдумывать,— отвечаю я.

    — А вы знаете, чем это вам грозит?

    — Так точно.

    — Ну идите,— спокойно говорит Золотарев.

    Неудача у Золотарева повлияла на мой средний балл по статистике, слагавшийся из оценок по четырем билетам, но не помешала мне оказаться первым по итогам экзаменов.

    Предстояли летние практические работы — глазомерные съемки. В этом году начальство решилось, наконец, вывести нас из окрестностей столицы, топографические карты которых слишком хорошо помогали нам при составлении наших собственных. Нас заслали в Псковскую губернию, где, несмотря на близость к Петербургу, уже решительно никаких карт, кроме десятиверсток, не было.

    Мой участок оказался в окрестностях заштатного города Изборска, который я знал только по учебнику русской истории Иловайского: там было сказано, что в этом городе поселился когда-то младший брат Рюрика — Трувор. Изучив впоследствии шведский язык, я убедился, что Рюрик пришел в Россию не с братьями, а ?со своим домом? (сине-хус — из чего получился Синеус) и с верной дружиной (трувор — из чего вышел Трувор).

    В мое время Изборск, как и многие старинные города в России, действительно ?пал?, по выражению моего киевского учителя географии, и в нем ,из казенных учреждений оставалась лишь казенная винная лавка — этот надежнейший источник пополнения российского государственного бюджета.

    Участок мой лежал в двадцати верстах за этим городом. Крестьяне Псковской губернии жили в невероятной нищете, спали на хворосте, болели и умирали от постоянного недоедания. Деревни выглядели мрачно. [109] Оазисами казались редкие, но роскошно построенные сельские школы, в одной из которых, закрытой на лето, я и поселился с тремя соседями по участку.

    В перерыве между двумя съемками, по дороге в Питер, мне пришло в голову в ожидании поезда заехать с визитом к моему знакомому, губернатору Васильчикову. Этого незначительного факта оказалось достаточно, чтобы, возвращаясь из столицы на участок, я наткнулся на непредвиденное препятствие: вся дорога от железнодорожного полустанка до нашей школы, протяжением в добрых двенадцать верст, оказалась перепаханной сохами для уравнения колеи. Так распорядилась полиция в предвидении проезда губернатора с ответным ко мне визитом. Несчастная крестьянская кляча должна была тащиться по этой дороге только шагом.

    Но еще более меня покоробил рассказ товарищей о празднике, который они устроили в мое отсутствие для окрестного населения. Так как цена на казенную водку была для бедных псковских крестьян слишком высока, то они разбавляли ее ?ликвой?, иначе говоря — неочищенным эфиром, сразу валившим с ног. После выпивки по инициативе офицеров-академиков девки соревновались в спуске кувырком с высокого берега в озеро, а парни бегали взапуски, впрягаясь в передки телег на место лошадей. Все это происходило в нескольких часах езды по железной дороге от столицы.

    Решающим для оценки наших знаний Сухотин постановил считать осенние полевые поездки; балл, полученный на них, имел то же значение, что средний балл по всем предметам за два года обучения.

    Вернувшись с глазомерной съемки в Петербург, мы распределились на небольшие группы по пять-шесть человек. Автомобилей в ту пору не существовало, и умение передвигаться на коне быстро, на большие расстояния и не утомляясь было для будущих генштабистов одной из важнейших сторон боевой подготовки. Пехотинцы и артиллеристы, превращаясь в истинных кентавров, скакали, не жалея казенных коней. Все кавалерийские полки, которым приходилось командировать лошадей и конных вестовых на академические полевые поездки, горестно на это сетовали.

    Через несколько дней все, окончившие два курса, с чувством нескрываемой гордости украсили правую сторону своих мундиров серебряными значками в виде двуглавого орла в лавровом венке. Но не для всех этот день оказался одинаково счастливым. На дополнительный курс, предназначавшийся для специальной подготовки офицеров генерального штаба, перевели только около шестидесяти человек, а остальные были отчислены обратно в свои части с проблематичной надеждой получить в будущем внеочередное производство из капитанов в подполковники.

    По окончании полевых поездок все мы разъехались по дачам и квартирам, чтобы в полном уединении приняться за разработку так называемых тем; оценка публичной их защиты являлась критерием для суждения о нашей подготовленности к выполнению обязанностей офицеров генерального штаба. [110]

    Первая тема была военно-историческая и должна была подготовить будущего генштабиста к научно-исследовательской работе. Для этого выбирались операции целых армий или отдельных крупных соединений в войнах последнего столетия.

    Бумажки с написанными на них заданиями надо было вытягивать по жребию. Мне досталась мало благодарная тема: ?Операция 9-го армейского корпуса от начала кампании 1877 года до 2-й Плевны включительно?. Как известно, русская армия потратила очень много времени на мобилизацию и сосредоточение на границах Румынии. 9-й армейский корпус, под начальством барона Криднера, сосредоточившись в Бессарабии, одним из первых подошел к Дунаю. Оперируя на крайнем правом фланге и взяв штурмом устарелую турецкую крепость Никополь, корпус двинулся к Балканам. К этому времени русский авангард под начальством генерала Гурко уже двинулся в самое сердце Болгарии, занял город Тырнов, а затем и Шипкинский и Балканский перевалы. Турки, руководимые иностранными военными советниками, и главным образом англичанами, перешли в контрнаступление. Турецкий корпус, предводимый талантливым Осман-пашой, выступил из крепости Виддин, занял небольшой городок Плевну и здесь окопался, угрожая, таким образом, нашему правому флангу. Вот так создалась та Плевна, о которую разбились и первая кровопролитная атака 9-го корпуса 8 июля, и общий штурм 18 июля, стоивший русской армии больших жертв. Сила сопротивления турецкой армии заключалась не только в укреплениях, искусно построенных по последнему слову европейской военной техники, но и в таком превосходстве ружейного огня, которое для русской армии оказалось полной неожиданностью: требовались совершенно другие построения, а не те, что были предусмотрены уставами.

    На разработку темы было дано около двух с половиной месяцев, после чего, ровно за неделю до дня и часа защиты темы, требовалось подать в академию конспект размером не больше восьми страниц, чтобы в них уложиться, мне пришлось, между прочим, научиться писать мельчайшим, но четким почерком. После этого, за двадцать четыре часа до защиты, мы получали конспект обратно. На нем двумя оппонентами отмечалась та часть работы, которую они желают выслушать на устном докладе. Расписание тем рассылалось заблаговременно по всем штабам и управлениям. Мне было приятно видеть на своей защите престарелого отставного генерала, участника операций 9-го армейского корпуса, пожелавшего услышать про дорогих его сердцу архангелогородцев и вологодцев, понесших тяжелые потери во время плохо подготовленной атаки 8 июля.

    Мои оппоненты отметили для устного доклада только первую часть компании, до 8 июля включительно. Материала же набралось столько, что накануне защиты мне пришлось репетировать доклад шесть-семь раз в присутствии отца, пока, наконец, не удалось, поздно ночью, уложиться в установленные сорок пять минут. После этого срока оппоненты обычно останавливали докладчика, и доклад мог остаться без выводов. Случалось, однако, что оппоненты отмечали в конспекте только несколько строк, и тут уж происходили подлинные драмы, так [111] как у слушателя не хватало материала для заполнения сорокапятиминутного срока. Взглядывая на предательскую стрелку больших часов, висевших перед ним в аудитории, и видя, насколько она еще далека от назначенного срока, докладчик начинал повторяться, тянул и, в конце концов, останавливался в совершенно беспомощном положении. Заключение оппонентов в этом случае было заранее предрешено: тема не доработана.

    Благополучно защитив свою первую тему, я в тот же день зашел в канцелярию академии и вынул из кучи билетов задание для новой — теоретической темы: ?Le secret de la guerre est dans les communications? (?Тайна войны — в сообщениях?). Это было изречение Наполеона, относящееся к моменту вторжения в Польшу в 1807 году.

    На разработку второй темы давался сравнительно небольшой срок. Я вспоминаю, что затратил несколько дней на продумывание ее смысла и подбор документации. Проще всего было бы использовать готовые многочисленные материалы по организации сообщений армии с тылом и сделать сравнительный очерк постановки этого дела в современных армиях. Но природное отвращение к плагиату и компиляции заставило отказаться от этой мысли. Мне захотелось сохранить за темой ее исторический характер и рассмотреть проблему коммуникаций в связи с огромным ростом военной и транспортной техники.

    Для иллюстрации я выбрал одну из мало изученных в мое время кампаний наполеоновских маршалов в Испании. В этой войне французские коммуникационные линии оказались ?висящими в воздухе? и естественно подверглись нападению со стороны испанских партизан.

    Коснувшись вопроса о сообщениях, ?висящих в воздухе?, я захотел еще доказать, что и такие коммуникации имеют при известных условиях право на существование. Я привел пример из войны за освобождение негров, когда снабжение армии Севера пришлось производить по линии, лежащей даже вне континента, подвозя продовольствие через морские порты, по мере продвижения армии в южном направлении; это можно было осуществить только при условии господства северян на море.

    Уязвимость коммуникационных линий при пользовании железными дорогами я показал на примере франко-прусской войны, когда победоносные германские армии, подойдя к самому Парижу, испытали немало затруднений из-за одного взорванного в их тылу железнодорожного туннеля у Туля.

    Закончил я свой доклад сравнительным обзором возросших со времени франко-прусской войны потребностей современных армий. Эта тема была моим первым печатным трудом.

    Для третьей темы нас снова разбили по группам в пять-шесть человек, и мне пришлось попасть в ту единственную группу, которая должна была работать на Кавказском фронте. Руководителем по стратегической и тактической части темы оказался Колюбакин, единственный знаток этого фронта и один из тех русских, которые, проведя свою боевую карьеру в Кавказских горах, на всю жизнь [112] остались влюбленными не только в горную войну, но и во все, что касалось Кавказа.

    Чтобы ознакомиться с группой, Колюбакин разложил на столе большую десятиверстную карту Кавказа и дал нам следующую задачу: ?Корпус сосредоточен в Тифлисе и его ближайших окрестностях. Командир корпуса получил приказание овладеть турецкой крепостью Карс. Требуется составить доклад начальника штаба корпуса, излагающий его первоначальные соображения, необходимые для составления приказа по корпусу?.

    Раздав бумагу и карандаши, Колюбакин вышел, а мы, предоставленные каждый самому себе, принялись за работу: кто впился глазами в карту, кто, зная уже хорошо пограничную полосу, принялся строчить черновик доклада, кто попросту сидел в раздумье, не зная с чего начать.

    Рассмотрев карту и принявшись за изложение моих соображений, я убедился, что они крайне несложны, и с недоумением и даже с некоторой тревогой наблюдал, как остальные мои коллеги исписывают уже второй и третий листы. Наконец Колюбакин вернулся в аудиторию и попросил начать читать доклады в порядке старшинства в чинах. Так как я был самым младшим, то выслушал предварительно не только хорошо мне известные данные о стратегическом значении Карса, но и малоизвестные мне подробности о его укреплениях, историю перехода его из турецких рук в наши и обратно, соображения об удобных позициях для подготовки штурма и даже об участках для предполагаемой атаки. Я сейчас же сообразил, что мои усердные коллеги, узнав за несколько дней о своем назначении в группу Колюбакина, успели подучить все, касающееся излюбленного им района Карса. У меня в докладе ничего подобного не было, гак как я изложил лишь соображения об исходном движении от Тифлиса до Карса, приведя описание двух дорог, находившихся в нашем распоряжении. Это немудрое решение задачи оказалось единственно правильным, и Колюбакин, одобрив его, вынес, быть может, сам того не замечая, приговор той системе обучения офицеров, которая не воспитывала в них умения практически мыслить.

    Докладу начальника штаба Колюбакин придавал вообще первостепенное значение и потому приказал представить ему в недельный срок наши общие соображения и до детальной обработки обсудить их вместе с ним.

    Мне досталась задача обороны Черноморского побережья от Анапы до Сочи армейским корпусом с базой в Екатеринодаре. В Черное море проникла неприятельская эскадра, превосходящая численностью наши морские силы. Тема показалась мне мало жизненной, так как я тогда не мог предполагать, что этот театр сможет сыграть какую-нибудь роль в военной истории. Изучая Новороссийский порт и его оборонительные свойства, я не мог предвидеть, что подготовлю себя к уразумению бесславного финала деникинской авантюры. Мне впоследствии так живо представились те горные тропы, по которым уходили остатки белых банд, и те брошенные казаками лошади, [113] что бродили без седел и без корма по пыльным улицам Новороссийска!

    Получив у Колюбакина одобрение общих принципов обороны моего участка, связанной с действием флота и минными заграждениями, я явился ко второму моему руководителю, серьезному кабинетному работнику полковнику Кузьмину-Караваеву, и представил ему границы района, необходимого для выполнения намеченного плана.

    Надо было сделать затем подробнейшее топографическое описание этого района и подсчитать все местные средства, на которые корпус мог рассчитывать в соответственное время года. Для этого мы все ходили в библиотеку и архив министерства внутренних дел и выписывали из ежегодных губернаторских отчетов разные статистические данные. Работа получалась солидного объема, ее надо было переписать от руки без единой помарки с приложением образцово вычерченных диаграмм и таблиц, после чего снова вернуться к Колюбакину и столь же тщательно разработать все документы по тактике. Но в конце предстояла самая кропотливая часть темы — административный отдел, в котором, на основании данных статистического отдела, надо было представить наглядную картину снабжения корпуса всеми решительно видами довольствия, с графиками движения железнодорожных поездов и обозов, до полковых включительно.

    По окончании этой первой части темы, составившей три красиво переплетенных тома, была разработана в той же последовательности наступательная операция против неприятеля, совершившего высадку у Геленджика. В заключение — пятнадцатиминутный устный доклад и ответы на заданные тремя оппонентами вопросы.

    Самые счастливые воспоминания сохраняются от самых трудовых дней. Когда после полного моего триумфа по случаю сдачи последней темы я убирал навсегда из своего кабинета на набережной простой сосновый рабочий стол, свидетель долгих бессонных ночей, я испытывал чувство расставания с чем-то ставшим уже дорогим. Такое чувство бывает, вероятно, у летчиков, вылезающих из кабины самолета после преодоления какой-нибудь рекордной дистанции.

    Среди нашего выпуска — между прочим, исключительно дружного — были люди более или менее талантливые, были даже совсем бесталанные, но за всех можно было поручиться, что они подготовлены к выполнению любого порученного им дела с усердием и настойчивостью. При всех ее недостатках, академия все же готовила бесспорно квалифицированные кадры знающих и натренированных в умственной работе офицеров. Бесспорно, деятельность Сухотина сказалась, и наш выпуск был, во всяком случае, более подготовлен к боевой работе, чем предыдущие. Мы были невеждами в социальных вопросах. В военном отношении наше сознание было отравлено позиционными, пассивно-оборонительными тенденциями. Мы не вполне были ориентированы в современных технических средствах войны. Отрадно все же вспомнить, что наш выпуск оказался боевым: с самого начала войны с Японией большинство выразило желание отправиться на театр военных действий. [114]


Глава восьмая.

    В штабах и в строю

    Незаметно пролетел месячный отпуск после окончания академии. По обычаю, заведенному в кавалергардском полку, я получил от полковых товарищей подарок — новые штаб-ротмистрские погоны. Я чувствовал даже некоторую неловкость, оказавшись на шестом году офицерской службы в столь высоком чине.

    Со многими из своих академических товарищей я виделся в последний раз в тот день, когда мы фотографировались группой. Перед этим мы представлялись царю.

    В том же зале царскосельского дворца, как и семь лет назад, при производстве в камер-пажи, я вновь стоял теперь первым с правого фланга в белом колете своего полка. Но то ли три года, проведенные вне дворцовой жизни, то ли окружающая меня среда армейского офицерства, для которого царь был чужим и далеким человеком, подействовали на мое сознание,— во всяком случае, былого трепета и благоговения я уже не испытывал.

    При обходе царь особенно интересовался теми, кто долго прослужил в строю, и своими вопросами как бы подчеркивал исключительное предпочтение к строевой службе по сравнению со штабной. В противоположность Вильгельму, приближавшему к себе офицеров генерального штаба, Николай II составил свою свиту главным образом из адъютантов гвардейских полков.

    Вечером в тот же день чествовали меня лейб-гусары, где служили мой зять и младший брат. Сперва обычный скромный обед в громадном и мало уютном белом зале собрания, построенном Николаем II, который командовал эскадроном этого полка в бытность свою наследником. Сюда, как и в другие собрания Царского Села, любил он ездить в последние годы царствования, вероятно, чтобы забыться от своих семейных дрязг и, может быть, для того, чтобы в верноподданности гвардейских офицеров ощутить опору против грозы надвигавшейся и неизбежной революции. Царь садился на председательское место, и, не обмолвясь ни с кем словом, тихо пил, стопку за стопкой, шампанское, и слушал до утра по очереди то трубачей, то песенников. На рассвете так же безмолвно он возвращался во дворец. Занимать его разговором было сущей пыткой, но находились люди, которые умудрялись понравиться царю на подобных обедах и даже сделать на этом карьеру. Одним из таких был известный Янушкевич, получивший неожиданно для всех пост начальника генерального штаба.

    Но все это было уже гораздо позже. В тот вечер, когда в гусарском собрании сидела наша маленькая компания, о революции здесь никто еще не помышлял, а война представлялась как совершенно независимое от нашей воли явление природы, вроде налетевшей среди бела дня грозы.

    После обеда, когда совсем стемнело, на большом полковом плацу запылал костер, осветивший смуглые бородатые лица песенников [115] лейб-эскадрона, белые ментики и красные фуражки. Варилась жженка, и все хором пели песни героя Отечественной войны, гусара и партизана Дениса Давыдова:

    Где друзья минувших лет,

    Где гусары коренные?

    Председатели бесед,

    Собутыльники седые?

    Деды, помню вас и я,

    Испивающих ковшами

    И сидящих вкруг огня

    С красно-сизыми носами...

    ...Но едва проглянет день,

    Каждый по полю порхает.

    Кивер зверски набекрень,

    Ментик с вихрями играет.

    Конь кипит под ездоком.

    Сабля свищет, враг валится...

    Бой умолк, и вечерком

    Снова ковшик шевелится.

    А теперь? Что вижу? Страх!

    И гусары в модном свете

    В вицмундирах, в башмаках

    Вальсируют на паркете!

    Говорят, умней они...

    Но что слышу от любого?

    Жомини да Жомини!

    А об водке ни полслова!..

    Последний куплет повторялся специально для меня, окончившего основанную генералом Жомини академию.

    Зная, что молодежи всегда веселее погулять вне дома, отец дал нам с братом по сто рублей. Это позволило осуществить намеченный нами заранее план: ехать к Николаю Ивановичу. На Черной речке, рядом с кафешантаном ?Аркадия?, ютилась деревянная дача хозяина лучшего в Петербурге цыганского хора, Николая Ивановича Шишкина. Мы очень жалели, что отец не мог в этот день с нами поехать, а кроме него нам и в голову не приходило кого-нибудь приглашать. Ценители цыганской песни, такие как Шереметевы или мои дяди Мещерские, были наперечет. Николай Васильевич Мещерский ничего так не любил, как цыганский хор, и был даже автором музыки столь известного романса ?Утро туманное, утро седое?.

    Остальные же наши друзья, а в особенности великосветские дамы, могли нам только мешать.

    Московские цыгане пользовались гораздо большим успехом, чем петербургские, но и их репертуар был запакощен пошлыми романсами, которые приходились по вкусу подвыпившим московским купцам.

    Мы не позволяли петь подобную гадость, и старым цыганкам приходилось иногда при нас обучать молодых исполнению уже забывавшихся старинных цыганских песен.

    Что может быть прелестнее, когда, любовь тая,

    Друзей встречает песнями цыганская семья... [116]

    И это действительно была семья, в которой можно было укрыться и от набившего оскомину петербургского света с его скучными салонами, и от ресторанов с румынскими оркестрами.

    Большая низкая комната на даче Николая Ивановича слабо освещалась двумя канделябрами. Овальный стол перед старомодным диваном с полинявшей красной обивкой, фикусы на окнах; цыганки в скромных и большей частью черных платьях с большими цветными платками на плечах постепенно наполняли зал и, кивнув в сторону гостей, с важностью рассаживались на стульях перед столом. За стеной уже слышались первые звуки гитар, настраиваемых ?чавалами?.

    Старые цыганки, сидевшие в центре полукруга, расспрашивали нас о здоровье Алексея Павловича и Софьи Сергеевны и всех других наших родственников, мы же со своей стороны не должны были путать родственных отношений между членами хора.

    Пропев несколько песен, хор обыкновенно просил пойти закусить, что означало требование дать денег ?чавалам? якобы для выпивки и закуски; в действительности же цыгане пили обычно чай и все деньги вносили в общую кассу, делившуюся по паям, в зависимости от старшинства и значения в хоре. Надо было заслужить своим уважением к хору особое доверие, чтобы уговорить ?царицу? хора, вроде, например, Вари Паниной, остаться в зале, закусить и выпить стакан шампанского.

    У каждого из нас были свои любимые песни. У брата любимой была ?Ах, да не вечерняя?, у меня — ?Конавела?.

    Свечи догорали, хор уже третий раз пел знаменитый квинтет ?Не смущай мою ты душу, не зови меня с собой?, а брат все еще не позволял пропеть традиционную песню ?Спать, спать, спать, пора нам на покой?, означавшую роспуск хора по домам. Светало, и цыганки спешили по обычаю к ранней обедне...

    * * *

    Полный сил и здоровья, окрыленный надеждой блеснуть академической наукой, стоял я под тенью вековых красносельских лип. Мы представлялись начальнику штаба войск гвардии и Петербургского военного округа генералу Васмунду. Поздоровавшись со мной,, он заговорил о назначении в один из отделов своего штаба, но в эту минуту подошел начальник штаба 2-й гвардейской дивизии генерал-лейтенант Скалон. Взяв почтительно под козырек, Скалон просил Васмунда откомандировать меня в штаб его дивизии.

    Служба в штабе округа и лагерного сбора, приближавшая к высокому начальству и к самому главнокомандующему великому князю Владимиру, считалась особенно почетной, и потому Васмунд ответил Скалону, что ответ на его просьбу зависит прежде всего от штаб-ротмистра Игнатьева. Я никогда ранее не встречал генерала Скалона, но возможность вернуться скорее к любимому кавалерийскому делу прельстила меня.

    Через несколько минут я уже сидел в гостиной чистенькой казенной дачи моего первого начальника штаба полковника Андрея Медардовича [117] Зайончковского и угощался его мадерой. С благожелательной улыбкой, редко сходившей с его тонких губ, Андрей Медардович внимательно, но с некоторым пренебрежением к моим профессорам, расспрашивал меня про академию. С истинным увлечением рассказывал он о своей работе по сооружению Севастопольского исторического музея и знаменитой панорамы. Я почувствовал, что штабная служба давно ему приелась и что его очень не устраивали постоянные отлучки старшего адъютанта штаба капитана Богаевского, зарабатывавшего, как и большинство столичных генштабистов, хорошие деньги в военных училищах за лекции и полевые поездки.

    Африкан Петрович Богаевский, бывший гвардейский донской казак, атаманец, был годом старше меня по выпуску из академии. Говорил он очень медленно, но думал, кажется, еще медленнее. Поэтому когда пятнадцать лет спустя белогвардейское казачество в Париже выбрало его своим атаманом, то я вспомнил по этому поводу русскую пословицу: ?На безрыбье и рак — рыба?. Мне пришлось случайно встретить этого атамана в пиджаке и котелке на парижских бульварах, и он, к моему большому удивлению, в противоположность другим белоэмигрантам, первым со мной поздоровался. ?Ну что, Африкан Петрович, какие вести с Дона?? — спросил я его. ?Плохие,— ответил он,— все пашут!?

    За отсутствием Богаевского в штабе дивизии мне сразу пришлось приступить к выполнению его обязанностей, заключавшихся в составлении приказов и заданий на бригадные и дивизионные учения и маневры. Постепенно Зайончковский доказал мне, что я не только не обучен в академии делу подготовки войск в мирное время, но что даже приказов составлять не умею.

    — Что вы, что вы, Алексей Алексеевич, разве можно писать, чтобы голова лейб-гусарского полка прошла через перекресток у красносельской церкви в восемь часов утра! Ведь командиру полка придется самому рассчитать час выступления. Эту работу мы должны проделать сами. Для этого мы и существуем.

    Горячо отстаивал я правильность моих проектов, и Зайончковский в конце концов предложил мне забыть все академические теории и попросту заменять их красносельскими традициями, ставшими уже законом.

    Трудность командования усугублялась для нас тем, что все полки и батареи 2-й гвардейской кавалерийской дивизии были так или иначе связаны с царствующей семьей. Надо было быть генералом Скалоном, гордым, независимым барином, в молодости ординарцем главнокомандующего Николая Николаевича, чтобы иметь смелость в вежливой форме делать замечания ?их высочествам? — командирам полков. Самым курьезным из ?высочеств? был Дмитрий Константинович — высокий тощий блондин с очень длинной шеей. Он считал себя и свой конногренадерский полк образцом строевой и кавалерийской выправки. Для правильного производства поворотов на полковом плацу в Петергофе были намазаны известью круги, на которые должны были точно попадать фланги заезжавших взводов. А на походе, для достижения плавности движений эскадронов, трубач, [118] ехавший за Дмитрием, по команде ?Рысью!? сбрасывал на окраину дороги специальный картон. Каждый из шести эскадронов переходил в рысь только по достижении этого картона, из-за чего все расчеты длины колонны нарушались. Случилось раз, что какой-то крестьянин, свернув с дороги, чтобы пропустить конногренадер, заметил упавший картон и бросился его поднимать.

    — Что ты, с ума сошел! — крикнул на него командир 1-го эскадрона ротмистр Кулаков.— Ты хочешь нашу версту украсть!

    Понятно, что от этого полка Скалон никогда не позволял высылать авангард и предпочитал назначать разъезды из улан. Он сам начал службу в этом полку, любил его и не особенно был доволен, видя во главе улан еще другое, правда французское, императорское высочество — принца Людовика-Наполеона.

    Во второй бригаде приходилось считаться с гвардейскими драгунами, за которых всегда стоял горой сам главнокомандующий Владимир, числившийся их шефом. Всего же труднее было ладить с конноартиллерийским дивизионом, которым командовал великий князь Сергей Михайлович, большой интриган и принципиальный враг генерального штаба.

    Кроме дипломатических приемов в управлении подчиненными требовалось еще проявлять всяческую осторожность в отношениях с собственным высоким начальством. Зайончковский, будучи не в фаворе у Феди Палицына, посылал обычно меня с докладом в штаб генерал-инспектора.

    Однажды мне удалось получить согласие начальства внести что-то новое в трафаретные учения с обозначенным противником, вошедшие тогда в большую моду. Я задумал создать подобие боевой обстановки, при которой авангард, силой в один полк при артиллерии, завладев переправой через реку Лиговку и получив сведения о готовящейся контратаке, спешился и занял оборонительную позицию в ожидании подхода главных сил дивизии. Последняя в начале учения была вытянута походной колонной вдоль шоссе, пересекающего Лиговку, с тем чтобы в нужную минуту выскочить на Военное поле и, развернувшись под прямым углом, уступами, атаковать во фланг конные массы противника, наседавшие на спешенный авангард.

    Федя план учения одобрил. Скалон боялся, что ?их высочества? напутают и будут в претензии за необходимость в походной колонне скакать по шоссе, а Зайончковский подозревал в согласии Феди какую-то ловушку. В конце концов вся ответственность была свалена на меня как на автора задания.

    С восходом солнца я поджидал на окраине лагеря конногренадер, назначенных в спешенную часть.

    Вскоре показалась длинная фигура Дмитрия, размахивающего стеком. Он был на вороном коне собственного завода, поставлявшего лошадей большинству офицеров полка. Расположив спешенные эскадроны и укрыв в самом лагере коноводов с конным прикрытием, я после этого долго и терпеливо отвечал на вопросы Дмитрия о порядке расположения его шести эскадронов. Когда же он, наконец, примирился с тем, что нарушена последовательность номеров эскадронов, [119] и запомнил, что левее 5-го расположен 3-й, а потом 6-й, от Красного показалась пыль, поднятая спешившим на рысях конноартиллерийским дивизионом. Впереди скакал нескладный и, как всегда, неряшливо одетый, с заломленной на затылок фуражкой Сергей Михайлович.

    — Где мне стать? — сухо спросил он меня.

    Когда я указал ему скрытую складкой местности позицию, он заявил, что тут не станет, что это не позиция для артиллерии и что он хочет получить участок, занятый уже одним из спешенных эскадронов.

    — Ах, Сережа,— с мольбой в голосе стал его увещевать мягкий Дмитрий,— мы с графом так уже хорошо все расположили, а вот ты приехал и все опять спутаешь.

    Я едва не расхохотался и, отъехав, оставил ?их высочества? разбираться в столь сложной обстановке.

    Для больших маневров Васмунд выбрал неслыханный театр — лесистые и болотистые дефиле в Финляндии, куда загнал все пятьдесят эскадронов гвардейской кавалерии. В довершение несчастья пошли беспрерывные дожди. Генерал Скалон, направляясь с Зайончковским на тройке к расположенной на ночлег своей дивизии, немало был поражен, увидев за несколько верст от назначенного места расположения, в темноте, по обеим обочинам дороги, серых коней гусарского полка.

    — Как же вы себе это позволили? — спросил меня на следующее утро Скалой.— Ведь от этого могут выйти для нас большие неприятности!

    — Ваше превосходительство,— ответил я,— если бы я выполнил дословно приказ, то сегодня утром вы бы нашли коней вашей дивизии увязшими по брюхо в болоте.

    Приказы я уже составлял самостоятельно. Переписав их химическими чернилами, я, не беспокоя писарей, будил ночью только дежурного, который снимал копии на шапирографе и рассылал их с вестовыми по полкам. ?Подлинный подписал начальник Дивизии генерал-лейтенант Скалой. Верно. Начальник штаба Дивизии полковник Зайончковский. С подлинным верно. Штаб-ротмистр Игнатьев?.

    Начальство утром за чаем читало мое ночное произведение, подписывало штабной экземпляр приказа и было довольно. Войска, вероятно, тоже, так как одним из оснований для моей аттестации за летний штабной стаж явились письма Дмитрия и Наполеона, заявлявших, что впервые за их службу они получали приказы до выхода с биваков, а не после.

    В нашей дивизии маневры прошли без трений и затруднений, но в первой произошла тяжелая драма. Там неистовствовал желчный и сумасбродный начальник штаба полковник Дружинин. Кончив когда-то первым академию, он возомнил себя чуть ли не вторым Мюратом; всех своих подчиненных считал неучами и лентяями, доводя их своими глумлениями до отчаяния. На его несчастье, к нему на лето попал один из моих товарищей по выпуску, Троцкий, сын командующего Виленским военным округом. В Киевском корпусе [120] это был толстенький мальчик, не лишенный способностей, но избалованный в семье до крайности и потому удивительный лентяй. Таким же он показал себя и в Пажеском корпусе и в академии, которую окончил только по второму разряду. Вдобавок, служа в гвардейской конной артиллерии, он начал усиленно выпивать. Однажды он засиделся во время бивака в палатке кирасирского собрания со своим злейшим врагом Дружининым. Вся накопившаяся за лето обида вырвалась наружу под действием вина, и от природы добродушный Тасик Троцкий набросился на Дружинина, повалил его на землю и избил до полусмерти. Случай был дикий, но в душе почти все стояли за Тасика, радуясь тому, что Дружинин получил, наконец, заслуженное возмездие. Тасика ожидали по закону каторжные работы, но, ввиду заслуг отца, его после суда только разжаловали в рядовые и послали в крепостную артиллерию в Порт-Артур. Это его и спасло, так как во время осады этой крепости он не только заслужил Георгия, но был также восстановлен в прежнем чине.

    Едва прозвучал желанный для всех отбой на красносельских полях, как мне уже надо было спешить в Киев для участия в больших курских маневрах. О них говорили в России с начала года, и военный министр Куропаткин, вызвавшийся, как он сам говорил, ?держать на них экзамен?, должен был командовать южной армией, составленной из частей Киевского военного округа, против армии Московского военного округа, командовал которой великий князь Сергей Александрович. Когда Куропаткин пригласил меня в свой штаб, я обрадовался: пограничный Киевский округ славился высокой боевой подготовкой. Не может быть, думалось мне, чтобы во всей армии маневры сводились к такой же игре в солдатики, как в Красном Селе!

    С подобными чувствами я и вошел в кабинет начальника штаба Киевского военного округа генерала Сухомлинова. Я слышал о нем, еще будучи камер-пажом, от отца, который устраивал мне частные уроки верховой езды в кавалерийской школе: Сухомлинов состоял долгие годы ее начальником и считался талантливым генштабистом и просвещенным кавалерийским офицером.

    Войдя в кабинет Сухомлинова, я увидел перед собой уже немного отяжелевшего, но вполне еще бодрого, представительного и приятного в обращении начальника. Он встретил меня, кавалериста, приветливо, как собрата по оружию.

    — А вас тут уже давно ожидают с нетерпением,— сказал он.— Вы получаете на маневрах специальное назначение, к сожалению, не по вашей конной специальности. Дело в том, что мы испытываем впервые применение к военному делу воздушных шаров. Техника их удовлетворительна, но опыта наблюдений с них за полем боя еще нет. Нужны специалисты — военные наблюдатели, и вот вы — как офицер генерального штаба — и должны быть пионером в этом деле. После маневров составите доклад. Правда, как сказал Горбунов, от хорошей жизни не полетишь, но такова уж ваша судьба.

    Я в том же тоне ответил, что присягал служить на суше и на море, но о воздухе в присяге не было упомянуто!

    Так началось мое знакомство с Сухомлиновым, будущим военным [121] министром, стяжавшим себе на этом посту мрачную славу одного из главных виновников наших несчастий во время мировой войны. Штаб уже выехал в район маневров, и я нагнал воздухоплавательную роту на биваке, на берегу какой-то живописной речки в Курской губернии. Главный начальник воздушных частей, известный полковник Кованько, встретил меня с распростертыми объятиями и многочисленными рюмками прекрасного французского коньяку. Этот экспансивный человек, с красивым орлиным профилем и слегка седеющими расчесанными бакенбардами, был страстно увлечен созданным по его инициативе военным воздухоплавательным делом. Он с гордостью демонстрировал мне построенную не без затруднений первую паровую лебедку для спуска привязных шаров и всю несложную материальную часть своей роты.

    — Это ведь можно получить только из-за границы,— повторял он не раз, указывая на те или иные точные приборы.

    Он даже как будто хвастался заграничным происхождением приборов. Объясняя устройство распластанного на зеленом лугу громадного желтого воздушного шара, Кованько заметил, что существенным материалом является лак и что его мы можем получить только из Германии. Я спросил: как же он думает получать его во время войны? К этому вопросу мой собеседник, видимо, не был подготовлен и в ответ только пожал плечами.

    Подъем шара откладывался несколько дней то из-за недостатка водорода, вырабатывавшегося на специальных четырехконных тяжелых повозках, то из-за дождливой погоды. Кованько предлагал мне сперва посмотреть с земли пробный подъем, но из самолюбия я просил меня взять в первый же раз.

    День выдался солнечный, с небольшим ветром. Лужайка приняла торжественный вид. Я приехал верхом из штаба и застал около палатки Кованько целый букет окрестных помещиц в нарядных платьях. К надутому шару, представлявшему собой громадную светло-желтую массу, стекались со всех сторон крестьяне, и вскоре пришлось очищать место для солдат, построившихся в круг, чтобы удерживать канаты.

    Мне предложили сперва снять шапку, потом лядунку и, наконец, даже шпоры, объяснив, что кавалерийское снаряжение неуместно в воздухе и может помешать прыжку из корзины при вынужденном спуске.

    ?Неважное дело?,— думал я про себя, но когда вошел в корзину, далеко не доходившую мне до пояса из-за моего кавалергардского роста, то почувствовал себя совсем уже неуверенно. В корзине стоял пилот, малюсенький штабс-капитан, прилаживавший запасные мешки с песком.

    — Отпускай! — скомандовал сам Кованько, и мы в одно мгновение отделились от земли. Тут же я почувствовал неожиданный сильный толчок и крепче сжал в руках веревки, прикреплявшие корзину к шару.

    — Это отпустили последние тросы,— предупредительно объяснил мне пилот.

    Сняв фуражку, я раскланивался со знакомыми. Через несколько минут я их уже не различал. Из-за ветра шар оказался где-то сбоку от корзины. [122]

    Скоро стала ощущаться боль в ушах, и пилот посоветовал мне приоткрыть рот, совсем как это приходилось делать во время артиллерийской стрельбы. Вскоре я убедился, что мое умение ориентироваться на местности недостаточно и что главным затруднением для наблюдателя помимо постоянного вращения шара является невозможность использовать в целях ориентировки рельеф местности. Дороги были хорошо заметны, но найти их на карте было так же трудно, как обнаружить те войсковые колонны, что скрывались в лесах. Последнее требовало большей высоты подъема шара.

    После двухчасового пребывания на высоте тысячи — тысячи двухсот метров мы вернулись на землю.

    В дальнейшем я уже большую часть дня и даже ночи проводил в воздухе. Я настолько осмелел, что в последний день маневров убедил Кованько разрешить подъем, несмотря на сильный порывистый ветер с дождем. Однако, оказавшись на большой высоте с малоопытным пилотом — каким-то прикомандированным к роте артиллеристом,— я раскаялся в своей дерзости. Шар сильно кренило. Всматриваясь, как всегда, в походные колонны, которые и в этот день совершали бесконечные марши, я неожиданно получил настолько сильный толчок, что оказался отброшенным на мешки с песком. Очнувшись и увидев побледневшее лицо пилота, я сообразил, что случилось неладное — лопнул канат. В бинокль можно было рассмотреть, что место подъема было уже далеко и что к нему, как маленькие муравьи, бежали со всех сторон люди.

    — Канат треплет в воздухе, нас несет на речку,— сказал мне пилот.

    Решили открыть газ и попытаться сесть на воду. Это был наилучший выход.

    Однако большой клапан для выхода газа заело. Пришлось помогать пилоту разрывать какую-то полоску шара и одновременно наблюдать за тем, что делается у речки. Вскоре люди-муравьи стали вытягиваться в линию, и мы поняли, что, захватив конец каната, они стараются спустить нас вручную. Это им удалось, хотя и потребовало много времени и усилий.

    На том мои воздушные подвиги и закончились, а с ними и мой первый штабной стаж. Если с шара я видал немного, то, судя по рассказам очевидцев, не больше увидел бы и на земле, так как обе армии, разведенные на чересчур большие расстояния друг от друга, совершили очень много изнурительных переходов по жаре, но не успели ни разу произвести маневрирование на поле сражения.

    * * *

    Впервые в 1901 году были введены новые правила о зачислении в генеральный штаб. Мы, окончившие академию, были обязаны вернуться на два года в строй для командования ротами и эскадронами.

    Генерал-инспектор кавалерии Николай Николаевич нашел при этом, что для получения эскадронов генштабистам необходимо пройти специальный одногодичный курс офицерской кавалерийской школы. [123]

    — А то они мне все эскадроны попортят,— будто бы выразился он.

    Школа эта, размещавшаяся в Петербурге в Аракчеевских казармах на Шпалерной, была к этому времени коренным образом преобразована и успела уже заслужить репутацию мало приятного учреждения. В ней впервые в России были применены мертвые барьеры, врытые в землю, и особенно пугали так называемые парфорсные охоты. Двухлетний курс школы проходили около ста офицеров кавалерийских полков, а на охоты командировались, кроме того, ежегодно все кандидаты на получение командования полком. Стонали бедные кавалерийские полковники, вынужденные скакать на этих охотах верст десять — двенадцать по пересеченной местности, многие уходили в отставку, не перенеся этого испытания.

    Суровые требования кавалерийской школы сыграли полезную роль. Постепенно среди кавалерийских начальников становилось все больше настоящих кавалеристов и все меньше людей, склонных к покою и к ожирению. Даже из нашего выпуска академии многие бывшие кавалеристы испугались школы. Посыпались рапорты о предоставлении командования ротой, и занятно было впоследствии видеть впереди какой-нибудь пехотной роты кирасирского штаб-ротмистра, салютующего палашом.

    Желающих поступить в ?лошадиную академию? среди нас оказалось всего восемь человек.

    День в школе начинался с так называемой дыбы, то есть езды на казенно-офицерских лошадях, командированных из полков. Стремена снимались, поводья завязывались, а лошадей вестовые держали на кордах, на общем небольшом кругу. В середине круга стоял коренастый сухой подполковник Дидерихс. Он старался восстановить и крепить шлюз, то есть плотное прилегание верхней части ноги к седлу при абсолютной подвижности ноги ниже колена на всех аллюрах. Он добивался также автоматизма в прыжках через препятствия. Нелегко бывало нам на этих уроках после трехлетней сидячей академической жизни, но Дидерихс был непреклонен в своих требованиях, и дыба вполне оправдывала свое название.

    После нескольких минут перерыва вестовые вводили в манеж прелестных светло-рыжих трехлетних кобыл, посылавшихся ежегодно с государственных заводов в школу для выездки и курса тренировки.

    Система выездки была к тому времени установлена единая — по Филису, и она не представляла для меня затруднений, так как я был уже знаком с нею со времени службы в полку.

    В ту пору по освященному традицией порядку большинство офицеров по субботам ездило в цирк Чинизелли, где собирался в этот вечер весь веселящийся Петербург; я лично, между прочим, бывать там не смел из-за всенощной у бабушки на Гагаринской.

    И вот в один из понедельников, за завтраком в кавалергардской артели, все наперебой рассказывают о невиданном новом номере высшей езды француза Филиса. Последний, говорят, на чистокровном английском коне показал в субботу в цирке такое несравненное искусство, что публика замерла от восторга. После завтрака на столе появился [124] лист бумаги для записи желающих пройти курс езды у этого наездника. Внести за это надо было по сто рублей, что для меня составляло почти половину месячного бюджета. Через несколько дней в маленький офицерский манеж собралась чуть ли не вся полковая офицерская молодежь. Мы выстроились. На правом фланге смены на простенькой казенной гнедой лошадке сидел щупленький полковник в общеармейской кавалерийской форме. Это оказался начальник офицерской кавалерийской школы, просивший нас, как выяснилось, принять его и его сотрудника, скромного армейского подполковника князя Багратиона, в нашу смену.

    Точно в назначенный час в манеж вошел маленький старичок в штатском платье и, поздоровавшись с нами по-французски, начал свой первый урок. По-русски он тогда совсем не говорил. По его команде мы пошли рысью. Никто не понимал, зачем он нас гонит все скорее да скорее, велит отпустить мундштучные поводья и почему злится, когда мы задерживаем коней, сбившихся с рыси на галоп. Он требует, наоборот, для перехода из галопа в рысь толкать лошадь шенкелем вперед и заставлять ее выбрасывать противоположную шенкелю ногу. В манеже стоял ад. От раскормленных за зиму коней валил пар. Все неслись кто как умел, стукаясь о барьеры и наезжая друг на друга. Особенно попадало бедному полковнику как первому номеру и к тому же единственному в смене ?колонелю?, на которого Филис непрестанно кричал: ?Mauvais! Mauvais, mon colonel!? (Плохо! Плохо, полковник!) Наконец, после постепенного перехода в сокращенную рысь — тротт, смена остановилась. Филис велел слезать с коней и вести их рядом с собой, в поводу, стараясь поднять им головы.

    Пропотев не хуже коней, большинство вышло из манежа с совершенным отвращением к самодуру-французу. Его обступили человек шесть кавалергардских офицеров. Эта группа и прошла до конца курс Филиса.

    ?Лошадь не умна, но обладает исключительной природной памятью, это свойство и надо использовать?,— говорил он.

    ?Она так же хорошо помнит ласку, как и наказание, и секрет выездки заключается в мгновенном поощрении или наказании за выполненное движение; через минуту всякое наказание будет для нее уже непонятным?.

    ?Худшим наказанием для коней является осаживание, а потому если он намеревается закинуться на препятствие, то никогда нельзя делать поворота, а надо осаживать до тех пор, пока сам конь не предпочтет идти вперед?.

    ?Как и человек, лошадь должна смотреть всегда в ту сторону, куда движется, а не наоборот, как это практикуется при старой системе выездки Бошэ?.

    ?Самое опасное положение, если у тебя строптивая лошадь,— стоять на месте. Никогда не знаешь, что она может задумать; пошли лошадь вперед, и она уже не опасна?.

    Все это и многое другое в корне ломало вековую систему езды и управления конем. Непреклонная воля старика Филиса и могучая [125] поддержка его системы езды рядом влиятельных военных привели к тому, что взгляды Филиса через несколько лет легли в основу русского кавалерийского устава.

    Я застал Филиса в кавалерийской школе уже в форме военного чиновника, в должности главного инструктора езды. Мне же довелось и похоронить его в Париже, где как военный атташе я возложил на его могилу венок с надписью: ?От благодарной русской кавалерии?. Он заслужил этот венок, ибо в нашей красной коннице применена система старика Филиса.

    После выездки полукровных трехлеток мы получили еще, в виде опыта, совершенно диких киргизских коней, не дававших вначале даже взнуздать их. Третьей моей лошадью, так называемой ?доездкой?, был молодой конь из запасного эскадрона и четвертой — собственная выводная кобыла из Ирландии.

    В перерывах езды мы обучались еще бою на саблях, иногда рубке и даже ковке в эскадронной кузнице, где любители ухитрялись изготовить подкову вместо трех в два нагрева. Экзамен по этому предмету как раз был последним при окончании зимнего курса. В манеже был поставлен покрытый красным сукном стол, перед которым вестовые держали несколько неоседланных лошадей. Я должен был отвечать первым, расковав и расчистив одно из копыт какой-то серой кобылы. Председатель комиссии, увидев меня в кожаном фартуке, с молотком и клещами в руках, сказал, улыбнувшись:

    — Это вам уже не стратегия!

    — Так точно, ваше превосходительство! Следовало, пожалуй, только переменить порядок в наших программах,— весело ответил я.

    В лагере под Красным Селом начался скучный курс тренировки лошадей, подготовлявший их к скачкам и парфорсным охотам. Каждое утро начиналось с длительной езды по большому кругу, в середине которого были воздвигнуты ?гробы?, как мы прозвали очень серьезные препятствия, построенные саперами на твердой, как камень, глинистой земле. Вероятно, из опасения несчастных случаев нас на них никогда не пускали. Но вот в одно прекрасное утро дежурный по школе офицер вбегает в мой барак и срочно требует меня к начальнику школы. У начальника уже собралось человек двадцать лучших ездоков старшего курса.

    — Завтра его императорское высочество,— подразумевая Николая Николаевича, говорит начальник школы,— привезет к нам в школу наследного принца Баварского, которому надо показать все, что есть у нас лучшего. Необходимо поразить его высочество прыжками через наши новые препятствия на кругу. Вот, например, на первое препятствие — каменную стенку — могут пойти штаб-ротмистр граф Игнатьев и капитан Елачич.

    — Ваше превосходительство,— говорю я,— у капитана известный прыгун на конкур-иппиках, а у меня ведь совсем неопытная молодая кобыла. Как бы не ударить лицом в грязь.

    — Нет, ничего, я в вас уверен,— отвечает начальник школы. Все мы вышли от начальства немного обескураженные, так как срамиться перед немцем никому не хотелось, а для тренировки на [126] препятствиях, на которые лошади еще никогда не ходили, времени оставалось всего несколько часов.

    My darling (моя дорогая) оказалась на высоте и легко перенесла меня через ?гроб?. Начальник школы сиял, получив возможность похвастать своей школой перед иноземным высочеством.

    * * *

    Помощника начальника школы — Химца, того самого, который был моим учителем верховой езды еще в Пажеском корпусе, мы в шутку, чисто по-кавалерийски, прозвали Подвохом завода Подкопаева от Хама и Стервы.

    Один из подвохов Химца мне пришлось испытать в первый же день парфосных охот в Поставах. Перед большим двухэтажным домом, специально построенным польским помещиком для кавалерийской школы и носившим громкое название дворца, ранним утром были выстроены вестовые, державшие лошадей, предназначавшихся для участников охоты. На правом фланге стоял рослый кавалергард с неизвестной мне большой серой лошадью.

    — Конь Соловей,— ответил он на мой вопрос,— назначен вашему сиятельству по приказу полковника Химца.

    Через несколько минут на идеально выезженной темно-караковой лошади выехал сам знаменитый ездок Химец и повел нас за собой на первую пробную парфосную охоту по искусственному следу. Впереди шла большая стая желтоногих гончих, окруженная с трех сторон доезжачими в красных английских сюртуках. Дойдя до начала следа, заранее проложенного намоченной губкой, собаки почуяли запах зверя и бросились вперед. Мы должны были следовать за ними галопом, преодолевая многочисленные канавы, крестьянские изгороди, проскакивая сквозь сосновый редкий лес и снова выходя на невидимую издалека какую-нибудь болотистую канаву.

    — Ну как, вы довольны лошадью? — спросил меня, возвращаясь с охоты, Химец.— Надо же было вас побаловать напоследок!

    — На таком коне только полковникам скакать,— ответил я.— Сидишь на препятствии, как в люльке, и повода не чувствуешь.

    На следующий день подобная же охота, но уже на несколько более длинную дистанцию, производилась на собственных лошадях, а после обеда полагалось проезжать в одиночном порядке лошадей, скакавших накануне.

    Добродушный Соловей оказался на сей раз настоящим подлецом. Ходить в одиночку было ему совсем не по душе. Повернув внезапно назад к дому, закусив удила, он понес меня к местечку. Никакая система Филиса не помогала, и через несколько минут я оказался в Поставах, окруженный собравшимися со всех сторон еврейскими мальчишками, с любопытством следившими за моей борьбой с Соловьем. Я все же вышел из этой борьбы победителем и повернул коня обратно на дорогу. Шпоры были в крови, хлыст истрепан, пот градом катил и с меня и с Соловья, когда я вечером подъезжал к конюшням. Все уже давно вернулись, и старый вахмистр начинал беспокоиться. [127]

    — Ну, слава богу, это хорошо,— одобрительно заметил он, рассматривая порозовевшие от крови серые бока Соловья,— а то прошлый год он так и привозил господина полковника прямо к себе в станок.

    Соловью я, впрочем, обязан и аттестацией, полученной по окончании курса школы: ?Может ехать на любой лошади?.

    Начальник школы меня даже представил за отличие к первому офицерскому ордену, Станиславу 3-й степени, но главный штаб нашел, что такая награда законом не предусмотрена, лишив меня этого скромного воспоминания о ?лошадиной академии? с ее кордами, заборами и крепким запахом конского пота.

    * * *

    Нет на свете большего удовлетворения, чем ощущение доверия, оказываемого тебе как начальнику, и сознание, что по первому твоему слову люди готовы лезть в огонь и в воду, но, как чаще всего бывает, счастливые дни пролетают столь же быстро, как и приходят.

    Зная, по скольку лет сиживали мои товарищи из кавалергардского полка в ожидании очереди на командование эскадроном, от чего зависело, между прочим, получение чина полковника при выходе в отставку, я решил отбыть командный ценз в одном из кавалерийских полков — в Москве, в родном Ржеве или даже в Киевском округе. Но случай решил иначе. Шел я раз по улице и увидел ехавшего навстречу только что назначенного командира гвардейских петергофских улан полковника Орлова. Зная его пристрастие к военной выправке, я четко ему откозырял, а он так же четко, а не отмахиваясь, как некоторые, ответил мне на приветствие. Остановив извозчика, он подошел ко мне с приглашением зайти к нему на холостую квартиру.

    — Я давно к вам приглядываюсь, и сейчас вы мне очень нужны. Вы знаете, что я только что принял полк, который необходимо встряхнуть, после того как им командовал Наполеон. Я предлагаю вам принять третий эскадрон в моем полку.

    Это предложение так мне улыбалось, что перед всяким другим я бы расчувствовался; но передо мной сидел затянутый в синюю уланку полковник Орлов с оловянным взглядом на красивом и как бы застывшем лице.

    С Орловым я долгое время был только в корректных и скорее даже в натянутых отношениях. Издалека я часто им любовался и даже завидовал его красивой фигуре, когда он в роли бессменного судьи на конкур-иппиках стоял посреди Михайловского манежа в своей темно-синей венгерке и чикчирах с широким золотым галуном. Он и красную гусарскую фуражку носил как-то набекрень, по-солдатски, подчеркивая этим свою лихую военную выправку. Ему за это прощали и его не очень знатное происхождение и большое пристрастие к вину, что составляло, по его понятию, неотъемлемую часть службы в гусарском ?его величества? полку.

    Помню, как однажды на маневрах мне пришлось попасть в отряд, в который входил и гусарский полк под начальством Орлова. Наступила ночь, офицеры давно уже разошлись по палаткам, и посреди [128] большого квадрата из серых коней светилась только палатка офицерского собрания. В ней мы просидели с Орловым всю ночь. Он до утра не расстегнул ни одной пуговицы своего мундира, сидел в походной форме, при шашке и револьвере. Среди ночи приходили донесения от разъездов — Орлов их принимал. Потом поступило распоряжение выслать конного вестового в штаб отряда. Орлов приказал дежурному молодому корнету выслать немедля от 4-го эскадрона, и через несколько мгновений в ночной тиши из какой-то офицерской палатки послышался заспанный голос:

    — Галушку — на Выстреле!

    — Вот это офицер,— сказал Орлов,— знает людей и лошадей, хоть ночью разбуди.

    Это был Молоствов, вышедший из Пажеского корпуса годом раньше меня. Его считали отменным строевиком, и он сделал бы хорошую карьеру. Однако ему пришлось покинуть полк после революции 1905 года, когда эскадрон отказался ответить на его приветствие. Солдаты его ненавидели за рукоприкладство.

    Когда рассвело, Орлов пригласил меня идти с ним на водопой, после чего, выпив рюмку водки и закусив огурцом, пошел проверять походную седловку в одном из эскадронов. Он был бодр и свеж, как будто бы эту ночь не пил, а спал не просыпаясь.

    Вспомнив, должно быть, эту ночь, Орлов в ответ на мое согласие служить в уланском полку велел подать в кабинет бутылку шампанского. Мы выпили на ?ты?.

    Наше сближение было нарушено, впрочем, очень скоро японской войной, разделившей гвардейское офицерство на участников войны и на тех, кто, подобно Орлову, остался в столице, чтобы защищать монархию от разразившейся революции.

    Красавец Орлов — как командир уланского полка, шефом которого была молодая царица,— естественно, ей понравился и незаметно из строевика-бурбона обратился в приближенного ко двору. Кто потом говорил, что в него влюбилась знаменитая фрейлина Вырубова, кто уверял, что и наследник был обязан своим появлением на свет Орлову, но, как бы то ни было, все кончилось его смертью от чахотки. Тогда пошли обычные сказки про то, что его отравили, и действительно достоверные рассказы о горе императрицы, ездившей на поклонение его могиле в Царском. Одно лишь несомненно, что Орлов был одним из тех, на кого рассчитывала с наступлением революционной опасности супруга безвольного царя...

    Через несколько дней после встречи с Орловым я уже принимал эскадрон. В хозяйственной канцелярии меня ждал мой предшественник, ротмистр старого закала князь Н. А. Енгалычев.

    Все хозяйственные расчеты по ?приварочным?, ?фуражным? и ?кузнечным? деньгам, конечно, были заранее заготовлены старшим писарем, и нам оставалось только расписываться в соответственных графах, а князю, кроме того, то и дело расстегивать уланку и передавать мне из туго набитого бумажника причитавшиеся с него деньги.

    В них он, как оказалось, по временам весьма нуждался, так как, не имея личного состояния, зависел от своей богатой супруги. [129]

    — Когда княгиня давала деньги,— объяснял мне впоследствии вахмистр Зеленяк,— то и людям и коням бывало хорошо, но потом, конечно, бывали задержки.

    Я тут же в канцелярии узнал, что все довольствие людей, кроме мяса, я должен покупать сам на ?приварочные? деньги.

    Для коней интендантство поставляло только овес, сено же и солома и даже железо для ковки заготовлялись попечением командира эскадрона.

    Пока князь объяснял мне причины, которые побудили его расстаться со старым вахмистром, оказавшимся таким ?хорошим хозяином?, что во дворе эскадрона гуляли и куры, и гуси, и чуть ли даже не корова, на что у князя денег не хватало,— нам пришли доложить, что эскадрон построен в манеже.

    Первым пошел в полной парадной форме князь, чтобы опросить претензии и проститься с людьми, а через несколько минут, поправив на голове свою кавалергардскую каску, подтянув поясную портупею тяжелого палаша, пошел и я. Сердце дрогнуло, когда незнакомый офицер впервые при моем приближении скомандовал:

    — Смирно! Сабли вон! Слушай на караул!

    Подняв саблю подвысь, он пошел мне навстречу, опустил саблю и четко рапортовал:

    — Во вверенном вам номер третьем эскадроне офицеров — четыре, унтер-офицеров — тринадцать, улан — сто тридцать пять.

    Это был старший офицер эскадрона Александр Иванович Загряжский, только что вернувшийся в полк из запаса. Он уходил из полка, мечтая заняться земледелием в своем крупном имении на Украине, но, соскучившись, вернулся на военную службу.

    Передо мной в образцовом порядке выстроен вверенный уже мне эскадрон. Он выглядит очень нарядно. Правда, после великанов-кавалергардов люди совсем малюсенькие, но к ним так идут их уланские синие двубортные мундиры с расставленными вверху и сдвинутыми внизу пуговицами; на головах черные легкие каски, лихо надетые набекрень, с белыми свисающими султанами из конского волоса; на передней части каски золотой орел и такая же пластинка в виде ленточки с надписью: ?За Телиш, 1877 года?. В этой лихой атаке в конном строю на турецкие окопы особенно отличился и понес тяжелые потери как раз мой 3-й эскадрон.

    Опрос претензий произвожу строго по уставу, опрашивая отдельно, в стороне, офицеров, потом унтер-офицеров и, наконец, нижних чинов. Как водится, никто на князя не жалуется. Таким образом, внешне все оказывается в порядке.

    Эскадрон перестраивается, и Загряжский командует: ?К церемониальному маршу!?

    Уланы проходят, повернув головы в мою сторону, стараясь, как говорилось, ?есть глазами начальство?.

    — Спасибо, братцы,— говорю я,— по чарке водки!

    После этого иду с офицерами в собрание, куда князь уже вызвал трубачей, встретивших меня кавалергардским маршем. Останавливаю трубачей, благодарю и прошу играть для меня впредь только уланский [130] марш. Я ведь знаю, что для офицеров полк представляет совершенно обособленный, собственный и ничем незаменимый мир.

    На закусочном столе все было скромнее, чем в кавалергардском полку; водки пили больше, а закусывали меньше. Два-три офицера к закуске не подошли и сели сразу за обеденный стол. Это были те, кто уже много пропил и не имел возможности оплатить месячный счет в собрании, а потому лишился права требовать водку или вино. Здесь, у улан, богачи, вроде командира 1-го эскадрона Маркова, седеющего балетомана, были наперечет: солдат его эскадрона называли макаронниками, так как он мог себе позволить заменять по воскресеньям черную кашу для солдат макаронами.

    Единственным моим старым знакомым среди старших офицеров оказался командир 5-го эскадрона, немолодой уже, но лихой ротмистр Назимов, вечно ходивший с помятой фуражкой набекрень и с кольцом в ухе. Он как бы хотел сохранить внешность и манеры тех небогатых русских дворян, из которых в старые времена комплектовались офицеры армейских кавалерийских полков. Гвардейский лоск к нему не пристал, и эскадрон его на лучших темно-бурых кровных конях держался как-то в стороне от остальных. Песенники его эскадрона пели какие-то всеми забытые старинные русские песни, и это-то нас прежде всего и сблизило, так как Назимов оказался не только любителем, но и знатоком их. Он был женат на небогатой дворянке и жил особняком ото всех на скромной даче.

    У меня в эскадроне, кроме Загряжского и числившихся, но никогда не бывавших на службе старых штаб-ротмистров, оказалось только три молодых корнета — двое из Николаевского кавалерийского училища, неплохие строевики, Бибиков и Бобошко, и один из Пажеского корпуса, тщедушный, бледнолицый Хлебников. Последний на второй же день моего командования умудрился опоздать на учение.

    — Приходи-ка завтра в семь часов утра ко мне на квартиру попить чайку,— сказал я Хлебникову.

    Смысл подобного приглашения не нуждался в разъяснениях.

    В соседнем со столовой салоне стоял зеленый стол для покера, за которым с утра и до самой поздней ночи заседал ветеринарный врач. Освобождавшиеся после службы офицеры подсаживались по очереди к столу и играли ?по маленькой?. Вечером из Петербурга возвращался Орлов и ?поднимал игру?, произнося мрачно: ?рубль и рублем больше...?

    Первый день командования начался с появления на моей даче, находившейся в нескольких шагах от эскадрона, молодого вертлявого вахмистра Зеленяка.

    — В имени вашем номер третьем эскадроне...— начал он рапорт традиционной формулой, имевшей смысл тогда, когда в русской армии части получали названия по имени своих командиров.

    — Вот только три улана, отпущенные вчера после смотра в Петербург, вовремя не вернулись и объясняют теперь, что проспали в поезде Петергоф. Как прикажете с ними поступить? — продолжал Зеленяк.

    — Неужели,— говорю я,— ни ты, ни взводный не можете наложить на них за это взыскание? [131]

    — Никак нет,— отвечает Зеленяк,— их сиятельство князь никому не позволяли наказывать, а все сами расправлялись.

    — А господа офицеры?

    — Их уж проступки совсем не касаются,— твердо заявляет Зеленяк.

    — Знаешь,— говорю я ему,— как в старину назывались такие, как ты, унтера? Галунниками. Галуны носят, а отвечать ни за что не желают.

    Тут же я узнал, что поездка в Петербург является для улан редкой роскошью, так как ехать в столицу можно только в так называемых отпускных киверах, а их на весь эскадрон только десять — пятнадцать штук; остальные предназначаются для парада.

    Сознавая, что поправить это дело не в моей власти, я замял разговор и приказал Зеленяку поседлать эскадрон и вывести его на плац.

    Конский состав оказался очень пестрым и в плохих телах, что Зеленяк объяснял большой гонкой на красносельских маневрах.

    Эскадрон ходил такими плотными рядами, что мне невольно захотелось подать команду ?Врозь!?, предусмотренную уставом. Тут-то я и заметил, насколько эскадрон был действительно сбит. Люди после этой команды потеряли уверенность, а рыжие лошадки начали неистово ржать, разыскивая своих соседей по строю, и подбрасывать свои маленькие головки. Чувствовалась какая-то нервность, если не задерганность, в поведении всадников и коней. Я тут же решил, что нужно добиваться общего успокоения и, пользуясь хорошими осенними днями, делать проездки на трензелях потихоньку, в одиночку по плацу и прилегающему Петергофскому парку.

    Решил также выучить фамилии солдат и, считая оскорбительным для них переспрашивать фамилии, принял за правило ходить каждый вечер на перекличку. Помнил я при этом совет отца — хорошенько всматриваться в лица людей. И вот стал я замечать, что один из улан 3-го взвода, Цветков, смотрит как-то мрачно, угрюмо. Однажды, по окончании молитвы, я велел Зеленяку вызвать Цветкова в эскадронную канцелярию. Не помню хорошо, проведено ли было электричество в казармах и не оставалось ли оно достоянием только офицерского собрания, но, во всяком случае, комнатенка, где обычно сидел эскадронный писарь, была освещена слабо. В ожидании моего улана я подписывал за столом очередные бумажки и на стук в дверь ответил: ?Войдите?. Обернувшись, я увидел Цветкова, который при одном уже этом моем движении вздрогнул, еще больше вытянулся и почти прижался к косяку двери.

    — Подойди сюда,— говорю я ему.

    Но он делает один неуверенный шаг вперед.

    Не желая повторять приказа, я сам встаю со стула, но при первом моем шаге Цветков вздрагивает и инстинктивно откидывает голову назад. Мне стало жутко. В одну минуту я понял все. Не хотелось только верить, что в этом блестящем гвардейском полку могли уживаться такие методы воспитания.

    Из дальнейшего опроса Цветкова выяснилось, что причиной его дурного настроения было плохое письмо из дому. Семья его бедствовала [132] и давно уже не высылала ему ни копейки. Я, знал, как трудно служить солдату без собственных грошей, и, проверив списки, убедился, что безденежных у меня в эскадроне пятнадцать человек.

    Десять из них были уже пристроены денщиками и вестовыми при офицерских лошадях, за что полагалось платить по пяти рублей в месяц, но для Цветкова и остальных нужно было искать другой выход. С наступлением холодов он нашелся сам собой. Тяжело бывало вставать людям на уборку коней задолго до петербургского рассвета, когда термометр показывал внутри помещения едва пять градусов, а со всех наружных углов капала вода: казармы были новой постройки. Печи в них были почему-то огромных размеров. Я перебрал уже дрова с полкового склада чуть ли не за два месяца вперед, но в конце концов видя, что это не помогает, решился по совету эскадронной аристократии — взводных унтер-офицеров и каптенармуса — на крайнюю меру: поставить во всех наружных углах железные печурки. Они должны были затапливаться за полчаса до утреннего подъема, и к ним-то за три рубля в месяц из хозяйственных сумм я и прикрепил моих последних ?бедняков?. ?Августейший шеф полка? никогда не бывал в казарме, а высокому начальству не приходило в голову притянуть к ответу представителей инженерного ведомства: экономию на кирпиче при постройке казарм можно было без труда обнаружить.

    ?Щи да каша — пища наша?,— гласила старая военная поговорка. И действительно, в царской армии обед из этих двух блюд приготовлялся везде образцово. Одно мне не нравилось: щи хлебали деревянными ложками из одной чашки шесть человек. Но мой проект завести индивидуальные тарелки провалился, так как взводные упорствовали в мнении, что каша в общих чашках горячее и вкуснее. Хуже всего дело обстояло с ужином, на который по казенной раскладке отпускались только крупа и сало. Из них приготовлялась так называемая кашица, к которой большинство солдат в кавалергардском полку даже не притрагивались; ее продавали на сторону. В уланском полку, правда, ее — с голоду — ели, но кто мог — предпочитал купить на свои деньги ситного к чаю, а унтера и колбасы.

    — Ну, как вам командуется? — спросил меня в дачном поезде как-то раз старый усатый ротмистр из соседнего с нами конногренадерского полка.

    Я пожаловался на бедность нашей раскладки на ужин. Тогда он, подсев ближе, открыл мне свой секрет:

    — Оставляйте от обеда немного мяса, а если сможете сэкономить на цене сена, то прикупите из фуражных лишних фунтов пять, заведите противень — да и поджарьте на нем нарубленное мясо с луком, кашицу варите отдельно, а потом и всыпайте в нее поджаренное мясо.

    Так я и поступил. Вскоре, на зависть другим эскадронам, уланы 3-го стали получать вкусный ужин.

    Хозяйственные заботы занимали вообще чуть не первое место в деле командования, а в кавалерии это усугублялось наличием коней. Помню, как я мучился первые недели, разглядывая худых кобыл, которые, как говорили старые кавалеристы, ?газеты читали?, стоя перед неизменно пустыми кормушками. Я слыхал про ретивых командиров, [133] которые сами проверяли выдачу овса. Но после первых же докладов о том, что такой-то конь выедает овес так скоро, что у него всегда кормушка пуста, я отказался от этого и установил новый порядок: каждый взводный отвечал за свой взвод и на черной доске, вывешенной у входа в конюшню, ежедневно расписывался мелом в получении положенного числа гарнцев. У каптенармуса и вахмистра — главных ?хозяев? в эскадроне — ничего, таким образом, прилипнуть к рукам не могло.

    На полученный от князя остаток фуражных денег я выписал из Тулы вагон великолепного овса, стоимость которого и погасил постепенно недобором от интендантства казенного зерна. Взводные мои сияли.

    — Сейчас восемь часов,— говорю я рапортующему мне на квартире Зеленяку,— сегодня наш манеж после обеда. Через полчаса я приду на эскадронный двор и произведу выводку, ну, например, одному второму взводу. Не забудь об этом сообщить корнету Хлебникову.

    На выводке я нарочно особенно худых лошадей задерживаю перед собой подольше, разглядывая их со всех сторон. Лицо стоящего против меня взводного Пилюгина, лучшего ездока в эскадроне, краснеет, особенно из-за того, что за его спиной, у дверей конюшни, столпились взводные других взводов, радующиеся, что сегодня не их черед краснеть. Приходит мне при этом на память старый анекдот про одного эскадронного командира, который на выводке докладывал начальнику дивизии: ?Всем стараемся кормить, ваше превосходительство,— и отрубями, и морковью, такая уж порода!..? ?А вы попробуйте овсом?,— отвечает ему старый генерал.

    Пригодились мне и уроки, полученные в кавалерийской школе. Не раз я предлагал Хлебникову сказать свое мнение, какую ногу следовало бы перековать. Мне пришлось его даже выучить поднимать у лошади заднюю ногу, чему, как я знал по собственному опыту, в Пажеском корпусе не обучали.

    В первые же дни я объяснил офицерам, что выездка по системе Филиса требует аккуратного посещения манежа и тяжелой работы. Во главе смены, обливаясь потом и теряя накопленный в своем имении жирок, шел у меня сам Загряжский, старавшийся добиться ?сдачи в ганашах? у бурого, грубоватого коня Борца.

    — Мучаю я вас ездой? — спросил я как-то взводного Зайцева.

    — Ничего, ваше сиятельство, зато интересно. Раньше, до вас, ездили не понимая, а теперь начали разбираться.

    Недаром старик Филис говаривал, что он предпочитает обучать три смены солдат-наездников вместо одной офицерской. Но не все умели ценить способности наших солдат, и даже мой товарищ по кавалерийской школе, образцовый ездок и спортсмен Арсеньев, проводивший ту же систему Филиса в 5-м эскадроне, говаривал мне:

    — Да, это хорошо для офицеров, а для солдат система Филиса не вполне подходит. Ее надо упрощать.

    Когда пришли новобранцы, для которых я завел такие же корды, на каких меня самого переучивали в школе, то даже самые мои большие критики, толстопузые сверхсрочные вахмистры других эскадронов, [134] должны были признать, что люди в 3-м эскадроне сели в седла скорее, чем у них.

    Система Филиса всеми быстро осваивалась. Хотелось довести дело до конца, и поэтому я решил выбросить из манежа традиционный прутяной хертель, который, кстати сказать, нигде в русской природе не встречается. Нужно было приучить эскадрон брать мертвые препятствия, обучив лошадей лучше подбирать ноги на прыжках. Зная, что это уставом не предусмотрено, а главное, что времени на эту работу выкроить неоткуда, я собрал однажды эскадрон и объяснил, для чего необходимо брать мертвые изгороди. С тех пор по субботам после обеда, когда манеж был свободен, еженедельно устраивалось нечто вроде конного праздника. Участие в нем не было для солдат обязательным, но приходили все. Мы начали с обучения коней прыжкам без всадников. Каждый старался, чтобы его конь как-нибудь не закинулся, не зацепил за барьер, а в случае ошибки просил разрешения еще раз пропустить коня. Правда, после нескольких подобных сеансов мне нагорело от Орлова, так как ему нажаловались другие эскадроны, что 3-й производит занятия в неположенное время. Но дело было сделано.

    Меньше всего забот доставляла командиру эскадрона внутренняя служба, и особенно караульная, которая была налажена отлично. Михаил Иванович Драгомиров считал караульную службу важнейшим средством военного воспитания — как наиболее близкую к действиям в боевой обстановке.

    Но на караульной службе в самом начале командования и случилась у меня неприятность. Однажды утром меня встретил молодой корнет, дежурный по полку, и доложил, что на посту у дровяного склада, куда часовые выставлялись только на ночное время, стоит до сих пор часовой, улан 3-го эскадрона Ильченко, отказывающийся уйти в казармы без разводящего, хотя простоял уже на морозе лишние три часа. Оказалось, что разводящий, поленившись дойти до этого часового, поручил ночной смене сказать ему по дороге, чтобы он шел домой спать. Ильченко не послушался и заявил, что без разводящего не покинет своего поста.

    Орлов, которому пришлось доложить об этом, уважил мою просьбу не губить разводящего, оказавшегося ефрейтором, беспорочно прослужившим пять лет. За этот проступок грозило тюремное заключение, а увольнение в запас должно было состояться через два-три дня. Орлов в конце концов дал мне разрешение самому разобрать дело, и в полдень я собрал офицеров и выстроил эскадрон в столовой.

    — Не ожидал я подобного отношения к службе от улан третьего эскадрона,— сказал я и, вызвав перед строем разводящего, объявил ему, что помилование он получил за то, что беспорочно прослужил пять лет. У ефрейтора из глаз брызнули слезы.

    Но как же сиял Ильченко, новобранец последнего призыва, когда эскадрон во главе с офицерами громко прокричал в его честь ?ура?.

    На том и кончился разбор, и вспоминал я об этом деле только в тех случаях, когда дежурный по полку говорил после ужина:

    — Ну, сегодня в обход можно не идти. В карауле — третий. [135]

    Святость воинского устава и беспрекословное повиновение приказаниям начальства — вот и все, на чем основывалось воспитание солдат. В уланском полку не делалось даже того немногого, что существовало у кавалергардов. Там в каждом эскадроне имелась небольшая библиотечка, наполовину, правда, состоявшая из книг религиозного содержания, но в ней были и военные рассказы, и некоторые русские классики. Новобранцев водили по городу, ознакомляя их с памятниками и соборами. Я сам по первому году службы участвовал в чтении воскресных лекций для солдат петербургского гарнизона в Соляном городке. Ничего подобного в Петергофе не делалось, да и никого это не интересовало. Невежество считалось чуть ли не доблестью, и мой корнет Бибиков заслужил прозвище Заратустры за то, что позволял себе иногда сидеть по вечерам на даче и читать книжки.

    В собрании я, кроме уставов, никаких книг не видал и держал весь собственный академический багаж как никому не нужный под семью замками в далекой кладовой.

    Я почти ежедневно — как холостяк — обедал по вечерам в собрании. Но и за столом разговор не клеился и не шел дальше споров о конях. Оживление вносил иногда только сам Орлов, неожиданно появлявшийся в столовой и требовавший песенников то одного, то другого эскадрона. Это было для него как бы тревогой, а также способом проверить стойку и выправку нижних чинов. Люди должны были как один носить бескозырки набекрень, а правую руку держать за нижней пуговицей мундира. При прокашливании начальника все должны были прокашливаться как по команде — одновременно, а при сморкании Орлов запрещал употребление носового платка: надо было повернуть голову в сторону и по очереди зажимать ноздри. О поворотах и твердости ноги при входе и выходе в залу уже и говорить не приходилось. Тут могло влететь и самому командиру эскадрона, особенно под пьяную руку.

    Вся эта тупая муштра должна была воспитать в солдате слепого исполнителя приказов. Только повиновение требовалось от солдата — без рассуждений, автоматически.

    — Что есть солдат? — учили нас на словесности.

    Ответ: ?Солдат есть защитник престола и отечества от врагов внутренних и внешних?.

    Слово ?внутренних? я, как и многие, избегал расшифровывать, затрудняясь дать точное определение, а командуя эскадроном и подготавливая его к бою, об этом даже не помышлял.

    Когда же в 1906 году мои на вид добродушные товарищи по офицерскому собранию, получив право выносить смертные приговоры крестьянам-латышам, приводили их в исполнение в усадьбах баронов-помещиков, я понял, что враги внутренние упоминались не случайно, что воспитание солдат было рассчитано на то, чтобы обратить миллионную русскую армию мирного времени на выполнение полицейских и палаческих обязанностей.

    Мой друг Назимов не вынес карательной экспедиции и застрелился.

    Мне, к счастью, эту темную страницу истории когда-то славного боевого полка пришлось узнать только из газет: я к тому времени уже [136] давно покинул полк, в день объявления войны с Японией вызвавшись ехать в действующую армию.

    Самым тяжелым при отъезде на войну явилось расставание с моим эскадроном. В этот памятный вечер, когда я спросил, кто хочет идти со мной вестовым на войну,— весь эскадрон сделал шаг вперед, выразив желание не отстать от своего командира.

    В последний раз, сидя на подоконнике в полутемной столовой, пел я со своими уланами старые боевые уланские песни. Они стали для меня уже родными.

    Родными остались и по сей день для меня мои старые сослуживцы по эскадрону: взводный Пилюгин и каптенармус Смирнов; после тридцатилетней разлуки сидим мы за стаканом чая в Москве и вместе вспоминаем былые дни.

    Через полгода, сидя в китайской фанзе где-то в Суетуне, я получил письмо от своего преемника по командованию эскадроном и денежный перевод в сто двадцать три рубля. ?Деньги эти,— писал мне Крылов,— представляют стоимость чарок водки за последние два месяца, так как уланы 3-го эскадрона собрались и вынесли решение отказаться от казенных винных порций. Они просят тебя покупать на эти деньги все, что ты сочтешь нужным для их собратьев — солдат Маньчжурии которые гораздо несчастнее их?.

    Знал я уже и тогда невеселую казарменную жизнь солдата, знал, что значит для него казенная чарка водки, и потому смог, пройдя через все жизненные перипетии и у себя на родине, и за границей, повидавши много иностранных армий, сохранить от военной службы в старой армии главнейшее: непоколебимую веру в сердце русского солдата — такого сердца в мире не найдешь.


Книга вторая

    Глава первая.

    Отъезд на войну

    Вечером 26 января 1904 года ровно в девять часов я подъехал в санях на нашем доморощенном рысаке Красавчике к подъезду Зимнего дворца со стороны Дворцовой площади. Право входа во дворец с этого подъезда, носившего название подъезда ее величества, являлось привилегией дам, мужчин, имевших придворное звание, и офицеров кавалергардского полка. Все прочие гости съезжались во дворец с так называемого Крещенского подъезда, со стороны Невы, и там обычно шла толкотня и неразбериха с шинелями при разъезде. На нашем все было элегантно и чинно. Я вошел одним из первых, и придворные лакеи в расшитых золотом красных фраках еще проходили по лестнице, убранной мягким пушистым ковром, и лили из бутылок на раскаленные чугунные совки придворные духи, распространявшие какой-то специальный, присущий дворцу аромат.

    Скинув николаевскую, то есть образца, установленного при Николае I, шинель с бобровым воротником, я стал подниматься во второй этаж.

    На всех площадках и поворотах стояли псари императорской охоты в расшитых галунами кафтанах темно-зеленого цвета. За громадной стеклянной дверью, отделявшей лестницу от первого небольшого зала второго этажа, я прошел мимо парных часовых-великанов, солдат лейб-гвардии Измайловского полка; мне казалось, что еще вчера я стоял пажом на этом самом посту. Но я был уже кавалергардским штаб-ротмистром в красном колете с академическим значком на груди, и, вместо смазных сапог с хорошим запахом дегтя, на мне были лакированные ботинки с тупыми бальными шпорами без колесиков. Измайловцы лихо отдали мне честь по-ефрейторски, и через минуту я уже очутился в полукруглом угловом зале, в котором, неизвестно с каких пор и зачем, стояла пушка. Здесь я когда-то провел много дней и ночей во внутреннем кавалергардском карауле. Кавалергарды стояли все на том же месте и по случаю бала были одеты в дворцовую парадную форму, в медных касках с орлами.

    Я продолжал путь через так называемую большую галерею, в которую с левой стороны выходили двери из внутренних царских покоев. На противоположной стороне во всю длину этого широкого коридора [138] висели громадные портреты выдающихся государственных и военных деятелей прежних времен. Как обычно, я задержался лишь перед портретом моего деда, Павла Николаевича, спокойно смотревшего на меня из-под нависших век.

    В круглом зале, так называемой ротонде, со мной, как с бывшим камер-пажом императрицы, приветливо раскланялись нарядные скороходы в шляпах с плюмажами из страусовых перьев и придворный негр-великан в белой чалме. Со времен Петра I негр считался ближайшим телохранителем царской особы.

    В большом Николаевском зале главная люстра еще не была зажжена. В углу музыканты придворной капеллы в красных фраках неторопливо настраивали инструменты. Я присоединился к трем офицерам, стоявшим посреди полутемного зала. Это были мои коллеги по дирижированию танцами. Мы стали ожидать прибытия нашего начальника — главного дирижера бала, генерал-адъютанта Струкова. Стройный, с талией в рюмочку, затянутый в уланский мундир, с лентой через плечо и Георгиевским крестом в петлице, Александр Петрович слыл в молодости одним из лучших великосветских танцоров. На него-то и было возложено дирижирование балом. Он со своей стороны представил на утверждение нас, четырех своих помощников. Струков подчеркнул высокое доверие, оказанное нам, объяснил порядок каждого танца и для удобства управления разделил зал на четыре равных каре, назначив их номера согласно номерам наших полков в дивизиях. Мое каре оказалось первым и поэтому ближайшим к месту расположения царской семьи.

    Приглашенные стали быстро съезжаться, хрусталь люстр заиграл переливами от тысяч электрических ламп, а в соседней к залу галерее был уже открыт высокий, по грудь, буфет с шампанским, клюквенным морсом, миндальным питьем, фруктами и большими вазами с изготовленными в придворных кондитерских Царского Села печеньями и конфетами. Таких сладостей в продаже найти нельзя было, и всякий старался увезти побольше этих гостинцев домой.

    Около буфета толпились офицеры. Я присоединился к группе уланского полка, в котором по окончании академии командовал эскадроном. Мне, как танцору, пить шампанского не полагалось, чтобы при дыхании не пахло вином.

    Особый интерес привлекали в зале члены дипломатического корпуса. Но японского посла уже среди них не было — дипломатические отношения с Японией были прерваны, и все говорили о статьях ?Нового времени? и недопустимых притязаниях японцев на Корею.

    Вскоре большинство офицеров бросилось навстречу дамам и барышням, приглашая их заранее на один из танцев.

    Шум голосов все усиливался, и уже трудно становилось протолкаться в этой пестрой и нарядной толпе. Великосветский Петербург тонул среди случайных гостей, дам и барышень, попавших во дворец по служебному положению мужей и отцов или наехавших из провинции на сезон богатых дворян: они искали женихов для своих дочерей, а лучшей биржи невест, чем большой придворный бал, трудно было найти. [139]

    Этих провинциальных барышень и барынь сразу легко было узнать: они жались к простенкам, отделявшим зал от галереи. Я вспомнил прием, какой оказал когда-то мне самому, провинциалу, гордый петербургский свет, и находил особое удовлетворение в том, чтобы приглашать на танцы именно этих запуганных столицей дам.

    Около дверей, из которых должна была выйти царская семья, толпились высшие чины свиты. Среди них, тоже получужим, стоял военный министр генерал-адъютант Куропаткин.

    Военно-придворная петербургская знать мало интересовалась постом военного министра, как непричастного к светской жизни и гвардейским интригам, а потому поначалу легко переваривала появление на горизонте какого-то безвестного Куропаткина. О нем знали, что он боевой офицер, имеет ранения, был в свое время начальником штаба у Скобелева, участвовал в завоевании Средней Азии. Но в глазах света никакие личные заслуги не искупали скромного происхождения. И Куропаткину не могли простить его генерал-адъютантских аксельбантов, ибо они открывали ему доступ ко двору и уравнивали его с особами титулованными.

    Никто во дворце не подозревал о надвигавшихся событиях.

    На балу все шло своим установленным порядком. Раздался стук палочки придворного церемониймейстера Ванечки Мещерского. Все мгновенно стихло, и в двери, распахнутые негром, стала входить царская семья с царем и царицей во главе.

    Прослужив семь лет в кавалергардском полку, я уже хорошо знал все большие придворные приемы и потому спокойно занялся разговором с интересовавшей меня дамой. Большинство же приглашенных протискивались в первые ряды, чтобы получше разглядеть традиционный полонез, которым открывался бал.

    В первой паре шла царица — уже пополневшая и подурневшая — со старшиной дипломатического корпуса, турецким послом в красной феске на голове. Тот с чисто восточной почтительностью держал Александру Федоровну за руку и старался как можно лучше попадать в такт полонеза из ?Евгения Онегина?.

    За этой парой шел царь, держа за руку стареющую красавицу, жену французского посла маркиза Монтебелло, владельца крупнейшей фирмы шампанского.

    За ними шел и сам маркиз-коммерсант с великой княгиней Марией Павловной, женой дяди царя — Владимира. Далее следовали пары в том же роде, то есть составленные из членов царской семьи и членов дипломатического корпуса. Они проплывали вокруг зала длинной колонной среди толпы смертных второго разряда, состоявшей из стариков — членов государственного совета, сенаторов, генералов, придворных помоложе и офицеров гвардии всех чинов. Армейцы на такие приемы не допускались.

    Как только окончился полонез, Струков подлетел к императрице, почтительно поклонился и о чем-то доложил. По ответному кивку можно было понять, что Александра Федоровна выразила свое согласие. Это означало открытие первого контрданса, и все мы, помощники Струкова, приступили не без затруднений к образованию четырех [140] каре — каждое от ста до двухсот танцующих. Танец состоял из шести различных фигур, исполнявшихся одновременно по нашим командам, которые мы отдавали на французском языке.

    — Les cavaliers, avancez,— командую я и вижу, как невдалеке усердно и исправно выполняет мою команду полковник в красном чекмене гвардейских казаков — Николай II.

    Это чисто внешнее сближение с верхушкой правящего класса плохо ему удавалось. Николай II чувствовал себя не хозяином, а скорее гостем, отбывающим по традиции какую-то повинность.

    Старики, как, например, моя мать Софья Сергеевна, танцевавшая при Александре II, всю жизнь отмечала разницу старых времен и нового царствования. По словам этих неисправимых монархистов, большую роль в отчужденности царя даже от гвардии сыграл Александр III, который после убийства своего отца заперся от страха в низеньких антресолях мрачного, по воспоминаниям о павловской эпохе, Гатчинского дворца. Навеки и безвозвратно были порваны все личные отношения, которыми так дорожил его отец. Даже свита, состоявшая при Александре II из сотен генералов и офицеров, в том числе и армейских, была сведена Александром III до десятка приближенных. Он оставил тяжелое наследство Николаю II, который при восшествии на престол никого не знал и никогда никому не верил. Он был чужим не только на этом балу, но и во всей своей стране.

    — Этот хваленый Александр III еще больше во всем виноват, чем Николай II,— говорила неоднократно Софья Сергеевна после Февральской революции.

    После трех контрдансов приближалась самая важная часть бала — мазурка, за которой должен был следовать ужин.

    Ко мне подошел мой бывший командир эскадрона Кнорринг.

    — Иди скорей к великой княгине Ксении Александровне! Она спрашивает, свободен ли ты на мазурку.

    Этикет не позволял приглашать на танец великих княгинь. Инициатива должна была исходить от них. Но уж зато отказывать великим княгиням тоже никак не полагалось, и потому мне пришлось бежать извиняться перед ранее приглашенной мною дамой.

    Ксения Александровна, старшая из сестер царя, была замужем за своим родственником, великим князем Александром Михайловичем, имела много детей и давно перестала интересоваться танцами. Поэтому всю мазурку мы с ней не танцевали, а провели в беседе, которая продолжалась за ужином.

    От природы застенчивая, Ксения Александровна сказала, что слышала обо мне от Кнорринга, с которым была давно знакома, и что ей было бы интересно узнать, правда ли, что я провел детство в Сибири, правда ли, что умею сам пахать и косить, правда ли, что окончить академию не так уж мудрено. Я чувствовал, что для моей собеседницы мои ответы кажутся столь же странными, как рассказ человека, слетевшего с луны. Да и, по правде сказать, рассказы действительно мало гармонировали с обстановкой.

    Роскошные пальмы доходили чуть ли не до потолка. Вокруг них были сервированы столы для ужина. Пальмы эти, закутанные в войлок [141] и солому, свозили во дворец на санях специально для бала из оранжерей Ботанического и Таврического садов. Это было великолепие, которым поражались иностранцы. Но высший петербургский свет был уже пресыщен роскошью своих собственных балов, и те царские приемы, о которых с восторгом вспоминали отцы, уже не трогали детей.

    — Что это за бал, на котором не выносятся корзины саженной высоты с розами, гвоздикой и сиренью прямо из Ниццы? — недоумевала молодежь.

    Старые мамаши вздыхали:

    — В наше время таких денег за границу не швыряли, цветов не давали, а веселиться умели не хуже вас, молодых!

    После ужина начался разъезд. Выходя, я, по обыкновению, выпил стакан горячего пунша в ротонде, тут же, за углом налево, взял свой палаш и каску и поспешил на Балтийский вокзал: там офицеров Петергофского гарнизона ждал специальный поезд.

    Мог ли я думать, покидая этот пышный раздушенный бал, что он был последним в Российской империи, что революция 1905 года закроет двери Зимнего дворца для самого Николая II, и он в страхе навсегда запрет себя и свою семью в Царском Селе. Наконец, мог ли я представить, что вернусь в этот дворец только много лет спустя и уже советским гражданином?..

    В семь часов утра я стоял в манеже уланского полка и подавал команду уже не по-французски, а на русском языке.

    — Справа по одному, на две лошади дистанции! Первый номер, шагом марш!

    После учения я, по обыкновению, пошел в полковую канцелярию. Здесь в то время, когда я говорил об овсе, недобранном мною для эскадрона, ко мне подошел полковой адъютант Дараган и молча передал служебную депешу из штаба округа: ?Сегодня ночью наша эскадра, стоящая на внешнем Порт-Артурском рейде{4}, подверглась внезапному нападению японских миноносцев и понесла тяжелые потери?.

    Этот официальный документ вызвал прежде всего споры и рассуждения о том: может ли иностранный флот атаковать нас без предварительного объявления войны? Это казалось столь невероятным и чудовищным, что некоторые были склонны принять происшедшее лишь как серьезный инцидент, не означающий, однако, начала войны. К тому же не верилось, что какая-то маленькая Япония посмеет всерьез ввязаться в борьбу с таким исполином, как Россия.

    К завтраку в полковом собрании были налицо почти все офицеры. Некоторые вернулись из Питера только около полудня, и привезенные ими подробности ночного нападения, а также рассказы о впечатлении, которое оно произвело в столице, объяснили нам, что это уже не инцидент, а война. Но что такое война — большинство себе не представляло. Война казалась нам коротенькой экспедицией, чуть ли не командировкой. [142]

    Сидевший напротив меня за столом командир 1-го эскадрона, седеющий ротмистр Марков, с наивной серьезностью даже сказал мне:

    — Послушай, Игнатьев! Ты вот говоришь, что для такого похода надо подумать о соответствующем обмундировании и снаряжении. А я вот тебе советую завести прежде всего серебряный пояс-шарф на муаре. Он очень практичен! А потом, в конце концов, ты просто прикажи своему камердинеру привозить все, что тебе нужно, в Иркутск!

    Как ни были присутствующие далеки от действительности, все же они наградили Маркова дружным гомерическим смехом.

    Тут же, в собрании, некоторые лихие головы сразу стали заявлять о своем желании ехать на войну добровольцами. Я тоже тотчас после завтрака подал рапорт командиру полка об отправлении на театр военных действий. Как бы ни были для меня неясны цели предстоящей борьбы с японцами, как бы ни была тяжела разлука с родным домом и полком, я сознавал, что если задержусь хоть на день, то потеряю уважение даже моих молодцов-улан.

    К пяти часам вечера все офицеры гвардии и Петербургского гарнизона были созваны в Зимний дворец. Но на этот раз уже не на бал, а для присутствия на торжестве по случаю объявления войны с Японией.

    Участников турецкой войны 1877—1878 года среди присутствующих оставалось мало, а молодое поколение офицеров привыкло исполнять военную службу, как всякое другое ремесло мирного времени; в них больше воспитывали чувство верности престолу, чем чувство тяжелой военной ответственности перед родиной. Быть может, именно поэтому никому еще как-то не верилось, что такое событие, как война, может нагрянуть столь просто и неожиданно. О степени готовности армии и России к войне не знали.

    По окончании молебна в дворцовой церкви в зал вошел Николай II, в скромном пехотном мундире и с обычным безразличным ко всему видом. Все заметили только, что он был бледен и более возбужденно, чем всегда, трепал в руке белую перчатку.

    Повторив известное уже всем краткое сообщение о ночном нападении на нашу порт-артурскую эскадру, он закончил бесстрастным голосом:

    — Мы объявляем войну Японии!

    Тут раздалось ?ура?. Оно отдалось эхом по бесчисленным залам дворца, но оно уже было казенным: лишь немногие вызвались поехать на войну.

    Среди громадного скопления карет нашел я при выходе свои сани, на облучке которых, по случаю торжественного дня, восседал сам наш старший кучер Борис Зиновьевич, старый солдат турецкой кампании.

    Выехав на Марсово поле, он перевел рысака в шаг и, обернувшись ко мне, полутаинственно спросил:

    — А кто же будет главнокомандующим?

    — Говорят, военный министр Куропаткин,— ответил я.

    — Ничего из этого не выйдет,— неожиданно заявил Борис Зиновьевич. [143]

    — Как? Почему?

    — Да вот хоть бы и с генералами! Где ему с ними справиться? Они вон как будут между собой,— пояснил он выразительным жестом, разводя и сводя вместе кулаки с опущенными вожжами.

    Впоследствии, видя взаимоотношения генералов, я не раз вспоминал это замечание.

    Вбежав к отцу, сидевшему за своим большим письменным столом, я обнял его и, заявив о подаче рапорта об отправке в действующую армию, просил подготовить мою мать.

    — Да мы уже наперед это знали,— сказал отец.— Больно только отпускать тебя на подобную войну!

    Отец, возмущаясь, говорил, что у нас и в России хватает дела, чтобы не лезть в авантюры на чужой земле. Он негодовал на Витте, который ухлопал миллионы на постройку города Дальнего и создал на казенные деньги Русско-Китайский банк, финансировавший дальневосточные аферы таких дельцов, как адмирал Абаза, сумасшедший Безобразов и их дружок Вонляр-Лярский. Не раз говаривал отец еще до войны, что не доведут Россию до добра затеи этой компании и что когда-нибудь за их жажду наживы, за их лесные концессии, которые они взяли на Ялу, под самым носом у японцев, привыкших уже считать себя здесь хозяевами, придется дорого расплачиваться всему государству. Отец, конечно, смотрел на события глубже, чем я. Я же, как, впрочем, и все мои товарищи, не задумывался ни о причинах, ни о целях этой войны. Нам с детства был привит тот взгляд, что армия должна стоять вне политики. А уж о Японии и вовсе никто ничего не знал. В Петербурге рассказывали небылицы, будто японцы все поголовно болеют сонной болезнью. Так вот и засыпают в самый неожиданный момент! Это уж было совсем невероятно!..

    Во дворце я встретил полковника Гурко из Главного штаба, и он при мне рассказывал о безобразной неразберихе между донесениями нашего посла в Токио А. П. Извольского и военного агента полковника Ванновского; каждый из них излагал диаметрально противоположные мнения о подготовленности Японии к войне.

    — Да,— повторял отец,— у меня перед глазами что-то вроде темной завесы. На все, конечно, воля божья, но об одном прошу тебя — пиши почаще. Пиши всю правду.

    Сколько раз за эти последние перед отъездом дни отец горячо меня обнимал, и я чувствовал, как он скрывал слезы...

    Неизвестность во всем, что касалось войны, внушала ему какие-то плохие предчувствия. Невольно они передавались и мне. Впрочем, я не представлял себе, что кампания может принять затяжной характер, и, боясь опоздать к решающему моменту, торопил, как мог, сборы к отъезду. Каково же было мое изумление, разочарование и негодование, когда оказалось, что ни один из предметов военного обмундирования и снаряжения мирного времени не был приспособлен к войне. Даже шашки не были отпущены. Мундиры и кителя — узкие, без карманов, пальто — холодное, сапоги — на тонкой, мягкой подошве. Но, благодаря заботам отца, я был, не в пример другим, экипирован [144] на славу, с соблюдением главного требования военного времени: малого веса всякого предмета. Черный дубленый полушубок заменял теплое пальто; сапоги, надевавшиеся на тонкий фетр, заменили валенки и теплые сапоги, а сюртук на белке заменил мундир и драповое пальто. Мне даже подарили кровать-сороконожку из складных буковых палочек, растягивавшихся гармоникой и покрывавшихся взамен матраца непроницаемым седельным войлоком. На походе эта своеобразная кровать не занимала ни места, ни веса во вьюке и спасала от соприкосновения с землей.

    Хотел было отец снабдить меня на дорогу консервами, но в России они в ту пору не выделывались. Лишь впоследствии выслал он мне в Маньчжурию английские.

    Проводы в обоих полках, в которых я служил, ознаменовались прощальными обедами и поднесением напутственных подарков — небольших икон-складней.

    Последние проводы состоялись на Николаевском вокзале. Все речи и пожелания уже давно были сказаны. Оставались горячие объятия с родными, друзьями и полковыми товарищами — кавалергардами и уланами. В последнюю минуту уланы еще раз подозвали меня к двери буфета и вынесли поднос с шампанским. Наконец, я стал на ступеньку вагона и в последний раз взглянул на родителей. Мать, не проронив слезы, опиралась на руку вытянувшегося в струнку моего командира полка, а отец стоял в сторонке в глубоком раздумье, подперев рукой подбородок, точь-в-точь в той своей обычной позе, в какой запечатлел его Репин на картине ?Государственный совет?.

    ?Ура?, раскатившееся при первых поворотах колес, видимо, плохо гармонировало как с его, так и с моим настроением.


Глава вторая.

    От Москвы до Ляояна

    Спокойно движется на восток сибирский экспресс. За окнами купе расстилаются безбрежные зимние равнины, все тихо и сонливо кругом. На станциях тишину нарушают только заливающиеся и как-то по особенному замирающие традиционные русские звонки.

    Ничто в этой зимней спячке не напоминало о разразившейся на востоке грозе. Общей мобилизации еще не было. Петербург еще не раскачался.

    Я с нетерпением ожидал увидеть Урал, через который переезжал в детстве между Пермью и Тюменью, но на сибирской магистрали его можно было распознать, пожалуй, лишь по еще более замедленному ходу поезда, с трудом преодолевавшего подъемы. Только солнце, это ослепляющее сибирское солнце, воскрешало мои воспоминания детства. Мне уже с трудом верилось, что когда-то я пересекал сибирскую тайгу не в международном вагоне, а в громоздком и тряском тарантасе. Мягкие диваны с белоснежными простынями, блестящие медные ручки и всякого рода стенные приборы, мягкие ковры — все это являло собой невиданную мною на железной дороге [145] роскошь и комфорт. О военной опасности напоминала, пожалуй, только внешняя стальная броня вагонов, которая, по объяснению моего спутника и товарища по выпуску, всезнающего Сережи Одинцова, была поставлена для предохранения пассажиров от обстрела хунхузами. Впрочем, в этом случае рекомендовалось ложиться на пол, так как броня доходила только до нижнего края оконных рам. Вагон-ресторан вполне соответствовал роскоши всего поезда.

    Пассажиры были исключительно военные и почти все знакомые между собой. Одни только что сменили гвардейские мундиры на чекмени Забайкальского казачьего войска и широкие шаровары с ярко-желтыми лампасами; другие надели эту форму после продолжительного пребывания в запасе или в отставке, иногда вынужденной. Здесь был, например, лейб-гусарский ротмистр граф Голенищев-Кутузов-Толстой — пропойца с породистым лицом. В свое время его выгнали из полка за кражу денег, которые он находил в солдатских письмах. Почетным пассажиром был принц Хаимэ Бурбонский, гродненский лейб-гусар в малиновых чикчирах, испанец, с трудом изъяснявшийся по-русски, бретер и кутила, прожигавший жизнь то в варшавском, то в парижском полусвете.

    Самым интересным был полковник Елец. Его, гродненского гусара, в свое время знала вся Варшава, его знал Петербург как завсегдатая балов и маскарадов, его знал и Дальний Восток как талантливого генштабиста. Впрочем, из генерального штаба его изгнали за едкую сатиру в стихах, составленную им на русских генералов, командовавших войсками в боксерскую кампанию. Елец ехал на эту войну как человек бывалый, знакомый с Дальним Востоком, и был неразлучен со своим однополчанином Хаимэ Бурбонским. Елец был, несомненно, талантливый человек. Он написал интересный исторический очерк о бессмертном герое 1812 года— Кульневе. Но, как и многие русские моего времени, Елец растратил свою талантливость и образование на пустяки, оставаясь лишь остроумным фрондером, и опустился до того, что стал приживалом при Хаимэ Бурбонском.

    А вот и лихие мои товарищи по полку, образцовые молодые поручики — Аничков, по прозвищу Рубака, и Хвощинский, погибший в самом начале войны в разъезде. Тут же Скоропадский — будущий гетман, Врангель — будущий белый ?вождь?.

    Все это были кавалеристы, и шли они на пополнение исключительно казачьих частей; артиллеристов и пехотинцев видно не было. Мы с моими однокашниками по академии Одинцовым и Свечиным держались в стороне от этой публики, да и она редко с нами заговаривала: генштабисты в этой компании были не в чести.

    * * *

    Впереди полная неизвестность и самое смутное представление о том, что такое война. Вставал в памяти мотив нашего кавалерийского сбора, который нам еще в детстве отец распевал под рояль. Его играли полковые трубачи каждое утро в лагере при сборах на учении: [146]

    Всадники-други, в поход собирайтесь!

    Радостный звук вас ко славе зовет,

    С бодрым духом храбро сражаться,

    За родину сладкую смерть принять.

    Да посрамлен будет тот, малодушный,

    Кто без приказа отступит на шаг!

    Долгу, чести, клятве преступник —

    На Руси будет принят как злейший враг...

    Привитые с детства военные идеалы и близость театра войны волновали. Очень туманным было представление о том, что мы будем делать на войне, как именно выполним наш долг перед армией, перед родиной.

    ?Высочайшим? приказом я был назначен в Порт-Артур старшим адъютантом одной из стрелковых бригад. Однако я никогда не видел даже плана этой крепости. Я знал только, что она выполняет роль морской базы для нашей Тихоокеанской эскадры. Но этих общих сведений было мало для офицера генштаба, а другими мы не располагали. Точно так же чувствовали себя неподготовленными Одинцов и Свечин, назначенные тоже в Порт-Артур. Поэтому мы условились собираться и изучать книги и карты, которые удалось закупить перед отъездом в магазине главного штаба на Невском. Большие белые пятна на этих картах убеждали нас в недостаточной изученности театра будущей войны. О Порт-Артуре я так ничего и не узнал, а в описаниях вооруженных сил Японии подчеркивалось устарелое и слабое артиллерийское вооружение.

    Заставляли призадуматься только некоторые данные о жизни Японии, как, например, обязательное и непостижимое тогда для России всеобщее образование.

    Пока три молодых генштабиста гадали да разгадывали про будущее, через открытую дверь соседнего купе доносилось:

    — Трефы!

    — Пара бубен!

    — Большой шлем без козырей!

    А в другом купе нетерпеливо предвкушали славу и награды.

    — Анна четвертой степени — это красный шелковый темляк на шашку. А на рукояти выгравировано: ?За храбрость?. Это — первая офицерская награда. А за ней — в порядке старшинства орденов — Станислав, Анна и Владимир, но с мечами! А для участников боев — и с бантом! А уже Георгия можно получить только по представлению Георгиевской думы, то есть комиссии, составленной из кавалеров этого ордена, которая и должна решить, достоин ли подвиг этой высшей офицерской награды. Его не следует смешивать со знаком военного ордена, который жалуется только нижним чинам, носится на георгиевской ленте и обычно именуется Георгиевским крестом, или Егорием, как говорят солдаты...

    * * *

    К Иркутску поезд подошел лунной морозной ночью. Я горел нетерпением взглянуть на места, ставшие когда-то родными, которые я покинул еще до постройки сибирской железной дороги. Вокзал [147] оказался на левом берегу Ангары, как раз под той горой, где мы проводили лето на даче. В Иркутске предстояла пересадка.

    Я отправился ночевать в гостиницу. Переезжая по льду через широкую Ангару, хотел как можно скорее увидеть знакомый белый дом генерал-губернатора на правом берегу, с вековыми лиственницами в саду, с которыми были связаны воспоминания счастливого детства.

    Старик извозчик еще помнил моего отца, гулявшего пешком с двумя мальчиками в русских поддевках по деревянному тротуару Большой Московской улицы.

    Гостиница оказалась мрачным грязным вертепом. За перегородкой галдела какая-то пьяная компания, а снизу, из буфета, доносились звуки гармонии и взвизгивания проституток.

    Утром я поехал в казармы казачьей сотни, где вахмистром служил бывший вестовой отца и наш общий детский любимец — Агафонов. Отец телеграфировал ему из Петербурга, прося подыскать для меня подходящего боевого коня, и я действительно нашел в конюшне оставленного для меня серого Ваську, личную лошадь ?господина вахмистра?. Сам же Агафонов уже покинул сотню. На нажитые во время службы деньги он организовал перевозку пассажиров через Байкал. Кругобайкальская железная дорога еще не была закончена. От конечной станции Лиственничное надо было переезжать через Байкал на санях.

    Агафонов встретил меня в Лиственничном и сам повез нас на лучшей тройке, в розвальнях с тюменскими коврами, расписанными яркими розами и тиграми.

    Маленькие сибирские серые лошадки помчали нас во весь опор по гладкой, как скатерть, снежной дороге, и через два часа мы уже вошли обогреваться и чаевать в столовую этапного пункта, построенного на льду как раз посредине священного моря. Какой приветливый вид имел этот оазис с отепленными бараками и дымящимися котлами со щами и кашей! Здесь делали большой привал, а иногда и ночлег для частей, совершавших по льду пеший шестидесятиверстный переход после многонедельного пребывания в вагонах.

    Байкал разрывал нашу единственную коммуникационную линию — одноколейную железную дорогу, и японцы, конечно, учитывали этот пробел в нашей подготовке к войне.

    К вечеру мы снова очутились в поезде, но он уже не имел ничего общего с сибирским экспрессом. Мы сидели в грязном нетопленом вагоне, набитом до отказа людьми всякого рода, среди которых появились уже и многочисленные герои тыла. Вагона-ресторана, конечно, и в помине не было, железнодорожные буфеты были уже опустошены, и тут-то я начал свою ?кухонную карьеру?, поджаривая на сухом спирте запасенную в Иркутске ветчину с черным хлебом.

    Продвигаясь по Забайкалью, поезд постепенно пустел, так как офицеры и солдаты высаживались для дальнейшего следования уже на подводах. [148]

    — Но когда же, наконец, запахнет войной? — спрашивали мы друг друга.

    — Подождите — объяснял Одинцов.— Дайте доплестись до станции Маньчжурия.

    * * *

    Пограничная станция Маньчжурия была в ту пору окружена небольшим поселком и отличалась от других станций только скоплением товарных поездов на многочисленных запасных путях.

    Вечерело, когда наша троица генштабистов разыскала на одном из этих путей вагон начальника передвижения войск. Начальник, подполковник генерального штаба, принял нас с распростертыми объятиями. Но его беспечный тон и обрюзгшая от пьянства физиономия не предвещали ничего хорошего.

    — Куда вам торопиться? — сказал он.— Успеете еще навоеваться! Сегодня здесь бал в пользу Красного креста, и я, конечно, рассчитываю на вас. А завтра приглашаю вас к себе на обед! Тогда и потолкуем обо всем!

    Сопротивление оказалось напрасным. Пришлось остаться, чтобы задобрить подполковника и обеспечить себе возможность уехать хотя бы на следующий день.

    В небольшом и душном станционном зале вечером вертелись пары — железнодорожные служащие, офицеры пограничной стражи, дамы, интенданты, два-три врача, а сам начальник передвижения не покидал буфета и ?в пользу Красного креста? пил шампанское бокал за бокалом.

    На следующий день отъезд затормозился обедом. После нескольких томительных часов, в течение которых подполковник показывал свое умение пить, нам удалось, наконец, убедить его в серьезности нашего желания уехать возможно скорее, и к вечеру вся уже повеселевшая компания пошла в железнодорожное депо выбирать вагон. Тщетно старался заведующий депо доказать, что облюбованный подполковником тяжелый пульмановский вагон опасен для следования из-за поломки левой рессоры и сношенности тормозов. Хозяин наш был непреклонен и приказал прицепить вагон к очередному товарному поезду с мукой.

    Результат сказался в хинганском туннеле, выход из которого к тому времени не был еще вполне закончен. Сперва мы почувствовали толчки и объяснили это неловкостью машиниста. Но проводник растерянно заявил, что наш тяжелый вагон напирает при спуске на весь состав. Мы пошли тормозить вручную, но было уже поздно: вылетев из туннеля, мы проскочили полустанок, где была положена обязательная остановка, и если не разбились, то лишь благодаря чуду.

    На следующее утро мы уже забыли о ночной тревоге и, не отрываясь от окон, делились впечатлениями о новой невиданной нами стране.

    На безграничной желтой равнине, залитой солнцем, изредка попадались верблюды, у чистеньких железнодорожных станций [149] толпились китайцы с косами в теплых синих телогрейках и чувяках на толстой мягкой подошве. И сибирская тайга, и глубокие снега — все осталось далеко позади. Начиналась Маньчжурия.

    В Харбине мы простились не только с нашим больным вагоном, но и с главной железнодорожной магистралью Москва — Владивосток. Отсюда почти в перпендикулярном направлении отходила ветка на Мукден, столицу Маньчжурии, дальше — на Ляоян и Порт-Артур.

    Эта магистраль сыграла решающую роль во всей несчастной войне. Она была единственной артерией, которая не только пополняла нашу армию, но и питала ее. По ней в течение двух лет катились вагоны, набитые русскими бородатыми крестьянами, одетыми в серые шинели и брошенными за десять тысяч верст в чужую им страну для пролития крови ?за царя и отечество?. По ней же шли бесконечные поезда с мукой и крупой (и чуть ли не с сеном) вперемежку с бесчисленными платформами, на которых торчали дышла и оглобли зеленых двуколок и зарядных ящиков. Увы, много реже виднелись на них дула орудий.

    Эту хрупкую одноколейную железнодорожную ниточку, вероятно, видели во сне все представители высшего командования, как русского, боявшегося от нее оторваться, так и японского, стремившегося ее перервать.

    О ней же и во сне и наяву мечтали старые запасные, чтоб вернуться поскорее в родные края. Тянулись к ней и офицеры, так как на станциях можно было не только закусить, но и выпить, а в санитарных поездах можно было отогреться, встретить русских девушек в белых косынках — сестер милосердия, поболтать...

    По этой же магистрали двигались и штабные поезда.

    Первый такой поезд мы встретили в Мукдене. Здесь располагался штаб наместника Дальнего Востока, главнокомандующего сухопутными и морскими силами адмирала Алексеева. Самый штаб помещался в небольших серых домиках железнодорожного поселка, а наместник жил в специальном поезде, стоявшем поблизости от вокзала. Внешность штабных офицеров и адъютантов была, к нашему удивлению, столь изысканна, как если бы мы встретили их не в походе, не вблизи фронта, а в Красном Селе. О положении дел на театре войны никто не говорил, как будто война еще не начиналась.

    После краткого нашего ожидания в роскошном салон-вагоне к нам вышел сам наместник, коренастый человек лет пятидесяти, с черной, слегка седеющей и тщательно подстриженной бородой и темными хитрыми глазами. Он носил черный морской сюртук с золотыми погонами, на которых были вышиты три черных орла и вензель Николая II, что соответствовало чину полного адмирала и званию генерал-адъютанта.

    Выслушав наши рапорты, Алексеев твердо, по-морски, подал каждому из нас руку и тоном, не допускавшим возражений, заявил:

    — И кому это пришло в голову в Петербурге давать подобные назначения? В Порт-Артуре народу хоть отбавляй! Там достаточно не только генштабистов, но и шампанского, и женщин! А в маньчжурской армии никого нет! Отменяю высочайший приказ! В Порт-Артур [150] поедет только один. Ну, вот вы, например,— сказал он, указывая на Одинцова как на младшего.— А Свечин и Игнатьев завтра же должны явиться в штаб командующего маньчжурской армией, где и получат назначения. Желаю вам всем успеха,— сказал адмирал с едва заметным акцентом, выдававшим его армянское (со стороны матери) происхождение.

    Решительный тон наместника нам понравился, а меня лично даже не удивила его резкая критика петербургских распоряжений — слишком привык я с детства слышать от отца о нелепостях, исходивших из министерских канцелярий.

    Быть может, эта независимость адмирала Алексеева объяснялась еще его происхождением: упорно говорили, что он был побочным сыном Александра II и, следовательно, братом Александра III.

    На следующее утро мы со Свечиным очутились уже в Ляояне, в штабе командующего маньчжурской армией Линевича. Это был типичный штаб военного округа мирного времени. На всех его чинах лежал отпечаток скуки захолустного гарнизона, а старенькому командующему армией, носившему с гордостью Георгиевский крест, полученный за боксерскую войну, как нельзя больше подходило прозвище ?папашки? Линевича.

    Начальником штаба состоял генерал Холщевников, совершенно бледная личность, помощником его, так называемым генерал-квартирмейстером,— зять Линевича, полковник генерального штаба Орановский.

    Числился в штабе и сын Линевича. Все это придавало мирному хабаровскому штабу, неожиданно очутившемуся на ответственной боевой роли, семейный характер.

    Здесь царило бездействие, так как по железной дороге не было подвезено ни одного солдата, хотя с начала войны прошло уже два месяца.

    От нечего делать мы стали присматриваться к жизни Ляояна. Это была жизнь китайского городка с его людными улицами, бесчисленными базарами, уличными театрами и скрывавшимися за таинственными бумажными окнами пугливыми китаянками. Но чем больше приглядывался я к этому городку, тем меньше понимал: что же нас гнало сюда, в Маньчжурию? Чем хотели мы здесь торговать, какую и кому прививать культуру? Любая китайская фанза просторнее и чище нашей русской избы, а чистоте здешних дворов и улиц могут позавидовать наши города. Какие мосты! Каменные, украшенные древними изваяниями из серого гранита! Они, как и многие другие памятники, говорят о цивилизации, которая насчитывает не сотни, а тысячи лет.

    Я слыхал в России, что наше купечество интересуется Маньчжурией как новым рынком. Однако, глядя на теплую одежду китайцев, на их добротные и зачастую шелковые халаты, я видел, что наши морозовские кумачи и ситцы могут еще спокойно лежать на складах. Говорили также про недостаток соли, но и этого не было видно. Почта здесь работала лучше нашей. Правда, культура и в особенности нравы здесь были своеобразные, но при нашей тогдашней собственной [151] культурной отсталости не нам было их переделывать. Зачем же мы забрались сюда?

    Желтый цвет зимнего маньчжурского пейзажа оживлялся в это время года небольшими темно-зелеными рощами — китайскими кладбищами. Эти рощи представляли собой для китайцев самую дорогую святыню. Китайцы крестьяне разбивали свои земельные участки по радиусам круга, в центре которого находились эти рощи-кладбища, с тем чтобы хлебопашец, обрабатывая свое поле, всегда мог видеть перед собой могилы своих предков, обрабатывавших тот же участок. Невозможно было глядеть без возмущения и боли, как наши войска бесцеремонно вырубали эти рощи на дрова.

    Меня назначили сперва в разведывательное отделение, как будто специально затем, чтобы дать мне лишний раз убедиться в пробелах нашей военной подготовки. В академии нас с тайной разведкой даже не знакомили. Это просто не входило в программу преподавания и даже считалось делом ?грязным?, которым должны заниматься сыщики, переодетые жандармы и другие подобные темные личности. Поэтому, столкнувшись с действительностью, я оказался совершенно беспомощен.

    Была у нас войсковая разведка — конные отряды генерала Мищенко и полковника Мадритова.

    Генерал Мищенко командовал разведывательным отрядом на границе с Кореей. Но по настоянию Куропаткина избегал вступать в бой с превосходящими силами армии Куроки. Ему приходилось довольствоваться фантастическими сведениями, получаемыми от так называемых секретных агентов, корейцев.

    Офицер генерального штаба полковник Мадритов еще за два года до войны действовал на лесных концессиях у реки Ялу в качестве главноуполномоченного Русского лесо-горнопромышленного торгового общества на Дальнем Востоке, как тогда именовалась безобразовская антреприза. Куропаткин, в зависимости от положения на Дальнем Востоке, то требовал увольнения полковника Мадритова из генерального штаба, то хотел использовать знания и большой опыт этого энергичного офицера как полезного эксперта в маньчжурском вопросе. В конце концов Мадритов войну провел во главе импровизированных отрядов, настолько оторванных от остальной армии, что после мукденского погрома о нем даже забыли. Он очутился со своими частями в тылу японских армий, и ему удалось с большим трудом пробиться из окружения.

    Я оказался как в темном лесу среди добровольных китайских осведомителей и подозрительных китайских переводчиков.

    Штаб сидел в Ляояне с завязанными глазами и буквально ждал у моря погоды. Прав оказался пьяница подполковник на станции Маньчжурия: торопиться было некуда.

    Наконец 20 марта к Ляоянскому вокзалу тихо и торжественно подошел великолепный поезд, составленный из десятка тяжелых пульмановских вагонов. Вокзал был расцвечен несколькими убогими трехцветными флагами, а на перроне ?папашка? Линевич, окруженный штабом, встречал своего преемника, вновь назначенного [152] командующего маньчжурской армией генерал-адъютанта Куропаткина.

    Мы, немногочисленные генштабисты, сразу отметили неприступность нового нашего высокого начальника: при представлении нас Линевичем он никому не подал руки.

    С приездом Куропаткина штабная жизнь сразу преобразилась. Линевич жил, как и все мы, в железнодорожном городке, занимая, правда, лучший, но все же скромный дом, а Куропаткин остался жить в поезде, для которого уже была построена специальная ветка. Личная свита Линевича, состоявшая из его родного сына и двух бурбонистых адъютантов, как говорится, ?никакого места не занимала?. Блестящая же свита Куропаткина составила свой особый мир — поезд, в который даже мы, генштабисты, начиная с самого начальника штаба, имели доступ только по делам службы.

    Каждый из обитателей поезда, вплоть до самого ничтожного ординарца, имел свое отдельное купе, а сам Куропаткин — отдельный вагон-салон со спальней и рабочим кабинетом. В состав поезда входил также первоклассный вагон-ресторан, снабженный обильными запасами провизии, привезенной и пополнявшейся из России, и даже вагон-церковь с иконостасом из светлой карельской березы и бесчисленными иконами, поднесенными генералу при отъезде.

    Куропаткин начинал службу скромным армейским офицером. Впоследствии он был боевым генштабистом — он видел походы своего начальника, белого генерала Скобелева, туркестанские пески; он лично водил на штурм русских стрелков при покорении Коканда. Откуда, спрашивается, появилась у Куропаткина потребность во внешнем блеске, в создании вокруг себя атмосферы недоступности?

    Все становилось ясным с той минуты, как мысль переносилась за десять тысяч верст, в ту военно-придворную среду, с которой Куропаткину пришлось столкнуться после неожиданного для него прыжка в военные министры и даже в ?свиту его величества?. При дворе его не признавали. Вдали от придворного, враждебного для него мира он его копировал, находя в этом какое-то удовлетворение. Вместе с тем, желая сохранить связь с петербургским высшим обществом, он составил свою свиту почти сплошь из титулованных особ.

    Прежде всего преданный, скромный ?раб? — доверенное лицо, полковник, мелкопоместный барон, бесцветный Остен-Сакен. Потом личные адъютанты. Когда я выходил в полк, отец мне наказывал: ?Будь чем хочешь, только не личным адъютантом!?

    С этой должностью в русской армии всегда соединялось представление о чем-то холопском, полулакейском.

    Но Куропаткин нашел себе двух представителей самых блестящих гвардейских полков. Правда, этим людям пришлось лишиться гвардейских мундиров из-за женитьбы на дочерях московского купца Харитоненко, однако имена были блестящие: кавалергард князь Урусов и лейб-гусар Стенбок. Но и этого было мало Куропаткину: ему хотелось установить негласную связь с семьей Романовых, и он [153] повез с собой в качестве личного ординарца родственника царской семьи по морганатической линии Сережу Шереметева. Хотя Сережа был и не граф, но зато состоял в переписке чуть ли не с самим царем; в солдатской гимнастерке со скромными погонами сибирского стрелка Сережа старался подчеркнуть простоту обращения, плохо, впрочем, скрывавшую его природную хитрецу.

    Придворным гофмаршалом, то есть заведующим хозяйством, был полковник — бывший кавалергард, брат моего командира эскадрона, Андрей Романович Кнорринг. Он любезно встретил меня и просил считать поезд ?своим? и заходить ?откушать?. Но я, конечно, не воспользовался разрешением, чтобы не выделять себя из среды своих новых товарищей.

    Несколько обособленно и с большим достоинством держал себя старший из всех состоявших при Куропаткине, генерал граф Жорж Бобринский, будущий (в мировую войну) неудавшийся наместник Галиции — личность, ничем не замечательная.

    Весь этот персонал только состоял при командующем, а единственным работником, составителем всех без исключения бумаг и телеграмм, даже самых секретных, являлся полковник генерального штаба Н. Н. Сивере.

    Лишенный Куропаткиным всякого самостоятельного мышления, Николай Николаевич мог один удовлетворить страсть своего высокого начальника к писанине.

    Приехал мой бывший профессор по военной истории генерал Харкевич, занявший пост генерал-квартирмейстера, то есть ближайшего помощника начальника штаба по оперативной работе. Про него, впрочем, вскоре стали говорить, что Куропаткин его выбрал не столько для военной работы, сколько для написания после окончания войны ?блестящих страниц? ее истории.

    Был в свите и свой личный лейб-медик, и даже личный телохранитель — неграмотный имеретин, соратник Куропаткина по Средней Азии, произведенный по случаю войны в прапорщики. В кавказской бурке и папахе, на лихом текинце, он возил за своим начальником бинокль, подзорную трубу и маленький складной парусиновый табурет.

    Начальник штаба генерал Сахаров держал себя особняком и редко выходил из своего вагона, стоявшего на другой специальной ветке, в ста шагах от поезда командующего.

    С приездом Куропаткина работы прибавилось. В оперативном отделении вычерчивались красивые схемы расположения биваков с указанием пути следования ?его высокопревосходительства?. Остальным генштабистам было предписано обследовать Ляоянский район, который как бы заранее предназначался к обороне.

    Мы должны были проверить правильность двухверстной карты, состояние и проходимость дорог и особенно тщательно обследовать позиции.

    По окончании рекогносцировок Куропаткин пожелал проверить некоторые из наших работ. Поседлали прекрасных, кровных, отдохнувших от перевозок коней, и весь поезд превратился в блестящую [154] кавалькаду, во главе которой на нарядном, прекрасно выезженном вороном коне выехал сам командующий.

    — Ну, Игнатьев, ведите нас на ваш участок! Мы начнем с левого фланга!

    Обогнув город и переправившись на противоположный берег реки Тай-Дзыхе, я поехал по знакомой мне прибрежной дороге. Она вскоре уперлась в те высоты, которые войскам 17-го армейского корпуса пришлось обильно обагрить кровью в Ляоянском сражении. Поднявшись на одну из сопок, я стал докладывать командующему армией свои соображения о тактическом значении правобережного горного района.

    — Обращаю особое внимание вашего высокопревосходительства на срочную необходимость двухверстной съемки далее на север, в направлении Янтайских копей,— докладывал я, показывая составленные мною карандашом кроки, дополнявшие верхний обрез карты.

    — Ну, бог даст, мы их досюда не допустим! — глубокомысленно изрек наш высший начальник, улыбнувшись и пронизывая меня взором своих маленьких прищуренных глаз.

    Увы, через пять месяцев тот же Куропаткин приказал мне разыскивать в этих местах бродившие без карты, как в потемках, наши войска, отражавшие обход армии Куроки.


Глава третья.

    Иностранные военные агенты

    — На вас возлагается ответственное поручение. Вы должны организовать прием иностранных военных агентов, назначенных состоять при нашей армии,— объявил мне однажды, в конце марта, генерал Сахаров, неожиданно вызвав меня в свой вагон.— Их двадцать семь человек! Надо их встретить, устроить для них помещение, довольствие, достать лошадей, седла. Словом, обдумайте все это и действуйте. Командующий армией требует, чтобы вы отвечали за иностранцев во всех отношениях. Получите в полевом казначействе аванс в сто тысяч рублей, но будьте экономны.

    Отправляясь на войну, я не мог предвидеть, что она надолго предопределит мою дальнейшую судьбу и составит первый этап моей многолетней военно-дипломатической работы. Связь с военными агентами дала мне возможность изучить нравы и обычаи представителей иностранных армий, и притом не в великосветских и дипломатических салонах, не на маневрах, зачастую похожих на пикники, а на войне, где каждое их донесение приобретает особенно важное значение.

    Военные агенты, или, как их называют теперь у нас по примеру заграницы, военные атташе, впервые появились на дипломатическом горизонте в наполеоновскую эпоху. Наиболее ярким их прообразом был тогда русский полковник флигель-адъютант Чернышев, представитель [155] Александра I при Наполеоне, посылавший свои донесения непосредственно императору, минуя посла. Он вел в Париже, казалось, беспечную великосветскую жизнь, пользовался большим успехом у женщин и, отвлекая всем этим от себя внимание французской полиции, умудрялся иметь почти ежедневные тайные свидания с офицерами и чиновниками французского военного министерства, подкупил некоторых из них и, в результате, успел вывезти из Парижа в конце февраля 1812 года, то есть за несколько недель до начала Отечественной войны, толстый портфель, содержавший подробные планы развертывания великой армии Наполеона.

    С легкой руки Чернышева военные атташе в течение всего XIX века играли большую роль в дипломатической работе. После франко-прусской войны 1870 года их положение было узаконено официальным включением в состав каждого посольства специального военного, а впоследствии еще и морского атташе.

    Донесениям военных агентов стали придавать все большее значение, и их прогнозы зачастую оказывались более реальными, чем предсказания заправских дипломатов.

    Иностранные военные агенты в Маньчжурии дали мне несколько ценных уроков.

    Дуайеном, то есть старшим в чине, оказался английский генерал-лейтенант Джеральд — сухой седой джентльмен, знаменитый охотник на тигров. Рассказывали, что он убил на своем веку сто семьдесят ?королевских? тигров. Его назначение к нам объяснялось тем, что, в бытность свою командующим войсками в Индии, он организовал охоту для Николая II во время путешествия последнего еще как наследника российского престола.

    Положение Джеральда при нашей армии было особенно щекотливым, так как Англия была тогда военным союзником Японии. Роль старшины, то есть лица, ответственного за сохранение всеми остальными военными агентами правил дипломатического этикета, усугубляла трудность его положения. Но Джеральд недаром был характерным представителем Британской империи. Англичане, привыкнув чувствовать себя хозяевами на всем земном шаре, легко приспособляются к любой обстановке и всегда сохраняют традиционное хладнокровие, доходящее до невозмутимости, усердие ?по разуму? и умение больше слушать, чем говорить. Джеральд никогда ни о чем меня не просил, ни на что не жаловался, а когда я в награду за его столь хорошее поведение предложил ему проехаться на моем сером Ваське, восторгу его, казалось, не было границ. Он всем доказывал, что конь из иркутской казачьей сотни — лучшая лошадь из всех, на которых ему приходилось сидеть.

    При Джеральде состоял бывший военный атташе в Петербурге, еще более сухой, молчаливый полковник Уотерс. Никто, конечно, так никогда и не узнал, что таил в себе и что думал Уотерс, а знать он должен был много, так как в случае необходимости мог отлично объясняться на русском языке.

    Вскоре появился и третий англичанин — молодой краснощекий майор Хьюм, командированный прямо из Индии и приехавший [156] к нам через Китай. В отличие от двух своих замкнутых коллег, Хьюм оказался веселым, разбитным малым и поставил себя сразу запанибрата с молодыми представителями других стран, да и со мной обращался запросто.

    Я не находил в этом ничего предосудительного. Мне уже тогда объяснили резкую разницу в воспитании офицеров метрополии и колоний. Для обращения с туземцами-рабами воспитания не требовалось, и колониальные офицеры, занимая привилегированное положение среди населения, привыкали считать, что им-де все дозволено.

    Недолго видели мы этого майора. Джеральд попросил меня как-то зайти к себе и, плотно прикрыв дверь, спросил, не разделяю ли я его мнения о недостаточно почтительном ко мне отношении майора Хьюма. Как я ни старался заступиться за бедного малого, Джеральд, видимо, остался при своем решении, и на следующий вечер Хьюм исчез так же быстро, как и появился.

    Англичане, между прочим, выделялись среди других военных агентов своими удобными френчами цвета хаки и походным снаряжением, принятым в настоящее время всеми армиями мира. Уроки англо-бурской войны не прошли для них даром. Японцы также ими воспользовались, по-новому одев свою армию.

    Резко отличался от Джеральда глава французской миссии генерал Сильвестр, в черной венгерке с черными ?бранденбургами? и ярко-красными штанами. Роскошная золотая вышивка на красном кепи не в силах была осветить его желтое желчное лицо с торчащими черными усиками, придававшими всей его фигуре вызывающий вид. Сильвестру всего хуже удавалось любезное обращение, так как слащавая улыбка, разливавшаяся при этом по его лицу, никого обмануть не могла, а вкрадчивый тон только подчеркивал неискренность.

    В связи с франко-русским военным союзом Сильвестр, вероятно еще в Париже, получил соответствующие директивы. Прибыв в Ляоян, он пожелал занять место официального советника при Куропаткине и, соответственно этому, привилегированное положение среди других военных агентов. Для него было большим и неприятным сюрпризом оказаться моложе чином английского представителя, а после каждой неудачной попытки получить отдельную аудиенцию у командующего армией желчь разливалась у него еще сильней. Я же со своей стороны считал, что французы должны сами понимать, насколько нам неудобно подчеркивать перед другими иностранцами, а в особенности перед немцами, наш военный союз, направленный тогда против Германии. Нам необходимо было улучшить, насколько возможно, отношения с нашей западной соседкой и обеспечить мир на Западном фронте. Но Сильвестр не был способен это понять. Он, конечно, не мог догадываться, что император Вильгельм подарит Николаю II картину, висящую и по сей день в ванной комнате бывшего Ливадийского дворца и изображающую грядущую ?желтую? опасность. Сильвестр, вероятно, и до конца войны не знал про письмо того же Вильгельма, в котором кайзер, со свойственной ему страстью рисоваться, предлагал снять с нашей западной границы всю артиллерию. ?Я сам беру на себя охрану нашей общей границы?,— писал он Николаю II. И мы [157] действительно с развитием военных действий перебросили в Маньчжурию почти все наши полевые орудия.

    Сильвестру тем более было трудно примириться с созданным для него у нас положением, что назначением своим в Маньчжурию он был обязан исключительно тому полупридворному посту, который он занимал ранее, как начальник военного кабинета президента французской республики. Назначение на этот пост было неразрывно связано со всеми политическими интригами Третьей республики, и генерал, ухитрившийся получить его, был вправе считать себя достаточно влиятельным лицом в государственном аппарате.

    Генерал Сильвестр, не говоривший ни слова по-русски, ни на шаг не отпускал от себя своего офицера-ординарца, лихого альпийского стрелка в синем берете набекрень — капитана Буссе. Этим, кстати, он лишал себя прекрасного осведомителя, ибо Буссе свободно говорил по-русски и мог бы знать все что угодно. Буссе был настолько симпатичен, что на этом впоследствии и сломал свою служебную карьеру — его у нас попросту споили.

    Третьим офицером французской миссии был тяжеловатый и угрюмый на вид артиллерист майор Шеминон. Он был женат на русской, любил нашу страну, как свою собственную, и потому глубоко переживал все наши маньчжурские неудачи. Ему удалось вскоре по приезде вырваться из рук деспотичного Сильвестра и при моем содействии прикомандироваться к славным войскам 1-го Сибирского корпуса. Однако природная скромность не позволила этому серьезному работнику выступить после войны в защиту новых тактических приемов, рожденных на маньчжурских полях. Можно с уверенностью сказать, что неподготовленность французской армии уже к первой мировой войне в большей степени объяснялась неправильной оценкой уроков русско-японской кампании.

    Итальянцы попросту дали распоряжение своему морскому агенту в Китае капитану Камперио прибыть в Ляоян, и он явился в сопровождении двух китайских мальчиков — ?боев?, с которыми, к великому ужасу английского генерала, разместился в одной палатке. Красавец итальянец с длинной традиционной бородой моряка успел потерять на Дальнем Востоке весь лоск европейского дипломата, шутил над русскими генералами и резал правду-матку кому угодно. Его талантливость и острый южный ум заставляли прощать ему его выходки. Серьезным он стал лишь с минуты выхода из Кронштадта эскадры Рожественского. Встретив меня как-то раз уже на фронте, Камперио пожал мне руку и тоном, не допускавшим возражений, сказал:

    — Если вам удастся дойти хотя бы до Сингапура, то вы можете записать имя адмирала Рожественского на одну доску с Нельсоном!

    Полную противоположность Камперио являл испанский полковник маркиз де Мендигориа. Придворно-дипломатический этикет заполнял всю его жизнь, а пребывание на войне являлось лишь атрибутом его дворянской гордости.

    В первый же вечер он взял меня под руку и почти силком заставил, выслушать во всех подробностях его роман. Это нужно было ему [158] только для того, чтобы объяснить мне необходимость для него посылать ежедневно письма своему кумиру в поэтическую Испанию. Бедный маркиз! По возвращении с войны он кончил самоубийством из-за того же предмета своей страсти!

    Его ужасал своей солдатской грубостью его собственный помощник капитан де ла Сэрра, не менявший за всю войну грязного светло-голубого гусарского доломана и не расстававшийся с громадной саблей, похожей на сабли наполеоновских гусар. После всех наших разгромов и отступлений де ла Сэрра продолжал твердить: Nous marrchons toujourrs verrs la gloirre!{5}

    Молчаливо и сосредоточенно взирал на своих коллег белокурый великан швед капитан Эдлунд, гордившийся своим прекрасным знанием русского языка. В громадной фетровой шляпе с широкими полями он приводил на память времена Густава-Адольфа. Совсем на него непохожий, маленький, нервный, некрасивый, экспансивный норвежец Ньюквист тоже старался объясняться со всеми по-русски, но говорил на таком ломаном языке, что вызывал невольную улыбку.

    Скромно и малозаметно держали себя два румынских капитана и серьезный болгарский полковник Протопопов. Показательно было, что уже тогда болгары послали нам не кого-нибудь из многих офицеров, окончивших нашу академию генерального штаба, а предпочли, вероятно, для обеспечения беспристрастности суждения послать воспитанника итальянской академии.

    Отдельно держались американцы. Никто не мог различить их чинов по полуспортивным курткам цвета хаки; никто не понимал, зачем эти полуштатские люди приехали к нам, а они упорно отказывались понимать какой-либо другой язык, кроме английского.

    Военные агенты возмущались тем, что при каждом нашем отступлении кто-нибудь из американцев покидал нас и уходил к японцам.

    Лучше всех других знали нашу армию немцы и австрийцы.

    Глава германской миссии генерального штаба полковник Лауэнштейн, будущий командующий одной из армий в мировую войну и бывший военный атташе в Петербурге, был старым служакой, видавшим виды на своем веку. В синем сюртуке, в каске с шишаком, в высоких до колен сапогах и с тяжелым стальным палашом, Лауэнштейн воскрешал в памяти старую прусскую армию, победительницу 1870—1871 годов. Его воинственная внешность не могла скрыть тонкого дипломата старой школы, ловкую лису, приверженца испытанной политической европейской формулы ?драйкайзербунда? (союза ?Трех императоров — русского, германского и австрийского?). Он еще считался с англичанами, но уже на французов и особенно на представителей малых держав смотрел с высоты бисмарковского мировоззрения.

    С первых же дней он нашел предлог закрепить свой ?кайзербунд?, пригласив меня и австрийского полковника Чичерича отведать полученных им из Берлина гостинцев. Поздно ночью, когда все остальные [159] коллеги уже спали крепким сном, представители трех великих империй распивали бутылки старого душистого рейнвейна и, забыв на время действительность, делились историческими воспоминаниями о поражениях и победах их предков под стенами Вены, Парижа и Москвы.

    Спокойствие Лауэнштейна нарушал только его суетливый помощник майор Тетау. Толстенький белобрысый майор со вздернутыми по-прусски усиками не оставлял действительно никого в покое и своими бесконечными и подчас бестактными вопросами являл тот тип германского генштабиста, который считал себя вправе знать даже то, что другим иностранцам ведать не надлежит. Тетау так хорошо говорил по-русски, что мог держать себя запросто не только с офицерами, но и с любым солдатом, к которому он обращался по-русски, повторяя постоянно слово ?братец?. Он глубоко изучил истинные причины наших поражений и напечатал после войны свой отчет, воздав в нем должное мужеству наших солдат. Стремясь привить в германской армии необходимые реформы, Тетау навсегда сломал на этом свою военную карьеру: за применение в своем батальоне не предусмотренных уставом тактических приемов барон Тетау был лишен командования.

    Запомнился мне курьезный случай с одним из офицеров германского генерального штаба, переусердствовавшим в своем стремлении отличиться во что бы то ни стало.

    Император Вильгельм в знак своей ?традиционной дружбы? командировал к нам специального офицера с приказом состоять при Выборгском пехотном полке, в котором числился почетным шефом{6}. Штаб корпуса, в состав которого входил Выборгский полк, предпочел держать майора, на всякий случай, при себе. Но немецкий генштабист воспользовался этим с целью ознакомиться с работой самого штаба. Для этого он повадился опаздывать к обеду, заходил по дороге в штабную фанзу и посвящал несколько минут перлюстрации штабных бумаг. Наши штабные офицеры, заметив это, продырявили однажды в задней стене фанзы дырочки и оставили на столе написанную крупным почерком по-русски записку: ?Такой, значит, и сякой! Имей в виду, что в эту минуту смотрит на тебя десяток русских глаз?. Вечером злосчастный майор примчался на двуколке к нам, в штаб армии, где получил свой приговор от Лауэнштейна. Никто его больше не видел.

    Подобным офицерам следовало бы взять несколько уроков в манере себя держать у их союзников — австрийцев, издавна славившихся тонким военным воспитанием и корректностью.

    В Ляояне австро-венгерская армия была представлена двумя стройными офицерами, затянутыми в зеленые старомодные мундиры. [160]

    И без того рослые, они казались великанами из-за своих высоких киверов. Старший, полковник Чичерич де Бачан, венгр по национальности, считался одним из выдающихся офицеров генерального штаба своей армии и впоследствии, в мировую войну, занимал ответственный пост. Он говорил исключительно хорошо по-русски, изучив наши нравы, язык и обычаи в доме какой-то купчихи в Казани. В этот город с разрешения русского правительства направлялись иностранные офицеры, командированные на два-три года для усовершенствования в русском языке. Они, конечно, времени не теряли и знали Россию не по книгам, не из окон посольских дворцов, а такой, какой она была в действительности.

    В память о своем пребывании в Казани Чичерич всегда пил чай, пользуясь подстаканником, подаренным ему купчихой.

    Помощником его состоял генерального штаба капитан граф Шептицкий, всю войну не покидавший передового отряда Ренненкампфа.

    С первых же дней центром общих сборов всей этой разношерстной публики явился вокзал. В вокзальном буфете пришлось организовать и питание. Ляоянский буфет похож на все русские вокзальные буфеты: был он достаточно грязен, и в середине зала возвышалась стойка с водкой и закусками, у которой с самого утра и до позднего вечера толпились офицеры всех чинов и чиновники всех рангов. Пахло спиртом и щами, все было окутано серым туманом табачного дыма. Стоял гомон трезвых и пьяных голосов, вечно споривших и что-то старавшихся друг другу доказать. Вот сюда-то четыре раза в день приходилось мне водить своих ?питомцев? и, садясь спиной к водочной стойке, как бы заслонять от военных агентов неприглядную картину нашего пьяного тыла.

    Неприятно было также видеть, с каким бестактным любопытством наши офицеры рассматривали иностранцев.

    По окончании каждого незатейливого обеда надо было под тем или иным предлогом удалить иностранцев с вокзала, попросту, чтобы не дать им войти в непосредственное общение с моими словоохотливыми соотечественниками. Вокзал с первых же дней войны стал центром, куда стекались новости не только от прибывающих из России, но и самые свежие и достоверные вести с фронта. Главными поставщиками их в начале войны являлись офицеры военной охраны Китайско-Восточной железной дороги. Среди них встречалось много забубенных головушек, нашедших в высоких окладах, которые установил Витте для этих войск, главный стимул своего военного рвения. Вокзал представлял для некоторых из них прекрасную аудиторию. Здесь ловилось каждое их слово, и можно было сойти если не за героя, то, во всяком случае, за видавшего виды матерого маньчжурского волка.

    Вскоре среди этой праздной толпы стали появляться и более опасные элементы в виде военных корреспондентов. Им-то уже никто не мог запретить заносить в свои блокноты вокзальные новости. К тому же это, по преимуществу, были иностранцы. Я вздохнул спокойнее, когда получил наконец в свое распоряжение вагон-ресторан. [161]

    Первый завтрак за маленькими столиками вызвал непредвиденное затруднение. Я предполагал ежедневно менять свое место за обедом, с тем чтобы поочередно оказывать любезность всем иностранным представителям, невзирая на их чины. Но в дипломатическом мире местничество сохранялось в полной силе. Когда я в первый раз вошел в вагон, военные атташе еще только размещались, но мое место было ими уже наперед точно определено: а именно — рядом с дуайеном — генералом Джеральдом, за столиком которого уже выбрали себе места старшие представители германской и австрийской армии — Лауэнштейн и Чичерич. Рассевшиеся за соседним столиком, отдельно от других, три наших союзника — француза — тоже оставили для меня четвертое место, но немец и австриец, используя старшинство Джеральда, отказывались сесть за стол без меня. Пришлось подчиниться, хотя этот сам по себе незначительный факт окончательно испортил мои отношения с главой французской делегации Сильвестром.

    Разница в военном образовании и воспитании командного состава различных армий особенно ярко сказывалась в их корреспонденциях, которые проходили ежедневно через мою цензуру. Англичане были лаконичны, но смотрели в корень, указывая на трудности положения нашей армии в связи с малой провозоспособностью сибирской магистрали и затруднениями в постройке Кругобайкальской железной дороги. Немцы подробно разбирали будущий театр военных действий и, видимо, тщательно изучали двухверстную карту, заранее намечая наши будущие линии обороны. Французы были еще более пессимистичны, чем немцы, и выражали удивление по поводу недостатка у нас артиллерии.

    Но все же представители великих держав были довольно корректны. Наоборот, итальянец Камперио, со свойственной южанам экспансивностью, горячо протестовал против сделанного мною замечания по поводу описания строившихся ляоянских полевых укреплений. Он искренно считал, что в этом нет секрета. Испанский полковник рассказывал в своих письмах о воскресных завтраках в поезде командующего армией, на которые приглашались только старшие иностранные представители, а американцы описывали китайские нравы, лавки и товары.

    Но с течением времени я стал замечать, что некоторые представители мало-помалу перестали передавать мне для цензуры свою корреспонденцию. После ряда напоминаний о ненадежности отправки писем через китайскую почту мне пришлось принять меры против нарушителей заведенного порядка. Конечно, никакой репрессии я применить не мог, да и не хотел, и потому пошел на хитрость.

    Китайское почтовое отделение помещалось в самом городе.

    — Послушайте,— сказал я, обращаясь через переводчика к директору почтового отделения, китайцу с длинной косой,— вот конверты с адресами. Вы должны откладывать в сторону все письма, которые будут написаны тем же почерком. Их надо сохранять и передавать мне.

    — Шен-хоу, шен-хоу (Очень хорошо, очень хорошо),— лепетал напуганный китаец, отвешивая низкие поклоны. [162]

    Маневр удался на славу. Через несколько дней я появился к завтраку, держа в руке целую кипу писем, отправленных моими питомцами помимо меня. Вся эта корреспонденция имела уже длинный стаж.

    — Я же говорил! Какие подлецы китайцы! — воскликнул я с деланным возмущением.— Разве можно на них полагаться? Вот они держали у себя эти письма, не зная, как их отправить, а теперь прислали мне с просьбой найти отправителей. Вот это ваши письма, полковник! А это ваши, майор!..

    Раздавая письма, я глядел на смущенные лица своих собеседников. Мне не довелось только слышать, как они, вероятно, ругались после завтрака.

    * * *

    Однажды поздно ночью, сидя в своей комнатке за разбором очередного бесконечного послания испанского полковника, я был поражен появлением на пороге худенького блондина, обросшего той нелепой бородкой, которая отличала фронтовых офицеров, в течение многих дней не имевших времени побриться. Потертая золотая портупея шашки и кавалерийской лядунки, несвежий вид серого пальто свидетельствовали, что передо мной стоит офицер, прибывший прямо ?оттуда?.

    — Честь имею явиться! Приморского драгунского полка поручик граф Стенбок-Фермор. По приказанию генерал-квартирмейстера штаба армии передаю в ваше распоряжение захваченного моим разъездом японского шпиона.

    — Сашка, да как же ты к нам попал?— спрашиваю я, узнав в дисциплинированном молодом мальчике корнета лейб-гвардии гусарского полка Сашу Стенбок. Еще так недавно я видел его камер-пажом царя и фельдфебелем Пажеского корпуса, потом лихим спортсменом в гусарском полку.

    Саша держит себя как-то загадочно, чего-то не договаривает и производит впечатление человека, чем-то подавленного. Я объясняю это переутомлением от службы в передовом отряде и предлагаю ему остаться временно при мне, так как давно нуждаюсь в помощнике, хорошо знающем европейские языки. Саша благодарит, но уже на второй день он просит отпустить его в полк, чтобы забрать оставленное в обозе белье. Я исполняю его просьбу, взяв с него слово, что он вернется. Генерал Харкевич также настаивает на его прикомандировании к штабу армии. Однако больше я Саши не видел и считал его убитым.

    Недели через две меня встретил протоиерей Голубев, состоявший при Куропаткине в качестве руководителя всего военного духовенства (штаты военного времени даже и это предусмотрели). Дородный, благообразный, в богатейшей шелковой рясе, с тяжелым золотым наперсным крестом, Голубев являл собой тип утонченного духовного дипломата.

    — Неладное случилось,— сказал мне Голубев.— Вы отпустили в полк графа Стенбока-Фермора, а вот он и наделал хлопот. Теперь [163] дело идет о спасении чести невинного полкового священника тридцать пятого стрелкового Восточно-Сибирского полка молодого отца Шавельского. Я могу ручаться за его честность, а на него полетел жандармский донос, обвиняющий его в крупной взятке, полученной им якобы от Стенбока за то, что он согласился обвенчать его в походной церкви в Инкоу с девицей Носиковой!

    — С какой Носиковой?!— восклицаю я.— Уж не с той ли дамой полусвета, что мы все знавали в Петербурге?

    — С той самой.

    — Но позвольте, при чем же тут я?

    — Неужели же вы не знаете?— продолжал почти шепотом Голубев.— Графу Стенбоку принадлежит чуть ли не половина Урала. Он круглый сирота и только недавно, достигнув совершеннолетия, мог начать распоряжаться своим состоянием, не считаясь с опекунами, графом Воронцовым-Дашковым, министром двора, и генерал-адъютантом бароном Мейндорфом. Воспользовавшись романом с Носиковой, эти опекуны добились от царя наложения на графа опеки. Мало того: они, помимо его воли, перевели молодого человека в Приморский драгунский полк и в сопровождении переодетого жандарма доставили его в Маньчжурию. Так-то ведь легче прикарманивать его миллионы! А девица-то, не будь дура, провела жандармов, перекрасилась в брюнетку, раздобыла чужой паспорт и, сбежав из России через румынскую границу, добралась на океанском пароходе через Китай в Маньчжурию, где и встретилась со своим милым! Пришла эта парочка к Шавельскому, объяснила ему свою взаимную любовь и желание перед военной опасностью получить брачное благословение. А Шавельский, ничего не подозревая, взял да и повенчал их! Опекуны — люди всесильные, они Шавельского сотрут в порошок, да и мне будет неприятно! Разве только ваш отец заступится через высшего начальника военного духовенства — протопресвитера Желобовского.

    Я, конечно, написал отцу, и все уладилось.

    Носикову же Саша Стенбок впоследствии бросил, а самого его я встретил уже только в Париже — после революции. Он еще до войны покинул Россию и после новых и столь же сильных романических похождений на старости лет сделался весьма популярным лицом среди парижских шоферов. Его знание автомобильного дела и поражающая французов неподкупность помогли ему сделаться чиновником по выдаче разрешений на право управления легковыми машинами в Париже.

    Но кто же был тот таинственный шпион, которого привез тогда Стенбок ко мне в Ляоян? Харкевич предписал мне прежде всего принять все меры к предотвращению побега, так как из письма, полученного от командира Приморского полка, следовало, что шпион, пользуясь повязкой военного корреспондента, уже дважды пытался бежать. Распорядившись приставить к нему надежный караул и обеспечить в то же время хороший стол и ночлег, я, признаться, заранее рассчитывал использовать незнакомца как собственного нашего осведомителя. [164]

    Первую встречу с ним я устроил в своей комнате, незаметно поставив снаружи, на всякий случай, часового с приказом задержать человека, который мог бы выпрыгнуть из окна.

    Положив около себя заряженный револьвер, я решил, что все меры предосторожности приняты, и потому, отпустив конвой, сопровождавший арестованного, остался с ним наедине, любезно поздоровался и предложил присесть. Заложив ногу на ногу, собеседник мой сразу принял непринужденную позу, а я, как новичок в этом деле, только удивлялся, что ни арест, ни все перипетии его доставки с завязанными в течение трех дней глазами не произвели на него никакого впечатления. Он, видимо, привык к подобным переделкам. Одет он был в легкий френч и брюки галифе защитного цвета, на ногах были обмотки, а на рукаве алела красная повязка с нашитыми на ней белыми иероглифами. Он объяснил мне, что подобная повязка, выдаваемая военным корреспондентам японской армии, дает им право доступа на передовые линии. Труднее всего было определить его национальность, так как на английском языке он говорил без американского акцента. Внешним своим видом, темно-смуглым лицом, несколько раскосыми глазами и черными, как смоль, волосами он напоминал если не японца, то обитателя южно-американских стран. Он, однако, твердо уверял меня, что может объясняться только по-английски и что является корреспондентом какой-то английской шанхайской газеты.

    Из сбивчивых и подчас противоречивых объяснений мне стало все же ясно, что звание корреспондента является только прикрытием настоящего его ремесла — шпионажа. Вытянув от него не без труда сведения о японском десанте, я предложил отпустить его обратно в японские линии с тем, что он за хорошее денежное вознаграждение вернется к нам и доставит интересующие нас дополнительные сведения о неприятеле. Он согласился, но настойчиво просил дать ему хотя бы некоторые сведения о нашей армии, чтобы не прийти к японцам с пустыми руками.

    Однако в этом вопросе я встретил самое сильное сопротивление со стороны Харкевича. Помню, что единственными более или менее точными сведениями, которые я предлагал дать шпиону, являлась нумерация тех двух полков 30-й пехотной дивизии, которые еще до войны были присланы в Маньчжурию из России. Долго спорил я со своим бывшим профессором, доказывая, насколько было безобидно посоветовать агенту рассказать о встреченных им солдатах с синими и красными околышами и тем прикрыть нарочито неверные сведения, которые мы бы хотели передать в японский генеральный штаб. Поставив в конце концов на своем, я потратил еще много времени, чтобы убедить штаб сделать перевод в английских фунтах из Синментина, находившегося вне района военных действий, на Шанхайский банк. При последнем свидании незнакомец просил называть его Гидисом и открыть ему также мою собственную точную фамилию, так как в порученном ему деликатном деле он хотел иметь сношения только с одним определенным лицом.

    Гидис сдержал свое обещание и не дальше как через три-четыре недели вернулся в наши линии, доставив ценные сведения о правом [165] фланге армии Оку, наступавшей с юга, и вновь получил от меня задания. Но больше мне его видеть не пришлось.

    Уже зимой следующего года я получил через штаб письмо, посланное японским штабом и доставленное по китайской почте в Мукден. Это было предсмертное послание Гидиса, написанное в ночь перед казнью.

    ?Уважаемый капитан,— писал мне Гидис по-английски,— я сохранил о Вас добрые воспоминания и хотел перед смертью рассказать Вам кратко, что со мной случилось. Я родом португалец, родителей своих никогда не знал, ни братьев, ни сестер не имел. Мальчишкой я устроился юнгой на английский торговый пароход, отходивший из моей страны на Кубу во время испано-американской войны. Я понравился испанскому командованию и был послан агентом в американские линии. Американцы в свою очередь обрадовались моему хорошему знанию английского языка, дали мне поручение в испанские линии, и вот таким образом я ознакомился с моим новым ремеслом и полюбил его. К сожалению, в последний раз, когда я был в вашем штабе, Вас заменил другой русский офицер, который дал мне новые и довольно подробные сведения о вашей армии. Они казались, на первый взгляд, очень интересными, но японское командование сразу открыло их полное несоответствие с действительностью, арестовало меня и, обвинив в шпионаже в вашу пользу, приговорило к смерти?.

    Я сохранил это письмо...

    Эпизод этот не нарушил, однако, постепенно налаженного мирного порядка дня. Каждый вечер я должен был делать устные доклады военным атташе о положении на театре военных действий. Они всегда ждали этих докладов с нетерпением в расчете на проверку правильности ?вокзальной? информации. Все они, за исключением американцев, владели в той или иной степени французским языком, но для американцев приходилось повторять доклад на английском. Не все, однако, иностранцы относились к нам одинаково, и потому кроме необходимого соблюдения военной тайны приходилось еще представлять события, смягчая, насколько возможно, характер наших первых неудач. Самым же трудным было высасывать из пальца сведения о противнике. Ко дню приезда к нам военных агентов, то есть к 1 апреля, у нас не было даже определенного мнения о месте вероятной высадки японцев на побережье, а сведения были самые разноречивые.

    Первые свои доклады я посвятил описанию и стратегической оценке театра военных действий, намекая на несоответствие имевшихся тогда в нашем распоряжении сил (восемьдесят батальонов при двухстах орудиях) с общим протяжением фронта в шестьсот верст.

    В первые три месяца войны мы могли получать в среднем только по одной роте в день. Недаром всем казалось, что мы попросту не получаем ни одного солдата из России. Действительность мало-помалу начинала вырисовываться.

    Первой тяжелой вестью, которой мне пришлось поделиться с иностранцами, была потеря броненосца ?Петропавловск?. Он взорвался на мине. На нем погиб лучший из наших адмиралов — Макаров, на которого возлагались большие надежды. [166]

    Не успело улечься это волнение, как 18 апреля долетели до нас первые недобрые вести о разгроме восточного авангарда генерала Засулича на Ялу, под Тюренченом.

    Происшедшая ночью после боя паника в обозах была представлена как паническое бегство всего отряда. Скрыть это от иностранцев было невозможно, так как на вокзале на следующий день появились уже первые паникеры, прискакавшие чуть ли не от Фын-Хуанчена, отстоящего от Ляояна больше чем на сто верст. Но объяснить эту неудачу мне было тем труднее, что даже в штабе никто не мог себе представить, каким образом японцам удалось не только безнаказанно переправиться через широчайшую реку, не только сбить наш авангард, но и захватить несколько орудий. По своему моральному значению орудия являлись для нас тогда тем же, что и полковые знамена. Отдать орудия считалось величайшим бесчестьем.

    Пятикратное превосходство японских сил нам в ту пору известно не было, и в конце концов единственной реальной причиной поражения стали считать плохое управление войсками и даже личную трусость генерала Засулича. Он один был виноват во всем! Никому не приходило в голову попытаться изучить этот кошмарный бой во всех подробностях, чтобы использовать тяжелый урок для коренной перестройки наших тактических принципов. Войскам, побывавшим в боях, или, как называли, обстрелянным, самим приходилось изменять боевые приемы, а необстрелянным — учиться на собственном кровавом опыте, дорого расплачиваясь за подобные уроки. Куропаткин так и выражался: при неудаче — ?не сдали урока? или, наоборот,— ?хорошо сдали урок?.

    Чего они стоили, эти ?уроки?, мы узнали через несколько дней, когда увидели наших страдальцев, раненных под Тюренченом, столпившимися у Ляоянского вокзала в ожидании санитарного поезда. После тяжелой тряски на двуколках и носилках они выглядели вконец измученными. Многие оставались не перевязанными в течение пяти дней, и кровь, запекшаяся на широких марлевых повязках, свидетельствовала об их героизме.

    ?За что?? — прочел я на их лицах.

    Они были угрюмы и молчаливы, эти без вины виноватые люди.

    Настроение в моем вагоне-ресторане заметно упало. Я уже имел неприятную стычку с генералом Сильвестром, позволившим себе как-то во всеуслышание заявить, что сведения мои неточны и что, по его данным, японцы дошли до такой-то линии, а не до той, какую я указывал. Пришлось, скрывая внутреннее возмущение, обратить это в шутку.

    В моих вечерних докладах Харкевичу я все настойчивее убеждал его в необходимости отправить военных агентов подальше от растлевающего влияния вокзала и получил, наконец, одобрение составленному мною плану откомандирования их по различным корпусам и отрядам. При своей главной квартире Куропаткин пожелал оставить только четырех старших представителей четырех великих держав: Англии, Франции, Германии и Австро-Венгрии.

    Связанное с этим мое личное освобождение не порвало еще, однако, [167] моей связи с военными агентами. Лишь через год, уже в Мукдене, все тот же генерал Сильвестр дал мне повод окончательно освободиться от этих обязанностей. Он проведал, что ночью будут выгружены тяжелые орудия, и высказал пожелание осмотреть их. Отказать в этом я не мог. Но Харкевич предложил мне скрыть этот факт от иностранных представителей. Когда на следующий день утром Сильвестр пошел искать орудия, их уже не было. Взбешенный, он бросился жаловаться на меня Харкевичу, а последний объяснил, что все, мол, зависит от капитана Игнатьева. Мне оставалось только просить начальство заменить меня другим офицером.

    Но желчного Сильвестра и это не удовлетворило, и он, как рассказывали мне впоследствии французы, поклялся, что я никогда не буду награжден орденом французского Почетного легиона.

    Судьба, однако, устроила иначе. Не далее как через год по окончании войны мне довелось временно исполнять должность военного агента во Франции и состоять в свите президента республики на параде в день праздника 14 июля (взятие Бастилии).

    К великому моему удивлению, на фланге одной из дивизий я узнал в лице ее начальника своего старого маньчжурского знакомого. Генерал Сильвестр, вероятно, был еще более изумлен, увидев своего бывшего недоброжелателя на столь высоком посту, да еще в его собственной стране. Обычную слащавую улыбку генерал Сильвестр сопровождал на этот раз салютом палашом с тем особенным шиком, унаследованным от рыцарских времен, который сохранился, кажется, только у французов. А вечером того же дня я получил от Сильвестра по пневматической почте городское письмо, в котором он просил меня ?сделать ему честь? — позавтракать в кругу старых маньчжурских друзей, чтобы отпраздновать полученный мною на параде орден Почетного легиона.

    Еще позже, когда я, уже в чине полковника, состоял русским военным агентом, я нашел в газете ?Тан? краткую заметку о смерти ?бывшего военного представителя французской армии в японскую войну, дивизионного генерала Сильвестра?.

    Непопулярным оказался этот генерал и среди своих коллег. Лишь немногие представители французской армии собрались в церковь отдать последний долг умершему, и не без удивления увидели они русского полковника в полной парадной форме, возложившего на фоб громадный венок с русскими национальными лентами и надписью: ?От старых маньчжурских русских соратников...?

    Одним из заключительных эпизодов пребывания агентов в Ляояне явился неожиданный и серьезный инцидент со швейцарцами.

    Представителем их был полковник Одеу, профессор военной академии, болезненный и мрачный человек, а помощником его — веселый капитан, надевший военный мундир лишь по случаю нашей войны, так как в мирное время он был часовщиком в Варшаве. Оба они были неразлучны и держались в стороне от других иностранцев, как бы подчеркивая свою традиционную нейтральность.

    Из окон вагона-ресторана видны были только железнодорожные пути, и иностранцы во время обеда, естественно, внимательно разглядывали [168] редкие поезда, подходившие с севера. Но, к своему разочарованию, они ни солдат, ни орудий не видали.

    Не надо при этом забывать, что военные дипломаты отличаются от штатских тем, что для них уже сам военный мундир представляет собой символ некой международной военной солидарности. Если эта солидарность ощущается на обычных маневрах, то тем сильнее она давала себя знать на войне, носившей характер колониальной. Полуштатским швейцарцам эти чувства, конечно, были непонятны. Невольным виновником инцидента явился обычно столь сдержанный австрийский полковник Чичерич.

    — Смотрите, смотрите! — воскликнул он во время завтрака.— Наконец мы видим орудия на железнодорожных платформах.

    Все бросились к окнам, но мрачный полковник Одеу заметил:

    — Чему вы радуетесь? Ведь русские получают пушки лишь для того, чтобы скорее передать их японцам!

    Генерал Джеральд побагровел. Румыны подали сигнал, встали из-за стола и, поклонившись мне, вышли из вагона-ресторана; швейцарцам пришлось последовать за ними.

    Немедленно состоялось совещание старших представителей. Они единогласно сочли невозможным оставление в своей среде полковника Одеу. Они объявили мне об этом с принесением извинений за своего случайного коллегу и просили доложить об этом командующему армией. По телеграмме Куропаткина в Петербург швейцарские представители были в тот же день отозваны.

    Через несколько недель среди вороха вырезок из заграничных газет, доставлявшихся в штаб армии, я прочитал мало для меня лестные отзывы в швейцарской прессе: ?Какой-то мальчишка капитан дозволил себе оскорбить нашего уважаемого профессора и великого военного эксперта полковника Одеу. Неужели русское командование не нашло кого-нибудь потактичнее капитана Игнатьева??

    С этого началась заграничная оценка моей скромной личности. Так же, но в других и более сильных выражениях, она и окончилась тридцать лет спустя. Не только белогвардейская эмигрантская пресса, но и часть французской не скупилась на крепкие слова, чтобы хорошенько потрепать мое имя только за то, что при всех обстоятельствах я не переставал себя считать на службе своей родины.


Глава четвертая.

    На фронте

    Весны не было. В конце мая сразу наступила страшная жара. Мои ?питомцы? — иностранцы — один за другим покидали Ляоян, отправляясь на Восточный фронт — к Келлеру и Ренненкампфу — и на юг — к Штакельбергу.

    Наконец наступил и мой черед. Возвращаясь как-то поздно вечером из дома военных агентов, я столкнулся с адъютантом Куропаткина, моим бывшим однополчанином Урусовым. [169]

    — Вот! Допрыгались! — сказал он с возмущением.— Мукденские стратеги!{7} Добивались наступления на юг для спасения Порт-Артура — вот и добились!

    — Что случилось?

    — Да то, что Штакельберг разбит под Вафангоу. Какой ужас!

    Он быстро поднялся в вагон Куропаткина, блиставший в ночной тьме.

    В прокуренной и слабо освещенной комнате одного из серых домиков, где помещалось оперативное отделение, молчаливый и изо дня в день толстевший от сидячей жизни капитан Кузнецов — как хороший генштабист — с канцелярской невозмутимостью дочерчивал очередную дневную схему расположения наших армий. Она становилась все сложнее, так как число отрядов росло не по дням, а по часам. Кузнецов только вздыхал, подставляя названия и номера уже перепутанных рот, сотен и полубатарей! О Вафангоу он уже слышал, но это нисколько его не волновало. Вслед за мной вошел мой коллега по академии Михаил Свечин, состоявший при генерале Сахарове. Я поделился с ним вестью, полученной от Урусова.

    Свечин считал, что действительно выдвижение авангарда Штакельберга на юг, сделанное по настоянию Алексеева, ?а может быть, и Петербурга?,— как таинственно заметил он,— было чистой авантюрой.

    — Я только что был в разведывательном отделении. Там ломают себе головы над тем, сколько же было сил у японцев. Дрались, говорят, наши сибирские стрелки замечательно. Потери тяжелые, но катастрофа опять, как под Тюренченом, произошла из-за незамеченного вовремя обхода нашего фланга. На вокзале рассказывают,— добавил Свечин,— что наши опять потеряли орудия, что в обозах была паника...

    Не желая мешать Кузнецову, мы вышли на площадь и долго еще бродили, обсуждая невеселую обстановку. Оба мы негодовали на наш флот, допустивший беспрепятственную высадку японцев под самым нашим носом у Бицзыво, и пришли к заключению, что с гибелью Макарова дело явно ухудшилось. Потом мы критиковали Алексеева за его вмешательство во все распоряжения Куропаткина, нарушавшее принцип единства командования.

    Не в первый раз судили мы и рядили о Порт-Артуре. Вместо помощи нам он подчинял себе все наши операции. Свечин сообщил мне по секрету, что комендант Порт-Артура генерал Стессель уже открыто просил Куропаткина о помощи.

    Теперь, с отступлением Штакельберга, мы совсем отрезаны от нашей крепости, и хорошо еще, что Куроки остановился и не в силах, по-видимому, предпринять глубокий обход на Мукден.

    На следующий день рано утром меня вызвали к Харкевичу, там уже собралось шесть-семь генштабистов.

    — Штаб остается временно в Ляояне, но командующий армией выезжает завтра на юг. Все мы назначены сопровождать его,— сказал Харкевич.— Надеюсь, господа, что вы оправдаете доверие, [170] оказываемое вам его высокопревосходительством. Лошади и вестовые должны быть погружены сегодня вечером.

    Эта новость сразу подняла настроение.

    — Куропаткин, наверное, сразу поправит дело!— говорили все.

    — Ну, собирайся в поход!— сказал я моему вестовому Павлюку.

    — Наконец-то! — воскликнул тот, и глаза его в первый раз после отъезда из России сверкнули радостью.

    Павлюковец, или, как мы его сокращенно называли, Павлюк — унтер-офицер моего эскадрона в Петергофе, так умолял взять его с собой на войну, что я не смог ему отказать. Это был белорус из бедной крестьянской семьи, человек мрачный по природе. Он еще больше ушел в себя во время службы в уланском полку, в эскадроне ?легкого на руку? князя Енгалычева. Но Павлюковец был лихим унтер-офицером, искал славы, мечтал получить Георгия, и ляоянское сидение приводило его в отчаяние.

    Первым важным вопросом явилось распределение моего слишком громоздкого имущества, которое мы разделили на три части, точь-в-точь как будто дело касалось войскового соединения. Обоз ?первого разряда? — это седельные кобуры, в которые Павлюк требовал положить овса для лошадей, раздобытого им по знакомству у вестовых Куропаткина. Я же возражал: кони наши в походе могут довольствоваться, как и все решительно лошади в Маньчжурии, чумизой — просом. В конце концов я убедил Павлюка уложить в кобуры запасную смену шелкового белья, как единственного средства против вшей, туалетные вещи (Павлюк пробовал протестовать против флакона ?вежеталя?, но я не соглашался: мне рассказывали, что Скобелев всегда выезжал в бой раздушенным, тщательно причесанным, в белоснежном кителе). Потом шли, как полагалось, запасные подковы, гвозди, а из продовольствия — чай да сахар. Хотелось взять консервы, но к американским знаменитым ?бифам? в жестяных коробках с головой коровы на красной этикетке, наводнившим весь Дальний Восток, старожилы-офицеры Приамурского округа советовали относиться с осторожностью: эти консервы, залежавшиеся в Харбине, представляли собой смертельную опасность.

    Обоз ?второго разряда?, оставленный нами в Ляояне, состоял из походного вьюка, которого не было даже у самых видных генералов; они привезли с собой в Маньчжурию разношерстные сундучки и чемоданы мирного времени.

    В обоз ?третьего разряда? — мешок из непромокаемого брезента с кольцами и замыкающей их ручкой — мы сложили наши полушубки и зимнюю одежду, отправив их подальше в тыл.

    Сборы наши к отъезду были закончены быстро. Но, увы, оказалось, что закончить приготовления еще не значило быть готовым. Опять стала очевидной неприспособленность нашего обмундирования.

    Когда к отходящему на юг поезду я явился в белом кителе и в белой фуражке, с шашкой на серебряной портупее, с револьвером и биноклем через плечо, мне казалось, что у меня вполне боевой вид. Но некий уже побывавший на фронте полковник сразу расхолодил меня и остальных офицеров, которые тоже были в белом. [171]

    — Не забывайте снимать фуражки, когда придется высовывать голову из окопа,— советовал полковник.— Лучшей мишени, чем белая фуражка, не сыскать. А японцы — отменные стрелки!

    Он объяснил нам далее, что белое обмундирование и, особенно, белые фуражки служат одной из немаловажных причин наших потерь в людском составе.

    На первом же ночлеге Павлюк категорически потребовал у меня фуражку и китель и сдал их в покраску какому-то китайцу.

    — Никто в белом не воюет!— авторитетно заявил он.

    Впрочем, все перекрасились. Но как! Проснувшись утром, я увидел вместо русской пехоты толпу в каких-то желто-зеленых, голубоватых и зеленоватых тряпках. Не лучший вид имело и большинство офицеров. В результате кустарной, спешной и неумелой покраски обмундирования все наше воинство сразу приобрело жалкий вид. Мне вспомнилось, что английские и американские военные атташе носили форму хаки, у японцев тоже хаки. Значит, секрет защитного цвета уже был известен. Почему же его не использовало русское военное министерство, посылая сотни тысяч солдат на фронт?

    Потом стала раздражать шашка. Зачем нужен пехотному офицеру этот тяжелый предмет? В мирное время шашку было даже запрещено оттачивать,— вероятно, во избежание несчастных случаев при пьянках,— а в военное время никто в пехоте за всю войну не зарубил ни одного японца. Шашка болталась между ног: при карабканий на сопки и при перебежках ее надо было придерживать рукой! Но и десять лет спустя после русско-японской войны русские офицеры не смели расстаться с ней.

    Через короткое время пришлось снова разочароваться в наших фуражках с их маленькими козырьками. Маньчжурское солнце ослепляло нас. Большие козырьки по традиции прошлого века носили только старые генералы, а вся армия ходила с незащищенными глазами.

    При первой необходимости вскарабкаться на сопку я убедился, что и сапоги мои не соответствуют назначению.

    Российские булыги оказывались для подошв гораздо более терпимыми, чем маньчжурские острые камни или замерзшая глина. Я не знал тогда, что вся иностранная пехота, а во Франции даже школьники, подбивают подошвы гвоздями, чтобы они не скользили. А по сопкам, бывало, сделаешь два шага вперед и соскользнешь на шаг назад. Поэтому самые наши лихие пехотные разведчики после лазания в горах навсегда расстались с сапогами, тем более что уже к этому времени в передовых отрядах сапог попросту не хватало. Их заменили китайские улы — мягкие туфли на толстой подошве — и обмотки вместо голенищ.

    Даже в отношении обмундирования русская армия оказалась столь плачевно неподготовленной, что через шесть месяцев войны солдаты обратились в толпу оборванцев.

    После каждого поражения искали виновных. Каждому хотелось найти виновного, и притом очень хотелось убедить себя и других, [172] что этих виноватых немного — всего один человек в каждом отдельном случае.

    Так, например, виновником поражения под Вафангоу считали командира 1-го Сибирского корпуса Штакельберга. Но как я ни старался, все же так и не смог установить, в чем же заключалась его вина. Штакельберг был старый соратник Куропаткина по Ахалтекинской экспедиции, имел Георгиевский крест и репутацию храброго командира, но, как говорили, был настолько слаб здоровьем, что не мог обходиться без молочного питания и постоянного ухода 1 жены, которая его никогда не покидала. Так как в Маньчжурии молока не было, то при штабе Штакельберга, по слухам, всегда возили корову. Конечно, это подавало повод для многих шуток, и хлесткие журналисты из ?Нового времени? создали целую легенду о генеральской корове. На самом же деле Штакельберг, несмотря на подорванное на службе здоровье, требовавшее особого ухода, лично руководил сражением, не щадил себя и был настолько глубоко в гуще боя, что под ним даже была убита лошадь.

    Сражение под Вафангоу вскрыло один из главных пороков в воспитании высшего командного состава: отсутствие чувства взаимной поддержки и узкое понимание старшинства в чинах. Генерал Гернгросс, командовавший 1-й Восточно-Сибирской стрелковой дивизией корпуса Штакельберга, отбил атаки японцев, был сам ранен, не покинул командования, но нуждался в поддержке. Штакельберг выслал к нему бригаду под командой генерала Глазко. Вероятно, из ложной деликатности он не подчинил его Гернгроссу, а лишь предложил действовать совместно. Гернгросс посылал этому Глазко записку за запиской, указывая, где надо действовать. Но генерал Глазко был чином старше генерала Гернгросса и, считая, что не может получать указаний от генерала, стоящего ниже по чину, не сдвинулся с места. Сражение было проиграно.

    Мне вспомнился кучер Борис Зиновьевич и то, как, сидя на облучке и сводя и разводя руки с вожжами, он предсказывал, что трудно будет с генералами. Простой человек, малограмотный, старый солдат, он отлично понимал, однако, бюрократическую природу нашего высшего командования — истинную причину многих наших бед.

    Отступление отряда Штакельберга стало особенно тяжелым из-за проливных дождей, обративших всю равнину в болото. Когда поезд Куропаткина подошел к станции Ташичао, он потонул среди моря обозов и палаток, завязших в черной непролазной грязи.

    Я спросил Сиверса: неужели командующий может спокойно взирать на подобную картину? Но всегда уравновешенный Николай Николаевич объяснил мне, что начальнику штаба Сахарову уже послана об этом собственноручная записка Куропаткина: ?У нас тут порядка нет, обозов масса, и все они становятся в разнообразных позах и в общем, скорее, напоминают запорожский табор, чем войсковые обозы?.

    Генерал Сахаров помещался не за горами, а в соседнем вагоне и на все бумаги командующего отвечал тоже в письменной форме. [173]

    Окончив дневную работу, я вышел на перрон и в густой толпе, которая с утра до вечера шумела на вокзале, встретил бывшего своего однополчанина Александровского. Он был уполномоченным Красного креста.

    — Знаешь, Катя здесь! — сказал он мне.

    Это меня очень обрадовало. Моя двоюродная сестра Катя Игнатьева была несколько старше меня, но настолько очаровательна, что я был влюблен в нее с семилетнего возраста. Я учился еще в Киеве, когда она появилась барышней на петербургских балах и сразу покорила сердца молодежи, а главное — на свое несчастье сердце великого князя Михаила Михайловича. Он сделал ей официальное предложение. На следующий день мой дядя Николай Павлович, как полагалось, надел мундир и поехал к отцу великого князя, старику Михаилу Николаевичу, испросить его согласия на этот брак, но получил категорический отказ: невеста недостаточно высокого происхождения. Великие князья имели право жениться только на девушках коронованных семейств.

    Чтобы залечить незаслуженно нанесенную ей рану, Катя посвятила всю свою остальную жизнь работе сестры милосердия. Естественно, что с первых же дней войны она помчалась в Маньчжурию и постаралась попасть в самые передовые части.

    Пробираясь между двуколками, китайскими арбами и громоздкими четырехколесными фургонами, напоминавшими екатерининскую эпоху, я не без труда добрался, наконец, до походной солдатской палатки, в которую можно было влезть только ползком. Катя страшно обрадовалась моему приходу. Я же не мог скрыть чувства невольной жалости к ней.

    — Что ты, что ты! — сказала она мне.— Посмотри какая у меня чудная циновка! Она так хорошо спасает меня от грязи. Она и раненых спасала. Это все наш Александровский.— Катя сразу безудержно стала раскрывать передо мною картины отступления. Она рассказывала, как трудно было устроить раненых, какой беспорядок господствовал в тылу. Она еще не ругала Куропаткина, но обвиняла во всем высших начальников и рассказывала о самоотверженных подвигах солдат, санитаров и младших командиров.

    Горел фонарик со свечкой, освещая когда-то жизнерадостное, но уже измученное и постаревшее лицо Кати. Мне так хотелось ей услужить, но я даже ничего и не посмел предложить. Ни о прошлом, ни даже о родных мы не проронили ни слова. Оба мы уже стали маньчжурцами.

    * * *

    Первой моей рекогносцировкой было обследование района к востоку от расположения авангарда Штакельберга. Этот район являлся особенно загадочным: японцы ползли здесь, как муравьи, сведения о них, получаемые от наших разведок и китайцев, были самые противоречивые. Немудрено, что сюда направлены были генштабисты.

    Зимняя желтая пустыня после первых дождей превратилась в сплошной огород, на котором поля сочного молодого гаоляна (кукурузы) [174] сменялись густыми нежными всходами чумизы (проса) и темно-зелеными квадратами посевов бобов. Высохшие русла ручьев, благодаря своему твердому каменистому грунту, служили единственно доступными дорогами. По берегам ручьев нельзя было встретить ни одного невозделанного клочка земли. И как возделанного! Трудолюбивые манзы (китайцы) через маленькую деревянную воронку кладут в землю каждое отдельное зерно гаоляна. И так на необъятных просторах всей маньчжурской равнины! За два года скитаний по Маньчжурии я не встретил ни одного сорняка, ни одной невозделанной ямы, канавы или бугра. Когда после войны я под этим впечатлением возвращался в Европу, Россия показалась мне плохо обработанной пустыней, и даже хваленые огороды в парижских окрестностях — полупустыней.

    Среди зелени выступали китайские деревни, все похожие друг на друга. Через две-три недели они потонут в высоких зарослях гаоляна, и придется взлезать на крышу, чтобы разглядеть соседнюю деревню.

    Не только я, но даже мрачный Павлюк восхищался китайскими ребятишками с ярким румянцем на смуглых щечках и с блестящими, черными, как бусинки, глазенками. Детишки не шумели, не играли, они уже привыкли к труду. В малюсеньких фарфоровых чашечках они носили из дворов воду и систематически, с серьезным видом поливали темно-серую маньчжурскую пыль на дворах и улицах.

    Местность, по которой приходилось проезжать, была еще девственной, она еще не была затронута войной, и, любуясь опрятным видом китайских фанз с их легкими полупрозрачными передними стенами из бумаги, заменявшими окна, с их чистыми двориками и точеными деревянными воротами, я с грустью думал, что вся эта своеобразная красота и труд могут быть в любую минуту разрушены.

    Рекогносцировки дали мне возможность видеть, насколько безнадежно плохо была предусмотрена и организована войсковая разведка. Мой переводчик — китаец на крохотной серенькой лошадке— говорил на ломаном русском языке. Он упорно не хотел глядеть мне в глаза и внушал мало доверия. Вместо перевода коротких вопросов, которые я задавал жителям, он входил с ними в непонятные длинные беседы. Я еще не подозревал тогда, что большинство наших переводчиков были японскими шпионами.

    Я научился сам интонациям вопросов на китайском языке, написанных русскими буквами в наших небольших разговорниках: ?Ибен ю?? — есть японцы?, ?Мэ ю? — нет японцев, ?Сю ю?? — есть ли вода?, ?Че го пуза шима минза?? — как зовется эта деревня?, ?Доше ли?? — сколько ли?{8}. И в конце концов упросил начальство освободить меня от переводчиков.

    Бедствием войсковой разведки были и так называемые казачьи конвои. Тот, который сопровождал меня на первых рекогносцировках, состоял из западносибирских казаков и имел жалкий и несчастный вид. В отличие от забайкальцев с их крепенькими мохнатыми лошадками, сибирские казаки сидели на беспородных, разношерстных, [175] плохо кормленных конях, как будто вчера выпряженных из сохи. Да и ездоки отличались от мирных крестьян только, пожалуй, надетыми набекрень фуражками с красным околышем. Небрежная и самая разнообразная седловка с торчащими из-под подушек тряпками! А мы-то еще утешались мыслью о нашем превосходстве над японцами в отношении конницы! Где же она, наша блестящая кавалерия?

    Она осталась где-то там, далеко, в Петербурге, на парадах! Там коней выезжают по системе Филиса, а мы должны довольствоваться этой ездящей пехотой.

    Невеселому виду сибирских казаков соответствовал и облик их начальника дивизии генерала Самсонова (впоследствии трагически погибшего в Восточной Пруссии).

    ?Вы ведь не знаете, что наши несчастные кони не расседлывались по неделям, когда мы вместо пехоты несли сторожевую службу! Конница моя используется неправильно! Три четверти моих казаков безграмотны! Да и офицеры мои по своей некультурности недалеко от них ушли?,— как бы говорили его всегда грустные глаза.

    В отличие от сибирских казаков, забайкальские казачьи полки, совсем уже не имевшие местных офицеров, были укомплектованы по преимуществу офицерами гвардейской кавалерии.

    Тут был и долговязый Врангель, будущий ?черный барон?, тут же хватал боевые награды и Скоропадский, будущий гетман, и его соратник по Киеву князь Долгоруков. Одно из донесений этого князя даже нашло себе место в официальном описании русско-японской войны. Вот оно: ?16 июня, 3 ч. 30 м. С сопок. Видны две колонны, которые идут параллельно нашей колонне. Командир 3 сотни 2 Читинского полка кн. Долгоруков?.

    Нужно ли говорить, что в Маньчжурии слова ?с сопок? так же мало определяют место отправки донесения, как слова ?из степей?.

    Но вдобавок выяснилось, что эти колонны были не японские: князь принял за противника две наши собственные роты.

    Если такие донесения мог посылать бывший камер-паж и уже немолодой штаб-ротмистр кавалергардского полка, то чего же можно было ожидать от храбрых, но совсем безграмотных урядников и казаков-бурят, с трудом понимавших русский язык?

    Начальство всегда проводило резкую грань между личными адъютантами, казачьими офицерами и генштабистами, задумываясь каждый раз, с кем послать то или другое приказание. Личные адъютанты посылались только, чтобы проверить настроение в штабе какого-нибудь высокого начальника или поздравить полк с полковым праздником и свезти от Куропаткина подарки для нижних чинов и провизию для ?господ офицеров?.

    Казачьим офицерам можно было поручать только передачу запечатанных конвертов, но отнюдь не устных приказаний. Боялись, что они напутают, и потому самые простые поручения приходилось зачастую выполнять генштабистам.

    Немалый вред в отношении разведки принесла работа разведывательного отделения. Полковник Люпов видел японцев повсюду. Его преемник Линда водил под Тюренченом батальоны в контратаку, но для [176] разведывательной работы не годился. Вместо деловых сводок он строил фантастические планы действий нашей армии.

    И чем больше получалось многословных телеграмм от командиров корпусов, противоречивых донесений от начальников многочисленных отрядов и полуграмотных полевых записок от казачьих сотников, тем больше ?оказывалось? против нас японцев. Давно были забыты все сведения мирного времени; разведывательные органы верили в существование тех тысяч и десятков тысяч японцев, о которых нам врали словоохотливые китайцы. Проверить эти сведения не удавалось, так как на равнинном южном фронте японцы, остановленные дождями, прикрылись плотной завесой пехотных застав, о которых начальники разъездов могли только доносить: ?Обстрелян сильным ружейным огнем из деревни такой-то?. В горном районе воображаемые тысячи японцев еще труднее поддавались проверке (авиации ведь в ту пору не было), и японцы одним пулеметом, поставленным за надежной глинобитной стенкой китайской деревушки, могли в горной долине не только остановить разъезд, но и выдержать серьезное столкновение.

    Одним из первых важных последствий сумбурного представления о силах и передвижениях японцев явилось после вафангоуского поражения опасение за так называемое сюяньское направление, выводившее японцев в разрез между нашим южным и восточным отрядами.

    Эти соображения высказывал мне генерал Харкевич, неожиданно вызвавший меня к себе в вагон вечером 13 июня.

    — На это важное направление,— сказал он,— выдвинут отряд генерала Левестама, которому поручено задержать противника на Далинском перевале. У нас имеются сведения, что японцы намереваются двинуться именно в этом направлении.

    Не будучи в курсе всех оперативных вопросов, я с трудом следил за пальцем Харкевича, указывавшим по карте на совершенно черную от гор и незнакомую мне местность.

    — Отсюда до Симучена, где сейчас находится штаб Левестама, по прямой линии всего каких-нибудь сорок верст. Правда, прямой дороги я туда не вижу, но на то вы и кавалерист. Вам будет дан конвой. Вы должны до рассвета найти Левестама и передать ему это собственноручное письмо командующего армией. Прочтите!

    Помнится, письмо было довольно длинное. Оно посвящало Левестама во все детали сложной обстановки. Высказывались разные, противоречащие друг другу соображения, обещано было в ближайшее время усилить его отряд, с тем чтобы ?силами, назначенными в Ваше подчинение, Вы удержались на позициях, кои сами для решительного боя изберете до подхода к Вам подкрепления; главное — не дайте себя обессилить поражением по частям?.

    Я попросил Харкевича уточнить это приказание, с тем чтобы выяснить, насколько упорно в конце концов требуется защищать Далинский перевал. Но мой бывший профессор профессорским же тоном заявил, что в письме все ясно сказано. Спорить не приходилось.

    Уже темнело, когда я приказал Павлюку седлать лошадей, а сам пошел разыскивать назначенный мне казачий конвой. [177]

    Пока он собирался, я, по выработанной еще в строю привычке, стал подробно изучать карту, чтобы наперед, на всю ночь, запечатлеть в голове свой маршрут. Дороги на Симучен действительно не было, и предстояло прежде всего безошибочно выбрать в горном лабиринте ту долину, из которой можно было бы выехать к конечной цели поездки.

    Все шло сперва хорошо. Китайцы еще не легли спать, и в каждой маленькой горной деревушке удавалось проверять правильность взятого направления. Приходилось, однако, по многу раз повторять на все лады названия деревушек, так как китайское произношение, к которому я еще не привык, часто не совпадало с русскими надписями на карте.

    Совсем стемнело, и горные массивы охватили нас с обеих сторон. Дно ручейков, по которым мы пробирались, часто меняло свое направление. То и дело казалось, что черные громады вот-вот преградят путь. Приходилось ехать шагом, путь казался бесконечным. | Электрический фонарик, привезенный из России, давно отказался действовать. Рассматривать часы и карту приходилось, каждый раз зажигая спичку. Было уже за полночь. Я почувствовал, что мы слишком уклоняемся к северу. Мы были во власти горных ущелий, так как ни вправо, ни влево свернуть было невозможно. Павлюк же уверял, что мы едем правильно.

    Но после нескольких минут колебания все же пришлось вернуться к последнему пересечению двух долин, потеряв, таким образом, лишние полтора часа. Сорок верст Харкевича, по моим расчетам, давно были пройдены, когда, наконец, перед нами открылась та широкая живописная долина, которая, согласно карте, должна была привести нас к Симучену.

    Мы пошли рысью, и от сердца отлегло, когда в предрассветном тумане мы въехали в большое селение. Не хотелось даже верить, что это Симучен.

    Там все еще спали. У одной из фанз посреди главной улицы горел зеленый фонарик, обозначавший штаб дивизии. Я влетел в фанзу и стал будить какого-то офицера, оказавшегося дивизионным интендантом.

    — Где генерал Левестам? — спросил я этого опешившего лысого человека.

    — Его здесь нет. Он еще с вечера, узнав, что японцы наступают, выехал на Далинский перевал.

    Отчаянию моему не было границ.

    ?Вот я и не выполнил приказания,— говорил я себе.— Опоздал?.

    Павлюк предлагал напоить и покормить лошадей, конвой просил ?ночевать?, но я решил оставить казаков в Симучене, благо я уже находился среди своих, и, не теряя ни минуты, двинулся с Павлюком на юг, на рысях, по широкой долине.

    Через несколько минут солнце выскочило из-за гор, и не прошли мы еще десяти верст, как оно стало снова нестерпимо жечь. Проехав уже больше половины пути, я натолкнулся на хвост колонны бородачей, [178] вяло передвигавших ноги по непросохнувшей грязи. Плохо скатанные шинели и два безобразно набитых холщовых мешка, висевших через оба плеча, придавали им вид паломников ко ?святым местам?. Согбенные пропотевшие спины сибиряков были черны от мух; войска переносили мух на себе с одного бивака на другой. Обогнав растянувшуюся колонну, я узнал от ее начальника, что это батальон енисейцев, которому приказано продвинуться вперед. О местонахождении генерала начальник колонны ничего не знал.

    С юга уже ясно доносилась сильная артиллерийская канонада.

    Дорога пересекалась ручьем, превратившимся от дождей в мутный поток, который надо было перейти вброд. В этом месте енисейцы уже натолкнулись на встречное движение двуколок, китайских арб, запряженных каждая пятью-шестью бурыми мулами, серенькими лошадками и крохотными осликами.

    — Уо-уо! — кричали погонщики-китайцы.

    Тут же плелись и первые раненые. Как раз посреди мутного потока пришлось задержать моего Ваську, чтобы пропустить четырех китайцев, засучивших выше колен свои синие штаны и бережно переносивших на плечах носилки с тяжелораненым. Это был совсем юный белокурый подпоручик 21-го Восточно-Сибирского стрелкового полка. Лицо его было мертвенно-бледно, но, увидев меня, он приподнял руку, пристально взглянул мне в глаза и тихо сказал:

    — Плохо там.

    У меня защемило сердце.

    Ущелье то суживалось, то расширялось, и я рассчитывал где-нибудь за отрогом встретить, наконец, генерала Левестама. Вместо этого я, проехав еще две-три версты, увидел густые массы нашей пехоты, залегшие в лощине.

    — Какой части? — спросил я на ходу.

    — Иркутцы,— ответил мне лежавший у дороги санитар с белой повязкой и красным крестом на рукаве.

    Глухой треск разрыва и черный столб дыма невольно заставили на мгновение натянуть поводья и перевести коня в шаг. Я ведь знал про разрывы гранат только по курсам тактики и артиллерии, но ни разу не был на артиллерийском полигоне. Такова была наша командирская подготовка в царской армии.

    — Вот тебе и боевое крещение,— сказал я Павлюку и дал шпоры Ваське.

    Передо мной открывался сплошной зеленый скат. Посреди него, по небольшой, еле заметной лощине поднималась горная тропа. ?Там наверху и должен быть Далинский перевал?,— догадался я. Последняя деревушка у подножия ската была опять набита енисейцами, которых я уже распознавал по их синим околышам. Бой едва начался, а части были уже перемешаны.

    — А вот, должно быть, и сам генерал Левестам,— говорю я Павлюку, приметив на скате небольшую группу, среди которой выделялся человек с большой белой бородой. Соскочив с коня, подбегаю к генералу и замечаю в его петлице белый Георгиевский крест, невольно внушающий мне уважение. Старик бегло просмотрел письмо. [179]

    — Об этом мне уже говорил вчера вечером по телефону сам командующий. Но теперь уже поздно. Перевала мы удержать не можем.— В голосе старика чувствовалась беспомощность.— Я остался даже без начальника штаба.

    Это обстоятельство, как мне показалось, больше всего его расстраивало. Но меня это не удивило, так как еще в мирное время я знал, что генштабистов полагается ругать только до того момента, когда надо писать боевой приказ или отдавать распоряжения; в этот же момент лишиться генштабистов — горше всего.

    — Уехал куда-то на правый фланг навести порядок и запропал. Я уж вас попрошу, капитан, остаться при мне и выполнять его обязанности.

    Я испытал в ту минуту то чувство, которое овладевает всяким военным человеком, когда на него возлагается ответственное поручение.

    Тут же стоявший подле меня начальник конвоя, казачий есаул с испитым лицом, всунул мне в руки целый ворох полученных и не прочитанных еще донесений, часть которых осталась даже в нераспечатанных конвертах. Я начал разбирать карандашные каракули, извещавшие о наступлении японцев по каким-то скатам и неведомым мне долинам, но, убедившись, что большинство донесений помечено еще ночными часами, сунул их в карман. Генералу не пришлось мне сообщать, что за несколько минут до моего приезда он уже отдал приказ об отступлении: на дороге, идущей с перевала, послышался грохот нашей батареи, отступавшей на рысях в долину, а слева от перевала, на вершине, показались люди, отступавшие небольшими группами.

    Выбежав шагов на триста в сторону от дороги и поднявшись на ближайшую высоту, я рассчитывал разобраться в обстановке, но это, увы, было уже невозможно. Японцев не было видно, и с их стороны слышался только непрерывный пачечный ружейный огонь. А нам, по уставу, разрешалось доводить ружейный огонь до наибольшего напряжения только по сближении с противником, то есть перед самым переходом в штыковую атаку. На больших дистанциях рекомендовалось по возможности беречь патроны, ?держать огонь в руках? и стрелять залпами лишь по особо важным целям. Этим видом огня многие злоупотребляли, он вошел как бы в традицию русской армии; хорошие, выдержанные залпы поддерживали дисциплину в войсках и рекомендовались таким военным авторитетом, как Драгомиров. Помню, что нам прививалась мысль о том, что не та пуля страшна, что летит, а та, что в дуле сидит. Приводился даже исторический пример из сражения под Бородино, подтверждающий этот парадокс: французская кавалерия при виде наших пехотных каре, спокойно державших ружья у ноги, сперва постепенно замедлила аллюр, а потом совсем повернула назад.

    Прошло сто лет, а мы всё держались за старинку. [180]

    Наши отступали то кучками, то в одиночку, и только откуда-то справа раздавалась громкая команда:

    — Рота, пли! Рота, пли!

    На гребне стоял во весь рост офицер, почему-то сопровождая каждый залп взмахом шашки. К нему лезли люди в тяжелом снаряжении, еле передвигая ноги. Он изредка поворачивался, видимо подгоняя их.

    Ружейный огонь тонул в громе артиллерийских выстрелов с японской стороны, но нам уже нечем было отвечать. Было ясно, что противник подготовляет общую атаку, что перевал уже потерян и надо как можно скорее закрепиться по ту сторону, чтобы пропустить беспорядочно отступающие передовые роты.

    Едва я стал докладывать генералу мое предложение занять ротами резерва ближайшие гребни, как слева послышался крик: ?Кавалерия!? — и вслед за тем отходившие люди побежали стремглав вниз по скату.

    — Нет у японцев кавалерии,— закричал я ординарцам генерала,— остановите панику!

    — Ваше высокоблагородие,— доложил мне в это время какой-то запыхавшийся стрелок, унтер-офицер 21-го полка,— это наши просят казаков, чтобы вывезти раненых — в гору невозможно их оттащить.

    Мне показалось нелепым посылать конных людей под ружейный огонь на верную смерть, но отказаться я не посмел и приказал нескольким оставшимся казакам конвоя спешиться и помочь стрелкам вывезти на конях раненых. По традиции, унаследованной от турецкой войны, оставление раненых в руках неприятеля считалось почти таким же позором, как потеря пушек. В реляциях о бое так и писалось: ?Отступили, вы неся всех раненых?. Но о том, что для этого посылались на убой свежие части, велись бесполезные контратаки, приносились новые ненужные жертвы, конечно, не сообщалось.

    Покончив с паникой, я стал распоряжаться высылкой на сопки все еще лежавших у деревни енисейцев.

    — Разрешите, ваше превосходительство, сложить в деревне скатки и вещевые мешки, а то люди никогда не влезут на эти кручи,— докладывал я генералу.

    Но возникло препятствие. Стоявший тут же престарелый командир батальона умоляюще просил генерала этого не делать, ибо он не может в таком случае отвечать за потерю казенного имущества. Короткий наш спор помогли разрешить японцы, возобновившие артиллерийский огонь по долине, но уже шрапнелью. По-видимому, они подтянули вперед свои батареи, но, как я ни вглядывался в полевой бинокль, обнаружить их не мог.

    Енисейцы, сбросив снаряжение, побежали к горным отрогам, взлезли кое-как, скользя в своих тяжелых сапогах, на самый гребень, и оттуда снова раздались команды:

    — Рота, пли! Рота, пли!

    По кому они стреляли — определить было трудно.

    Не успели мы организовать сопротивление на новом рубеже, как подбежал стрелок из охотничьей команды, в китайских улах [181] и обмотках, и передал донесение неведомого мне до того полковника Станиславского об отходе его ?верст на восемь в тыл под напором превосходных сил противника?. Мы были обойдены по соседней долине с правого фланга, отделенной от нас горным хребтом. Медлить было нельзя. Надо было во что бы то ни стало опередить японцев и раньше их выйти к скрещению обеих долин.

    С фронта японцы нас, по-видимому, не преследовали; мы скоро вышли из-под огня и смогли даже привести в порядок части, скатившиеся с перевала.

    Я не замечал времени при отходе, так как выставлял последовательно арьергарды. Помню название деревни Тадою, где я вошел в фанзу и был радушно встречен собравшимися там чинами штаба отряда. Все эти незнакомцы считали меня теперь своим. Я взглянул на часы и с удивлением заметил, что уже шесть часов вечера. Тот самый казачий есаул, что подал мне утром нераспечатанные донесения, особенно усердствовал, предлагая закусить. Но есть мне не хотелось. Я только пил из ободранной по краям эмалированной кружки мутную бурду — чай с клюквенным экстрактом — и лишь на двенадцатой кружке вспомнил, что со вчерашнего вечера мы с Павлюком еще ничего не ели и не пили.

    Чай вошел в быт армии. Приказ о строжайшем запрещении пить сырую воду спас нашу армию от самого страшного бича — тифа, и впервые с существования мира потери от болезней оказались у нас меньше потерь от ранений. Чай спасал.

    О бое и его бесславном исходе никто не говорил. Арьергард был выставлен надежный, с севера прибывали подкрепления. Все занялись устройством на новых, незнакомых местах. Приехал даже мой утренний знакомый, дивизионный интендант, и шепнул мне на ухо:

    — Когда стемнеет, приезжайте ко мне в обоз. Будут настоящие сибирские пельмени.

    Левестам тоже пришел в себя и стал самолично диктовать пространную телеграмму Куропаткину с изложением всех подробностей дня. В конце он просил разрешения задержать при себе капитана Игнатьева, что явилось для меня неожиданной наградой.

    Японцы остановились, по-видимому, на Далинском перевале, и мы оторвались от них на добрый десяток верст. Началась снова мирная жизнь в китайских фанзах.

    Скоро, однако, возникла новая неприятность: день и ночь стал лить непрерывный теплый дождь, и наш отряд оказался отрезанным от остальной армии ручьями, превратившимися в бурные потоки, и непролазной грязью в горных долинах. Даже хлеба нельзя было подвезти, и пришлось питаться черными, твердыми, как камень, а порой и заплесневевшими от ужасающей сырости сухарями. Для вытаскивания застрявших повозок высылались то саперы, то казачьи сотни, то целые роты. Продолжал действовать только неутомимый телеграф, передававший поучительные циркуляры столь падкого на них командующего.

    Генерал продолжал оказывать мне особое доверие и часами вел со мной откровенные беседы. Невесело слагались мои мысли. Да, с отступлением [182] из Кореи и беспрепятственной высадкой японцев на маньчжурском побережье мы, казалось, навсегда потеряли инициативу, и в этом была главная беда.

    Японцы ударяли то по одному, то по другому нашему отряду, подтягивая для этого из соседних долин подкрепления. Разобраться в их передвижениях в этом горном лабиринте, столь непривычном для наших войск, было почти невозможно. И к моменту атаки мы постоянно оказывались перед сильнейшим противником. Так произошло и на Далине, где, по точным и строгим подсчетам, проделанным мною с генералом, против нас было не менее двух дивизий, из которых одна — гвардейская; мы же против них имели всего-навсего какой-нибудь десяток батальонов, из которых в боевую часть было выделено три-четыре батальона и две батареи, в том числе одна старого образца. Я спрашивал Левестама, почему все его резервы, встреченные мною по пути в Далин, были эшелонированы чуть ли не на десять верст в глубину. Он, признавая это ошибкой, объяснял ее боязнью глубокого обхода японцев с обоих флангов. И действительно, рассмотрев донесения передовых отрядов и разъездов, можно было понять причины растерянности генерала: один молодой корнет определил обходную колонну, преувеличив ее силу не больше и не меньше как в пять раз!

    Много было у нас споров о заведомом преувеличении японских сил не только китайцами, но даже нашими лучшими разведчиками; всякий старался объяснить это по-своему, но чаще всего казалось, что, привыкнув высылать далеко вперед авангарды силою до одной четверти отряда, мы считали, что замеченные японские колонны тоже составляют авангард, за которым идут еще в три-четыре раза большие силы.

    А между тем японцы никакой военной хитрости не применяли, а попросту наступали не по одной, а по двум-трем долинам, не заботясь даже о связи между ними, и, таким образом, просто и естественно выходили к нам во фланги. Когда я увидел вычерченную для Куропаткина схему положения нашего отряда к началу отхода с Дал и на, то понял, из какой беды мы выскочили: японцы так глубоко нас обошли с двух сторон, что только их пассивность и страх перед нами позволили нашему отряду почти целехоньким выйти из далинского мешка. Объяснился также и казавшийся преждевременным уход с позиции лихой батареи полковника Криштофовича, выпустившей более трех тысяч снарядов в неравной борьбе с четырьмя японскими батареями, но не имевшей возможности пополнить боевые запасы. Парки из той же осторожности оставались, по нашему обыкновению, где-то далеко позади. Ни одного пулемета ни у казаков, ни у Сибирской дивизии не было.

    — Ах, да все это было бы еще ничего! — не раз, вздыхая, говорил мой старик.— Ведь главный виновник всего этого — Георгиевский крестик! Получил я его давно, молодым подпоручиком на Кавказе, в турецкую войну. Был назначен в прикрытие артиллерии, и весь мой подвиг заключался в том, что я не обращал внимания на турецкие ядра и проходил спокойно с одной стороны батареи на другую. Но какие же [183] это были ядра? Разве можно их сравнить с японскими шимозами? Ну, потом благодаря крестику быстро продвигался по службе, обзавелся семьей, командовал там же, на Кавказе, полком и устроился начальником Тифлисского военного госпиталя — казенная квартира, райское место. И зачем нужно было меня с него трогать? Так вот из-за этого самого крестика главный штаб назначил меня — как боевого генерала — начальником Сибирской резервной бригады. А тут война, развернули нас в дивизию, в шестнадцать батальонов,— шутка ли сказать! Придали артиллерию, парки, обозы. Загнали в эти проклятые горы. Уверяю вас, что на Кавказе я куда лучше во всем разбирался.

    В штабе Куропатки на продолжали между тем возлагать большие надежды на Левестама, главным образом потому, что его отряд был выдвинут на сюяньское направление, по которому Куропаткин предполагал самолично повести серьезное наступление в разрез между южной и восточной японскими группировками. Для этого требовалось определить силы и расположение японцев. После долгой переписки решено было произвести усиленную рекогносцировку тремя колоннами по трем параллельным долинам в направлении на Далинский перевал. Каждому начальнику колонны в качестве ?надежной гувернантки? был прикомандирован офицер генерального штаба. Я получил, наконец, самостоятельное назначение в правую колонну, направленную в долину Ланафана. Эта колонна была самой слабой и состояла из двух батальонов енисейцев, четырех орудий и сотни сибирских казаков. Командир Енисейского полка, престарелый полковник Высоцкий, плохо видел на правый глаз и так же, как и Левестам, растерялся при виде собственного четырехбатальонного полка, развернутого из родного ему скромного резервного батальона. Особенно смущали его орудия и казаки, с которыми он попросту не знал, что делать, да еще в горах. Может быть, растерянность старика была законной, ибо, конечно, было бы практичнее иметь, подобно японцам, горную артиллерию на вьюках. А про нее мы слыхали только от офицеров пограничной стражи.

    Я посоветовал полковнику собрать перед выступлением старших начальников для объяснения боевой задачи. Надо отдать ему справедливость, личный состав полка он знал превосходно. Поэтому было нетрудно назначить в авангард те роты, которые имели наиболее толковых командиров.

    — Начальник отряда приказал мне разъяснить порядок продвижения,— докладывал я собравшимся в полутемной китайской фанзе.— Начальник отряда обращает ваше особое внимание на наш правый фланг,— продолжал я все в том же тоне.

    Полковник со своей стороны не проронил ни слова.

    Нам предстояло пройти за день больше двадцати верст. Наступать надо было со всеми мерами предосторожности, так как мы были крайней колонной, и вправо от нас горная местность была совсем не обследована. Японцы могли появиться в любой момент на высотах и обстрелять нашу колонну, втянувшуюся в горную долину. Движение, как предписывал устав, должно было охраняться последовательной высылкой на сопки сторожевых застав, которые присоединялись [184] затем к хвосту колонны. Зная, как медленно поднимаются на горы наши пехотные части, я рассчитал, что на продвижение потребуется не менее восьми — десяти часов, а потому торопил с выступлением до рассвета. К несчастью, я не мог применить для наших мало обученных солдат той системы продвижения в горах, о которой мне рассказывал еще в Ляояне итальянский капитан Камперио. По его словам, не только дозоры, но даже боевые цепи, выдвинутые на окаймляющие долину хребты, никогда не должны спускаться вниз; им надо оставаться постоянно в готовности открыть огонь. Для этого они должны продвигаться с отрога на отрог, один стрелок в затылок другому, цепочками, восстанавливая фронт на нужных отрогах. Левофланговый на первом отроге окажется, таким образом, на правом фланге гребня второго отрога и снова на левом — на гребне третьего отрога.

    Одним из немалых затруднений при наступлении явилось отсутствие полевых телефонов. Они оставались привилегией высокого начальства, а мы держали связь со штабом Левестама по допотопному методу казачьей летучей почты.

    — Господин полковник, разрешите выслать дозор влево.

    — Господин полковник, разрешите прочесть вам донесение в штаб отряда.

    Начальник мой на все соглашался и был вполне спокоен. Все донесения о скоплении японских сил в долине Ланафана оказались ложными, и мы после небольшой перестрелки в передовых частях заняли к вечеру указанный нам по диспозиции рубеж, выставили охранение и спокойно провели ночь.

    Засыпая на кане — низкой китайской лежанке,— мой полковник, вероятно, видел во сне свой уютный деревянный домик в Иркутске с алой геранью на окнах, в котором он коротал ночи, поигрывая в преферанс с местным полицмейстером.

    На рассвете мы предполагали продолжать наступление и даже обойти прежнюю позицию на Далине, но приказы об отходе доходили всегда скорее, чем приказы о наступлении, и нам пришлось вернуться на старые биваки. Выведя отряд на перекресток дорог, из которых одна шла к расположению енисейцев, а другая — в штаб Левестама, я попросил разрешения покинуть долину. Полковник, наклонившись в седле, крепко пожал мне руку.

    — Спасибо вам, капитан, за хорошее к нам отношение.

    Конечно, скромный полковник не мог предполагать, что своим добрым словом он сразу откроет мне ту неприязнь, которую питала армия к своему генеральному штабу. Мне невольно вспомнились наставления моих однокашников — киевских кадет: ?Смотри, Игнатьев, станешь гвардейцем — не переставай нам кланяться?.

    * * *

    Прошли года, и я дожил до Февральской революции, которая застала меня в Париже. Я был свидетелем распада русских бригад. Здесь-то мне и пришлось вспомнить о Далинском перевале. Поздно ночью жена моя, открыв дверь, впустила группу солдат. Ее возглавлял [185] Большаков, служивший в запасном батальоне, составленном преимущественно из сибиряков старых сроков службы.

    — Вот привел я с собой товарищей поговорить о беспорядках в нашей бригаде,— сказал он.— Я рассказал им про наши с вами дела на Далинском перевале,— объяснил он мне.— Я узнал вас, когда вы осматривали наш отряд по прибытии из России, в лагере Майи; я сказал себе: ?Этот полковник был тогда капитаном на беленькой лошадке, и с ним мы воевали на Далине?. (То был мой серый Васька.)

    Трудные были тогда вопросы... Подолгу и не раз мы толковали с Большаковым о событиях в бригаде, которую взволновала русская революция, о потере офицерами их авторитета... На память он подарил мне свою фотографию в военной форме с двумя Георгиями и медалями на груди с надписью: ?На память о наших рекогносцировках на маньчжурских сопках?.

    Фотографию эту я сохранил.


Глава пятая.

    В госпитале

    Кто во время войны не был в военном госпитале, тот не оценит стоимости крови и человеческих страданий. Цифры потерь убитыми и ранеными, о которых я читал в учебниках военного искусства, приобрели новый смысл с минуты, когда я сам попал в госпиталь. На разведках и в пылу боя совсем про это забываешь.

    В начале июля я неожиданно был отозван из отряда Левестама в штаб армии и был послан на рекогносцировку. Впереди наших частей не было, идти приходилось с предосторожностями, прикрываясь длинным каменистым отрогом.

    Земля после июньских дождей быстро просохла, и, несмотря на томящую жару, ирландская кобыла, казалось, легко меня несла, ступая по толстому слою мягкой пыли, покрывавшей горную тропу. Помню, как, дав конвою знак перехода на другой аллюр, я двигаю кобылу, но в эту минуту она неожиданно оступается, я дергаю поводьями, это не помогает, она вторично падает на передние ноги и бессильно валится. Я бросаю стремена и не успеваю выдернуть из-под седла левую ногу, застрявшую под походным вьюком, скатываюсь с тропы на мягкую площадку, покрытую зеленой чумизой, вскакиваю, но от страшной боли в ноге снова падаю.

    Павлюк с казаками меня поднимают, с трудом вытаскивают из подковы лошади застрявший острый камень и усаживают меня обратно в седло. Для горной местности нужны и горные лошади. Я оказываюсь калекой и, не имея возможности опустить от боли ногу, возвращаюсь в Ташичао, поддерживая ногу руками.

    Боль, обида, неудача... Сколько раз приходилось в жизни летать с лошади на больших препятствиях, но ни разу я не сломал даже ключицы. [186]

    Не помню хорошо, как в конце концов я очутился на парусиновой койке, подвязанной между стойками сиденьев вагона третьего класса, что теперь называют жестким. Это был санитарный поезд № 14. В вагоне, кроме меня, никого не было. Подошла сестра милосердия, высокая красивая женщина с большими, грустными, темными глазами, в белой косынке.

    — Неудобно вам лежать, капитан? — обратилась она ко мне.— Койка для вас коротка, да и холст совсем провис. Хотите, мы вас перенесем на другую койку.

    За день вагон накалился от жгучего солнца, и ночь не принесла прохлады, несмотря на поднятые рамы окон. Когда совсем стемнело и зажглась стеариновая свеча в фонаре, сестра вернулась и предложила пить.

    — Вы уж простите,— с горечью сказала она,— наш поезд военный, а не Красного креста. У них там подают холодный крюшон из шампанского, а вот у нас, кроме клюквенного морса, нечего предложить. Во всем экономия, раскладки казенные, в обрез.

    И вспомнились мне те роскошные поезда ?имени императрицы?, которые я видел проходящими через Ляоян. Их все осматривали, восторгаясь и прекрасной хирургической, и койками, оборудованными по последнему слову науки, и даже вагонами для докторов и сестер, и особыми купе, и уютной столовой. Таких поездов было всего три, и никому не приходило в голову подсчитать, сколько раненых могли они принять. Впоследствии к ним попросту прицепляли теплушки, куда после больших сражений раненых сваливали наспех без всякого разбора. ?Поезда императрицы? были созданы для популярности царской семьи и только вызывали чувство зависти к тем счастливцам, которые могли пользоваться этой роскошью.

    Питье, принесенное сестрой, оказалось, однако, превкусным. Видно было, что о нем позаботились. Стакан был прикрыт от мух блюдечком, но пить пришлось все-таки осторожно, так как мухи, того и гляди, могли попасть и в стакан, и в рот. Мухи, маньчжурские мухи! В историю они не вошли, но сколько же они причинили нам мучений!

    Поезд останавливался на всех станциях в ожидании раненых. Их было много. Лишь на второй день поздно вечером добрались мы до Ляояна. Здесь меня передали в госпиталь.

    Надолго сохранил я благодарную память о сестре, которая за мной ходила в поезде. Это была настоящая русская женщина, из тех, которые вкладывают всю свою честную душу в служение страдающей армии.

    С одной из них мне пришлось встретиться через много лет.

    Зимой 1939 года, вернувшись как-то со службы домой, я нашел у себя ценный подарок. Приходила неизвестная особа и оставила для передачи мне туго набитый бумажник красного сафьяна с тисненными золотом китайскими иероглифами. К бумажнику было приложено письмо: бывшая сестра милосердия Ольга Брониславовна Ивенсен посылала мне большую коллекцию фотографий, сделанных ею в свое время в Маньчжурии. [187]

    В письме сестра вспоминала о том, как умирали русские солдаты в Маньчжурии в 1904 году: ?Есть в жизни случаи, которые никогда не забываются, и время не может их стереть из памяти...

    ...Я не помню его фамилии: то ли Диких, то ли Мягких, это был сибиряк, но прекрасно помню, что звала я его дядей Ваней. На эвакуационном пункте, отмечая своих больных, я нашла его на носилках, с надвинутой на нос папахой, из-под которой торчала борода, а на нем лежала винтовка, которую он прижимал к себе обеими руками.

    Винтовка — я ее ненавидела, потому что у нас был приказ — прежде всего записать винтовку, а потом уже заниматься человеком!

    Рядом с ним стояли носилки с худеньким солдатом, на котором лежала огромная медная труба, которая его всего закрывала, и он так же крепко цеплялся за нее руками.

    Оба они попали ко мне.

    Когда мы их раздели и уложили, оказалось, что ?труба? был после перенесенного сыпного тифа, уже с надеждой на выздоровление, а дядя Ваня — совсем в другом положении: у него была ампутирована нога выше колена, швы разошлись, зияла огромная гнойная рана, и, несомненно, назревал септический процесс...

    Это был тяжелый больной, который не подлежал эвакуации, и госпиталь подсунул его, чтобы не портить свой процент смертности.

    Все мысли и тревоги дяди Вани сосредоточены были на своей семье, на своих пяти ребятах.

    ?Вот,— говорил он,— сестрица, за чужу землю, должно, помру, а своя-то осиротеет! Кто ребят будет кормить, кто им помогнет??

    А когда его спрашивали о болях, о самочувствии, он без надежды махал рукой и говорил: ?Мне больше внутре болит, за семью болит, все думаю: кто им помогнет??

    И все это говорилось без ропота на свою судьбу, а с какой-то обреченностью и с полной безнадежностью за будущее семьи.

    Чужда была ему эта война: ?Зачем нам китайская земля, она ничего не родит...? И много, как-то возбужденно он рассказывал о своей земле, хозяйстве, семье, о ребятишках, и даже его ранение отходило на второй план. На другой день он как-то притих, стал молчалив; чтобы отвлечь его, я предложила писать письмо жене; он радостно принялся диктовать мне бесконечные поклоны, которые заполнили три четверти письма, и на мое возражение, что довольно поклонов, напиши побольше о себе, он строго посмотрел на меня и сказал: ?Ты меня не торопи: потому, может, это будет последнее мое письмо, и я всех должен вспомнить и никого не обидеть?. Своему годовалому сыну, назвав его по имени и отчеству, он посылал низкий поклон до сырой земли. Затем следовали всякие советы жене и особенное завещание — беречь лошадь и не продавать ее.

    Постепенно он замыкался в себе, как-то уходил от нас, и лицо становилось все суровее. Свои мучительные перевязки — два раза в день — он переносил с большой выдержкой и всегда трогательно благодарил за работу и за ?трудное ваше дело?. Но если врач шутил с ним, желая отвлечь его, он замыкался еще больше и потом говорил [188] мне: ?Скажи ему, что я приготовился. Он не понимает и спугнул меня?.

    В Харбине не приняли больных и направили в Никольск-Уссурийск. В пути у него все повышалась температура. Он часто впадал в забытье, бредил о семье, о деревне, а когда приходил в себя, он был далек от всего, углубленный и молчаливый.

    Это его настроение передалось всем, его берегли, молкли разговоры, шутки, какое-то чувствовалось большое и глубокое уважение перед этой сознательной смертью.

    Умер он, когда поезд подходил к Никольск-Уссурийску...?

    Это письмо вызвало целый поток собственных воспоминаний; цепляясь один за другой, всплывали в памяти эпизоды, которые казались давно забытыми.

    В Ляояне меня внесли на носилках в совершенно темную палату Георгиевской общины Красного креста. Мой сосед слева шепотом сказал мне:

    — Это я: Энгельгардт. Я ранен. Нас предупредили, что тебя положат к нам, и я просил поместить нас рядом.

    Это был мой товарищ по Пажескому корпусу Борис Александрович Энгельгардт, только что окончивший академию генерального штаба и принявший командование одной из сотен забайкальских казаков. Мне пришлось сталкиваться с ним на протяжении долгих лет. В Пажеском корпусе он был моим соперником за первенство в классе, и мы провели не один день, лежа на съемках у треноги нашего общего планшета. Будничная, строевая служба его не удовлетворяла. Он искал лавров на скаковом кругу и частенько наезжал из Варшавы в Петербург, рисуясь передо мной своим превосходством в кавалерийском спорте.

    Но и спорт скоро ему надоел, и, увидев меня слушателем академии, Энгельгардт решил на следующий год последовать моему примеру. После маньчжурской войны и революции 1905 года он вышел в отставку и решил было заняться сельским хозяйством в своем имении где-то в Белоруссии. Но и хозяйство приелось Энгельгардту. Он бросился с головой в политику и выступал по военным вопросам от партии октябристов в Государственной думе.

    Потом началась мировая война. Я занимал пост военного агента в Париже. Летом 1916 года в Париж приезжают члены Государственной думы, и среди них Борис Энгельгардт. Депутаты говорят красивые речи, а Борис берет меня однажды под руку и говорит:

    — Революция неизбежна. Боюсь только, как бы нас не захлестнуло слева.

    Коротка была слава Энгельгардта на посту коменданта Таврического дворца в Февральскую революцию.

    Я встретил его вторично в Париже уже в конце 1918 года. Он избегал объяснять мне, каким образом его партию ?захлестнуло слева?, но, как всегда, проявлял бешеную энергию, рассуждая о различных интригах в Политическом совещании, которое было инициатором и вдохновителем интервенционной политики Антанты.

    Обо всем этом мы, конечно, не могли и думать, лежа в ляоянском [189] госпитале и читая разорванную на части ?Войну и мир?. Это была единственная книга в госпитале, завезенная кем-то из врачей. Мы не могли тогда предполагать, что будем свидетелями поражений и отступлений, превосходящих по своим размерам Аустерлиц, но на страницах Толстого находили уже некоторые отзвуки волновавших нас чувств.

    Наш первый ночной разговор шепотом пришлось скоро прервать, так как справа рядом со мной тяжело стонал какой-то раненый. Он лежал на спине, и видно было только, как простыня поднималась горой и опускалась над его вздувшимся животом. Недолго прожил мой сосед, оказавшийся почтенным капитаном одного из резервных Сибирских полков. Проснувшись как-то на рассвете, я заметил, что простыня уже больше не движется и желтое, одутловатое лицо соседа прикрыто косынкой. Тихо вошли санитары, перевалили его на носилки и неслышно вынесли мертвеца, пока палата еще спала. Утром на его место положили генерала Ренненкампфа.

    Я не был раньше знаком с Ренненкампфом, но он оказался таким, каким я его себе представлял,— обрусевшим немцем, блондином богатырского сложения, с громадными усищами и подусниками. Холодный, стальной взгляд, как и вся его внешность, придавал ему вид сильного, волевого человека. Говорил он без всякого акцента, и только скандированная речь, состоящая из коротких обрывистых фраз, напоминала, пожалуй, о его немецком происхождении. Среди дряхлеющих стариков и изнеженных сибаритов, составлявших большинство высшего командного состава, Ренненкампф, несомненно, выделялся своим здоровым, бодрым видом. Невольно вспоминалось латинское изречение: ?В здоровом теле — здоровый дух?. За телом своим он действительно следил. Раздеваясь ежедневно по утрам догола, при любой боевой обстановке, он обливался ведрами холодной воды. А вот духа он на войне проявил гораздо меньше, чем после нее. На войне ему ни разу ни пришлось быть в больших сражениях, так как, заслужив еще со времен кровавого подавления боксерского восстания репутацию смелого кавалерийского начальника, он неизменно только охранял фланги и отступал, равняясь по остальным армиям. Впрочем, он имел свои боевые сноровки: при наступлении он выезжал всегда к передовой заставе, выбирал удобное место, чтобы пропустить мимо себя последовательно всю колонну, здороваясь отдельно с каждой частью. Люди получали впечатление, что начальник всегда не позади, а впереди них.

    Не один, а целых два Георгиевских креста украшали грудь Ренненкампфа в ту пору, когда Россия содрогнулась от тяжелых оскорблений, нанесенных ее национальному чувству под Мукденом, Порт-Артуром и Цусимой. Вот тогда-то Ренненкампф и показал свое подлинное лицо, зверски подавив революцию на сибирской магистрали.

    Много версий пришлось слышать о причинах предательства Ренненкампфа в мировую войну. Она, как известно, началась со вторжения русской армии под начальством Ренненкампфа в Восточную Пруссию. После первых блестящих успехов Ренненкампф был остановлен подвезенными на этот фронт германскими подкреплениями. В то же время с юга от Варшавы двинулись в восточную Пруссию армия Самсонова. [190] Почуяв опасность, германское командование перебросило против Самсонова все наличные силы, окружило его и разбило под Танненбергом. А между тем Ренненкампф продолжал спокойно стоять на месте, как бы выжидая поражения своего соседа. Одни говорят, что он был подкуплен, другие объясняли его бездействие личной антипатией и завистью к Самсонову. Но для меня остановка Ренненкампфа объясняется скорее опытом той ?боевой школы?, которую он прошел в Маньчжурии: там каждый начальник ждал и бездействовал, пока не разобьют соседа, с тем чтобы в этом найти себе оправдание для отступления под предлогом выравнивания линии фронта. При подавлении революции выравнивать линии таким генералам не было нужды.

    Недолго пролежал рядом со мной Ренненкампф; рана в ногу у него не была серьезной, и главным его и нашим мучением продолжали оставаться все те же ужасные мухи и нестерпимая духота, сопровождавшая тропические июльские дожди.

    У меня врачи определили разрыв наружного сухожилия с раздроблением кости, наложили неподвижную повязку и надолго, таким образом, ограничили мой мир. Палата на десять человек, помещавшаяся в доме богатого китайского ?купезы?, была чисто выбелена, а одна из ее стен представляла собой, как во всех китайских домах, сплошное окно, затворявшееся в случае непогоды двумя легкими рамами, заклеенными пергаментной бумагой. У нас эти рамы всегда были открыты, и мы могли следить за жизнью большого внутреннего двора.

    Вот прошел из хирургической санитар с ведром, и лежащий у окна раненый, с ужасом отворачиваясь, восклицает:

    — Смотрите! Смотрите! Целая нога...

    С утра идут перевязки, и двор оглашается стонами; к ним первое время трудно привыкнуть... Потом все стихает, и те же санитары приходят с подносами, разнося обед, каждый день кончающийся жиденьким розоватым киселем из клюквенного экстракта.

    На санитарах лежала вся черная работа, так как сестры в этом госпитале причисляли себя к врачебному персоналу. Это уже была другая категория сестер: в большинстве — светские барыньки, которые надели косынки сестер милосердия либо для того, чтобы быть поближе к мужьям, либо в поисках приключений и сильных ощущений.

    У них было время кокетничать с офицерами, хотя большинство предпочитало нести службу не в офицерских, а в солдатских палатах, ибо иные офицеры действительно могли возмутить своими бесконечными претензиями и придирками.

    — У меня никто не капризничает, никто не грубит, все и за всё благодарны,— объясняла маленькая тщедушная сестра Урусова, не желавшая покидать солдатской палаты.

    Смерть перестала быть событием, которым она представлялась в мирное время. После ляоянского госпиталя мне навсегда стали казаться странными и ненужными все те церемонии, которыми окружают смерть. Там, в Маньчжурии, никто не приносил цветов на гроб. О сотнях тысяч могил русских воинов, сложивших свои головы на чужой земле, почти все тогда скоро позабыли. [191]

    Недели через три мне позволили выйти на костылях, и дело, казалось, шло на поправку. Я лежал на шезлонге. Помню, как студент-доброволец в серой куртке, сидя ко мне спиной, начал массировать мне ногу. Приятно было освободиться, наконец, от повязки. Но больше я ничего не помню, так как очнулся уже на койке, ночью, со страшной температурой. Вся внутренняя слизистая оболочка, начиная с губ, покрылась каким-то желтым налетом. Это была ?маньчжурка? — разновидность брюшного тифа, которая унесла на тот свет немало наших людей. Я заразился ею в самом госпитале, вероятно через тех же мух.

    Наша большая фанза была разделена проходом на две половины: левая — хирургическая, а правая — терапевтическая, или, как ее прозвали в шутку, палата презренных. В нее-то я теперь и попал. Сестры ее избегали: больно много было с нами хлопот, да и смертные случаи доставляли неприятности. Нас и начальство редко посещало.

    Едва я стал оправляться от третьего по счету приступа ?маньчжурки?, как весь наш госпиталь пришел в необычайное волнение: было получено известие о приезде Куропаткина. Как когда-то в академической аудитории, Куропаткин спокойно, неторопливо задавал вопросы офицерам, а следовавший за ним адъютант передавал каждому очередную боевую награду — то красный темляк на шашку, то маленькую красную коробочку с орденом Станислава или Анны; Энгельгардт тоже получил такую коробочку и сиял.

    Со мной как с офицером своего штаба Куропаткин поделился даже новостями с фронта, рассказав про героическое поведение барнаульцев из 4-го Сибирского корпуса, отбивших ряд повторных японских атак под Ташичао. Подобными отдельными геройскими подвигами Куропаткин неизменно, до самого конца войны, как бы утешал и себя и других за крупные неудачи. Узнав, что я томлюсь от безделья и невозможности выписаться из госпиталя, Куропаткин спросил старшего врача, не смог ли бы я заняться цензурой телеграмм иностранных военных корреспондентов.

    — Очень они уж на нас в претензии за то, что мы подолгу задерживаем переписку в цензуре. Пусть они явятся завтра к вам,— закончил Куропаткин.— А вы уж как-нибудь их успокойте!

    Госпиталь отстоял от вокзала версты за три, грязь была невылазная, и я предвидел, что путешествие ко мне в гости на рикшах не представит для иностранцев особого удовольствия. Но ничто, как оказалось, не может остановить газетного репортера, как ничто не может погасить его пылкого воображения. Я рано перестал верить газетным сведениям вообще, а новостям с театра военных действий, помещаемых в прессе, в особенности.

    Не надо было ездить в Нью-Йорк, чтобы понять сущность газетной школы. Ради сенсации американцы готовы были составлять самые нелепые телеграммы.

    Не надо было ехать в Париж, чтобы убедиться, с каким апломбом не только французские депутаты, но даже газетные репортеры могут рассуждать о военных вопросах. Мои тогдашние ?друзья? Рекули [192] и Нодо считали себя такими военными специалистами, что спорить с ними мне, русскому генштабисту, не приходилось.

    Много пришлось вычеркнуть красным карандашом из повествований об объятых пламенем вокзалах, об удручающей деморализации наших войск, о стратегических замыслах Куропаткина. Все это сопровождалось у французских корреспондентов даже мудрыми советами и добрыми пожеланиями. Ведь они были тогда нашими союзниками! Правильно освещал события только представитель газеты ?Локаль Анцейгер?. Толковые, сдержанные телеграммы этого отставного офицера я пропускал всегда почти без помарок.

    * * *

    Скучно лежать в госпитале, и люди хватаются за всякие мелочи, чтобы внести какое-нибудь разнообразие в повседневный, строго установленный распорядок жизни. Какова же была сенсация в нашей палате, когда рано утром ко мне пропустили маленького китайца боя, вручившего записочку от ляоянского почтмейстера: ?Сегодня ночью через наш аппарат была передана командующему армией телеграмма о рождении наследника престола цесаревича Алексея?.

    Все давно привыкли узнавать только о рождении в царской семье дочерей — последовательно их было четыре — и, естественно, давно отказались от мысли о возможности рождения у царицы сына. Однако записка не могла быть шуткой, так как почтмейстер, старый подчиненный моего отца в Иркутске, послал мне ее, по-видимому, исключительно из особого ко мне доверия и внимания. Я сообщил сестре о новости.

    — Что вы, что вы! Шутите! — ответила она.— Ну, если уж вы уверяете меня, то скажите, как его назвали?

    — Алексей.

    — Как вам не совестно! Цари иначе как Александрами и Николаями называться не могут.

    Сделав вид, что она не верит мне, сестра все же побежала разносить эту новость по всему госпиталю.

    К вечеру, ловко маневрируя на костылях, мы все отправились на молебен в походную церковь, где благообразный батюшка, вполне соответствовавший благообразному характеру всей Георгиевской общины Красного креста, провозгласил ?благоденствие и мирное житие, на враги же победы и одоления, государю наследнику и великому князю Алексею Николаевичу...?. Сообщение почтмейстера оказалось верным.

    Через несколько дней мне удалось, наконец, бросить костыли, скинуть больничный халат и выехать с первым отходящим поездом в штаб армии, расположенный в вагонах на станции Ай-сан-дзян.

    Как бы фантастичны ни были телеграммы корреспондентов, все же становилось ясным, что мы непрерывно отступаем и что так называемые ?решительные? сражения то у Ташичао, то у Хайчена, то у Ай-сан-дзяна являлись по существу только арьергардными боями, в которых мы, по выражению Куропаткина, ?учились воевать?. Чувствовалось [193] общее напряженное ожидание решительного боя под Ляояном, я боялся опоздать.

    Нетерпение мое, однако, охладил начальник штаба генерал Сахаров. Он заметил меня из окна вагона в ту минуту, когда я шел являться Харкевичу, подозвал меня и сказал, что пользоваться услугами привидений он не собирается и приказывает мне немедленно вернуться в Ляоян и поправиться. Три приступа ?маньчжурки? сделали свое дело, и действительно знакомые стали плохо меня узнавать. Пришлось подчиниться и, вернувшись в Ляоян, терпеливо ждать долгожданного генерального сражения.

    В начале августа в Ляояне текла еще мирная тыловая жизнь. Офицеры управления дежурного генерала продолжали составлять списки убитых и награжденных, а интенданты любовались великолепными складами заготовленного продовольствия. По указанию нашего доморощенного Вобана — полковника Величко, гурты монгольского скота мяли гаолян перед свежевырытыми, но наполовину уже залитыми дождевой водой ляоянскими укреплениями.


Глава шестая.

    Ляоян

    Ночь с 16 на 17 августа я провел в Ляояне, в давно опустевшем доме иностранных военных агентов. В пять часов утра меня разбудил грохот артиллерийской канонады, подобной которой я еще никогда не слыхал.

    ?Началось!? — подумал я, вскочил и побежал помогать Павлюку седлать наших коней.

    Началось то, чего все, от генерала до солдата, ждали долгие месяцы с болью в сердце и с глухим сознанием какой-то несправедливости отступали по приказанию начальства даже там, где противник был успешно отбит стройными залпами и могучим штыком наших сибиряков.

    У сереньких домиков, где располагались бесчисленные управления, отделы и отделения штаба армии, с озабоченным и деловым видом хлопотали вооруженные шашками и револьверами почтовые чиновники с желтыми кантами, казначейские с голубыми кантами, интендантские с красными кантами. Они грузили на китайские арбы запыленные и пожелтевшие ?дела?. Сражение едва началось, а тылы уже начали собирать пожитки. Настроение мое еще более омрачилось, когда я ознакомился с диспозицией, разосланной войскам, и заметил, что документ этот был уже заменен вторым изданием. На втором издании было приписано: ?На перемену?. Вспомнилась французская поговорка: ? Orde et contre-ordre — désordre? (?Приказ и перемена ведут к беспорядку?).

    Оба варианта диспозиции ставили, впрочем, одну и ту же основную и не совсем понятную задачу, а именно: не разбить, не отбросить [194] японцев и даже не обороняться, а только ?дать отпор?. Таких выражений нам в академии употреблять в приказах не полагалось.

    Правда, в дальнейшем передовым корпусам приказывалось оборонять назначенные для них позиции, но промежутки между последними предписывалось только охранять.

    Как будто приказ сам намечал для японцев направление для их удара между 1-м и 3-м Сибирскими корпусами, который они действительно и произвели.

    Мне как кавалеристу особенно бросился в глаза пункт диспозиции, касавшийся конницы: генералу Самсонову было приказано только ?стать? у одной из деревень на правом фланге Штакельберга, а генералу Мищенко — с началом боя даже ?отойти? — неизвестно почему. Казалось утешительным, что для парирования случайностей в резерве было сосредоточено целых три корпуса.

    Куропаткин считал это накопление резервов в своих руках величайшим достижением, да и мы все, впрочем, были насквозь проникнуты устаревшей наполеоновской доктриной и намеревались разыгрывать сражение по запечатлевшимся в наших мозгах схемам побед, одержанных этим великим полководцем.

    Вся равнина к западу от железной дороги представляла собой сплошной светло-зеленый гаоляновый океан, скрывавший не только Пеших, но и всадников. Найти в этом океане потонувшие в нем деревни, разобраться, какая из них Сибали-чжуан, какая Сили-чжуан, а какая Саньма-чжуан, а тем более разыскать многочисленные наши полки, батареи и сотни — было нелегко.

    Резко выделялась высокая гора Маетунь, расположенная в пяти-шести верстах к югу от города и видная как на ладони. Сколько раз я ею любовался еще зимой из окна моего домика. Такие горы, напоминавшие сахарную голову светло-коричневого тона, я в детстве видел на китайских вазах, украшавших гостиную моей матери в Иркутске. В этот памятный день гора была одета в белое облако шрапнельных разрывов. Все уже знали, что она в надежных руках 1-го Сибирского корпуса.

    Влево от Маетуня тянулась более низкая цепь гор, прерывавшаяся к востоку долиной Тайдзыхе. Там и далее влево располагались испытанные в боях полки 3-го Сибирского корпуса и недавно прибывший из Киева 10-й армейский корпус.

    Одни уже названия входивших в него старинных полков — Орловский, Брянский, Пензенский, Козловский, Тамбовский и Елецкий — воскрешали память о славных традициях русской пехоты.

    Наши ляоянские укрепления были расположены на равнине между городом и горой Маетунь, с которой японцы могли, впрочем, не только их разглядывать, но и громить артиллерией. Сами же горы, на которых пришлось драться, укреплены не были.

    Еще весной, когда только собирались строить ляоянские укрепления, я завел о них спор с составителем проекта полковником Величко. Он считался высоким авторитетом среди военных инженеров и даже жил в поезде Куропаткина. Но Величко дал мне понять, что нам, генштабистам, не постичь мудрости инженерного искусства. [195]

    К укреплениям полковника Величко Куропаткин и выехал 17 августа, чтобы лично руководить боем. Но никакого боя оттуда не было видно, и ничем руководить нельзя было: даже телефона к командному пункту не провели. Гонцы же с боевых линий не были осведомлены о выезде командующего из ставки и продолжали доставлять донесения в Ляоян!..

    Погода портилась, накрапывал мелкий дождик. Я сидел на ступеньке форта № 4 и ждал, ждал терпеливо, безропотно, не входя в рассуждения о происходящем! Ждать в тылу, ждать под огнем! Не так я себе представлял войну! Надо было навсегда забыть о скачущих ординарцах, о несущихся в атаку эскадронах, о непрерывном движении всего окружающего тебя. Невозмутимый Куропаткин в сером генерал-адъютантском пальто, спокойным, профессорским тоном непрерывно диктовавший приказания, олицетворял собой эту мучительную неподвижность.

    Вдруг я услышал свою фамилию. Харкевич приказывал мне поехать во 2-й Сибирский корпус и предложить генералу Алексееву перейти со своим резервом на три-четыре версты вправо.

    Но 2-м Сибирским корпусом, насколько я знал, командовал генерал Засулич. Почему же мне надо обратиться к Алексееву? Оказалось, Засулич получил уже новое назначение. Так и есть! В разгаре боя началась чехарда с начальниками!

    Впрочем, поездка к Алексееву раскрывала мне еще кое-что: его корпус не переставали растаскивать по частям — с утра несколько батальонов уже были посланы Куропаткиным на поддержку 3-го Сибирского корпуса Иванова, только что он отправил два батальона на поддержку 1-го Сибирского корпуса Штакельберга, а тут еще и я прискакал... Вся красивая первоначальная наполеоновская диспозиция разлетелась в прах, резервы таяли, а управление свелось к перемешиванию частей.

    Не успел я вернуться к Харкевичу, как получил новое приказание — ехать на правый фланг Штакельберга, найти там начальника боевого участка полковника Леша и сообщить ему о подходе к нему — не дальше как через час — барнаульцев.

    Зная о геройстве 1-го Сибирского корпуса под Вафангоу и видя его в облаках шрапнельных разрывов, я был счастлив привезти ему хорошую весть. Через несколько минут я уже подскакал к подножию горы и, оставив Павлюка с лошадьми под прикрытием железнодорожной насыпи, пошел по тропинке в южном направлении.

    К насыпи жались раненые, главным образом — артиллеристы. Навстречу почти непрерывной цепью шли раненые стрелки, мрачные, молчаливые.

    Слева у подножия горы виднелись наши батареи, вокруг которых вздымались черные клубы дыма японских шимоз.

    Совсем неподалеку от насыпи скрыто расположилась какая-то наша батарея, стрелявшая уже не в южном, а в западном направлении — против обошедших нас японцев. В первые минуты было трудно отличить звуки разрыва шимоз от выстрелов наших собственных орудий. Но, подойдя к батарее вплотную, я должен был приоткрыть [196] рот, чтобы защитить уши от резких, сухих выстрелов. Шимозы рвались глухо и действовали, главным образом, на настроение.

    Вскоре я увидел шедшего навстречу дородного бодрого полковника. Я сразу почему-то понял, что это и есть наш герой Леш.

    Вся внешность Леша дышала здоровьем и спокойствием. Загорелый, потный, он шел мне навстречу в распахнутой косоворотке желто-зеленого цвета. От солдат отличали его только золотые погоны с малиновым просветом. На ходу он отдавал приказания шедшим за ним двум унтер-офицерам и был так этим поглощен, что мне казалось даже неловким помешать ему. Но, выслушав мой рапорт, Леш просиял.

    Присев на насыпь, он попросил доложить командующему армией о тяжелом положении его участка, уже обойденного японцами, которые поражали его батареи фланговым артиллерийским огнем.

    — В артиллерии ведь не осталось ни одного офицера, и мы просили прислать их нам из других дивизий. Нас так подвел Мищенко! Отступил и даже не известил, а у меня в резерве больше нет ни одной роты! Слышите, как пулеметы трещат? Это мои герои вместе с пограничниками уже десятую атаку отбивают. Хороши тоже ваши инженеры, черт бы их побрал,— ни одного окопа на горе не вырыли, а за ночь в этой скале разве можно было что-нибудь построить? Доложите, пожалуйста, что гору мы удержим, но обхода нам отразить нечем. Поезжайте, поторопите, голубчик, барнаульцев! Пусть так вот прямо и наступают по ту сторону железной дороги.

    Барнаульцев подгонять не пришлось. По непролазной грязи этот полк, составленный почти целиком из старых запасных, умудрился пройти за какие-нибудь полтора часа около девяти верст. Все в этот памятный день спешили на выручку друг другу.

    Когда я подъехал к деревне Юцзя-чжуанзы — на половине расстояния между Маетунем и Ляояном, по ту сторону железной дороги,— она была уже набита до отказа барнаульцами, их передовые роты густыми цепями входили в окружавший деревню густой гаолян. За околицей слышались крики — то артиллеристы при помощи пехоты старались вытянуть орудия, застрявшие в трясине. Другая батарея сумела сняться с передков, и орудия, глубоко уйдя хоботами в грязь, уже открыли огонь по необъятной площади гаоляновых засевов и по невидимому, вероятно, противнику. Патронов не жалели.

    Наши войска по всей линии дрались с беззаветной храбростью. Начальник 6-й Восточно-Сибирской стрелковой дивизии генерал Данилов поражал всех своим безразличным отношением к японским пулям и снарядам, буквально осыпавшим его позиции.

    — Что? Что вы говорите? — переспрашивал он, когда, обращая его внимание на свист пуль, ему советовали сойти с гребня.— Я ничего не слышу,— неизменно отвечал Данилов. Он и действительно был туговат на ухо.

    Артиллерия, несмотря на явное численное превосходство японской, соперничала в мужестве с пехотой. Командир 3-й батареи 6-й Восточно-Сибирской артиллерийской бригады подполковник Покотилов, хотя и заметил, что японцы скопились в лощине с нескошенным гаоляном [197] в четырехстах шагах от наших слабых на этом участке стрелковых цепей, но с закрытой позиции не мог отбить атаку: впереди было большое мертвое пространство. Тогда он приказал выкатить орудия на самый гребень. Но из-за сильного ружейного огня половина орудийной прислуги выбыла из строя, и батарею пришлось снова убрать за гребень.

    Тогда Данилов приказал выкатить на гребень хоть одно орудие. Но в эту минуту Покотилов был убит. Заменивший его офицер пал вслед за ним. Последним оставшимся в батарее орудием стал командовать фейерверкер Андрей Петров, продолжавший поражать японскую пехоту в упор. Она уже не смела тронуться!

    — Патронов! Давай патронов! — кричал фейерверкер Петров генералу Данилову.

    Стемнело. Канонада стихла. Пошел проливной дождь. Командующий вернулся в Ляоян.

    А в штабе все писали и переписывали бесчисленные распоряжения по наводке мостов на Тайдзыхе, по охране их, по отправке в тыл обозов, по срочному пополнению боеприпасами. Подобного расхода их никто не ожидал. Приоткрывалась еще одна сторона войны.

    Бой развивался с успехом для нас.

    Но кому могло прийти в голову, что ночью Куропаткин отзовет назад только что высланные им подкрепления?

    Выехав с рассветом снова на правый фланг 1-го корпуса, я прежде всего рассчитывал найти барнаульцев на старом месте, у деревни Юцзя-чжуанзы. Утро было солнечное, настроение бодрое, и я даже не придал значения тому, что, двигаясь вдоль железной дороги, никого не встречаю. ?Наверное,— думал я,— наши бородачи успели за ночь продвинуться вперед?. Я даже рассердился на Павлюка, уверявшего, что вокруг щелкают пули. Подъехав на рысях совсем близко к деревне, Павлюк внезапно крикнул:

    — Да куда же вы едете? Это японцы!

    Мы бросились влево, перескочили через железнодорожную насыпь и оказались среди наших солдат с белыми околышами. Это были красноярцы.

    — Мы же вам, ваше благородие, давно махали! — наперерыв кричали они.

    ?Счастливо выскочил!? — подумал я.

    Командиром полка оказался не старый еще полковник Редько. Я стал упрекать его за то, что он оставил деревню и даже ушел за линию железной дороги. Оказалось, он не был виноват. Барнаульцам дали приказ отступать, и они ушли со своими батареями куда-то на север, а красноярцам, прибывшим из общего резерва, тоже было приказано сперва отойти, а потом остаться. Не зная, что же именно делать и куда идти, они решили заночевать в ?мертвом пространстве? за железнодорожным полотном.

    — Штабу армии неизвестно оставление вами Юцзя-чжуанзы. Генерал Куропаткин послал меня с приказанием обеспечить во что бы то ни стало правый фланг первого корпуса. Необходимо прежде всего вернуть Юцзя-чжуанзы,— доложил я полковнику Редько. [198]

    Престиж командующего, поколебленный после долгих отступлений был в этот боевой день настолько высок, что одного упоминания о нем оказалось достаточно, и через несколько минут весь 1-й батальон как один человек, выскочил на железнодорожную насыпь.

    — Ура! Ура! — И густые цепи сибиряков мигом ворвались в деревню.

    Японцы куда-то бесследно исчезли.

    Послав с Павлюком донесение Харкевичу о положении дела, мы с полковником Редько занялись приведением деревни в оборонительное состояние и рытьем окопов. Из окружающего гаолянового моря доносилась ружейная трескотня, и как мне ни хотелось вывести весь полк из-за насыпи и продвинуться в южном направлении, Редько на это не решался, боясь оторваться от Леша.

    Павлюк вернулся от Харкевича с приказанием мне остаться при Красноярском полке.

    Японцы, по-видимому, были недовольны потерей Юцзя-чжуанзы, и над нами стали рваться их шрапнели. В ушах звенело от резких выстрелов двух наших батарей, тоже открывших огонь.

    Слева от нас, на равнине, у самого подножия Маетуня, стоял настоящий ад от разрывов то шимоз, то шрапнелей. Там, казалось, нельзя было найти живого места.

    Мы укрылись за насыпью, к которой прижались и стрелки. По-видимому, японцы перенесли огонь и решили держать железнодорожную насыпь под непрерывным обстрелом.

    Снова пришлось чего-то ждать. Приказания все были отданы, и разговор с Редько перешел на житейские темы.

    — Вот вы говорите, что кончили когда-то Иркутское юнкерское училище. А в каком это было году? А не помните ли вы командующего округом? — спросил я, назвав фамилию моего отца.

    — Ну как же, как же! Он часто заезжал к нам в училище. Мы даже танцевали у него на балах. Веселые были времена.

    В эту минуту в нескольких шагах от нас почти у самой земли разорвалась японская шрапнель. Она пришлась как раз над одним из взводов красноярцев. Несмотря на предупреждение прижаться к насыпи, он продолжал лежать открыто, то есть так, как предписывал устав для ротной поддержки. А мы-то его и не заметили. Белое облачко быстро рассеялось. Большинство людей взвода осталось лежать навеки...

    Нестерпимо душный день закончился страшной грозой. Как будто само небо решило затушить жаркий бой потоками воды и заглушить грозными раскатами грома не смолкавшую уже второй день орудийную канонаду.

    Промокнув до костей, стоял я снова у форта № 4, где собрались все генштабисты штаба Куропаткина. Харкевич, не приводя причины отходов корпусов первой линии на правый берег Тайдзыхе, объяснял нам обязанности комендантов над переправами. Я был назначен на понтонный мост, крайний с правого фланга; по нему должен был переправиться 10-й армейский корпус Случевского.

    — Главное, чтобы все части и обозы переправились на правый берег до рассвета,— подчеркнул Харкевич. [199]

    Я остолбенел. Зачем бросать позиции, облитые кровью наших стрелков, не уступивших за двое суток ни пяди земли, не отдавших японцам ни одного окопа? Сам же я был свидетелем того, как к вечеру стал стихать даже артиллерийский огонь японцев!

    В недоумении я успел перед отъездом подойти к полковнику Сиверсу и осторожно спросить, что случилось.

    — Это для сокращения фронта. Ляоян будем оборонять на главной позиции. Пришло донесение, что Куроки переходит на правый берег,— объяснил он мне.

    До самого конца войны в нашей армии держалась упорная легенда о том, что японский главнокомандующий маршал Ойяма в этот самый вечер собрал военный совет, на котором присутствовали все три командующих армиями: Оку, Нодзу и Куроки. Японским обозам ?второго разряда? был уже отдан приказ отойти на один переход к югу. Оку и Нодзу заявили о невозможности продолжать наступление вследствие громадных потерь войск и недостатка в артиллерийских снарядах. Но Куроки просил их только- удержаться на следующий день перед нашими позициями, так как сам намеревался переправляться на правый берег Сайдзыхе и выйти на сообщение Куропаткина. С его наблюдательного поста на правом берегу были отчетливо видны наши поезда, отходящие на север.

    Когда я подъехал к реке, она вздулась от дождей, и ее желтые воды неслись с необычайной быстротой. Сразу, однако, стало ясно, что переправа в надежных руках: наши саперы мост построили, как на картинке. Ждать пришлось недолго. В сумерках показались парки и обозы 10-го корпуса, а за ними в стройных походных колоннах и войска. Все были сумрачны и молчаливы, но шли хорошо, и делать замечаний о растяжке колонны не приходилось. Диспозиция командующего армией об отходе с передовых позиций выполнялась с точностью часового механизма.

    Ночь пролетела, как один миг, и когда стало светать, по ровному дощатому настилу моста прошел последний солдат 10-го корпуса, ведя за собой маленького серого ослика.

    * * *

    Стихла канонада. Опустели ляоянские площади. Поезд командующего ушел куда-то на север. Только на вокзале царило оживление — отправлялись последние санитарные поезда с бесчисленными ранеными.

    Казалось, сражение кончилось.

    Павлюк кормил коней. Я прилег на железную кровать, оставленную в опустевшем доме иностранных агентов.

    Вдруг раздался близкий разрыв снаряда и женский вопль. Я выскочил на улицу. Солдаты поднимали окровавленное тело сестры милосердия. Японская шимоза оторвала ей обе ноги. Началась бомбардировка Ляояна. [200]

    — Игнатьев, мы здесь! — окликнул меня мой старинный коллега по генеральному штабу полковник Сергей Петрович Ильинский.

    Сергей Петрович, кабинетный работник, балетоман и сибарит, приехал на войну с целью писать ее историю и потому был назначен начальником так называемого отчетного отделения, в котором собирались все документы, поступавшие в штаб армии.

    Сейчас Ильинский лежал на траве и ел.

    — Что поделаешь... Столовая с попами, как ты знаешь, третий день как скрылась, и я доедаю последнюю банку консервов.

    — А где же остальные коллеги? — спросил я.

    — Они весь день разрабатывают диспозицию, а свита Куропаткина — вон там, в палатке.

    ?Совсем как на маневрах в Красном Селе?, — подумал я, взглянув на недоступную для нас большую палатку-столовую, около которой на пылающих кострах повара готовили ужин для ближайшего окружения Куропаткина. С пустым желудком улегся я на зеленой чумизе.

    Ночь была темная, душная, зловещая.

    Из беседы с Сергеем Петровичем я узнал, что оборона Ляояна на левом берегу возложена на командира 4-го Сибирского корпуса Зарубаева — надежного старика, а на правом берегу начнется новое сражение.

    — Сегодня собираться, завтра сближаться, послезавтра, двадцать первого, атаковать, как определяет командующий характер операций, — добавил Ильинский.— Но что из этого получится — мне неясно.

    Рано утром началось пресловутое сближение. Куропаткин со свитой стал объезжать войска, а мы с Харкевичем, задержавшись для рассылки последних приказаний, двинулись в путь около полудня. Кавалькада неслась по каким-то узким проселочным дорогам, карта давно кончилась, всякая ориентировка среди зарослей гаоляна была потеряна. Рядом со мной трясся на маленьком темно-сером монгольском муштанчике толстый Сергей Петрович; он обливался потом и непрерывно ворчал. Харкевич же сиял и, переведя коней в шаг, торжественно заявил:

    — Ну, поздравляю вас, господа, это уже не бой, а сражение.

    У какой-то деревни, верстах в пятнадцати к северу от Ляояна, мы встретили командующего. Он, спешившись, беседовал со Штакельбергом.

    Свита держалась на почтительном отдалении, и только дежурный адъютант выкрикивал по очереди фамилии генштабистов, посылаемых с поручениями. У глинобитной стенки деревни стоял никому из окружающих незнакомый высокий капитан с маленькой бородкой клином и что-то усердно писал в полевой книжке. В капитане я узнал своего коллегу по академии Довбора-Мусницкого. С начала войны он служил в штабе 1-го Сибирского корпуса. Это была моя первая встреча на поле сражения с будущим командующим польской армией.

    В академии Довбор слыл всезнайкой. Когда задавали вопрос о глубине рвов какой-нибудь средневековой крепости, каждый неизменно [201] советовал обратиться за справкой к Довбору. Естественно, я стал забрасывать его вопросами.

    — Это Лилиенгоу,— объяснил он мне.— Мы сами выехали вперед, чтобы как-нибудь разобраться в обстановке. Вон там, впереди, Янтайские копи. Мы должны будем поддержать дивизию Орлова. Она только что прибыла из России.

    — Да, но кто же находится между вами и семнадцатым корпусом Бильдерлинга? Он занимает высоты у Тайдзыхе?

    — Должно быть, Мищенко,— неуверенно отвечал Довбор.

    — Ну, назови, бога ради, хоть деревни!

    И на белом окне четырехверстной карты я успел нанести два-три названия ближайших деревень.

    Это мне очень пригодилось, так как почти тут же я услышал окрик:

    — Капитана графа Игнатьева к командующему армией!

    — Здравствуйте, милый Игнатьев,— по обыкновению неторопливо, сказал Куропаткин.

    — Здравия желаю, ваше высокопревосходительство!

    — Поезжайте к Случевскому и убедите его продвинуться вперед на одну высоту с Бильдерлингом. Проезжайте вдоль фронта. По дороге выясняйте положения встречных частей и доносите мне. Возьмите из моего конвоя нескольких казачков.

    Несмотря на профессорский тон Куропаткина, я почувствовал, что он чем-то встревожен.

    Въехав со своим разъездом в гаолян, я взял направление на восток, в сторону противника, но долго никого не встречал.

    Внезапно о толстые стволы гаоляна защелкали пули.

    — Свои, свои! — закричал Павлюк. Но пули продолжали щелкать.

    — Да кто вы такие? — в свою очередь крикнул я.

    — Зарайцы!

    Решив, что забрал слишком влево, я свернул в сторону. Не проехали мы и версты, как снова были встречены ружейным огнем, на этот раз уже с противоположной стороны. Павлюк немедленно бросился вперед, и я услышал его крепкую ругань.

    — Волховские, ваше благородие! Ночью наш полк совсем разбили. Вот мы и пробиваемся к своим... — раздались разрозненные голоса.

    Куда к своим — они объяснить не могли. Творилось что-то явно неладное, ориентироваться в необъятном зеленом лесу приходилось только по солнцу. Совершенно неожиданно для себя я нашел в конце концов части 10-го корпуса Случевского — далеко позади от общей линии фронта.

    Штаб корпуса расположился в какой-то большой деревне, заполненной пехотой. Жара была нестерпимая. Солдаты в тяжелых смазных сапогах, нагруженные вещевыми мешками и скатками, с трудом передвигали ноги, умирая от жажды.

    Колодцы были давно пусты, и люди лизали подле них черную грязь. [202]

    Другие в полной апатии дремали под палящим солнцем, им, казалось, было безразлично все окружающее.

    Не верилось, что это те самые полки, которые я переправлял через Тайдзыхе. Кто и чем умудрился их так измотать? Какими дорогами и какими направлениями водили их по неведомой местности, без карты, в этом проклятом гаоляне?

    Командир корпуса, болезненный Случевский, спал. Меня принял его начальник штаба молодой и бравый кавалерийский генерал Цуриков. Он показал мне две-три записки от Куропаткина и столько же от Бильдерлинга. Они противоречили друг другу, и Цуриков возмущался: он не знал, кого слушаться.

    — Ваше превосходительство,— доложил я,— впереди вас никаких частей нет. Вам необходимо двинуться вперед или хотя бы выслать сильный авангард.

    — Да что вы! Разве вы не видите, в какое состояние приведены войска?! Мне некого выслать даже в сторожевое охранение!

    Возвращаясь, я не без труда нашел Куропаткина, расположившегося, как на островке среди моря, на каком-то пригорке; обо всем доложил и от страшной головной боли отошел и прилег в гаолян.

    — Это ничего, солнечный удар, к заходу солнца пройдет,— успокаивал меня кто-то.

    Казаки ловко связали надо мной несколько стволов гаоляна, чтобы защитить меня от солнца.

    Когда я очнулся, день склонялся к вечеру, и солнце ярко осветило лежащие перед нами японские позиции. К ним были устремлены взоры всех окружающих, и сам Куропаткин продолжал беспрестанно смотреть в подзорную трубу туда, где виднелись белые облачка японских шрапнелей и где кончалась железнодорожная ветка на Ян-тайские копи.

    Но покуда Куропаткин, вмешавшись в дела Бильдерлинга, готовил контратаку на какую-то потерянную накануне сопку, пришло известие о полном разгроме на нашем крайнем левом фланге отряда Орлова, моего бывшего академического профессора тактики. Его дивизия заблудилась в гаоляне и в панике бежала. Особенным позором покрыли себя какие-то бузулукцы. Вместе с солдатами бежали и офицеры. Никто не мог их остановить. Сам Куропаткин продолжал, однако, казаться невозмутимым и, как сказал мне Сивере, готовил на завтра переход в общее наступление. Под впечатлением виденного утром можно было усомниться в будущем успехе.

    Настроение стало еще более мрачным, когда при последних лучах заходящего солнца мне пришлось забраться на самую вершину высоты сто пятьдесят один. Оттуда был виден, как на ладони, весь низменный берег Тайдзыхе. Наш милый, ставший уже родным Ляоян был застлан густым дымом от пылающих складов. Вокзал горел, а вокруг города в наступавшей темноте, со всех сторон блистали вспышки орудийных выстрелов. Мысленно представились мне доблестные защитники ляоянских укреплений — бородачи сибиряки 4-го корпуса во главе с их командиром стариком Зарубаевым. Его любили все от мала до велика за его простоту и доступность. [203]

    Куропаткина я увидел только рано утром, когда он вышел из своей фанзы и среди гробового молчания окружающих сел на лошадь и тихо двинулся со своей свитой на север, в тыл!

    Участь Ляояна была решена...

    Началась новая работа: составлялись приказания об отходе всех корпусов и отрядов на Мукден. На четырехверстной маршрутной-сводке показана была только железная дорога и шедшая параллельно с ней Мандаринская. Но отход надлежало произвести по всем правилам военного искусства, направив каждый корпус по особой дороге. Не знаю, попали ли в историю составленные нами маршруты, но, к счастью, никто по ним не пошел. Подавленные и мрачные, мы уже оставили почти без внимания поступившие за ночь сведения о кровопролитной, но неудачной атаке войсками Бильдерлинга Нежинской сопки. Полки так перемешались в ночной тьме, что стреляли и кололи друг друга. Подобно тому как у Орлова вся вина сваливалась на бузулукцев, так у Бильдерлинга главными виновниками оказались чембарцы.

    На правом берегу японцы молчали, и только с юга, от Ляояна, доносились звуки канонады.

    Возвращаясь в этот день в главную квартиру, я встретил на переезде через Янтайскую железнодорожную ветку полковника генерального штаба Нечволодова. Пригласив меня слезть с коня и отойти от вестовых, он сел на железнодорожное полотно и, с трудом сдерживая волнение, сказал:

    — Слушайте, Игнатьев, неужели вы не видите, что Куропаткин сошел с ума и, медля с отступлением, губит нас? Видите эти высоты на севере? Завтра их займут японцы, и мы будем окружены. Я уже послал телеграмму вдовствующей императрице в Петербург и предлагаю вам сопровождать меня в японские линии с белым парламентерским флагом. Я лично знаком с Ойямой, и мы сумеем выговорить перемирие и отступление наших армий даже с оружием в руках. Иначе мы погибли.

    Все мои слова о том, что он преувеличивает опасность, оставались тщетными. Мой малый капитанский чин и возраст не придавали авторитета моим доводам. Мы расстались почти врагами, так как я предупредил Нечволодова, что считаю долгом доложить о нашем разговоре Харкевичу.

    Как-то уже зимой Сахаров вызвал меня к себе в вагон, запер в купе и под большим секретом передал мне для составления заключения ?Дело полковника Нечволодова?. Последний уже был произведен в генералы и, по должности генерал-квартирмейстера штаба тыла в Хабаровске, скрепил своей подписью какую-то бумагу в штаб главнокомандующего. На ней синим карандашом стояла пометка Куропаткина: ?Нач. штаба. Прошу доложить. Как же это так? Мы же считали его под Ляояном сумасшедшим...?

    * * *

    Сражение кончилось. Серым дождливым утром по непролазной грязи Куропаткин ехал шагом вдоль Мандаринской дороги на [204] север обгоняя сплошной людской поток. Здороваться было не с кем, так как не только полки, но и корпуса давно перемешались, и всякий старался добраться до Мандаринской дороги, не обращая внимания на составленные нами маршруты. От этого колонна постепенно ширилась, потом движение стало замедляться, и Куропаткину со свитой пришлось пробиваться через море двуколок, тяжелых парковых упряжек и китайских арб. Дорога пересекалась ручьем, обратившимся в желтый бурный поток. На противоположном берегу высилась сплошная стена желто-серого цвета, окружавшая большое селение Шилихе. Переправлявшиеся вброд обозы и войска ждали очереди, чтобы пройти через единственные старинные сводчатые ворота в стене.

    — Игнатьев, назначаю вас комендантом над этой переправой. Постарайтесь навести порядок и действуйте от моего имени,— внушительно сказал командующий и, пришпорив коня, заставил его спуститься в желтый поток. Вся свита последовала за ним, и я остался на берегу один с Павлюком.

    Прежде всего мне показалось необходимым распределить отступающие обозы и полки по корпусам, а для этого сделать еще по крайней мере два пролома в городской стене. На счастье, тут же подвернулась саперная рота, которая и принялась энергично за эту работу. Я чувствовал, что всякая задержка может привести к катастрофе, и наводил, как мог, порядок, беспрерывно переезжая на Ваське с одного берега на другой. Я пробовал задержать каких-нибудь офицеров, чтобы они помогли мне распределять обозы, но все они боялись оторваться от своих частей, а штабы куда-то исчезли.

    Наконец, после полудня ко мне приветливо обратился какой-то полковник, оказавшийся командиром Псковского полка Грулевым, бывшим генштабистом. Вероятно оценив обстановку, он предложил мне помочь, оставив в мое распоряжение часть своих людей. Только в эту минуту я заметил, что окончательно охрип.

    Посреди ручья застряла громадная крытая четырехколесная госпитальная фура, из которой виднелись белые косынки сестер милосердия.

    Когда стало темнеть, сзади послышались сперва отчаянные крики, а потом и грохот колес. То отступал на рысях тяжелый артиллерийский дивизион, пробивая себе дорогу среди двуколок и разбегавшихся во все стороны людей.

    — Куда вы? — закричал я на бравого усатого полковника, приостановившего передо мной своего сытого жеребца.— Впереди должны пройти обозы, а потом только — войска! — доказывал я, забыв уже всякое чинопочитание.

    Но полковник не смутился и грубо ответил:

    — Какое мне дело до ваших паршивых обозов? Орудия важнее.

    — Вот именно орудиями и надо прикрыть отступление. Смотрите,— сказал я, смягчая тон,— какая тут чудная позиция для вас! — И указал на выделявшуюся в сумраке, справа от дороги, небольшую отлогую высоту.— Я и пехотное прикрытие вам дам.

    Полковник соблазнился. [205]

    Последние колонны прошли лишь к полуночи, и, потеряв всякую связь со своим штабом, я разыскивал его в кромешной тьме, выслушивая попреки Павлюка, раздраженного полным истощением наших коней.

    После долгих споров мы решили двигаться на первый попавшийся огонек, но, подъехав к нему, нашли лишь солдатскую палатку. В ней сидели три бородача артиллериста — по-видимому, из запасных,— которые ничего путного нам сказать не могли. С наступлением темноты, давно оторвавшись от своего артиллерийского парка, они решили выпрячь измученных коней и ?почаевать? в ожидании рассвета. Рассказав нам про свои злоключения, они ни за что не хотели нас отпустить.

    — В горе — все братья, ваше благородие. Вы нас обидите, если откажетесь от чая. У нас ведь все равно последние сухари, а до Мукдена, говорят, еще далеко.

    Грызя черный сухарь, с трудом размачивая его в горячей мутной жидкости, я подумал о недоступной для нас роскошной палатке Куропаткина.

    Через день, выспавшись в Мукдене, я вспомнил, что пережил за последние пять дней, и побежал на почту, чтобы задержать дневник, который я ежедневно посылал отцу вместо письма в Россию. Мне стало ясно, что написанного мною, конечно, не поймут те, кто не глотал слез стыда и обиды за первое тяжелое поражение.


Глава седьмая.

    Шахэ

    — Ваши войска необыкновенны! — сказал мне встреченный на Мукденском вокзале германский военный агент полковник Лауэнштейн.— Как будто они и не дрались! Одни русские способны так быстро восстановить порядок!

    Вероятно, на основании подобных впечатлений вся иностранная пресса рассыпалась в комплиментах по нашему адресу за ?отступление в образцовом порядке?.

    Армия отступила к Мукдену и расположилась вокруг маньчжурской столицы. Дымились походные кухни, откуда-то доносились звуки гармошки. Перед вечерней зарей все стихало, и священные китайские рощи с могилами императоров оглашались сотнями тысяч голосов, торжественно исполнявших после переклички ?Боже, царя храни?.

    Что думали все эти люди — никого не интересовало. Никто не придавал значения стене, стоявшей между солдатом и офицером. До меня, офицера штаба, доходили лишь отзвуки настроений командного состава. Офицеры вспоминали только о первых двух днях боев на передовых позициях, о том, как были отбиты яростные атаки на ляоянские форты, отступление же было пережито, как тягостный [206] кошмар Большинство было уверено в возможности разбить японцев и скорее покончить с войной, чего одинаково хотели офицеры и солдаты.

    Часть штабных доискивалась причин понесенного поражения. Для меня главным виновником остался не Орлов, а Бильдерлинг, допустивший безнаказанно перед самым своим носом переправу Куроки. Нельзя было простить также разведывательному отделению его фантастические сведения о силах обходившего нас Куроки. Только в Мукдене мне стало известно, что одним из главных мотивов, побудивших Куропаткина отступить, явились данные о какой-то отдаленной, но серьезной угрозе с востока самому Мукдену!

    ?Да,— думал я,— прав был профессор Колюбакин, так упорно старавшийся доказать значение понятия ?волевой человек?. Сражение выигрывает тот, кто сумеет найти в себе достаточно воли пережить ту минуту, когда все кажется потерянным. Ойяма смог пережить эту минуту, а Куропаткин не смог?.

    Всех, впрочем — даже самых больших пессимистов,— ободряла ежедневная высадка в Мукдене все новых и новых полков, прибывавших из России. Надоело видеть пополнения только из бородачей запасных и всё какие-то резервные войска, вроде дивизии Орлова. А тут посылают нам, правда, хоть и не гвардию, о которой мы и мечтать не могли, но все же 1-й армейский корпус, часть которого квартировала в Питере. Корпус прибыл в образцовом порядке несмотря на то, что в его рядах имелось много запасных.

    В русской армии в мирное время было много полков, батальонов и рот, но в ротах было всегда мало людей. Число запасных в маньчжурской армии достигало семидесяти процентов ее общего состава. Все уже знали, что запасные не вояки, что на войну их погнали силком, что от строя они отстали и мечтали только поскорее выбраться. Хорошими солдатами оказались только запасные 4-го Сибирского корпуса. Они дрались с присущим сибирякам упорством, считая, что защищают на войне свою родную Сибирь.

    В армии крепло убеждение в необходимости скорейшего перехода в наступление. Его пришлось бы, однако, вести в пустоту и неизвестность, так как мы оторвались от противника на добрых три перехода и имели о нем самые сбивчивые сведения.

    Плохо обстояло дело с картами. Их вовсе не было.

    И вот снова, но уже не для проверки, а для составления новой карты, разлетелись мы, генштабисты, веером по всем направлениям от Мукдена с приказанием производить маршрутные съемки.

    Вода от дождей в реках еще не спала и, отъехав от Мукдена в южном направлении, мы с Павлюком остановились на берегу бурной и широкой Хунхэ, через которую предстояло переправиться вброд. Выбрав самое широкое, а следовательно, и самое мелкое место, я спустился в желтые воды реки и долго искал брода. Казачий конвой с урядником предпочел стоять на берегу и ожидал, пока их благородие сам хорошенько не выкупается в мутной холодной воде. Мои уланы не допустили бы меня до этого.

    На горизонте, как раз на заданном мне направлении, я заметил [207] в бинокль какую-то небольшую сопку с деревом. Это был единственный ориентир, так как все деревни утопали в гаоляне.

    Добравшись к этой сопке поближе, я убедился, что она представляла собой довольно широкую и пологую возвышенность, на вершине которой росло дерево. На карте эта возвышенность не была обозначена.

    — Такого ничтожного пригорка мы не станем наносить,— сказали мне в топографическом отделении штаба армии, когда я вернулся с результатами рекогносцировки и убеждал обозначить на карте ?мою сопку?.

    Я так горячился, что спор мой с топографами пришлось разрешить самому Харкевичу. После долгих моих просьб он согласился в конце концов пометить на карте какой-то небольшой овал, в виде куриного яйца, к югу от деревни Сахоян.

    Споры в топографическом отделении были обычным явлением. Каждый возвращавшийся с работы генштабист старался доказать правильность своего маршрута, но при сводке маршруты не сходились, и для проверки посылались новые съемщики. В результате вся местность, лежавшая между маршрутами, в особенности в горном, трудно доступном районе, оставалась незаснятой, и войскам пришлось впоследствии самим производить рекогносцировку, но уже под огнем противника. Когда после войны потребовались документы для описания Шахэйского сражения, то сам Куропаткин не мог представить ничего, кроме этой злополучной карты с белыми пятнами. На ней он собственноручно написал: ?Приложена карта, каковая была и у меня. Более подробных карт не было?.

    Войска готовились наступать вслепую.

    В разведывательном отделении дела шли не лучше. Там гадали и разгадывали: куда делись японцы, почему о них больше ничего не слышно? Думали даже, что часть армии ушла для атаки Порт-Артура. Китайцы-агенты продолжали свои враки, а конница предпочитала охранять деревни, которым никто не угрожал. Неизвестность тягостно отражалась не только на всем командном составе, но находила свои отклики даже среди солдатской массы.

    Затишье и ожидание на фронте были не по сердцу некоторым смельчакам; они сами вызывались пойти на разведку, и имя одного из них попало в историю старой русской армии.

    Разъезд 3-й сотни 1-го Оренбургского казачьего полка доставил однажды письмо, положенное на видном месте. Около письма была найдена также записка на китайском языке, в которой было сказано, что китайцы не должны уничтожать этого письма, адресованного в русскую армию. Оно было написано на русском языке. Вот его подлинный текст:

    ?Запасный солдат Василий Рябов, 33 лет, из охотничьей команды 84-го пехотного Чембарского полка, уроженец Пензенской губернии, Пензенского уезда, села Лебедевки, одетый как китайский крестьянин, 27 сентября сего года был пойман нашими солдатами в пределах передовой линии. По его устному показанию, выяснилось, что он, по изъявленному им желанию, был послан к нам для разведывания [208] о местоположениях и действиях нашей армии и пробрался в нашу цепь 27 (по русскому стилю 14) сентября через Янтай, по юго-восточному направлению. После рассмотрения дела установленным порядком Рябов приговорен к смертной казни. Последняя была совершена 30 сентября (по русскому стилю 17 сентября) ружейным выстрелом. Доводя об этом событии до сведения русской армии, наша армия не может не высказать наше искреннейшее пожелание уважаемой армии, чтобы последняя побольше воспитывала таких истинно прекрасных, достойных полного уважения воинов, как означенный рядовой Рябов. На вопрос, не имеет ли что высказать перед смертью, он ответил: ?Готов умереть за царя, за отечество, за веру?. На предложение: мы вполне входим в твое положение, обещаемся постараться, чтобы ты так храбро и твердо шел на подвиг смерти за ?царя и отечество?, притом, если есть что передать им от тебя, пусть будет сказано, он ответил ?покорнейше благодарю, передайте, что было...? и не мог удержаться от слез. Перекрестившись, помолился долго в четыре стороны света, с коленопреклонениями, и сам вполне спокойно стал на свое место... Присутствовавшие не могли удержаться от горячих слез. Сочувствие этому искренно храброму, преисполненному чувства своего долга, примерному солдату достигло высшего предела?. Подписано: ?С почтением капитан штаба японской армии?.

    Бедный Рябов! Ты как раз служил в том Чембарском полку, который мы все предали позору за бегство под Ляояном. Ты совершил подвиг и погиб за внушенные тебе, бедному, безграмотному солдату, идеалы.

    За смерть твою ответственны те, кто допустил тебя перейти переодетым, с китайской косой через наши линии, а за темноту твою уже ответил царский режим.

    * * *

    В оперативном отделении писали день и ночь. На случай перехода японцев в наступление надо было составлять все распоряжения по обороне Мукдена, строить, как и под Ляояном, новые форты и редуты и в то же время писать подробнейшие директивы войскам о собственном наступлении.

    На пяти листах диспозицию

    Удалось хорошо написать,

    Как японскую брать позицию

    И кому и когда умирать —

    вот как после войны представлялась нам эта диспозиция.

    Куропаткин продолжал поражать своей неутомимой работоспособностью и усидчивостью. Не только капитаны, но и полковники были покорными и немыми исполнителями решений, принятых в поезде. Там, в салон-вагоне, круглые сутки сидел за письменным столом Кур, как подписывал сокращенно свою фамилию Куропаткин и как мы его в шутку называли. Право входа в вагон имел один генерал [209] Харкевич. Но его сил не хватало. Тогда сменял его только безмолвный Сиверс.

    Можно сказать с уверенностью, что работа проклятого гофкригсрата, пытавшегося в свое время сковать гений Суворова, бледнела перед неутомимой деятельностью поезда Куропаткина.

    До Ляоянского сражения Куропаткин разрабатывал планы, запершись с Сиверсом в своем салон-вагоне. Для подготовки шахэйского наступления он стал действовать по-новому: он начал со сбора совещаний высших начальников, а затем, не удовлетворяясь этим, стал запрашивать их мнения и предложения в письменной форме. Это нужно было ему, чтобы при случае объяснить наместнику Алексееву — вот-де мнения моих ближайших сотрудников, не пеняйте на одного меня за неудачи и за промедление в оказании помощи Порт-Артуру.

    В конце концов общими усилиями эти мудрые мужи произвели на свет ?новое дитя? — уже не диспозицию, как под Ляояном, а настоящий приказ за № 8 от 15 сентября 1904 года, даже с точно указанным часом: ?6 часов вечера?.

    И к тому ж всего занятнее,

    Чтоб не влопаться опять

    И чтоб шло все аккуратнее,

    Привлекли баронов пять,—

    пелось про этот приказ в той же нашей штабной песне.

    Западным отрядом командовал барон Бильдерлинг, имея начальником штаба барона Тизенгаузена. Во главе восточного отряда был поставлен барон Штакельберг и с ним начальником штаба барон фон дер Бринкен, а 1-м корпусом в общем резерве командовал барон Мейендорф.

    Всего в наступлении должно было принять участие 257 батальонов, 610 полевых орудий и, к сожалению, только 16 горных пушек и 32 пулемета.

    Без карт и сведений о противнике войска были слепы, а без горных орудий и пулеметов при действии в горах — и безоружны. Между тем приказ направлял главный удар именно в горные районы.

    Японцы тоже, как нарочно, приковывали все помыслы Куропаткина к горному району. В штабе только и было разговоров, что про укрепленную японскую горную позицию у деревни Ваньяпуза. Ее мы обнюхивали со всех сторон, но после каждой нашей разведки занимавший ее гарнизон все возрастал, а укрепления становились неприступнее. В приказе так и говорилось: ?Первоначальной целью действия восточного отряда становится овладение позициями противника у Ваньяпуза?.

    Какова же должна была быть эта позиция, чтобы против нее были направлены все наши лучшие, испытанные в боях войска 1, 2 и 3-го Сибирских корпусов?! [210]

    Стояли ясные осенние солнечные дни, дороги просохли, и даже проклятый гаолян был уже убран китайцами. Все собрались наступать, но:

    Сборы российские долги.

    Как шило ни клали в карман,

    От Хунхэ и до матушки Волги

    Все знали секретнейший план...

    Дня наступления ждали мы целую неделю, в течение которой начальники отрядов должны были все хорошенько обдумать.

    Наконец настал желанный час.

    Двадцать второго сентября, ровно в полдень, мы были собраны на мукденской площади на торжественный молебен с коленопреклонением по случаю перехода в наступление. Широким крестом осенял себя Куропаткин, почтительно стояли позади него генерал Сахаров и профессор Харкевич. Смотрели на это театральное действо иностранцы и еще много всякого народа. Стоя на коленях и вспоминая в эту минуту о Ляояне, я уже чувствовал, однако, что для того, чтобы побеждать, ?православному воинству? нужны какие-то другие средства. Червь сомнения закрался мне в душу и затронул то, что с детства представляло для меня святая святых...

    Потом все сели на коней, Куропаткин поднял в галоп своего красивого жеребца и с большим флагом, присвоенным командующему армией, ?помчался на врага?.

    Прощай, поезд! Мы будем уже сами распоряжаться своими войсками на поле сражения.

    — Вот увидишь, ничего из этого не выйдет! — доказывал мне в тот же вечер Сережа Одинцов, когда мы прогуливались вокруг деревни, где был назначен ночлег главной квартиры.— Как только Ойяма заметит, что Штакельберг пошел куда-то в горы, а Бильдерлинг со своими двумя корпусами станет канителиться на равнине, он и врежется между ними,— пророчествовал Сережа и для ясности изображал своими пухленькими руками нос воображаемого корабля.

    — Хуже всего то, что мы так долго обо всем этом рассуждаем! — прибавил он.— Вокзал, наверно, успел хорошо осведомить японцев.

    Сережа Одинцов не переменился с тех пор, как мы расстались с ним в начале войны в Мукдене, откуда наместник направил его в Порт-Артур. Сережа только что пробрался оттуда к нам на китайской ?джонке? с каким-то важным донесением. Японцы в это время уже окончательно блокировали Порт-Артур как с суши, так и с моря. Содержания этого донесения Одинцов, вероятно, не знал, но рассказывал об общем недовольстве комендантом Порт-Артура генералом Стесселем и его супругой, которая вмешивалась во все дела, о надеждах, возлагавшихся всеми на Кондратенко, о подвигах солдат и, особенно, моряков.

    Пошли мы в наступление точь-в-точь как на маневрах, разве только переходы были менее тяжелы, и, придя на ночлег, передовые части бывали вынуждены немедленно приступать к укреплению позиций. [211]

    Первые пять дней — пока мы не встретились с неприятелем — все шло гладко.

    Штакельберг напрасно готовил атаку тремя корпусами пресловутой позиции у Ваньяпузы — она оказалась уже очищенной японцами.

    Как будто для штаба вышел небольшой конфуз, но в сущности все были счастливы этим неожиданным успехом!

    Непонятным казалось, почему японцы так спокойно давали себя обходить. Куропаткин выезжал ежедневно на одну из высоких сопок, с которой открывался вид на равнину. Увы, весь район к востоку от командного поста, все эти горы и долины так и продолжали оставаться для нас покрытыми тайной.

    Но вот пред сибирскими отрядами вырос какой-то неведомый горный массив с отвесными скалами, с которых японцы отбивали все атаки убийственным пачечным и пулеметным огнем. На смельчаков, взлезавших на неприступные откосы, они сбрасывали камни и даже трупы. Собравшись в мертвом пространстве, у подножия одной из этих неприступных скал, стрелки с отчаяния били в нее прикладами. Другие изыскивали тропинки, чтобы как-нибудь по одному взлезть на кручи и добраться до вершин, но тут японцы расстреливали их в упор. Тот самый генерал Данилов, который отличился под Ляояном, отдавал суворовские приказы и шел с атакующей колонной пешком. Будучи ранен в ногу, он велел нести себя на носилках, ободряя стрелков. Но горю помочь он не мог — он вел своих солдат на убой, на необследованные и неприступные горные кряжи.

    Все происходившее в восточном отряде было очень далеко от командного поста Куропаткина, Местность не соответствовала карте, и всем была очевидна трагичность положения.

    Куропаткин, выехав на фронт, не учел его протяжения на десятки верст. Автомобилей в ту пору не было, съездить для личных переговоров даже с высшими начальниками представлялось невозможным.

    Мы сами не заметили, как перешли от наступления к обороне. Отдельные сопки и деревни стали для нас особенно ценными из-за той крови, что проливалась за их удержание или за вторичное овладение ими. Началось ?затыкание дыр? и — как неизбежное следствие — перемешивание частей, которыми при этом распоряжались уже не их непосредственные начальники, а сам Куропаткин.

    * * *

    Много мне пришлось скакать в те дни с его поручениями! Моя полевая книжка заполнилась его подписями.

    Я стал привыкать держаться под огнем и даже позаимствовал у Куропаткина его наружное спокойствие. К войскам я подъезжал шагом, как бы срочно ни было приказание, которое надо было передать (скачущий всадник или бегущий человек всегда производит паническое впечатление). Передав командиру полка приказ, спрашивал у него разрешения закурить — совсем как в мирной обстановке (под огнем папироса тоже производит успокаивающее действие на окружающих). [212]

    — Господин полковник, а ведь у вас на участке совсем уж не так плохо. Огонь вовсе не так силен! — говорю я.

    — Это вы запугали японцев, капитан,— отшучивается полковник. — Как только вы подъехали, так огонь и стих...

    Не хочется уезжать с боевой линии. Люди сразу становятся для тебя родными. Но надо опять отправляться на сопку Куропаткина с тем, чтобы снова быть посланным на какой-нибудь другой, неизвестный тебе участок.

    Положение на фронте становилось все серьезнее. Снаряды начали ложиться уже у подножия, у командного поста Куропаткина. По ружейной трескотне можно было определить новое отступление войск в центре.

    После тяжелого дня командующий сходит с сопки и уезжает к себе в штаб. Харкевич отзывает меня и приказывает остаться до s рассвета на командном посту, чтобы направлять донесения в ту деревню, где ночует Куропаткин. Одинцов просит разрешения поддержать мне компанию. Оставив казаков и вестовых под сопкой, мы возвращаемся на вершину и, примостившись у большого камня, обсуждаем итоги дня. Спать не хочется.

    — Я же говорил,— рассуждает Одинцов,— что Ойяма ударит в наш центр. Так и вышло. На Штакельберга надежды больше нет. Только бы его окончательно от нас не отрезали. Надо во что бы то ни стало удержаться в центре, но с такими генералами, как этот подлец May, очень тяжело. Ведь Зарубаеву пришлось отступать из-за него, а сегодня May снова отошел и оголил фланг 1-го армейского корпуса. Да и разбираться, кто чем командует, стало мудрено. Я вот ехал сегодня с приказанием к Шилейко, а он оказался уже в другом отряде.

    Стало так темно, что, если бы даже и пришло какое-нибудь запоздалое донесение, все равно никто не сумел бы нас найти. Ружейная трескотня и артиллерийская канонада казались ночью гораздо сильнее, чем днем. Мы решили спать по очереди.

    Вглядываясь в тьму, я вдруг заметил какие-то силуэты людей, бегущих со стороны японцев. Бесшумно, как привидения, обтекали они нашу сопку, а некоторые, взбираясь на скаты, пробегали совсем близко от нас. Это оказались свои, новочеркассцы,— армейский полк, хорошо знакомый мне по Петербургу. Оставив коней, Павлюк с конвоем быстро выставил небольшую цепь и помог остановить передних беглецов. На них наталкивались задние, и в конце концов образовалась толпа. Они объяснили нам, что их обошли с трех сторон, что вокруг никаких наших частей не оказалось и что они бегут, спасаясь от плена. Успокоившись и разбившись по ротам, они залегли впереди сопки. Одинцов поехал с докладом в штаб, а я снова вернулся к своему камню.

    Ночная духота сменилась грозой. На лицо упали крупные капли дождя, а через минуту и тьма рассеялась: молния осветила не только сопку и залегших внизу новочеркассцев, но и всю равнину. Далеко-далеко, почти до горизонта, тянулись по ней прерывчатые линии нашего и японского фронтов. Днем их различить было почти невозможно, но в темноте они обозначались непрерывными вспышками [213] орудийных выстрелов. Молния, однако, легко затмила эти вспышки, и страшный раскат грома перекрыл гул артиллерийской канонады. Сколь ничтожной показалась мне картина, представлявшаяся мне ёще за минуту величественной. ?К чему все эти люди-муравьи занимаются самоистреблением? Земли, что ли, им мало?? — думал я. И, быть может, первый раз в жизни, со страшной силой встал передо мной вопрос о преступности того дела, в котором я участвую. Пронеслись в голове мысли о петербургской гвардейской мишуре, и болезненно сжалось сердце при воспоминании о тех бесчисленных раненых, что встречались всякий раз, когда приходилось въезжать в боевые линии. Головы повязаны белой, а чаще всего розовой марлей, и этот яркий вызывающий цвет так мало гармонировал с темным загорелым лицом, всклокоченной бородой и серой шинелью...

    * * *

    Первое октября. Праздник моего кавалергардского эскадрона.

    Общее утомление от многодневных боев достигло предела. Столько подвигов, столько отвоеванных у японцев сопок и деревень и ни одной, хотя бы частичной, победы. Штакельберг отступил, равняясь по Зарубаеву. Зарубаев попросту отвел свой корпус на вторую линию, равняясь по Мейендорфу, а последний оказался в тяжелом положении как из-за отхода Зарубаева, так и из-за своего соседа справа, злополучного Случевского, который в свою очередь заставил отойти и Бильдерлинга. Одного бьют, другой ждет, пока сосед отступит, и выходит, что японцы везде успевают. В это же утро положение вновь оказалось трагическим после прорыва японцами фронта 10-го корпуса, частью отошедшего, а частью бежавшего за реку Шахэ. Японцы бьют прямо на север в направлении на Мукден, им остается пройти уже не больше полутора десятков верст.

    На площади того самого селения Хуаньшань, где штаб армии ночевал в первый раз, готовясь разбить врага, какой-то здоровенного вида батюшка служит перед громадной деревянной иконой богоматери непрерывные молебны о даровании победы. В промежутках между молебнами он отходит в сторону и под последним уцелевшим деревом отпевает убитых, которых приносят на носилках, покрытых серыми шинелями.

    Подойдя к фанзе командующего, узнаю, что я назначен, как обычно, сопровождать его в числе трех-четырех генштабистов и что он принял решение лично руководить наступлением против прорвавшихся за ночь японцев.

    Грязь невылазная. Моросит дождик.

    Куропаткин шагом проезжает через небольшую деревню, и на южной окраине ее, за низкой глинобитной стенкой, мы встречаем целый пехотный полк. Он, как видно, только что расположился на привал, сложив ружья в козлы. От спасительных походных кухонь — этих истинных друзей русского солдата, никогда его не покидающих,— уже стелется нежный серый дымок. Впереди у самой дороги стоит, вытянувшись в струнку и приложив четко, по-уставному, [214] руку к козырьку, высокий, представительный и уже немолодой командир полка; это тот Андрей Медардович Зайончковский, под начальством которого я начал свою штабную службу в Красном Селе.

    — Восемьдесят пятый Выборгский пехотный полк прибыл в личное распоряжение вашего высокопревосходительства,— рапортовал Зайончковский.

    Его внешность, его голос, полный военного трепета, и прямой искренний взгляд его серых глаз — все выражало высокую военную дисциплинированность. Когда-то холеный и нарядный генштабист в безупречных лакированных сапогах, занятый кроме службы созданием Севастопольского музея, превратился вот в этого армейского полковника, так хорошо умеющего скрыть и утомление, и несомненное возмущение всем тем, что он пережил со своим полком за последние дни.

    — Вы составляете мой общий резерв,— наставительно сказал Куропаткин,— накормите обязательно людей перед боем... Здорово, выборжцы! Я сегодня рассчитываю на вашу молодецкую службу.

    Зайончковский, не отнимая правой руки от козырька, делает знак левой рукой своим солдатам.

    — Ра-ады ста-ра-ться, ваш... высоко... во!

    Я задерживаю коня, чтобы пожать руку Андрею Медардовичу. Мне как-то совестно отъезжать верхом, оставляя моего бывшего начальника топтаться в этой грязи.

    Под гул орудий и ружейную трескотню мы переправляемся вброд через вздувшуюся от дождя желтую Шахэ. Вдоль ее обрывистых берегов полусидят, полулежат, укрываясь от огня, грязные, промокшие до костей роты — виновники и жертвы ночного прорыва. Командующий поднимается пешком на небольшую сопку. Харкевич поручает мне написать ряд приказаний. Дождь мочит листки полевой книжки и мешает работе. Слева от нас 37-я дивизия Мейендорфа должна перейти в наступление в тот момент, когда обозначится атака, ведомая Куропаткиным. Пишу о каких-то двадцати двух батальонах, собранных с этой целью, но, кроме выборжцев и вот этих жалких остатков 10-го корпуса, что лежат в ста шагах от меня, других частей не видно. Подходит Харкевич.

    — А помните, ваше превосходительство, про мою сопку с деревом? Вот мы и сидим под ней,— решаюсь я подшутить над своим профессором и спешу закончить какое-то последнее маловажное распоряжение.

    Совсем близко оглушительно разрывается шимоза, очередная буква на полевой книжке идет зигзагами, и я вижу перед собой опрокинутый котел со щами. Его несли, держа палку на плечах, два солдата. Передний убит, а задний сперва остолбенел, а потом, очнувшись, бросился бежать.

    Около полудня командующий сошел с сопки, оставив ?а ней Харкевича, подозвал меня и направился к деревушке у подножия.

    — Игнатьев, пишите...

    Пишу, стоя спиной к японцам, и слушаю Куропаткина, прислонившегося к низенькой глинобитной стенке. Он не видит, а я вижу, как [215] японские шимозы делают перелет, но постепенно все ближе и ближе ложатся к нам.

    — Ваше высокопревосходительство, не лучше ли нам отойти вот к этой фанзе? — прерываю я Куропаткина.

    — Вы думаете? — отвечает он и переходит на несколько шагов влево, продолжая спокойно диктовать. Потом подписывает приказание и, глядя на уже разрушенную стенку, улыбаясь, говорит:

    — А вы, пожалуй, были правы!

    В ответ на японские шимозы грянули где-то позади наши трехдюймовки и зашипели шрапнели. Густыми и довольно стройными цепями молча и решительно двинулись в сторону японцев петровцы и вильманстрандцы. Ружейная трескотня на фронте, казалось, дошла до предела. Операция как будто налаживалась, и Куропаткин оставался в убеждении, что вот-вот слева покажутся цепи 37-й дивизии, но короткий осенний день клонился к вечеру, а от Мейендорфа ничего положительного добиться было нельзя. Помню, как обидно было получить приказ отвести наши батареи обратно на правый берег Шахэ. По-видимому, атака не удалась: все части перемешались, и мы начали спасать пушки, а это было обычным признаком поражения.

    Разыскав тот самый дивизион, который открыл такой хороший шрапнельный огонь, я предложил командиру его, какому-то угрюмому подполковнику, взяться на передки и следовать за мной. Тут же с небольшого пригорка при последних лучах солнца я постарался взять верное направление на ту деревню, куда мне было приказано отвести дивизион, и по непролазной грязи двинулся к Шахэ. Позади меня грохотали колеса орудий и зарядных ящиков. Мой верный, но уже уставший Васька поминутно оступался, проваливаясь по колено в грязь. Дороги нельзя было разглядеть.

    — Капитан, а вы не сбились с дороги? — ежеминутно слышался голос командира дивизиона.— По-моему, надо брать левее... Учтите, что фронт наш уже давно сломан.

    Знаю это без него, но твердо выдерживаю намеченное засветло направление. Чувствую полную нашу беззащитность, но удерживаюсь от соблазна согласиться на многочисленные предложения каких-то неведомых пехотных частей охранять колонну.

    Все завидуют артиллерии, уходящей в тыл.

    * * *

    Бой затихал. И моя пресловутая сопка с деревом осталась в руках неприятеля. Мне суждено было участвовать снова в том последнем бою, после которого она заслужила свое историческое название Путиловской.

    В этот памятный день, 3 октября, после полудня, я был послан к командиру 1-го армейского корпуса барону Мейендорфу с приказанием получить от него подробный план атаки сопки с деревом. Он был назначен руководить этой атакой. Я думал найти барона где-нибудь впереди. Каково же было мое удивление, когда я встретил его со штабом тут же, под той самой горой, на которой стоял Куропаткин! [216]

    Это было последний раз, когда я видел барона Мейендорфа на войне. Высокий худощавый старик, любезный, воспитанный и приятный в обращении, он когда-то отличился в русско-турецкую войну. Но это был недалекий человек. В Петербурге он вызывал к себе симпатию, главным образом, как хороший семьянин. Как и Левестама, продвигал его по службе Георгиевский крестик, но дорого обошелся этот крестик несчастным полкам 1-го армейского корпуса.

    После Шахэ Куропаткину удалось, кажется, посоветовать Мейендорфу вернуться в Петербург отдохнуть. А Николай II в воздаяние его боевым заслугам создал для него высокое положение: состоять лично при особе ?его величества?.

    * * *

    После дождя, грязи и непогоды день выдался солнечный, ясный. Мы шли с Павлюком хорошим галопом и не обращали никакого внимания на усиливавшийся с каждой минутой грохот японской канонады. Влетели в какую-то деревню совсем близко к сопке, где нас остановил окриком подполковник генерального штаба Запольский. Это был еще совсем молодой румяный блондин, неизменно носивший большую папаху из коричневой мерлушки и беленький Георгиевский крестик в петлице. Он получил его еще в китайскую кампанию, старался оправдать его в эту войну и был впоследствии убит под Мукденом.

    — Слезай, слезай! — крикнул он.— Ну и подперло же тебе! Разве можно скакать с целым взводом по открытому полю?! Неужели ты не заметил, как японцы покрыли вас шрапнельными очередями?

    Я оглянулся и действительно увидел за собой добрый десяток разных ординарцев, которые незаметно присоединились к нам с Павлюком. Они, как оказалось, просто ожидали в последней деревне удобного случая перескочить через открытое пространство для доставки очередных распоряжений (все уже давно привыкли получать их с хорошим запозданием).

    — Кто тут начальник? — спросил я Запольского, спрыгнув с коня.

    — А черт его знает. Говорят, Новиков, да это, впрочем, не важно; я тоже послан сюда с конвертом от командующего армией и передам его тому, кого найду более подходящим. А впрочем, пойдем вместе искать Новикова.

    Деревня, через которую мы проходили, была набита нашей пехотой, столь же серой и грязной, как глинобитные стенки, к которым она прижималась, стремясь укрыться от японских шимоз. Казалось, никакая сила не способна больше поднять этих измученных долгими боями людей. При выходе из деревни мы были приятно поражены, увидев наших дорогих сибирских стрелков с малиновыми погонами, залегших стройными рядами в небольшой, хорошо укрытой лощине. Тут же нашли мы за высоким камнем их начальника — коренастого усатого генерала Путилова. На вид он казался простаком, но в хитреньких его глазах светилась сметка. Он очень обрадовался, получив ориентировку в общем положении, внимательно прочитал указания командующего [217] армией и тут же наметил план атаки. Своих стрелков он назначил в обход, и, выйдя из-за камня, я стал наспех составлять кроки лежащих впереди подходов к позиции, чтобы доложить обо всем Куропаткину. Почему-то заранее верилось в успех.

    — Сверим часы,— сказал мне Путилов.— Разыщите скорее все наши батареи, действуйте от моего имени. Сосредоточьте огонь по сопкам до пяти часов сорока пяти минут. В шесть часов, то есть еще засветло, двинемся в атаку. Скачите, не теряйте ни минуты.

    Командиры батарей разных бригад направляли меня один к другому, и все задавали непредвиденный и опасный вопрос: как быть со снарядами? Их оставалось уже так мало!

    — Стрелять до последнего,— отвечал я, превозмогая сознание ответственности. Некоторые требовали расписаться. Наметив каждому сектор для обстрела, я ехал дальше, не спуская глаз с часов, и с чувством еще не испытанного дотоле удовлетворения поглядывал, как все гуще и гуще покрывается сопка сплошным белым облаком разрывов наших шрапнелей.

    Было около пяти часов, когда, отъезжая от последней Забайкальской казачьей батареи, я заметил в высоком гаоляне белые околыши какой-то пехоты, двигавшейся на запад параллельно фронту.

    — Семипалатинцы,— глухо ответили на мой вопрос бородачи.

    — Ложись,— говорю я им и ищу командира полка, которому объясняю положение.

    Оказывается, он послан на поддержку каких-то частей к Бильдерлингу. А я предлагаю ему принять участие в атаке, вместо того чтобы продолжать выполнять полученное ранее приказание.

    Вся академическая наука, весь опыт франко-прусской войны 1870 года — идти всегда на выстрелы — ожили в эту минуту в голове. После некоторого колебания командир полка согласился и даже приказал сопровождавшим его двум батареям немедленно сняться с передков.

    — А знаете,— сказал он мне,— если бы вы подъехали ко мне с тыла, я бы вас не послушал, ну а так — быть по-вашему: указывайте скорее сектор для атаки и направление.

    Часовая стрелка показывала шесть. Где-то впереди и справа раздалось уже могучее ?ура?, и белые околыши, повернув на девяносто градусов, в свою очередь густыми цепями, без выстрелов побежали вперед.

    Когда я проезжал через деревню, она была уже пуста. Серые люди ожили и, не дождавшись приказа, бросились в атаку.

    Это было последнее и сверхчеловеческое усилие.

    Только солнце открыло наутро картину того, на что оказались способны наши герои, доведенные до отчаяния.

    Сопка осталась в наших руках, покрытая сотнями трупов.

    На вершине ее, у сломанного дерева, лежал труп молодого поручика сибирских стрелков, а неподалеку, обняв левой рукой ствол орудия, а в правой сжав револьвер, повис японский капитан с простреленным виском. [218]


Глава восьмая.

    Сандепу

    Открылась новая страница в истории военного искусства.

    Ее, однако, никто не захотел прочитать на протяжении целых десяти лет, которые отделили мировую войну от русско-японской. Никто не хотел верить, что могут наступить минуты, когда истощенным и обескровленным армиям не остается ничего другого, как зарыться в землю и, окутавшись колючей проволокой, набираться сил и готовиться к новым схваткам.

    Ценой жестоких потерь японцам удалось в сражении у Шахэ не только остановить наше наступление, но и отбросить нас на исходные позиции. Правда, они нас не разбили, но нанесли самое тяжелое из всех поражений — они надломили наш дух, поселив сомнение в победе. Эти сомнения не смогла рассеять даже последняя удачная атака Путиловской сопки. Она только доказала силу русского штыка. Но против него японцы сумели выдвинуть новое оружие — массовый огонь. Нашу неподготовленность к войне Петербург старался исправить по-своему. За вмешательство в дела командующего армией он отозвал наместника Алексеева; за потерянные сражения — возвел Куропаткина на должность главнокомандующего, придав ему в помощь трех командующих армиями: Линевича, Гриппенберга и Каульбарса. От этого число штабов, специальных поездов, адъютантов и штабных обозов увеличилось в четыре раза.

    Кто-то должен был оказаться виновником наших неудач — убрали Харкевича. Но убрать — это еще не значит признать негодным; Харкевич получил повышение, был произведен в генерал-лейтенанты и назначен начальником штаба 1-й армии, к Линевичу. Так оно частенько бывало в России: человек не может командовать эскадроном — дать ему управлять губернией!

    Расчеты строились на численном превосходстве, при котором можно было попытаться раздавить противника. Железнодорожники работали исправно, и схемы расположения наших войск быстро заполнялись новыми квадратиками, цифрами и фамилиями начальников. Сибирские корпуса уже тонули в массе новых прибывших русских войск.

    Составление этих сводок усложнялось нанесением на них укрепленных позиций. По примеру штаба главнокомандующего, в корпусах, дивизиях, полках их вычерчивали с особой тщательностью, намечая не только расположение каждой батареи и ротных окопов, но и всех волчьих ям и проволочных заграждений. Куропаткин мог наслаждаться!

    Преемник Харкевича — Алексей Ермолаевич Эверт, будущий главнокомандующий Западным фронтом в мировую войну, был в ту пору еще совсем молодым генералом. Высокий стройный брюнет с тщательно подстриженной бородкой, в широких шароварах с красными лампасами, в мягких сапогах с большими шпорами, он в церкви истово [219] крестился, перед обедом выпивал рюмку водки и ни на минуту не терял подобающего генералу величия.

    Желая оздоровить штабную атмосферу и сломать перегородку, отделявшую окружение Куропаткина от его рабочего аппарата, Эверт решил ?пойти в народ?, как говорил мой коллега Пневский, и начать с посещения нашей столовки. К этому времени она приобрела уже кличку ?игнатьевской столовки?. Начало ей было положено скромное. Общее раздражение моих коллег от плохого питания в дни сражения мне не нравилось, и я решил после ляоянского опыта отделиться от общей штабной столовой. У Мукденского вокзала подобрал заброшенную чугунную плиту, собрал компанию ?на паях? из нескольких генштабистов и после окончания служебного дня сам стал готовить обед.

    Кухонному мастерству я обучился с детства, забегая к нашему домашнему повару Александру Ивановичу Качалову, ученику знаменитого в свое время в Питере повара-китайца. Французская пословица говорит, что искусству повара можно выучиться, но с искусством жарить родятся. Оказалось, что, видимо, я родился с этим искусством.

    Успех нашей столовки привлек к нашей компании всех генштабистов, и мне пришлось искать себе помощника для работы у плиты. Вопрос разрешился, к общему удовлетворению. Приезжаю я как-то в штаб 35-й пехотной дивизии, а начальник ее, подобострастный поляк Добжинский, вероятно, чтобы доставить удовольствие посланцу из главной квартиры, и говорит:

    — У меня в дивизии есть солдат, разыскивающий вас!

    — Кто такой?

    Вскоре передо мной предстал молодой солдат с винтовкой у ноги, оказавшийся нашим бывшим домашним поваренком — Антошкой. Он и стал поваром. В первую минуту мне было как-то совестно брать солдата с фронта, но число тыловых к тому времени уже так возросло, что многие сидели без всякого дела. Это успокоило мою совесть.

    Столовая процветала.

    Все были в сборе, когда с любезной улыбкой появился Эверт и, решив показать свою деловитость, заговорил о текущих служебных делах. В нашей столовке это не было принято. ?Подожди,— подумал я,— надо тебя познакомить с нашими настроениями?.

    — Вы, ваше превосходительство, спрашиваете Одинцова, как идут его работы по составлению описания шахэйских позиций? Укрепления, правда, уже давно нанесены на карту, но уверяю вас, что описания эти никогда не будут закончены.

    Дело в том, что Одинцов, хороший полевой работник, имел природное отвращение ко всякой письменности, все мы это знали, но наше начальство любило делать все против способностей, вкусов и расположения своих подчиненных. Описание шахэйских позиций так никогда закончено не было.

    Среди приехавших к нам из России молодых офицеров однажды появился некий Петр Александрович Половцев, будущий главнокомандующий, подавлявший июльское восстание в Петрограде при Керенском. Ему очень хотелось быть назначенным в штаб 1-го [220] Сибирского корпуса к Штакельбергу. Но на вопрос Эверта: ?Куда бы он хотел быть назначен??, он заявил, к нашему удивлению, что ?только не к Штакельбергу?. На следующее утро его желание было исполнено: он как раз был назначен в Сибирский корпус к Штакельбергу. Половцев хорошо знал штабные нравы и порядки.

    В штабе шла мирная, скучная жизнь. Помощник коменданта капитан Сапфирский, которого мы переименовали в Изумрудкина — для придания величия главной квартире окрашивал фанзы, стенки и все, что попадалось под руку, известкой, а отхожие места затягивал ярко выкрашенной материей. О боях редко вспоминали, а при известии о падении в конце декабря Порт-Артура только тяжело вздохнули.

    Удар по самолюбию в маньчжурской армии от сдачи Порт-Артура ощущался слабее, чем в России,— войска не могли забыть крови, бесцельно пролитой за его спасение.

    Водки недоставало, пили ?ханшин?. Офицеры в тылу играли в карты. Грабеж китайского населения поощрялся, так как чины судебного ведомства бездействовали. (Китайцы людьми не считались.)

    Наше высшее командование продолжало жить иллюзиями о желании всех войск умереть ?за веру, царя и отечество?. Поэтому оно усердно занималось разработкой самых широких оперативных планов. В главной квартире, в вагоне Куропаткина, происходили совещания командующих армиями. Первым на эти совещания являлся ?папашка? Линевич, командующий 1-й армией. Не оглядываясь по сторонам, с высоко поднятой головой, он шел четким шагом по железнодорожной платформе. За Линевичем проходил командующий 3-й армией, бодрый коренастый, хотя уже и совсем седой Каульбарс, подчеркивая легкость своей кавалерийской походки, и, наконец, согбенный, мрачный, закутанный в теплое генерал-адъютантское пальто, таинственный Гриппенберг — командующий 2-й армией.

    Подолгу заседали эти высокие чины, торгуясь между собой, кому, как и когда переходить в наступление. Потерпев неудачу в горах, они твердо решили больше туда не лазить и все свои взоры устремили на равнину, где на правом фланге хватало простору развернуться до самой монгольской границы. Однако хотя места было и много, но почему-то, как и в Шахэйском сражении, наши высокие руководители приковали все внимание к одной укрепленной деревне — Сандепу. Виновата же была эта деревня только тем, что находилась на крайнем левом фланге японского расположения и вне линии сплошного укрепленного фронта, то есть там, где ее занимали слабые кавалерийские части генерала Аки-Яма.

    Каждая деревня в зимнее время представляла сама по себе сильный оборонительный пункт, так как промерзшие глинобитные стенки, не говоря уже о каменных строениях и кумирнях, надежно прикрывали японцев не только от нашего ружейного, но и от шрапнельного огня. Разбить их можно было только гранатами, а наши артиллерийские мудрецы, предназначая полевые орудия для боя в открытом поле, снабдили их одними шрапнелями. Гранаты имелись только в пушечных батареях устарелого типа или в столь же старых мортирах, подвезенных к этому времени из России. Снова мы оказывались безоружными [221] и снова должны были расплачиваться кровью наших войск за петербургских теоретиков.

    Если, с одной стороны, падение Порт-Артура лишало наступление срочности, то, с другой стороны, возможность для Ойямы перебросить освободившуюся армию Ноги требовала как можно скорее использовать наше превосходство в силах. Наступление было в принципе решено, но приготовления к нему затягивались. Куропаткину нечем было даже, как он выражался, ?порадовать батюшку-царя?. Поэтому, пока новые командующие армиями прорабатывали планы переходов в наступление, в штабе главнокомандующего уже давно обсуждался вопрос о кавалерийском набеге в тыл японского расположения. Никто не возражал по существу против использования массы казачьей конницы, освободившейся от сторожевой и разведывательной службы после остановки всех армий на шахэйских позициях. Но о способе действий конного отряда мнения были диаметрально противоположны. Одни стояли за неожиданный и самостоятельный рейд, а другие находили, что подобный рейд будет легко парализован японской охраной и что конную массу надо бросить на тылы в решающий момент сражения на фронте. Шли споры и о выборе начальника, на которого можно было бы возложить это поручение. При всех недостатках Ренненкампфа большинство стояло за его назначение, но лично Куропаткин особенно доверял Мищенко.

    Два месяца обо всем этом толковали, больше месяца собирали громадный вьючный транспорт, в котором часть мулов вели в поводу, а другую часть привязывали к хвостам животных, идущих впереди. Непривычные к грубому обращению китайские мулы бунтовали, били задом и сбрасывали вьюки. Напрасно Самсонов убеждал отказаться от подобного транспорта, напрасно доказывал, что фураж и продовольствие найдутся в богатых китайских деревнях, не опустошенных прохождением воюющих сторон. Мищенко остался непреклонным, являясь верным учеником Куропаткина, всегда боявшегося чего-нибудь не предусмотреть. Это предприятие заранее обрекало все на провал. Конные массы плелись шажком, охраняя с двух сторон свой собственный транспорт. Они дошли до самого моря, то есть до Инкоу, но взять последнего не смогли. Уложив лучших людей, вернулись с жалкими трофеями в виде китайских продовольственных арб. Русская конница неповинна в этом позоре. Ни Куропаткин, ни Мищенко не способны были проявить того духа, который является главнейшим качеством кавалерийского начальника.

    * * *

    Неудачный набег на Инкоу был, впрочем, скоро забыт, а разговоры о новом переходе в наступление напоминали рассказы о том мальчике, который столько раз пугал пожаром, что когда дом действительно загорелся, то никто больше ему не поверил.

    Так вышло и со мной, когда 12 января утром меня вызвал к себе Эверт и, сидя перед картой, объявил, что мы с утра перешли в наступление. Я не верил своим ушам, тем более что с фронта, [222] отстоявшего от нас на несколько верст, не доносилось ни одного орудийного выстрела.

    — Первая и третья армии будут действовать демонстративно,— объяснил мне Эверт,— ожидая, пока не обозначится успех второй армии Гриппенберга, наступающей в обход японского расположения. К Гриппенбергу переброшен уже первый Сибирский корпус Штакельберга. Главнокомандующий повелел (Куропаткин уже не мог приказывать, как командующий армией, а, подобно царю, по должности главнокомандующего — повелевал) назначить вас в этот корпус для связи.

    Работу офицеров, посылаемых для связи, в мирное время не изучали, и потому на войне их попросту считали соглядатаями высшего начальства. Эта репутация была создана, впрочем, самими войсковыми начальниками, для которых высшее начальство было куда страшнее японцев. От последних можно отступить, а от начальства никуда не уйдешь: оно тебя найдет повсюду, даже в глубоком тылу. Поручение, данное мне, было весьма деликатным, тем более что я понаслышке знал Штакельберга как невыносимо сурового и недоступного начальника.

    — Я прошу лишь об одном,— сказал я,— чтобы все мои донесения я имел право предварительно показывать командиру корпуса, дабы не ввести главнокомандующего в заблуждение, а копии донесений посылать в штаб второй армии.

    — Да, показывать можете,— согласился Эверт,— но до штаба Гриппенберга вам дела нет. Если успеете, можете по дороге туда заехать, но и только. Желательно, чтобы к вечеру вы уже были у Штакельберга.

    Мороз крепчал. Шестидесятиверстный переход казался бесконечно скучным. Желтые замерзшие борозды полей с торчащими колючими гаоляновыми пеньками, сероватые деревни — все было безжизненно. Предусмотрительное начальство в целях борьбы со шпионажем попросту выселило всех жителей на громадном пространстве в тылу 2-й армии. Даже справиться о названии деревень было не у кого.

    Штаб 2-й армии располагался в большом селении довольно далеко от фронта. Обед только что кончился, и в штабной столовой я застал только двух-трех незнакомых генштабистов, допивавших чай. Узнав о моем намерении явиться к начальнику штаба или хотя бы к генерал-квартирмейстеру, они заявили, что начальство занято и принять не сможет.

    — Даже накормить не смогли,— ворчал Павлюк, когда мы поспешили удалиться от этого чуждого и чуть ли не враждебного нам мира.

    Новые коллеги и генералы, прибывшие из России, имели твердое намерение показать нам, старым маньчжурцам, как следует воевать.

    Штакельберг, которого я с трудом разыскал уже поздно вечером, оказался тоже мало приветливым. Выслушав рапорт, он еле подал мне руку. Даже мой коллега Довбор и тот был сух. Было ясно, что все уже наперед недовольны Куропаткиным. А между тем дела у сибиряков шли, как казалось, блестяще: после занятия двух-трех деревень на [223] правом берегу Хунхэ полки все той же славной 1-й бригады с вечера ворвались, а к рассвету овладели почти без потерь селением Хэгоутай на левом берегу реки. Этим была выполнена основная задача, поставленная 1-му Сибирскому корпусу; вся 2-я армия получила возможность наступать на пресловутое Сандепу, не опасаясь за свой правый фланг. Сил у нее для этого было достаточно — целых три корпуса. Но каково же было мое негодование, когда первым распоряжением Штакельберга была срочная отправка 1-й бригады моего ляоянского друга Леша в распоряжение 8-го армейского корпуса — такова была диспозиция стратегов 2-й армии. Вместо развития удачно начатой операции, мы лишились нашей лучшей бригады. Обидно было смотреть, как в густом тумане скрывались от нас один за другим покидавшие нас батальоны и тихо грохотали колеса невидимых батарей, уходивших с Лешем. Серый морозный туман окружил нас непроницаемой завесой, и казалось даже непонятным, куда летели наши редкие шрапнели; от их полета только страшно шумели в морозном воздухе гаоляновые крыши китайских фанз.

    Въехав со штабом в Хэгоутай, мы долго бродили по его пустынным улицам.

    ?Наконец,— думал я,— удастся осмотреть отвоеванную нами деревню?. Но вид нескольких раненых японцев и десятка сложенных в кучу винтовок сразу разочаровал: было ясно, что деревню оборонял ничтожный отряд, успевший унести с собой даже пулеметы. Не без зависти разглядывали мы японские зимние шинели с воротниками из собачьего меха, они были много практичнее наших башлыков (на которые жаловались и часовые, и дозорные), так как башлыки мешали хорошо слышать.

    — Айригатэ, айригатэ (Спасибо, спасибо),— лепетал раненный в ногу японец, прикладывая руку к козырьку, когда я угостил его папиросой.

    До полудня все шло хорошо. Уже видавшие виды войска приводили деревню в оборонительное состояние, с немалым трудом разбивая промерзшую и твердую, как камень, землю. Кирок не хватало.

    Я стоял у наружной окраины деревни и составлял очередное донесение, поставив ногу на бревно, припорошенное легким снежком. Полевая книжка лежала на колене. Но вдруг, глядя через нее, я заметил, как пуля снесла снежок перед носком моего сапога. Я быстро отдернул ногу и подумал: ?Как глупо, пуля ведь уже пролетела?.

    Понесли первых раненых, но, кто и откуда стреляет, разобрать было невозможно. Было ясно только, что японцы недалеко. В серой мгле наши стрелковые цепи стреляли наугад.

    Бой разгорался с каждой минутой. Загремела артиллерия. Хэгоутай огласился разрывами шимоз. Сперва они летели только с востока, потом откуда-то с юга, где развертывалась наша 9-я дивизия Кондратовича, под вечер уже, казалось, и с севера, куда ушла бригада Леша. Потери росли.

    — Смирно! Равнение направо! — командует стрелок-ефрейтор с одним желтеньким басоном на малиновом погоне, проходя мимо меня в сопровождении еще двух стрелков 3-го полка. [224]

    — Откуда, братцы? — спрашиваю я.

    — Раненого относили, ваше благородие, идем к нашим. Там нас ждут.

    ?Хорошие войска! Кто-то их воспитывал?? — подумал я и отошел к группе чинов штаба, окружавших командира корпуса. Штакельберг был тут, посреди своих войск, и его болезненное, заиндевевшее от мороза лицо не выражало ни малейшего волнения. За все дни боя он ни разу не присел, подавая пример выносливости. Зря изображало его ?Новое время? изнеженным сибаритом.

    Пример начальника заражал подчиненных, и было приятно чувствовать себя среди этого штаба, столь отличного от тех, с которыми приходилось до сих пор встречаться.

    — Алексей Алексеевич, я ранен,— сказал мне неожиданно стоявший рядом со мной генерал Кондратович, повиснув на моей руке.

    Я в первую минуту отнесся недоверчиво к его заявлению, так как он обычно подвергал опасности не себя, а главным образом своих начальников штаба. В перерывах между сражениями его 9-я стрелковая дивизия не знала покоя от бесконечных распоряжений этого элегантного генштабиста. Но как только начинали летать в воздухе ?твердые тела?, Кондратович неизменно возглашал:

    — Начальник штаба — распоряжайтесь!

    Кондратович оказался прав, так как, взглянув на его спину, я заметил в его шинели выходное отверстие пули. Подбежали санитары, а Штакельберг тем же ровным сухим голосом, которым он отдавал все распоряжения, негромко сказал:

    — Сдайте командование, генерал, желаю вам скоро поправиться,— и снова впился взглядом в начинавший рассеиваться туман.

    Определить силы противника было невозможно. Предстояло овладеть ближайшей к нам деревней — Сумапу. А чтобы выбить оттуда неприятеля, надо было разрушить глинобитные стенки, укрываясь за которыми, он, чувствуя себя в безопасности от ружейного огня, наносил нам большой урон.

    Мы знали, что рвущиеся над деревней шрапнели не наносят противнику большого вреда. Но у нас есть мортирная батарея. И вот откуда-то сзади и слева от нас бухает глухой выстрел. Высоковысоко над головой гудит наша первая бомба, потом вторая. Третьей мы уже не слышим.

    — Граф Игнатьев, мне сейчас передают, что мортиры испорчены и стрелять более не могут. Если это так, возьмите роту из резерва и отправьте батарею в тыл,— приказал Штакельберг.

    Все объяснилось просто. Каучуковые компрессоры мортир замерзли, и от первого же выстрела колеса разлетелись в щепки. Нелегко было вытаскивать мортиры на руках: дотронуться голой рукой до их тяжелого тела было невозможно, а теплые перчатки у солдат были редкостью.

    ?Будь проклят, кто послал нам эту рухлядь!? — было написано на лицах офицеров и солдат.

    Когда совсем стемнело и мы вошли в пустую, нетопленую [225] фанзу, чтобы составить отчет о невеселом для нас дне, к Штакельбергу подбежал один из адъютантов с радостной вестью:

    — Победа! Сандепу взята!

    Весь день мы чувствовали себя оторванными не только от 2-й армии, но даже от соседнего с нами 8-го корпуса, и потому это первое полученное известие особенно всех порадовало. Стало даже как-то совестно, что, несмотря на тяжелые потери, мы за весь день сумели продвинуться всего на несколько сот шагов.

    Составив подробное донесение Куропаткину, я отправился разыскивать в темноте телеграфную роту, чтобы лично удостовериться в отправке своей телеграммы. Телеграфисты — народ развитой, приспосабливающийся к любой обстановке; фанзу свою они натопили и, как бы невзначай, приготовили мне даже большой сюрприз — стакан настоящего парного молока. Я всю жизнь его не любил, но, лишенный его в течение целого года и к тому же не евши уже два дня, я нашел в нем особую прелесть. Китайцы коров не держат, а саперы, получая на мясо монгольский скот словчились ?сэкономить? целую корову.

    Совсем веселым вернулся я в нашу фанзу, но был сразу поражен угрюмым видом сидевших вокруг карты чинов штаба.

    Сандепу не была занята!

    Штурмовавшая ее 14-я дивизия, несмотря на то, что уже была измучена тяжелыми трехдневными переходами, вызванными бестолковой переброской ее с одного места на другое, пошла в атаку с развернутыми знаменами. В тумане полки потеряли направление и в конце концов, понеся тяжелые потери от пулеметного и ружейного огня, ворвались с наступлением ночи в какую-то соседнюю деревню, которую по ошибке приняли за Сандепу. Так как старшее начальство, по обыкновению, держалось далеко в тылу и разыскать его было трудно, ошибка своевременно не была исправлена. В конечном счете сам Куропаткин был введен в заблуждение и ?утешил батюшку-царя? телеграммой об ?одержанной победе?. Конфуз получился большой.

    Гораздо хуже было то, что произошло на другой день. Гриппенберг, узнав о роковой ошибке, не нашел ничего лучшего, как назначить на следующий день ?отдых?, и нашему корпусу было предложено ?расположиться на занятых позициях?. Между тем одновременно с этим приказанием получено было донесение о том, что конница Мищенко, действовавшая на нашем правом фланге, одержала успех и с боем зашла японцам в тыл. Мищенко лично вел спешенных казаков в атаку, в которой и был ранен.

    Приказ Гриппенберга глубоко нас всех возмутил: неужели штаб 2-й армии не понимает, что каждая минута стояния на месте только ухудшает наше положение, давая возможность японцам поражать нас с трех сторон, отрезая наш корпус от остальной армии и от конницы!

    Когда рассвело и туман поднялся, на краю расстилавшейся перед нами равнины можно было рассмотреть отлогую песчаную гряду, подходившую почти к самой деревне Сумапу. Карта и тут подвела: штаб 2-й армии называл ее Большой Безымянной, не без иронии добавляя, что на карте главнокомандующего она называется Сумапу. [226]

    Для нас название было, впрочем, безразлично, так как мы и без того твердо знали, откуда противник поливает нас свинцовым дождем.

    С тех пор как почетное звание ?царицы полей сражений? перешло к пехоте, бой стал трудным и длинным. Дерзость, смелость и порыв оказались недостаточными. Эти качества пришлось дополнить бесконечной силой воли и настойчивостью. В этих доблестях целому ряду наших полков — 3, 4 и 34-му Восточно-Сибирским — отказать было нельзя, а имена их командиров — Земляницына и Мусхелова — знали все сибирские стрелки. Пришлось и мне не раз повидать их за этот памятный день 14 января, пробираясь в передовые линии по каким-то заброшенным окопам и овражкам.

    ?На людях смерть красна, а вот я иду один, даже без Павлюка, и никто не узнает, как это произошло. Скорее, скорее только бы добраться до людей?,— думал я.

    Штакельберг все так же невозмутимо стоял у крутого берега Хунхэ и не оборачивался, как будто и не интересуясь тем, что происходило под обрывом. Туда, в мертвое пространство, то и дело спускались санитары и складывали на лед замерзшей реки носилки с тяжелоранеными. Многие от сильного мороза уже перестали дышать. Под вечер принесли сюда раненного в голову начальника штаба 9-й стрелковой дивизии молодого полковника Андреева. Перевязка была сделана наспех, и у левого уха чуть-чуть просачивалась кровь.

    — Жаль Андреева, храбрый был офицер,— сказал Штакельберг, направляясь с нами в ту фанзу, где мы провели накануне столь тревожную ночь.

    У ворот валялась убитая собака и какой-то китайский скарб, а у наполовину разбитой стены копошились телеграфисты, восстанавливая порванную телефонную линию. Здесь, за бумажной рамой, шумевшей и дрожавшей от орудийной стрельбы, собрался вокруг стола — первый за время боя — Военный совет.

    Главной фигурой после Штакельберга был его заместитель начальник 1-й Восточно-Сибирской стрелковой дивизии Гернгросс. Это был тип дальневосточного генерала, не отделявшего понятия о военной службе от попойки. Но его любили за близость к войскам и истинно военный дух, закаленный в долгих боях. Он уже был ранен под Вафангоу и остался в строю. Рядом с ним на китайском кане примостился какой-то чужой генерал. Одетый с иголочки, пухлый, дряблый, он и папаху-то не умел как следует носить. Участия в совещании он не принимал и покорно ждал указаний для своей стрелковой бригады, только что прибывшей из России. Все собравшиеся, и даже мы с Довбором и скромным еще тогда генштабистом Марковым, будущим белогвардейским ?вождем?, имели право высказаться. Положение создалось тяжелое: диспозиция по 2-й армии предписывала нам оставаться на месте, а между тем это бездействие всей 2-й армии дало возможность японцам подтянуть против 1-го корпуса значительные силы. В то же время удержание Хэгоутая требовало расширения плацдарма, а для этого надо было овладеть песчаной грядой и в первую очередь деревней Сумапу, из которой японцам только что удалось вытеснить наши передовые роты. Большинство высказалось за дальнейшее [227] наступление и ночной штурм Сумапу. Штакельберг, обратившись к Гернгроссу, сказал:

    — Мне нужно ваше имя. Вас знают и любят солдаты, назначаю вас начальником отряда для овладения Сумапу.

    Чувствовалась горечь в этих словах. Что должен был пережить гордый Штакельберг, чтобы признать превосходство своего подчиненного в глазах солдатских масс?

    Гернгросс немедленно начал отдавать распоряжения о штурме, как будто его войска не были потрепаны. В десять часов ночная тишина огласилась криком ?ура?. В полночь была получена записка Гернгросса о том, что деревня взята. Но на рассвете стало ясно, что занята была только окраина деревни, из которой перемешавшиеся в ночном бою наши роты снова были выбиты японской штыковой атакой. Только что прибывший из России 6-й стрелковый полк перестал существовать; в нем уцелело только два офицера и две-три сотни стрелков. Меж тем штаб 2-й армии предписывал в семь часов утра перебросить этот полк куда-то на север для вторичной атаки Сандепу. Бумага все терпит!

    Используя ночной успех, японцы сами перешли в решительное наступление, пытаясь прорваться к Хэгоутаю то с фронта, то с флангов, но, в свою очередь, одолеть нас не смогли. Ружейный огонь ни на минуту не ослабевал...

    Под вечер японцы, видимо, ослабели, ружейный огонь стал стихать, и, не добившись успеха, они, как обычно, старались утешить себя беглым артиллерийским огнем по нашему расположению.

    В Хэгоутае тушили пожары. Высоко над нами рвались шрапнели. Бой затихал.

    — Смотрите,— сказал мне Штакельберг, которому я читал очередное донесение Куропаткину,— как они паршиво стреляют,— и стал выковыривать из пальто застрявшую шрапнельную пулю.

    * * *

    Было около полуночи. Я лежал в полушубке и папахе на твердом китайском кане среди повалившихся от усталости чинов штаба корпуса, но заснуть не мог. В двух шагах от меня сидел Штакельберг и что-то писал при тусклом свете стеариновой свечки, прилепленной к китайскому столику. Все распоряжения были отданы, людям подвезена горячая пища, и оставалось только ждать новостей от штаба 2-й армии, которая в этот день должна была снова атаковать Сандепу.

    Я задремал и вдруг услышал свою фамилию. Но вот Штакельберг ее повторил, и я понял, что надо встать. А встать я не мог: от усталости и холода меня била нервная дрожь. Вытащив свой драгоценный запас — фляжку с коньяком — и сделав несколько глотков, я вытянулся перед своим начальником: 1-му Сибирскому корпусу предписывалось отходить далеко на север. Я до сих пор не могу забыть охватившего меня в эту минуту чувства негодования!

    — На вас я возлагаю эвакуацию раненых,— сказал Штакельберг.— Они все скопились в этой деревне. Берите батальон [228] житомирцев, который вы найдете у южной окраины, и при помощи его организуйте отправку всех раненых на север. К рассвету эвакуация должна быть закончена.

    — Павлюк, Павлюк! — крикнул я, выйдя во двор.— Давай коней!

    Тьма стояла кромешная. Деревню перерезал довольно широкий ручей, мороз был крепкий, и я никак не мог предположить, что у обрывистого бережка могла сохраниться полынья, едва прикрытая льдом. Васька провалился по брюхо и, к великому негодованию Павлюка, два дня ходил после этого с куском льдины вместо пушистого хвоста.

    Усталые, промерзшие житомирцы, потерявшие под Сандепу чуть ли не половину своего состава и почти всех офицеров, сразу поняли важность минуты и бодро разошлись по намеченным им участкам деревни. Во всем батальоне удалось собрать только десяток носилок. Отряд Красного Креста отправил с вечера транспорт раненых и теперь ничем помочь не мог.

    — Бери полотнища палаток, втыкай в них винтовки с двух сторон — вот тебе и носилки,— учил я житомирцев.

    Я только со стороны видел, как ловко это делают наши сибиряки, а житомирцы этим искусством не владели, и первый же раненый, уложенный на такие носилки, провалился.

    — Братцы, пожалейте! Не губите! — взмолился несчастный. Он был ранен в живот.

    — Бери его на спину и неси! — с отчаянием сказал я.

    Стоны и жалобы неслись из всех фанз, где в полной темноте рядом с ранеными лежали уже и мертвые. Их распознавали санитары при свете фонариков и оставляли спать вечным сном на чужбине.

    Удастся ли вынести всех до той минуты, когда солнце осветит японцам картину нашего позорного отступления? Но японцы не могли, конечно, ожидать для себя подобного успеха и дали нам время вытянуться в две длинные колонны, составленные из солдат, обращенных в носильщиков раненых.

    Мы шли со Штакельбергом целый день пешком, молча, при колонне арьергарда. К вечеру он попросил меня съездить в штаб 2-й армии узнать обстановку и причину приказа об отступлении. Но объяснять мне там что-либо никто не пожелал: я оставался чужим среди этих прибывших из России генштабистов, полных апломба и самоуверенности. На их кителях уже красовались боевые награды, щедро розданные командующим армии Гриппенбергом.

    К своим я вернулся поздно вечером и застал все начальство распивающим чай в полутемной фанзе. Все казались мне близкими, каждый по-своему разделял глубокую скорбь от всего пережитого. К Гернгроссу подошел его ординарец — румяный, веселый, молодой прапорщик — и подал почту. При общем молчании Гернгросс долго читал какую-то длинную бумагу, оказавшуюся списком нижних чинов, награжденных Георгием за Ляоянское сражение. Штабу Куропаткина потребовалось долгих пять месяцев, чтобы выполнить эту формальность.

    — Ответь-ка им, Ваня, что все, про кого они тут пишут, в их наградах больше не нуждаются.— Голос этого закаленного в боях [229] начальника дрогнул.— Все они уже на том свете, молятся за них богу, чтобы он простил им хоть часть их прегрешений!

    * * *

    На следующий день я должен был покинуть 1-й Сибирский корпус. Вспоминается, как, расставаясь со мной, Штакельберг долго жал мне руку, как бы предчувствуя, что его личные испытания на этом еще не кончились.

    Много лет спустя мы еще раз встретились на приеме у Николая II. В ожидании выхода царя все представляющиеся — кто по случаю получения орденов, кто по случаю новых назначений — были выстроены в одну шеренгу в зале Александровского дворца в Царском Селе. Штакельберг — как один из старших членов Военного совета, этого почетного склада генералов,— стоял на правом фланге, а я — как молодой полковник и военный агент — на левом. Ко всеобщему изумлению, Штакельберг неожиданно вышел из рядов, пересек залу и, подойдя ко мне, крепко, молча обнял меня. Никто из присутствующих не мог догадаться о пережитых нами вместе часах под Хэгоутаем.

    * * *

    Возвращаясь к жизни после только что пережитого тяжелого кошмара, узнаю, что наше новое поражение приписывают в главной квартире как раз действиям славного 1-го Сибирского корпуса, поплатившегося на моих глазах сорока процентами своего состава за преступления высшего командования.

    Решение об отступлении было принято Куропаткиным после получения донесения от некоего генерала Артамонова, занимавшего участок на фронте бездействовавшей 3-й армии. Артамонову почудилось скопление каких-то крупных сил противника. Это оказалось на руку нашему главнокомандующему, давно лелеявшему мечту отказаться от широких планов наступления, связанных со столь опасной, по его мнению, разброской сил. Попытки 1-го Сибирского корпуса развить наступление не входили в планы Куропаткина, и виновным оказался не Артамонов, доносивший о мнимой угрозе, а Штакельберг, притянувший на себя значительные силы противника. Артамонову это не помешало впоследствии получить в командование тот корпус, паническое бегство которого в мировую войну послужило началом разгрома армии Самсонова в Восточной Пруссии. Великий князь Николай Николаевич в припадке ярости, как рассказывали, сорвал с Артамонова погоны.

    Но случай с Артамоновым послужил для Куропаткина только предлогом. Более существенным являлись разногласия Куропаткина с командующим 2-й армии Гриппенбергом. Последний не соглашался с целым рядом распоряжений Куропаткина, возражал на получаемые приказы и навязывал Куропаткину свои планы. Бездействие 2-й армии во многом было следствием взаимоотношений между этими двумя генералами. [230]

    Начальник штаба главнокомандующего Сахаров, выслушав мой горячий протест против обвинений, возводимых на 1-й Сибирский корпус, повел меня к самому Куропаткину и полушутливо пожаловался, что он со мной не может сладить, что я на него ?кричу? и возвожу Штакельберга в герои. Главнокомандующий молча показал мне только что составленное им письмо Штакельбергу, его старому соратнику по Туркестану. В нем он объяснял, как тяжело ему лишать ?дорогого барона? командования столь славными войсками, но что он вынужден это сделать вследствие непопулярности генерала у этих самых войск. Письмо заканчивалось приветом баронессе Штакельберг — ?этому ангелу-хранителю?.

    Большего лицемерия и малодушия придумать было нельзя.

    Возмущенный, я стал доказывать, что войска 1-го Сибирского корпуса воспитаны железной волей Штакельберга, что в операциях, которых я был свидетелем, виновен не корпус, а распоряжения 2-й армии...

    В эту минуту через большое зеркальное стекло салон-вагона мы все трое увидели плавно проходивший на север поезд генерала Гриппенберга.

    — Обиделся! Едет без моего разрешения жаловаться на меня в Петербург,— спокойно промолвил Куропаткин.

    ?Где же тут дисциплина?? — подумал я, выйдя из вагона.

    Исчезла уверенность в победе, погас пыл молодого военного задора, как казалось, навсегда.


Глава девятая.

    Мукден

    — Алло, алло! Кто у телефона?

    — Начальник штаба четвертого Сибирского корпуса.

    — С вами говорит главнокомандующий. Здравствуйте, милый Ведель!

    — Здравия желаем, ваше высокопревосходительство!

    — Я хочу вас предупредить, мне, быть может, понадобятся ваши славные войска. Японцы предприняли глубокий обход против нашего правого фланга!

    — Не посмеют, ваше высокопревосходительство!

    — Как не посмеют? Они уже вчера вечером дошли до линии деревень Салинпу, Ламуху, а конница — чуть ли не до Симинтинской дороги.

    Минутная пауза.

    — Да есть у вас карта?

    В китайской фанзе, в тридцати верстах от вагона Куропаткина, генерал Ведель кричит:

    — Крымов, Крымов, скорее карту!

    Крымов, мой коллега по академии, сразу нашел на карте деревню и своим толстым пальцем указал растерявшемуся шефу. [231]

    — Ну что, нашли? — спрашивает Куропаткин.

    — Подлецы, ваше высокопревосходительство! — ответил Недель после небольшой паузы...

    Разговор этот происходил 17 февраля 1905 года. Шло Мукденское сражение.

    Я сидел в поезде главнокомандующего. Неизбежность катастрофы была уже ясна: орудийная канонада доносилась не только с фронта, но уже и с фланга и чуть ли не с тыла, грозно обозначая неумолимое обходное движение.

    У нас на правом фланге были сосредоточены только что прибывшие из России необстрелянные полки. А против них двигалась армия Ноги, закаленная в кровопролитных боях под Порт-Артуром.

    Мне лично, кроме того, хорошо был известен тыл нашего правого фланга, так как, вернувшись из боя под Сандепу, я был послан обследовать состояние тыловой позиции под Мукденом. Наспех построенные форты нельзя было сравнить с ляоянскими укреплениями. Да к тому же они оказались наполовину засыпанными песком, поднимавшимся при ветре с берегов реки Хунхэ. Зная, какую роль при обороне играли китайские деревни, я счел тогда же своим долгом проехать верст десять на фланг укрепленной позиции, и тут уже удивлению моему не было границ: строго исполняя указания верховного командования, армии проложили по всей равнине вдоль гаоляновых полей широчайшие тыловые пути. Вдоль каждого из этих путей стояли столбы с дощечками, на которых ярко-черной краской было обозначено: тыловой путь такого-то армейского корпуса!

    Любой прохожий и проезжий узнавал без труда, и к тому же из официального источника такие вещи, которые армия должна беречь в строжайшем секрете. Мало того, прошло короткое время, и японская армия использовала для преследования наших войск эти заранее заготовленные, отлично отделанные нами дороги.

    В тот солнечный февральский день, когда я объезжал эти места, здесь еще не было видно признаков войны. Соскучившись от долгой стоянки на месте и полного безделья, многочисленные обозные роты и нестроевые команды играли в городки посреди широчайших и чисто выметенных улиц. Китайские детишки оживляли мирную картину своим гортанным веселым смехом при каждом попадании палки в городок. Солдат было несметное множество, но ни одного часового не было выставлено. Я стал искать офицеров, чтобы узнать о мерах, принятых для охраны селений хотя бы от хунхузов, отряды которых под руководством японцев становились все более дерзкими.

    До меня уже доходили и раньше слухи о картежной игре среди офицеров, но все же я не ожидал застать самого начальника гарнизона — какого-то обрюзгшего подполковника — среди дня во главе большого стола, на котором кучей лежали кредитные билеты. Появление мое никого не смутило, и начальник, узнав с величайшим удивлением о моей миссии, объяснил, что никаких распоряжений по приведению деревни в оборонительное состояние он не получал, а потому и предпринимать ничего не собирается. [232]

    — Да в конце концов,— сказал он,— это дело саперов, а не наше! У нас для этого даже инструмента нужного нет...

    Об этом я со свойственным молодости пылом составил возмущенный рапорт Эверту, но, по-видимому, рапорт был ?пришит к делу? и остался документом для будущих историков.

    Как же все-таки случилось, что мы так внезапно и неожиданно могли быть обойдены и что канонада с каждым часом все дальше продвигалась на север?

    После операций под Сандепу все наши три армии, силой свыше 300 000 человек при 1320 орудиях и 56 пулеметах, вытянулись в одну сплошную линию протяжением около ста пятидесяти верст. Страх перед возможностью обхода достиг у Куропаткина максимального предела, и, чем больше прибывало из России подкреплений, тем длиннее становился фронт.

    Хотя о японцах мы имели уже гораздо больше сведений, чем в начале войны, но разгадать, куда направится армия Ноги, наше разведывательное отделение все же не могло. При таких условиях все генштабисты главной квартиры с Эвертом во главе настаивали на образовании общего могучего резерва и составили даже по этому вопросу подробный доклад. Однако мы сознавали, что осуществить этот простой план все равно не удастся. Командующие армиями сумеют привести все доводы против образования общего резерва за счет ослабления их сил.

    Заменивший Гриппенберга Каульбарс будет подготавливать новое наступление на то же злосчастное Сандепу; Бильдерлинг, занимая центр всего расположения, станет доказывать растянутость фронта 3-й армии, а командующий 1-й армией Линевич подчеркнет значение горного района на левом фланге.

    Войска, положившие столько труда на укрепление своих участков, как бы сроднились с ними и вросли во все эти бесчисленные форты, землянки и ходы сообщения. Нужна была какая-то посторонняя внешняя сила, чтобы оторвать их от насиженных мест. А этой силы у Куропаткина не могло быть. Японцы знали слабости нашего командования и потому, несмотря на превосходство наших сил, сами решили перейти в наступление.

    Если в предыдущих сражениях у Куропаткина имелся какой-то заранее намеченный план, то под Мукденом он как бы добровольно передал с самого начала всю инициативу в руки Ойямы, а тот играл с нами, как кошка с мышкой.

    В первых числах февраля он в буквальном смысле ?напугал? Куропаткина наступлением Кавамура на крайнем левом фланге, отстоявшем чуть ли не за сотню верст от главной квартиры, и для получения нужного эффекта придал наступающим войскам одну из дивизий, прибывших из-под Порт-Артура. На свое счастье, он встретил с нашей стороны прежде всего знаменитого у нас генерала Алексеева. Генерал Алексеев имел еще и прозвище. Не знаю почему, но его прозвали Желтоглазым. Это был генерал из ?хозяйственных?: его воинский дух приходил в возбуждение, едва раздавался первый выстрел. Тогда Желтоглазый начинал распоряжаться и приказывать. [233]

    — Как раздадутся первые артиллерийские выстрелы,— рассказывал мне казачий сотник, забубенная лихая головушка, состоявший при Желтоглазом ординарцем,— так я уж знаю свое дело! ?Мулов, муликов наших подальше в тыл? — это для моего старика самое главное дело.

    Встретившись с армией Кавамура, Алексеев ради спасения ?муликов? и имущества откатился сразу перехода на два назад. А вечером этого дня он плакался своему лихому ординарцу:

    — Плохо мое дело! Плохо!

    — Да уж не так плохо, ваше превосходительство,— пытался возразить ординарец.— Арьергарды выставлены, японцы не преследуют, завтра получим подкрепление!

    — Ах, да что ты, дорогой,— возражал Алексеев.— Это все пустяки! А ведь корпуса-то мне теперь не дадут...

    На это, конечно, мой приятель ему ответа дать не смог.

    Не все, однако, начальники были похожи на Алексеева, и напрасно рассчитывал Куроки на быстрый успех на левом фланге. Славные Сибирские корпуса дрались, как львы, и кровью своей создали репутацию непобедимости командующему 1-й армией — Линевичу.

    Бешеные демонстративные атаки Куроки действовали больше на Куропаткина, так как кошмар возможного выхода японцев по кратчайшему направлению на наши сообщения висел над ним с самого начала войны. Об этом постоянно напоминал ему его предшественник адмирал Алексеев, об этом он, вероятно, не раз сам вспоминал после минут, пережитых под Ляояном.

    Развивая свою демонстрацию постепенно к центру нашего расположения, неприятель стал громить Путиловскую сопку из подвезенных им на фронт осадных и морских орудий, от которых душа уходила в пятки не столько у войск, сколько у их престарелых начальников.

    При таких условиях армия Ноги могла спокойно предпринять глубокий обход нашего правого фланга. С этой минуты все фатально вело нас к печальной развязке.

    Общего резерва у Куропаткина не было. Оставалось только по мере продвижения японцев к северу загибать постепенно наш фланг, образуя новый фронт для прикрытия Мукдена с запада. Но Куропаткин потерял веру в своих подчиненных.

    Наступила общая растерянность. Через голову непосредственного начальства Куропаткин вырывал полки и даже батальоны, направляя их для затыкания дыр. В результате никто уже не знал, кому следует подчиняться, тем более что для объединения командования на новом фронте создавались один за другим импровизированные отряды.

    В этой обстановке даже мне, молодому капитану, довелось получить в командование отряд. Это был отряд, составленный из хлебопеков. Характерно, что на пятый день наступления Ноги наш главнокомандующий генерал-адъютант Куропаткин не имел в своем распоряжении никаких других солдат, кроме хлебопеков.

    Я встретил главнокомандующего случайно под вечер, на переезде через железную дорогу, неподалеку от Мукденского вокзала. [234]

    Остановив коня, Куропаткин с явно вынужденной улыбкой сказал:

    — Там, у Северного разъезда, японцы что-то пошаливают. На всякий случай, Игнатьев, возьмите два батальона хлебопеков. Они сейчас выстроены у моего поезда. А у вокзала захватите батарейку да по дороге соберите два-три десятка казачков и ведите отряд к Северному разъезду. Там развернитесь и прочно займите его.

    Самое название —Северный разъезд — привело меня в беспокойство, так как наводило на мысль об окружении нас японцами. Такая возможность не приходила мне в голову, пока меня посылали на Южный или на Западный фронт. В штабе же Куропаткина продолжал царить оптимизм. Там я ежедневно видел схемы, внушавшие полное доверие к общему положению; там я читал приказы о формировании нового фронта под начальством Каульбарса, о переброске в Мукден все того же 1-го Сибирского корпуса под начальством Гернгросса; там я слышал о нашем переходе в решительное наступление. Но, видимо, всей этой штабной работой начальство мечтало только оправдать себя перед историей.

    Мой Северный разъезд оказался расположенным на небольшой насыпи, прикрывавшей нас от японцев. Вокруг — полное безлюдье, и только по рельсам быстро, без свистков то и дело мчались на север товарные поезда. Они вывозили из Мукдена все, что можно было успеть спасти.

    Главная квартира переживала последние тревожные часы своего пребывания в Мукдене. Но, видимо, для поддержания падавшего с каждым часом настроения окружающих главнокомандующий, несмотря на критическое положение, не решался отправить свой поезд на север.

    ?Я здесь, я еще не отступил?,— должны были говорить каждому проходившему через мукденскую площадь ярко освещенные вагоны.

    Эверта, к которому я приехал доложить о положении дел на Северном разъезде, встретил у поезда. Куда девались самодовольная улыбка, самоуверенный тон этого бравого генерала?

    Не слушая моего доклада, он схватил меня за рукав полушубка и уже не командным, а каким-то просящим тоном сказал:

    — Примите, голубчик, скорее в свое командование топографическое отделение. Вы его найдете на втором пути в теплушках. Скорей, скорей распорядитесь погрузить все имущество вон на эти повозки, что вы видите там, у домиков.

    ?С ума сошел?, — решил я.

    Уж если спешить, так скорее можно вывезти имущество по рельсам, чем по дороге, тем более что Мандаринская дорога на север проходила в непосредственной близости к железной.

    Все укладывали тюки ?дел? на длинные парные дроги из-под хлеба!

    Я решил действовать на свой риск и страх. Быстро обежал пять теплушек, где сидели мои новые подчиненные — офицеры-топографы, солдаты-чертежники и писаря.

    Безвестные труженики-топографы считались офицерами самого последнего разряда. Они жили, ели и спали вместе с солдатами среди [235] вороха карт, схем и ?дел?. Вид этих груд бумаги только утвердил меня в решении не исполнять приказа начальства.

    — Забирайте побольше хлеба, воды и свечей! После этого заприте наглухо вагоны и не выходите в течение двух дней. Поняли? — сказал я топографам.

    Я знал, что каждую ночь происходило маневрирование у нашего, казалось бы, мирно стоявшего поезда. То ли железнодорожное начальство хотело показать главнокомандующему свое рвение; то ли по присущему нам, русским, вкусу к переменам какие-нибудь начальники перебирались со своими вагонами из хвоста поезда в середину. В результате этих ночных маневров никто по утрам не знал, где какой вагон находится.

    Отыскав сцепщика, подлезавшего с фонариком под какие-то скрепления, я тихо сказал:

    — Послушай, братец, вот тебе список номеров пяти вагонов, которые ты сейчас же отцепишь и пристегнешь к первому же отходящему на север поезду.

    Свое распоряжение я подкрепил трешкой.

    — Покорнейше благодарю, ваше благородие. Будет исполнено! — прошептал сцепщик.

    Впоследствии, когда мукденский кошмар кончился и я стал разыскивать свои вагоны, то три из них оказались в Харбине, а два докатились до самой Читы. Так или иначе, ценные карты были спасены, а за мной закреплена должность начальника топографического отделения.

    По-иному окончилась эпопея для той части штабного имущества, которое было погружено на конные повозки. Едва успели они отойти на переход к северу от Мукдена, как попали в лавину: по Мандаринской дороге в панике отступала вся армия. Под перекрестным огнем японских шимоз ездовые отрубили постромки и ускакали. На спасение этого драгоценного имущества были посланы казаки во главе с есаулом.

    Полковник генерального штаба Ильинский, начальник отчетного управления, рассказывал мне потом, что из этого вышло.

    — Я еле упросил Сахарова дать мне сотню казаков, чтобы вывезти эти архивы. Они ведь оказались между японскими авангардами и нашими заставами. Я дал есаулу все указания, все приметы, и вот он вернулся и торжествующе доложил:

    — Нашли, господин полковник! Нашли!

    — Ну, и где же они?

    — Мы их сожгли!

    Полковник Ильинский был безутешен.

    Со всклокоченными седеющими волосами и выпученными подслеповатыми глазами носился он по станции, не переставая плакать:

    — Подлецы! Темень наша несчастная! Темень наша российская! Сожгли! Сожгли!

    В то самое утро 24 февраля, когда наш штабной обоз медленно продвигался к своей гибели, а мои вагоны безудержно катили в направлении Харбина, Куропаткин снова сел на своего вороного холеного коня и поскакал со свитой и несколькими еще уцелевшими генштабистами [236] ?спасать положение?. Эта кавалькада лишь внешне напоминала переход в наступление на Шахэ. Теперь мы скакали уже не разбивать японцев, а пытались выйти из того огненного кольца, которое все сильней и сильней смыкалось в тылу наших несчастных армий. Там, в нескольких десятках верст к северу от Мукдена, должен был якобы образоваться ?кулак?, который Куропаткин собрал с бору да с сосенки, намереваясь нанести им ?решительный удар? во фланг обходящим нас японским войскам.

    С окраины одной из деревень, в которой мы остановились, действительно можно было наблюдать, как наши серые густые цепи вяло, одна за другой, подобно волнам отлива, удалялись от нас на запад, навстречу невидимому врагу. Южный ветер усиливался с каждой минутой, подымая тучи желтой пыли, и она скрывала от нас эти человеческие волны. Но через несколько минут из-за песчаной завесы появились сперва отдельные раненые, потом носилки, потом уже кучки людей. Отлив стал переходить в прилив. С ним боролись новые цепи, посланные на поддержку расстроенным передовым ротам.

    Меня позвали к главнокомандующему. Диктовать приказания уже не было времени.

    — Поезжайте, милый Игнатьев, поскорее к Лауницу,— сказал он.— Вы найдете его у Императорских могил. Предупредите его, что я перехожу в решительное наступление в юго-западном направлении, и убедите поддержать наш удар всеми наличными у него резервами. Ободрите его!

    Ни о силах, которыми располагал Лауниц, ни о его резервах я не имел ни малейшего представления, но расспрашивать об этом я не посмел и потому, повторив приказание, тут же вскочил на коня. Куропаткин, однако, успел на прощание ?ободрить? и меня самого:

    — А знаете, на участке, куда вы едете, только что убит наш Запольский. Ну, храни вас бог.

    Предчувствуя наступление трагической развязки, без веры в удачный исход атаки Куропаткина, я сознавал важность удержания Императорских могил — этого крупного редюита, прикрывавшего Мукден, и потому напрягал все свои силы, чтобы как можно скорее до него добраться. Песчаный ураган скрывал решительно всю местность, и двигаться приходилось исключительно чутьем — на компас смотреть было некогда. Павлюк, ехавший за мной, уже воздерживался, против обыкновения, от советов и обрадовался лишь, когда с полной рыси мы налетели на вековые сосны Императорских могил. Сильнейшая ружейная трескотня слышалась справа, и, как только я повернул в этом направлении, пули звонко защелкали о красные стволы величественных сосен.

    — Жаль коней! Как хотите, а надо слезать! Я тут укроюсь с конями, а вы идите пешком искать начальника,— запротестовал Павлюк.

    Он был, пожалуй, прав. Я повиновался и через сотню шагов у самого северного угла этого китайского заповедника увидел крохотную [237] каменную кумирню, за который примостились пять-шесть офицеров. Это и оказался штаб Лауница. Сам он стоял впереди, на валу, у самой опушки, подзывая к себе то одного, то другого из своих подчиненных. Он заставил меня докладывать, стоя спиной к деревне, откуда трещали японские пулеметы. Он, как нарочно, держал меня перед собой довольно долго, расспрашивая о подробностях куропаткинского наступления. На его бесстрастном, обросшем жидкой бородкой лице нельзя было заметить и признаков волнения, а в серых холодных глазах светились только жестокость и непреклонная воля.

    Но что мог сделать этот начальник, когда ему собрали войска из разных полков и дивизий. Вся организация армии давно была нарушена, полковые обозы давно уже в панике отступили на север, и нужно было только преклоняться перед тем мужеством, с которым все эти безвестные герои еще отстаивали под непрерывным огнем каждый шаг чуждой им земли.

    Никто не знал истинного положения дел. Даже чины штаба Лауница еще наивно верили, что сражение не проиграно, что Куропаткин имеет в своем распоряжении могучие резервы и что надо лишь как-нибудь продержаться хоть несколько часов. И чем наивнее были вопросы со стороны окружавших меня людей, тем более грозной представлялась мне минута, когда истина предстанет перед ними во всей наготе,— когда им станет известно, что для прорыва вражеского окружения у нас резервов нет и что для отхода сотен тысяч людей остается лишь узкий проход в десяток верст между передовыми частями обошедших нас японцев и горными массивами, нависшими над единственным путем отступления — Мандаринской дорогой. Они содрогнулись бы, если бы, взглянув на карту, поняли, что для выхода их этого мешка потребовалось бы не менее двух-трех дней, а для окончательного его закрытия неприятелем, быть может, всего несколько часов, но я должен был молчать. Таков был служебный долг.

    В главной квартире, которую я нашел к вечеру верстах в пятнадцати к северу от Мукдена, все, конечно, понимали, что положение безнадежно. Однако неизвестно зачем врали и рассказывали друг другу о подходе к утру целых дивизий из первой армии. Впрочем, роковой приказ об отступлении, подписанный Куропаткиным около полуночи, никого не поразил. Все ясно сознавали только, что он невыполним, что несчастным нашим армиям, оставшимся на фронте к югу от Мукдена, вылезти целыми из мешка не удастся.

    Сердце щемило от сознания беспомощности, когда на рассвете меня вызвали к Эверту.

    — Ну, Алексей Алексеевич! Мы с вечера потеряли связь с Линевичем! Что случилось — непонятно! Выберите конвой на лучших конях и поезжайте сейчас же разыскивать его штаб. Следуйте вот по этой долине,— указал мне Эверт на карту.— Он, наверно, должен находиться в этом направлении. Передайте ему этот конверт, который в случае опасности уничтожьте. Содержание вам известно: это приказ об отступлении. Никому не говорите об этом поручении. [238]

    Пересекая при первых лучах восходящего солнца Мандаринскую дорогу, я уже с трудом пробрался через несколько рядов обозных колонн, продвигавшихся на север. Все еще было тихо, и ничто не предвещало той грозы, которая разразилась через несколько часов.

    Последним видением при моем расставании с местом будущей мукденской катастрофы был тот старенький генерал с седой бородой и белым крестиком, которого я год назад встретил на Далинском перевале. В первую минуту я даже обрадовался Левестаму и свернул с дороги, чтобы с ним поздороваться. Генерал был без шарфа, без шашки, у него был такой растерянный вид, что мне стало не по себе.

    — Весь день, всю ночь шли! Вот — посмотрите, что я могу с ними сделать? — Он указал на серые пятна людей, покрывавшие зеленовато-желтые склоны отлогой лощины. Большинство спало крепким сном.

    Задерживаться я не мог и въехал в указанную Эвертом долину. Она была похожа на все другие столь уже мне знакомые горные долины, но забыть ее я не смогу, так как именно в ней пришлось мне хлебнуть из чаши общего позора.

    Единственной встреченной мною воинской частью оказалась казачья сотня под начальством какого-то близорукого сотника в пенсне.

    — Куда это вы, господин капитан? — спросил он меня.— Впереди уже наших никого нет. Я вот снял последние заставы и к своей 1-й армии присоединиться уже не смогу.

    Не поверил я есаулу, зная порядки в наших казачьих частях, и поехал дальше. Но тщетно искал я нашу армию. Стало ясно, что Линевич, не дождавшись приказа, сам вынужден был отступить, что приказ, посланный со мной, потерял значение и что мне оставалось лишь попытаться самому не попасть в плен.

    К вечеру мы оказались в гуще наших отступавших и деморализованных войск.

    — Чего там дохтур затесался?

    — Тащи его долой с коня!

    — Какой там дохтур? Не видишь, что ли, что штабной!

    — Все единственно! Чего дорогу конем загораживает? Видишь, весь народ пешком идет!

    На плечах этих бородачей еще мелькали погоны всех цветов радуги, все они несли никому уже не нужные винтовки, но это уже были не солдаты. Офицерства не видно, оно где-то плетется, стараясь не быть замеченным. Оно бессильно привести в какой бы то ни было порядок этот стихийный поток, рвущийся на север, подальше от кошмара пыльных мукденских полей.

    И когда в Париже после революции я слыхал и читал про распад царской армии, когда среди наших бригад, посланных во Францию, я видел воочию крушение всякой дисциплины, то у меня невольно вставала перед глазами картина мукденского отступления, наглядный пример хрупкости тогдашней русской военной системы. [239]

    Павлюк, мрачнее ночи, советовал свернуть с дороги и вылезти из этого моря враждебной толпы — бывшей царской армии. Измученные кони спотыкались о какие-то невидимые в темноте бугры. Обессиленные, мы оба прилегли заночевать у первой попавшейся глинобитной стенки, но и сквозь сон я продолжал слышать несмолкаемую трескотню. То были, однако, уже не пулеметы, а попросту колеса отступавших двуколок.

    Наутро человеческий поток обмелел, и, добравшись до Телина, мы остановились отдохнуть и покормить коней.

    Здесь глазам представилась незабываемая картина. Все громадное пространство от вокзальной площади до видневшихся вдали интендантских складов было запружено толпой солдат, и каждый держал в руках чуть ли не по половине соленой кеты и жадно рвал ее зубами. Эти запасы амурской рыбы заготовил наш заботливый главнокомандующий на великий пост. Но голодная толпа решила не ждать поста и, разбив склады, тут же их опустошила.

    По-видимому, то зрелище заинтересовало и самого Куропаткина, и он решил лично ознакомиться с настроением солдатской массы.

    Проходя мимо нашего котелка, под который Павлюк старательно подкладывал сухой гаолян, главнокомандующий остановился. Вероятно, ему понравилась наша гвардейская выправка, так как, выслушав наше ?здравия желаем?, он неожиданно обратился ко мне:

    — А у вас, милый Игнатьев, еще совсем бодрый вид! Чем это вы довольны?

    — Хуже сегодняшнего быть не может, ваше высокопревосходительство! А завтра, может быть, будет лучше.

    — Ах, вот вы какой?! Ну, я буду всегда вместе с вами воевать.

    Через двенадцать лет, будучи назначен командующим Северным фронтом, Куропаткин прислал мне в ставку французской армии телеграмму с предложением перейти на службу в его штаб...

    * * *

    Меня вызвали к начальнику штаба.

    — Сколько вам надо времени, чтобы написать все эти приказания? — спросил Сахаров, усаживая меня за стол в своем салон-вагоне и передавая кипу карандашных записок Куропаткина.

    Едва пробежав первую записку, я увидел, что дело идет о порядке дальнейшего отступления. Записок было много, голова работала уже плохо.

    — В обычное время мне понадобилось бы два часа, а сегодня — не меньше пяти,— ответил я Сахарову.

    — Тимошкин, Тимошкин,— позвал Сахаров своего денщика,— тащи капитану из столовой главнокомандующего все, что они пожелают.— И обращаясь ко мне:— Ну, а я пойду прилягу! Когда кончите, разбудите.

    — Мне только надо было бы знать, куда адресовать приказания. Где располагаются в данный момент хотя бы штабы армий? — спросил я. [240]

    — А вот этого и я не знаю,— ответил мне начальник штаба в обычном для него полушутливом тоне.— Пишите просто: штаб такой-то армии!

    Писать приказы, распределять тыловые учреждения, делать расчеты порядка маршей — всему этому нас в академии хорошо обучили. Поглощенный работой, я даже не отдавал себе отчета, как далеко мы уходим от тех мест, где еще вчера напрасно пролилось столько крови.

    * * *

    На другой день Сахаров отправил меня в Гунчжулин — срочно организовать печатание карт нового района. Подолгу приходилось сидеть у костра, пылавшего посреди большого китайского двора, и ждать, пока отогреются очередные литографские камни, на которые наносились нужные нам листы карт. За целый год главный штаб не удосужился нас ими снабдить! У нас не было даже бумаги. На счастье, удалось притянуть с севера мои вагоны, и мы нашли применение для оборотной стороны карт южной Маньчжурии, которыми нам, увы, уже не суждено было пользоваться.

    Беседовать в Гунчжулине было не с кем. Слишком большая пропасть лежала между генштабистами и топографом или интендантом. В этой тыловой атмосфере незаметно для себя я с каждым днем все больше убеждался в том, что продолжать нелепую войну преступно.

    — Куда идешь, служивый? — спросил я, идя на вокзал, у бородача с винтовкой, на штык которой были насажены два каравая хлеба. Он остановился, но, не сходя с железнодорожного пути, спокойно и рассудительно ответил:

    — Домой иду, ваше благородие! В Тамбовскую губернию! Так что полк наш совсем разбили, я вот и решил, что пора кончать.

    Не знаю, до чего довели бы меня эти черные мысли, если бы не пришла весть, что через Гунчжулин проследует поезд Куропаткина. Офицеры стали обсуждать, следует ли им идти приветствовать опального сановника. Но солдаты дружно устремились к вокзалу навстречу поезду...

    — Он нашего брата солдата жалел! — объяснил мне один раненый сибирский стрелок на костылях.

    Когда поезд подошел, один из адъютантов вышел к выстроившимся в шеренгу офицерам и пригласил войти в салон-вагон.

    За несколько дней Куропаткин поседел, но не потерял своего спокойного, уравновешенного тона.

    — У вас голос хороший, милый Игнатьев. Вот вы и прочтите всеподданнейшую телеграмму, отправленную мною вчера государю императору.

    Я ее запомнил, кажется, дословно:

    ?Согласно повеления Вашего императорского величества, сдал сегодня должность главнокомандующего всеми сухопутными и морскими силами на Дальнем Востоке генералу Линевичу и выехал [241] в С.-Петербург... В воздаяние всей моей прежней службы и участия во многих походах, прошу, как милости Вашего императорского величества, разрешить мне остаться на театре военных действий до той минуты, пока не грянет последний выстрел в войне с Японией... Полагаю, что с успехом смог бы принять командование одним из корпусов. Смею заверить Ваше величество, что генерал Линевич найдет во мне всегда самого дисциплинированного подчиненного. Буду ждать решения Вашего величества в поезде по пути в Россию?.

    Читал я громко и внятно, но тяжело было справиться с волнением.

    Нагнувшись, чтобы обнять на прощание своего бывшего начальника, я забыл обо всем, что накопилось горького в душе против него. Эта минута меня спасла, а громкое дружное, неподдельное ?ура? солдатской массы, провожавшей поезд, окончательно подбодрило. Как мог я допустить себя до столь недостойного малодушия, когда такой старый воин, перенесший всю тяжесть поражений и позорно сброшенный с высокого поста, так покорен ударам судьбы и так безоговорочно готов на любом посту защищать свою родину и честь ее оружия.


Глава десятая.

    Конец войны

    Бесславно начатая война бесславно и кончилась.

    Гром орудий, трескотня японских пулеметов, общая неразбериха, паника, разгром — все осталось где-то далеко позади. Армии пришли в порядок — не столько по распоряжениям высокого начальства, сколько благодаря скромным ротным кашеварам и спасенным при общем бегстве походным кухням. К ним стекались солдаты, измученные тяжелыми боями, собирались роты, из рот — батальоны, полки, дивизии, корпуса. Никому уже не приходило в голову покинуть драгоценную ротную кухню. Японцы так были измучены, что заснули на тех самых местах, до которых дошли после мукденских боев. Напрасно военные историки упрекают маршала Ойяму в недостатке энергии при преследовании. Седан может не удаться войскам, которые дошли до предела изнеможения.

    Наши же армии после нескольких переходов вновь окопались — но уже всерьез — на новых позициях. Наступил последний акт маньчжурской драмы — сыпингайское сидение.

    Всеподданейшая телеграмма Куропаткина возымела свое действие при дворе: Куропаткин и Линевич попросту обменялись ролями, и бывший главнокомандующий принял командование 1-й маньчжурской армией. ?Папашка? Линевич был очень смущен, получив в подчинение своего бывшего начальника, и спросил, не желает ли Алексей Николаевич взять к себе в армию кого-либо из своих сотрудников по штабу главнокомандующего. Кроме Эверта, ставшего [242] начальником штаба армии, Куропаткин попросил двух генштабистов: подполковника Пневского и меня.

    ?С получением сего сдайте все дела штабс-капитану такому-то и немедленно выезжайте в штаб 1-й армии?,— гласила телеграмма, полученная мною в Гунчжулине.

    ?Выгнали!? — подумал я в первую минуту, не зная ничего про возвращение Куропаткина. Сдавать должность своему подчиненному показалось обидным; он, впрочем, и сам был не менее меня смущен.

    — Седлай! — сказал я Павлюку,— через час выезжаем!

    Сумрачное утро как раз соответствовало невеселому настроению, в котором я проезжал мимо поезда Линевича. Около вагона-ресторана собрались в ожидании обеда иностранные военные агенты и несколько моих товарищей по службе в штабе главнокомандующего. Но никто на меня не обратил внимания,— переходя в низший штаб, я разделял участь своего высокого начальника.

    Зато с каким неподдельным радушием встретили меня офицеры артиллерийского полка 1-й армии. У них пришлось заночевать. За тарелкой горячих щей вспоминались былые бои, перипетии отступления, но никто из присутствующих не обмолвился упреком по адресу Куропаткина. Наоборот, все были довольны его возвращением.

    1-я армия, составленная из закаленных войной четырех Сибирских корпусов и 1-го армейского, старого соратника еще на Шахэ, как улитка вошла в свою скорлупу, оградившись от других армий, прибывших из России. Полки гордились уже своими традициями, своими героями; 1-й Восточно-Сибирский ?его величества стрелковый полк? переменил уже за время войны четыре раза чуть не весь свой состав. Артиллерия сроднилась со стрелками, спелась с ними в боях. Пусть в России военный министр, толстяк Сахаров (брат начальника штаба), изощряется в ядовитых пометках на телеграммах ?Кура?; пусть престарелый Михаил Иванович Драгомиров, командующий Киевским округом, пускает свои остроты, как, например, ?не люблю куропатку под сахаром?,— сибиряки как бы назло всем и вся продолжали доверять своему командующему. Помню, как на каком-то параде, устроенном по случаю приезда Линевича, Куропаткин ?печатал ногу?, проходя, как полагалось высшему начальству, на фланге 1-й роты и заходил, салютуя, перед своим бывшим подчиненным.

    ?Нашему главнокомандующему — ура!? — крикнул Куропаткин, обращаясь к толпе офицеров, собравшихся вокруг коляски отъезжавшего Линевича. ?Ура? было подхвачено, но насколько же оно было громче и звонче, когда через несколько минут и офицеры, и сбежавшиеся из палаток стрелки без всякого вызова провожали самого Куропаткина.

    Я был назначен начальником топографического отделения. Через две-три недели уже были изданы первые листы двухверстной карты. Она охватывала сперва район самого фронта, представлявший собой широкую полосу, а затем, памятуя о пристрастии японцев к обходам, пришлось продлить ее в глубину с обоих флангов. В результате на стенах штабов все лето красовались ?игнатьевские штаны?, как прозвали мою карту досужие насмешники. Они перестали смеяться [243] только с той минуты, когда ?штаны? сошлись с картой, снятой японцами как продолжение нашей старой двухверстной. Мои подчиненные торжествовали, так как им пришлось астрономически определять отправные точки для съемки. Самым обидным в моей работе явилась необходимость бороться за доставление уже готовых листов карты в войска: каждый штаб, каждый высший начальник считали, что надежнее хранить карты подальше от войск, в обозе ?второго? или ?третьего? разряда, чем выдавать на руки. Какие последствия это будет иметь в случае боя, никого не интересовало.

    Все мы были озабочены сравнительно малым числом штыков в боевых линиях. Японская дивизия оказывалась в этом отношении сильнее нашего корпуса. Правда, нам было известно, что японцы непрерывно получали пополнение даже в бою от следовавших в ближайшем тылу запасных батальонов, тогда как мы укомплектовывали свои части, и то не до штатного состава, периодически, после сражений, людьми, прибывавшими из далекой России. Но все же боевой состав полков далеко не соответствовал их наличному составу.

    Точь-в-точь как когда-то в кавалергардском эскадроне не с кем было заниматься боевой подготовкой из-за многочисленных нарядов, так в Маньчжурской армии некого было вести в бой. Денщики ?господ офицеров?, обозные, кучера, кузнецы, портные, сапожники — все это было пустяками сравнительно с конвоями и нарядами по охранению решительно всего. Как-то раз на досуге мы подсчитали, что в Мукденском сражении на охрану одних только полковых знамен, считая на каждое из них в среднем по полуроте, была затрачена чуть ли не целая дивизия!

    — А не упразднить ли совсем эти священные хоругви? — рассуждали вольнодумные генштабисты.— Ведь в современном бою они развертываются только под пером талантливых писателей или под кистью художников, рисующих батальные картины.

    Пробовали мы убедить наше командование оставить на фронте завесу и отвести хотя бы половину корпусов в общий резерв с целью скрыть наши планы в случае перехода в наступление и парировать контрударом наступление или обход противника. Так требовала наука. По-видимому, наша критика дошла до Куропаткина, так как однажды за воскресным обедом у него в палатке (после мукденского поражения он стал проще и приглашал нас, генштабистов, к своему столу) он обратился ко мне:

    — Игнатьев! Познакомили бы вы меня с песнями, что распевали вчера под гитару!.. Вы не смущайтесь, я рад, когда молодежь веселится. Это мне работать не мешает. Один немецкий профессор сказал: ?Назови того дураком, кто сможет писать, когда над его головой играют на рояли?. А мне хоть поставь под окном шеренгу барабанщиков, я все равно буду работать.

    Воцарилось гробовое молчание, но сидевший против Куропаткина протоиерей Голубев не выдержал и подобострастно заметил:

    — Ваше высокопревосходительство, ошибался немецкий профессор! [244]

    Куропаткину осталось только принять самому участие в общем смехе.

    А в следующее воскресенье, выходя из-за стола, Куропаткин уже прямо спросил со снисходительно-величественной улыбкой:

    — Ну, что же, молодежь, вы всё продолжаете верить большим книгам?

    В ожидании прибытия новых и новых корпусов наступательные планы не шли дальше обширных докладов, но зато на подготовку к обороне мы не скупились ни в силах, ни в средствах. В этом отношении смена главнокомандующих не оказала никакого влияния, и на случай отступления строились кроме сыпингайских позиций еще несколько промежуточных чуть ли не до реки Сунгари — верст на триста.

    Однажды Линевичу пришло в голову осмотреть укрепленную позицию у Куачендзы, верстах в пятидесяти в тылу нашего расположения, но случайно ни одного из руководителей работ налицо не оказалось.

    На небольшой железнодорожной станции, куда я срочно был послан Эвертом, я застал собравшимся уже целый ареопаг генералов и полковников 2-й армии, ожидавших прибытия поезда главнокомандующего. Меня как единственного представителя 1-й армии поставили отдельно на правом фланге, и я уже предчувствовал неминуемый скандал: ознакомившись лишь со схемой позиций, я на рассвете успел обскакать только ближайшие к железной дороге два-три форта.

    На счастье, ?папашка? Линевич, сев на коня, направился сперва на участок 2-й армии, вправо от дороги, и я успел разобраться, в чем будет заключаться осмотр.

    — Ну, уж ижвините! Шавсем општрела нет,— шамкал ?папашка?, вылезая на банкет.

    Генералы, взяв под козырек, доказывали, что этот фас форта не предназначается для дальнего обстрела.

    — Не шпорьте, не шпорьте,— настаивал ?папашка?. У генералов душа уходила в пятки.

    — А это што? Вода в окопах? Бежображие! Начальство не жаботится о шалдате! — цитировал ?папашка? модные словечки ?Нового времени?.

    Дожди только что прошли и действительно залили окопы.

    ?Ну,— думаю,— у нас, наверно, тоже стоит вода!?

    Долго еще старался наш старик показать свой талант, критикуя представителей 2-й армии, которые сделали большую ошибку, развернув перед высоким начальством громадную схему: на ней во всех деталях были показаны направления артиллерийского и ружейного огня, мертвые пространства, паутина окопов. Во всем этом лабиринте начальство разбиралось туго.

    Наконец Линевич подозвал меня и приказал вести его на участок нашей армии. Урок, полученный мною у соседей, не прошел даром.

    — Ну, а как општрел? — спросил ?папашка? на первом же форту, ничуть не отличавшемся от фортов 2-й армии. [245]

    — Ay нас, ваше высокопревосходительство, все основано на перекрестном огне! — отрапортовал я.

    — Жамечательно,— обрадовался Линевич слову ?перекрестный?, и я, не развертывая схемы, без труда доказал, что поистине противнику некуда будет укрыться.

    — А что касается воды во рвах, так у нас это предусмотрено: сделаны стоки, и она постепенно стекает.

    — Пожвольте, пожвольте пошмотреть.— Старик нагнулся, рассматривая воду; его примеру последовали все окружающие.

    — Течет,— говорю я, сам не очень веря своим словам. На счастье, день был ветреный, и легкая зыбь покрывала поверхность воды.

    — Течет, ваше высокопревосходительство, течет,— выручил меня какой-то доброжелатель из 2-й армии.

    — Вот Алекшей Николаевич{9} вшегда о вшем подумает,— заключил Линевич.— Передайте, капитан, мое полное удоволыштвие и поклон вашему командующему.

    После такого успеха оставалось только поскорее вернуться восвояси.

    * * *

    Наше ?мирное? житье на сыпингайских позициях было омрачено вестью о разгроме нашего флота в Цусимском проливе.

    Цусима — пример доблести и исполнения воинского долга русскими моряками.

    Цусима — позор для всего государственного строя царской России.

    Цусима — смерть для тысяч бесстрашных сынов русского народа.

    Цусима — одно из крупнейших звеньев в истории русской революции, построившей новую жизнь в моей стране.

    Флот, как и армия, оказался неподготовленным к великому испытанию. Жутко было узнать впоследствии, что большинство офицеров уходило из Кронштадта, с твердым сознанием своей обреченности. Конечно, они не могли подозревать многого, что открылось им в самом бою: японцы громили их бризантными снарядами, сносившими все управление кораблями, и обращали суда в пылающие костры, тогда как наши бронебойные снаряды не причиняли врагу серьезного вреда. Но все моряки наши знали, что, кроме четырех современных броненосцев, пары крейсеров да десятка миноносцев, вся остальная эскадра представляла разношерстную армаду старых ?самотопов? до увеселительной великокняжеской яхты включительно; ради экономии на угле флот в учебные плавания ходил мало, а ради экономии на снарядах стрелял в мирное время еще меньше; отпускавшиеся средства шли широким потоком в карманы подрядчиков и акционерных обществ как русских, так и иностранных. Большая часть личного состава эскадры ознакомлялась со своими кораблями, а подчас и с самим морским ремеслом только на походе. Наконец, инициатива посылки эскадры Рожественского принадлежала [246] не морскому министерству, а новоявленным безответственным стратегам из ?Нового времени?, вроде Кладо.

    К сожалению, во главе старого флота большинство адмиралов было еще парусниками, и потому новейшей паровой технике, бурно расцветшей в конце прошлого века, уделялось весьма мало внимания.

    — Это дело механиков,— говорили морские офицеры; к механикам они относились с высоты лейтенантского величия.

    Стоявший во главе флота генерал-адмирал великий князь Алексей Александрович как лицо императорской фамилии не был ответственен перед законом. Правда, из всей семьи Романовых это был самый одаренный и вообще неглупый человек. Но, как и все его родичи, он считал Россию романовской вотчиной и заниматься ею было ему противно: больно уж эта вотчина была темной и бескультурной. Великий князь предпочитал жить на ее счет, но вдали от нее — в беззаботном Париже. Сколько было сказано слов и пролито чернил, чтобы доказать необходимость устранения безответственных великих князей от управления ведомствами, но царизм так и не смог разрешить этого вопроса.

    В отношении исхода войны потеря флота в глазах маньчжурской армии больше роли не играла: мы уже свыклись с отсутствием поддержки со стороны Порт-Артурской эскадры.

    Семья наша потеряла в тяжелый день Цусимы всех своих моряков — трех моих двоюродных братьев: двух совсем молодых — веселого Диму Игнатьева, артиллерийского офицера на ?Александре III?, и скромного, усердного Сережу Огарева, друга моего детства, старшего минного офицера на ?Наварине?; а главное — любимца всей семьи, уже старого моряка Алексея Александровича Зурова (его мать была сестрой моего отца). Алексей смолоду был лысым и к тому же брил голову и потому в семье звался Лыской. Я ходил еще в русской рубашке, а он уже являлся на воскресные обеды к бабушке стройным гардемарином в синей фланелевке с белыми погонами и красивыми золотыми якорями — отличие гардемарин морского корпуса. Это было действительно отмежеванное от мира закрытое учебное заведение, в которое принимались по преимуществу сыновья моряков. Курс обучения здесь был серьезный, особенно в отношении математики и трех иностранных языков, которые кадеты изучали в совершенстве. Морская подготовка была поставлена более строго, чем военная подготовка в сухопутных кадетских корпусах и училищах. Так, кадеты-моряки обучались шлюпочному и парусному делу еще с детства, а гардемарины не могли быть произведены в мичмана без того, чтобы не совершить кругосветное путешествие на знакомом всему флоту парусном клипере ?Вестник?.

    Зуров был прирожденный моряк. Нам даже казалось, что сама форма его пахла смоленым тросом и морским ветром. Загар, полученный в летнюю морскую кампанию, не сходил и зимой с его сухого скуластого лица. Говорил он короткими фразами, авторитетно, и от всей его по-морскому выправленной фигуры веяло здоровьем и силой воли. Он так отличался от своих братьев, затянутых в раззолоченные пажеские мундиры или студенческие сюртуки со шпагами! [247]

    Несмотря на блестящее окончание корпуса, Лыска — Зуров — сознавал, однако, недостаточность своей подготовки и всю жизнь или плавал или учился — окончил Морскую академию и еще какие-то специальные курсы. Как большинство флотских офицеров, он относился с некоторым пренебрежением к гвардейскому экипажу, который в мирное время обслуживал императорские яхты и придворные катеры. Однако судьба подсмеялась над Зуровым: уже в чине капитана 2 ранга он неожиданно для себя был назначен адъютантом при самом генерал-адмирале. Он и эту должность исполнял со свойственной ему добросовестностью, но из дворца великого князя Зуров уже ясно видел все тяжкие пороки нашего флота.

    Вернувшись как-то из Парижа, куда он сопровождал своего шефа, Зуров рассказывал в семейном кругу про знаменитое свидание русского и германского императоров в Киле, где ему довелось присутствовать. Его шеф, генерал-адмирал Алексей Александрович, по обыкновению, находился во Франции, куда за ним пришла его яхта ?Светлана?. Она заблаговременно прибыла в окрестности Киля и, укрывшись за скалами, стала поджидать прихода царской яхты ?Штандарт?, чтобы присоединиться к ней и войти в Киль вместе. Но прошел час, два, а ?Штандарт? не показывался. Как выяснилось впоследствии, яхта набрала песку при проходе через датские проливы, а в это время в Киле Вильгельм в мундире русского адмирала со светло-голубой андреевской лентой через плечо нервно шагал по пристани перед своей смущенной свитой и лично проверял порядок всех своих расцвеченных эскадр, изготовившись к общему с крепостью торжественному салюту. Часы шли, а ?Штандарт? не показывался.

    — Эскадре миноносцев выйти в море и разыскать русского императора — адмирала германского флота,— скомандовал наконец Вильгельм. Конечно, из-за опоздания вся программа, установленная Вильгельмом, была сорвана.

    — На следующее утро,— рассказывал Зуров,— мы вышли в море со всей германской эскадрой и восторгались ее боевой стрельбой, производившейся на хороших морских дистанциях по подводным подвижным щитам, которые вели миноносцы. Для русских моряков это было откровением.

    Приятно поразил и обед на ?Гогенцоллерне?. Здесь соблюдался не придворный, а чисто морской этикет: лакеи были заменены матросами. После этого завтрак на ?Штандарте?, с роскошным серебром и пузатыми раззолоченными камер-лакеями, возрождал в памяти потемкинские времена. Но все это были пустяки по сравнению с финальным скандалом. После завтрака к правому борту ?Штандарта? лихо причалил катер с ?Гогенцоллерна?. Императоры, на виду всего флота, по обычаю, дружественно обнялись, и Вильгельм, вернувшись на свою яхту, поднял сигнал: ?Адмирал Атлантического океана приветствует адмирала Тихого океана?. Под звуки прощального салюта ?Штандарт? тихо двинулся к выходу из порта и скоро стал скрываться из глаз. Тогда только все заметили, что конвоировавший его ?Варяг? не двигается и продолжает стоять на рейде. [248]

    Вильгельм велел просигналить: ?Что случилось??, и тут же весь флот облетела печальная весть:

    ?Avarie in der Maschine?{10}.

    ?Всем крейсерам догнать ?Штандарт? и конвоировать русского императора!?

    ?Варягу? пришлось остаться в Киле и чиниться. Все объяснилось просто. Крейсер только что вошел в строй русского флота и представлял собою последнюю новинку морской техники. Он строился долго, обошелся очень дорого, но зато был снабжен специальным приспособлением для провертывания машины в неподвижном положении судна. В спешке, вызванной завтраком на ?Штандарте?, механики не удосужились проверить положение, в котором осталась рукоять прибора. При первом же повороте прибор был сломан и повреждена машина.

    — Да, грустно! — сказал Зуров.— Тяжело нам показываться иностранцам.

    И как живой встал он передо мной при известии о гибели ?Светланы?, на которой он состоял старшим офицером.

    Ровно через год после страшной цусимской драмы меня остановил в Париже какой-то штатский господин с бородкой, оказавшийся капитаном 1 ранга Ширинским-Шихматовым. Я мало был знаком с ним, но он взволнованно просил меня зайти в ближайшее кафе.

    Здесь он рассказал:

    — Вы ведь двоюродный брат Зурова, и, наверно, его очень любили. А у меня, его большого друга, сохранилось о нем вот какое тяжелое воспоминание: после гибели нашего корабля я очутился в холодной воде, держась за какой-то деревянный обломок. И вот вижу, на мостике ?Светланы?, отражающей последнюю атаку миноносцев, стоит Зуров и, сняв фуражку, машет ею нам в знак последнего привета. Солнце блестело на его лысой голове. Я почувствовал, что он одобряет нас за то, что мы не спустили андреевского флага. Это было последним видением в моей первой жизни.

    — Почему в первой? — спросил я.

    — А потому, что перед потерей сознания я считал себя погибшим, а Зурова живым. Но меня вытащили японцы, а Лыски не стало,— закончил Шихматов.

    Если верить дневнику Николая II, весть о Цусиме не изменила его обычного распорядка дня или, вернее, прозябания.

    Бедный мой дядя, П. Н. Огарев, потомок писателя и отец погибшего Сережи, скромный честный юрист-сенатор, долго обивал пороги бесчувственного петербургского общества, чтобы собрать средства на построение храма-памятника цусимским героям, сохранившегося в Ленинграде и по сей день; все внутренние стены храма были покрыты досками с именами павших в бою офицеров и матросов. Немало положил труда Огарев на то, чтобы разыскать эти имена в морском министерстве. [249]

    Но если правящий Петербург, верный самому себе, остался бесчувственным, то не могла не дрогнуть страна от всех понесенных поражений. Вести о восстании на ?Потемкине?, о бунтах в войсках Киевского округа, о крестьянских волнениях на Волге стали докатываться и до нашей штабной фанзы в Херсу, где мы собирались после вечернего доклада начальству.

    Правда, о сущности революции и ее вождях мы не имели ни малейшего представления, однако грозный призрак уже обрисовывался в наших умах, суровая Немезида уже заносила свой меч над виновниками позора родины.

    * * *

    Все мысли уже уносились в Россию. Продолжать писать бумаги и строчить приказы в Маньчжурии становилось невыносимым. Эти настроения особенно усилились, когда я прочел в ?Вестнике маньчжурских армий?, нашей единственной газете, следующее краткое сообщение:

    ?Государь император соизволил принять предложение президента Соединенных Штатов Америки на ведение, при его посредстве, мирных переговоров с Японией?.

    — Что же, ваше превосходительство,— конец? — спросил я своего начальника генерала Огановского на вечернем докладе.

    — Ничего подобного! — стал петушиться наш милейший генерал.— Будем продолжать бить япошек!

    — Да ведь они несколько дней как почти не отвечают нам! Мои топографы до того осмелели, что уже работают на участках сторожевого охранения,— заметил я.

    Но Огановский возражал:

    — А мы вот еще вчера произвели усиленную рекогносцировку, забрали двух пленных япошек, а сами потеряли только около десятка раненых. Командующий об этом составил телеграмму главнокомандующему и велел представить к наградам.

    Подобные доводы оказывали на меня обратное действие: как можно было проливать кровь для составления боевых реляций, когда сам русский царь, забывая весь позор поражения, соглашается на предложение американского президента!

    Весь уклад штабной жизни все больше приближался к порядкам мирного расквартирования: саперы от нечего делать устроили скаковой круг по всем правилам искусства; капитан Изумрудкин готовил уже помещение на зимнее время.

    Война замирала, и мы наконец получили пулеметы. Это были образцовые вьючные взводы, сформированные при гвардейских кавалерийских полках. Странно и радостно было увидеть родных кавалергардов и улан среди маньчжурских сопок; казалось, они пришли к нам с того света. Куропаткин лично произвел им смотр боевой стрельбы. Вечером он вызвал меня в свою фанзу, чтобы показать телеграмму, составленную им на имя командира кавалергардского полка князя Юсупова об исключительно блестящем смотре его команды. [250]

    Я понимал, что для Куропаткина, несмотря на все полученные на войне уроки, остаются в силе слова Фамусова: ?Что станет говорить княгиня Марья Алексеева?? Красавица княгиня Юсупова с ее дворцом и несметным богатством, вероятно, из оригинальности покровительствовала Куропаткину, и ради нее можно было послать телеграмму ее мужу и покривить душой: кавалергардская команда как раз в этот день случайно стреляла хуже других.

    Наступила холодная осень; и в первых числах октября, в связи с благоприятным исходом мирных переговоров, было решено отвести армию на новые позиции в тылу. В тот же день я просил Огановского откомандировать меня в Россию. Он не долго протестовал, так как было решено давать отпуска в зависимости от срока, проведенного на войне, а я в штабе оказался первым, прибывшим в 1904 году из России. Мне ужасно не хотелось участвовать в унизительных переговорах о перемирии.

    Куропаткин, узнав о моем отъезде в Россию, пригласил меня к обеду в своем поезде, куда он снова переехал из Херсу. Ему, вероятно, интересно было, что я стану рассказывать о нем в Петербурге. После обеда он позвал меня к себе в салон-вагон и, усадив в кресло, спросил:

    — Ну, милый Игнатьев, кто же, по-вашему, более всех виноват?

    — Что ж, ваше высокопревосходительство,— ответил я,— вы нами командовали, вы, конечно, и останетесь виноватым.

    — А чем же я, по-вашему, особенно виноват? — невозмутимо спросил Куропаткин.

    — Да прежде всего, что мало кого гнали...

    — На кого вы намекаете? Назовите фамилии.

    — Да на тех высших генералов, которым вы сами не доверяли. Ну, например, на командира семнадцатого корпуса барона Бильдерлинга, на командира первого армейского корпуса барона Мейендорфа и других.

    Тут мой начальник встал, пошел в угол полутемного вагона, спокойно открыл небольшой сейф и дал мне на прочтение следующую телеграмму:

    ?Ваши предложения об обновлении высшего командного состава, и в частности о замене барона Бильдерлинга генералом таким-то, барона Мейендорфа генералом таким-то и т. д. и т. д. государь император находит чрезмерными.

    Подпись: министр двора барон Фредерикс?.

    После минуты тяжелого молчания Куропаткин продолжал беседу об офицерском составе и согласился со мной относительно необходимости коренных реформ в его укомплектовании, особенно в выдвижении в офицерские чины унтер-офицеров, нередко с успехом заменявших в бою офицеров.

    — Позвольте, ваше высокопревосходительство, и мне в свою очередь задать вам один только вопрос: вы знали русского солдата и в турецкую войну и в Средней Азии, вы были сами свидетелем его легендарной доблести. Чем же вы объясняете ту панику, что овладевала [251] целыми полками в эту войну. То отсутствие стойкости в обороне некоторых частей, которое сводило на нет храбрость соседних частей?

    — Это война,— ответил мне мой высокий начальник,— велась впервые нашей армией, укомплектованной на основании закона о воинской повинности, и вина наша, конечно, заключалась в том, что мы не обратили в свое время достаточного внимания на боевую подготовку запасных и второочередных формирований.

    — А не находите ли вы, ваше высокопревосходительство, что одной из причин является наша культурная отсталость? — дерзнул я спросить.

    — Страшные вы вещи говорите, Игнатьев, но вы правы! Нужны коренные реформы.

    На том мы и расстались...

    * * *

    Оставалось проститься с товарищами.

    Офицеры генерального штаба жили обособленно. В штабе 1-й армии, которая вынесла на своих плечах почти все бои, все отступления и все тяжелые разочарования, образовалась небольшая компания молодых генштабистов, одинаково мысливших, одинаково воспринявших крушение тех чувств и надежд, с которыми они отправлялись на войну. Компания была сплоченной. В ней нашлись и свои доморощенные поэты, и художники, и даже куплетист с гитарой. Собираясь по ночам, подальше от взоров начальства, они пили, пели и сквозь слезы смеялись. Для конспирации они прозвали себя ?зонтами?. Сам не знаю, почему было избрано это странное наименование — то ли в честь китайцев, которые работают в поле под зонтиками, то ли в честь русских, которые выпивают, пока не намокнут, как зонтики.

    В этой компании составителями куплетов были ?зонт? Пит (Петр Александрович Половцев) и ?зонт? Кока (Николай Лаврентьевич Голеевский), музыкальным исполнителем — ?зонт? Леша (Алексей Алексеевич Игнатьев), гитаристом — ?зонт? Володя (Владимир Владимирович Марушевский), церемониймейстером и банкометом на случай игры в ?польский банчок? — ?зонт? Энгельгардт Борис Александрович. Активными членами были — Пневский, Савченко-Маценко, Веге и другие.

    Как обычно, мы собрались в просторной фанзе Голеевского, в карты в этот вечер не играли, так как решили отпраздновать отъезд ?зонта? Леши и выработать ?устав зонтов? на мирное время.

    Принесли из столовки большое блюдо и миску, разложили по установленному порядку ломтики лимона, прикрытые каждый кусочком сахара, и, потушив свечи, зажгли коньяк, поливая им сахар. Голубоватое пламя осветило загорелые и возмужалые за два года войны лица ?зонтов?, склонившихся над миской, куда переливалось содержимое с блюда и заливалось красным бессарабским вином. Старший по чину ?зонт? полковник Болховитинов тщательно мешал вино большой кухонной ложкой. [252]

    Правда, подобно пулеметам, все эти продукты стали подвозиться к нам Офицерским экономическим обществом только тогда, когда все было уже кончено...

    Я тем временем настраивал гитару, чтобы открыть торжественное собрание пением и хором гимна ?зонтов?:

    Эх, калинушка-малинушка моя,

    Песня русская поется так всегда...

    Но на этот раз наш поэт Пит Половцев приготовил сюрприз. Это было стихотворение, последние две строфы которого звучали так:

    Но пусть же узнают далекие внуки,

    Как деды сражались в бесплодных боях,

    И пусть наших песен задорные звуки

    Им скажут, как деды певали в фанзах.

    А мы, в час досуга бокал осушая,

    Поднимем его за здоровье ?зонтов?,

    Чтоб пели и пили ?зонты?, процветая,

    Без страха начальства, без страха врагов.

    Заключительные слова были приняты нами как девиз ?зонтов?. Кто из нас поверил бы тогда, что придет время и жизнь не только расшвыряет нас в разные стороны, но еще и поселит среди нас непримиримую вражду?

    Днем общего сбора, куда бы ни занесла нас судьба, мы выбрали 11 января — день сражения под Сандепу, как день ?величайшей глупости русского начальства?. Не раз поминали мы горестный маньчжурский поход в Петербурге, в ресторане Кюба. Но пришли другие времена. Произошла революция.

    В свое время ?зонты? возмущались существовавшими порядками, глубоко презирали высокое начальство и чувствовали себя непризнанными реформаторами. Никаких законченных политических взглядов и программ у них, конечно, не было.

    Но, как ни странно, ?зонтам? впоследствии довелось сыграть роль. Февральская революция застала многих из них уже в больших чинах, и, когда Керенскому понадобились ?свои? генералы, он нашел их среди ?зонтов?: Энгельгардт как член Государственной думы оказался комендантом Таврического дворца; Половцев — главнокомандующим Петроградским военным округом; Марушевский — начальником генерального штаба; Голеевский — генерал-квартирмейстером, а впоследствии — доверенным лицом английского посла лорда Бьюкенена.

    Октябрь оборвал карьеру этих людей. Они доживают свой век в эмиграции. Большинство ?зонтов? эмигрировало в Париж, где с 1912 года я занимал пост военного агента. Они — верные слуги Керенского, а некоторые и Романовых,— конечно, считали ниже своего достоинства встречаться со своим бывшим коллегой, который, живя за границей, перешел без всякого принуждения на сторону большевиков. Однако 11 января оставалось для всех ?зонтов? днем настолько [253] памятным, что они решили все же его отметить, и 11 января 1922 года послали к ?зонту? Игнатьеву парламентером его бывшего товарища по Пажескому корпусу — ?зонта? Бориса Энгельгардта. Ведь кто же, как не Энгельгардт, ?первый? делал революцию?! Игнатьев не сможет его не принять!

    — Уверяю тебя, ?зонты? не относятся к тебе так враждебно, как тебе кажется,— убеждал меня Энгельгардт.— А без тебя и твоей гитары у нас ничего не выйдет!

    Меня взяло любопытство взглянуть на бывших друзей. Неужели я не найду среди них ни одного единомышленника или хотя бы поколебавшегося? !

    В одном из беднейших парижских кафе я застал почти всех прежних ?зонтов?.

    Но вместо генеральских мундиров с орденами на них были разношерстные и весьма скромные пиджаки.

    Вместо шампанского на деревянном столе без скатерти стояло несколько бутылок ?пинара? — самого дешевого вина. Вместо роскошных люстр питерского ресторана Кюба с потолка грязноватого холодного зала свешивался жестяной абажур с прикрепленными к нему двумя тусклыми электрическими лампочками.

    Все со мной вежливо поздоровались, но никто дружески не обнял.

    Мы пели по традиции куплеты о Сандепу.

    — Как мы правильно все предвидели тогда, в Херсу! — осторожно заметил я.

    — Что ты, что ты? На мировую войну наша армия вышла в блестящем порядке! Если бы не большевики, мы, конечно, одержали бы победу!

    Я понял, что спорить бесполезно.

    Больше я никогда с ?зонтами? не встречался.


Глава одиннадцатая.

    Возвращение в Россию

    18 октября 1905 года я приехал в Харбин и зашел в Управление Китайско-Восточной железной дороги хлопотать о билете в Москву.

    — Поздравляю вас, капитан! Мы — граждане! — встретил меня в вестибюле незнакомый человек с большой седой бородой и заключил меня в свои объятия. На нем была тужурка инженера путей сообщения с зелеными кантами и золотыми контрпогончиками на плечах. Старик тут же вручил мне большой лист с золотым ободком, на котором был напечатан ?высочайший манифест? от 17 октября.

    Забыв о билете, я засел изучать этот документ. Из последнего письма отца, которое получил вместе с секретной почтой через фельдъегеря, я знал, что в июле в Петергофе происходили совещания под председательством царя, но что ограничиваются они речами и никаких законодательных актов еще не выработано. Там, между [254] прочим, серьезно обсуждался вопрос о том, назвать ли будущее законосовещательное учреждение Земским собором, Государственной думой или Государевой думой.

    Манифест 17 октября показал мне, что события, которые происходили в стране и о которых мы в Маньчжурии не имели достаточно полного представления, вызвали у петербургского правительства довольно серьезный испуг.

    Харбин, конечно, был взволнован. Но не все приняли манифест одинаково. Одни, подобно моему старцу инженеру, сияли от радости и видели себя уже полноправными хозяевами страны, другие, наоборот, указывали, что никакого ограничения самодержавия манифест не содержит.

    Вечером я пошел пообедать в ресторан. Он считался лучшим в городе. Но какой трущобой он оказался! В углу небольшой женский оркестр играл ?На сопках Маньчжурии?, ?Последний нонешний денечек? и ?На Фейчшулинском перевале убьют, наверное, меня?. Убогую музыку подхватывали пьяные герои тыла. В зале желтели лампасы офицеров забайкальских казаков, зеленели воротники пограничников, краснели погоны интендантов, синели тужурки железнодорожников. Без мундира в России человек не считался человеком.

    От вина и дешевого шампанского гости размякли и слезливо обнимали то грубо намазанных женщин, то друг друга.

    Сопровождавший меня знакомый врач предложил удалиться в отдельный кабинет. Идти туда пришлось по очень грязной и покосившейся деревянной лестнице. Довольно обширная комната с полинялыми и грязными обоями освещалась бронзовым канделябром, в который, впрочем, вместо пяти было вставлено только две свечи. У стенки стояло пианино. Оно было исцарапано и грязно, но на него я и набросился! Два года не чувствовал я клавишей под руками! Чего только не переиграл я за этот вечер. Я возвращался от маньчжурской действительности в прошлое. Оно уже казалось романтическим.

    Пропуска в Россию я не получил. Комендант заявил, что раньше чем через десяток дней отправить меня он не сможет. Сидеть в грязной яме, какую представлял собой тыловой Харбин, я не пожелал и на следующее же утро выехал во Владивосток. Хотелось повидать эту тихоокеанскую жемчужину: большой морской порт, защищенный знаменитым Русским островом, рейд, на котором, по словам наших моряков, мог вместиться весь английский флот. Там же, в морском госпитале, работала сестрой милосердия моя двоюродная сестра Катя Игнатьева.

    Во Владивостоке жизнь как будто протекала еще нормально. Правда, Катя уверяла, что в госпитале ощущалось какое-то глухое брожение: падала дисциплина среди санитаров, рвались на родину выздоравливающие матросы, но я не придал этому особого значения.

    Однако, возвращаясь от Кати по Светлановской улице — главной городской артерии,— я повстречал какого-то матроса с закинутой на затылок фуражкой. Он прошел мимо, не обращая на меня внимания. [255]

    — Что ж ты чести не отдаешь? — спросил я его, полагая, что он нетрезв.

    — А что с этого? — ответил мне матрос.— Сухопутным теперь не полагается.

    — То есть как это не полагается? Иди со мной! — приказал я.

    Матрос был, видимо, не очень уверен в себе и последовал за мной в морской штаб крепости. Но, к моему удивлению, там на это происшествие никакого внимания не обратили.

    На следующий день на этой самой улице вспыхнуло восстание. Но я выехал ночью и узнал о нем в поезде, на обратном пути в Харбин.

    Вечером на одной из крупных станций, затерянной в горах и лесах Уссурья, мы были встречены делегацией, пришедшей из близлежащего железнодорожного поселка. Впереди развевалось знамя из красного кумача, окруженное людьми в картузах, с суровыми лицами. Все перед ними расступались. Демонстранты пели ?Вы жертвою пали в борьбе роковой?. Другие, собравшиеся на железнодорожном перроне, пробовали перебивать их гимном ?Боже, царя храни?. Эти еще, по-видимому, искренне верили в ?свободы?, дарованные манифестом. Железнодорожное начальство растерялось: давно уже истекло время, положенное по расписанию для остановки, а поезд стоял, и толпа продолжала петь. Выяснилось, что комендант станции скрылся, а начальник станции от страха перед своими подчиненными, слившимися в одну толпу с железнодорожными рабочими, не смел показаться на платформе. Пассажиры стали громко протестовать — особенно солдаты и матросы, возвращавшиеся по домам. Послышались крики: ?Чего стоим??, ?Начальства нет??, ?Давай коменданта!?, брань, крепкие русские слова.

    То ли мой залоснившийся черный полушубок с алевшим на груди Владимиром с мечами и бантом, отличавшим меня от тыловых чиновников, то ли мой рост, но что-то привлекло ко мне внимание, и возглас одного унтера: ?Пусть его высокоблагородие распорядится?, был подхвачен толпой.

    — Хорошо,— крикнул я,— но все в поезде должны мне подчиняться.

    — Ладно! Приказывайте!

    Переговоры пришлось вести только с машинистом, так как путь был свободен, а начальник станции был рад отделаться от беспокойного поезда.

    Дальнейший путь до Иркутска сопровождался все теми же демонстрациями. Убедившись, что движение зависит от машиниста, а порядок — от обер-кондуктора, я заключил с ними негласный союз и с каким-то озорством, как бы назло начальству, приглашал их в буфет 1-го класса. Поездной прислуге вход туда строго воспрещался. Выпив и закусив за отдельным столиком, я обычно спрашивал машиниста: ?А что, Иван Иванович, не пора ли двинуться в путь??

    — Что ж, можно, пожалуй! — отвечал человек в черной шведской куртке, с закопченным лицом.

    Тогда начальник станции почтительно выпячивал грудь, брал руку под козырек и докладывал, что путь свободен. [256]

    — Ну, давайте второй,— приказывал я.

    Пассажиры опрометью бежали из буфета, и начиналась наша милая российская музыка перед отходом поезда: заливался серебром звонок, свистал соловьем обер-кондуктор, гудел басом паровоз, пел рожок стрелочника, отвечая ему, заливался вторично трелью обер-кондуктор, и, наконец, снова гудел паровоз. Поезд трогался.

    Не помню, сколько дней плелись мы до Москвы, но за Уралом мы стали чувствовать себя отрезанными от жизни, как в пустыне. Громкоговорители в ту пору не были еще изобретены, газеты исчезли, но на ушко передавались тревожные вести из столиц: ?Забастовки!?, ?Баррикады!?, ?Стрельба!?, ?По Казанской дороге невозможно проехать, нас везут в обход — через Орел и Курск!..?.

    К Москве мы подъехали поздно вечером. Вокзал был темен и неприветлив. От нетерпения высовываюсь с площадки вагона, чтобы отыскать в полумраке белую кавалергардскую фуражку отца. Я получил в пути телеграмму о том, что он хотел выехать меня встретить; но вместо белой, вижу издалека красную гусарскую фуражку моего брата Павла. Сразу чувствую неладное и в эту минуту замечаю, что вдоль платформы построены солдаты с белыми портупеями гвардейцев и в бескозырках с синими околышами.

    Семеновцы! Как они сюда попали?

    Брат бросается мне на шею, мы горячо обнимаемся. Мы ведь выросли вместе, двадцать один год спали в одной комнате, делили все детские и юношеские радости и огорчения.

    Спешим на извозчике на Николаевский вокзал, чтобы поспеть на курьерский в Петербург. На улицах ни души. Темнота. Лишь кое-где мерцают керосиновые фонари: электростанция бастует. Город замер. Узнаю от брата, что отец не мог выехать из Петербурга: ему, как и многим видным лицам, было предложено из дому не выезжать.

    Спать в поезде не пришлось — мы говорили чуть ли не до самого утра. Но в первый раз в жизни понять друг друга мы были не в силах, как не в силах были подать друг другу руку много лет спустя в Париже после Октябрьской революции. Начался раскол в нашем мировоззрении.

    Когда я уже поступил в академию, брат только кончил университет. Помню, как на нашей квартире собирались студенты и много спорили о судьбах России. Помню, как брат, спасаясь от конной атаки полиции на студентов, был вынужден спрыгнуть с парапета набережной на лед Невы и вернулся домой чуть не по пояс в снегу; как читал он мне свой трактат о теории Ломброзо; как, по случаю закрытия университета, он держал государственные экзамены в помещении школы где-то в районе Измайловских казарм. Но семейные традиции толкали его на военную службу, и, поступив вольноопределяющимся в гусарский полк, он решил держать при Николаевском кавалерийском училище офицерский экзамен. В воспоминание об университете у него остался лишь эмалированный значок на венгерке. Полк всецело завладел этим юристом, перековал его в отменного строевика и настоящего гусара — с полковым товариществом, офицерским собранием, скачками и лихими попойками. [257]

    Русско-японская война заставила его, однако, серьезнее изучить военное дело, и вот он поступает в Академию генерального штаба. Но и она, видимо, не расширила его кругозора. В поезде он с жаром доказывал мне, что единственной причиной нашего военного поражения является бездарность Куропаткина и Рожественского, критики самодержавного режима он не допускал, с манифестом 17 октября уже совсем не считался, как с чересчур ?свободным?, а к виновникам беспорядков предлагал применять самые суровые меры.

    — В Москве Дубасов при помощи семеновцев подавил восстание на Пресне. Теперь остается только справиться с забастовками,— говорил брат.

    Меня он и слушать не хотел.

    — Ты здесь не был. Ты ничего не понимаешь,— повторял он мне, точь-в-точь как говорили мне много лет спустя эмигранты, бежавшие во Францию.

    ?Неужели я сам был когда-то таким? — мысленно спрашивал я себя.— Неужели все здесь думают, как мой брат??

    — Послушай,— сказал он мне, когда поезд остановился на вокзале в Петербурге.— Я хоть и моложе тебя, но дам тебе совет: не повторяй, пожалуйста, дома всего того, что ты мне рассказывал в вагоне. У нас никто не поймет.

    За первым же обедом в родном семейном кругу, когда я стал опять делиться впечатлениями, он не выдержал и буркнул вполголоса:

    — Леша, да ты просто революционер!

    — Не ссорьтесь, дети,— заметила смущенно мать. Для нее мы всегда оставались детьми.

    На Гагаринской, в доме, куда после смерти бабушки переселились мои родители, меня в это утро не ждали. Первой я увидел мать. Но она, вместо того чтобы броситься ко мне, поспешно скрылась за дверью. Оказалось, она не хотела меня встретить в черном платье и побежала накинуть белую шаль. Я и не сообразил, что все наши носили траур по родственникам, погибшим в Цусимском бою. Как далек я стал от этих условностей и предрассудков.

    Отец горячо меня обнял и пошел присутствовать при моем туалете. Ванна! Чистое белье! Еще долгое время ощущал я особое блаженство, раздеваясь и ложась в кровать под простыню! Люди в тылу не умеют этого ценить, как не понимают, что это за прелесть не слышать над головой полета разных ?твердых? тел.

    В тот же день надо было явиться к начальнику генерального штаба. Пост этот был только что создан и, по интригам первого его начальника, старого моего знакомого Феди Палицына, был независим от военного министра.

    Федя начал службу под начальством моего отца и потому знал меня с самого детства.

    — Честь имею явиться, старший адъютант топографического отделения штаба первой маньчжурской армии такой-то по случаю прибытия в отпуск...— отрапортовал я, входя в кабинет Палицына в величественном здании на Дворцовой площади. [258]

    — Ну, здравствуйте, Алеша! Какой же вы нарядный,— сказал Палицын своим обычным вкрадчивым и слащавым голосом, взглянув на мою грудь, украшенную колодкой боевых русских и иностранных орденов.— Ну, садитесь. Жаль мне вас!

    — Почему же жаль, ваше высокопревосходительство? — удивился я.

    — Да вот ведь все это придется теперь отслуживать,— указал он на ордена.— Воевали вы плохо, и потому все эти ордена не в счет. А вакансии без вас уже разобраны,— добавил он, вздохнув.

    — Да позвольте,— возразил я.— Ведь мне же как первому в выпуске принадлежит право выбора вакансий.

    — Ну, это теперь уже не в счет.

    — Разрешите, ваше высокопревосходительство, использовать по крайней мере премию генерала Леера.— Эта премия давала право первому в выпуске на заграничную восьмимесячную командировку для усовершенствования.

    — Это верно! — ответил Палицын.— Но вы так долго отсутствовали, что потеряли право и на нее: срок истек.

    Не лучше обошлось высокое начальство и с другими офицерами Маньчжурской армии. Является, например, Марушевский, тоже украшенный орденами.

    — Ну что? — расспрашивает Палицын так же сладко.— Много денег привезли?

    — Каких денег? — изумляется Марушевский.

    — Да ведь вам же там так много платили! А чем людям больше платят, тем хуже они воюют. Куда же вы все-таки девали деньги? Пропили?

    Естественно, после таких приемов заикаться об опыте войны нам не приходилось. Да мало кто о ней и расспрашивал. Генштабисты-маньчжурцы оказались чужими среди собственных товарищей, просидевших всю войну в тылу. Они попросту считались беспокойным элементом, и для многих были найдены места подальше от центра: кому в Сибири, кому в Туркестане, а кому и за границей.

    Не слаще было чувствовать себя и на улице. Черная мохнатая сибирская папаха привлекала всеобщее внимание, и в первый же день приезда, когда дрожки задержались на перекрестке где-то на Загородном проспекте, я услышал поразившее меня замечание:

    — Эй, смотри,— маньчжурский герой! На фонаре бы ему повисеть...

    Сколько раз вспоминались мне горькие куплеты, сложенные ?зонтами?:

    Ласки не жди от далекой отчизны,

    Слез за Мукден иль хвалы за Артур,

    Встретят насмешки тебя, укоризны,

    Старый маньчжур, старый маньчжур.

    Но те, кто благоразумно окопался в тылу, успели сделать карьеру, войти в чины. Однажды пришел ко мне мой бывший коллега по академии некий Махов — маленький, щупленький человечек с белобрысыми [259] усами. Академию окончил он неважно и, конечно, на войну не поехал. Зато теперь Махов предстал передо мной уже подполковником. Он объяснил, что ему очень интересно получить от меня данные о войне для его кафедры по тактике в Инженерной академии.

    — Мы ведь тоже тут воевали! — без малейшего смущения заявил Махов.— ?Отвоевали?, как видишь, у начальства и старшинство в чине, и прекрасную казенную квартиру с электричеством!

    Добродушный от природы, отец мой, присутствовавший тут же, побагровел от негодования и с трудом сдержал себя.

    Больше Махова я не встречал.

    Думал я отдохнуть душой в родных полках. Но в кавалергардском полку, когда-то столь благодушном, разговоры вращались, главным образом, вокруг ?подвигов? в борьбе с революционными рабочими. Правда, мой 3-й эскадрон улан, встретив меня на Петергофском вокзале, на руках снес к себе в казарму. Кончился отказ улан от винной порции, снова зазвенели чарки и бокалы, залились уланские песни:

    Гей вы, улане, малеваны дети...

    Но в офицерском собрании пришлось прикусить язык и слушать полные военно-полицейского ухарства рассказы про караулы и разъезды на питерских заводах, проекты каких-то походов для покорения восставших в Лифляндии латышей! Как приятную для офицеров новость обсуждали приказ об отточке шашек. Так, по крайней мере, офицер мог при всякой обстановке защитить честь мундира от революционеров.

    — Паршивые студенты совсем распустились!

    Как-то вечером я заехал закусить в ресторан ?Медведь? на Большой Конюшенной. На эстраде играл модный тогда румынский оркестр, и стонала скрипка его дирижера Оки-Альби, высокого худого брюнета с бородкой, в белой, расшитой золотыми позументами, атласной куртке. Ярко освещенный зал был переполнен веселящимся Петербургом. Я занял маленький столик у стенки. Вдруг ко мне подошел знаменитый артист Александринки Владимир Николаевич Давыдов и с тревогой указал мне на сцену, происходившую невдалеке между двумя совсем еще юными студентами и группой офицеров Павловского гвардейского полка. Студенты, судя по их наружности, родные братья — розовенькие безусые блондины, в сюртуках с высокими синими воротниками, при шпагах — явно принадлежали к категории так называемых белоподкладочников. Я с ними не был знаком. С офицерами же Павловского полка — как входившими в состав не первой, а второй гвардейской пехотной дивизии — кавалергарды не знались. Давыдов умолял меня ?спасти несчастных мальчиков?, виновных лишь в том, что, садясь за столик, один из них нечаянно толкнул спинкой стула сидевшего сзади офицера.

    — Осторожнее, мальчишки! — грубо крикнул гвардеец.

    — А ?мальчишки? обиделись,— взволнованно объяснял Давыдов,— и вступили в пререкания. Теперь уже, видите, все офицеры повскакали с мест, и расправа неминуема. [260]

    Я подошел к одному из студентов и, схватив его за руку, быстро вывел его из зала через знакомый мне запасный выход. Брат его инстинктивно последовал за нами. В передней я им сказал:

    — Здесь вы всегда окажетесь виноватыми. Уезжайте домой. Завтра вы можете вызывать офицеров на дуэль, жаловаться их командиру полка. Вот вам моя визитная карточка на всякий случай.

    Инцидент оказался исчерпанным, но это был случай легкий и счастливый.

    В том же ресторане ?Медведь? некий офицер Окунев убил наповал студента Лядова за то, что тот отказался встать по его требованию и выпить за здоровье государя императора. Студент Лядов был любимым и единственным племянником известного композитора Лядова. Тот потребовал суда над убийцей, но громкий процесс окончился для Окунева только исключением его с военной службы.

    Конечно, студенты, которые посещали шикарный ресторан ?Медведь?, ничего общего не имели с революционным студенчеством и никакой опасности для государственного строя не представляли. В большинстве это были сыновья богатых родителей, белоподкладочники, как их называли. Но они носили студенческую форму, и этого было достаточно, чтобы вызывать ярость среди офицерства.

    Не налаживалась дружба со старыми полковыми товарищами. Но еще больше боялся я показываться в ?большом свете?, где уже, наверное, я стал чужим. В виде исключения заехал только к своей старой знакомой графине Ферзен, той самой, которая считалась либералкой и восторгалась когда-то первыми пьесами Чехова. Но и тут разговор не клеился.

    С каждым днем петербургская атмосфера делалась все более невыносимой.

    Я был бесконечно счастлив, когда получил, наконец, благоприятный ответ на мой рапорт о командировке за границу. Об этом надо было хлопотать в ?походной его величества канцелярии?, ведавшей якобы военными вопросами, фактически же разными мелкими делами, как раздача орденов и т. п.

    Палицын наметил для меня определенное служебное поручение в Париже.

    Хотя командировка носила и временный характер, все же я чувствовал, что в России я больше не жилец, что с Петербургом я расстанусь надолго. Так оно и случилось.

    Мне казалось, что за долгие годы, проведенные на берегу Невы, мне стал знакомым в столице каждый дом, каждый перекресток, потому что мир, в котором я вращался, был заперт в небольшом треугольнике между Невой, Невским проспектом и Лиговкой. Улицами, на которых жили почти все мои знакомые, были Набережная между Литейным и Николаевским мостами, Сергиевская, Шпалерная, Фурштадтская, Моховая. Другие кварталы, как, например, Васильевский остров, Нарвская застава, были мало мне знакомы: я попадал туда только по службе или случайно.

    Оживление в указанном треугольнике можно было встретить только на Большой Морской — первый класс гуляющих; на Невским — [261] второй класс гуляющих плюс проститутки и на Литейном — третий класс: куда-то спешащие люди. Но и это оживление продолжалось в странном городе только до наступления теплых дней. Тотчас после пасхи Петербург замирал, окна замазывались мелом и синькой, мебель покрывалась чехлами, и с этой минуты вплоть до наступления осенней непогоды в треугольнике царила та скука, равной которой я не встречал ни в одной европейской столице. Живыми свидетелями этой скуки оставались только дворники и городовые, продолжавшие зачем-то стоять на всех перекрестках. Они никогда не меняли своих постов, знали всякого проезжавшего в собственном экипаже и, получая наградные от домовладельцев на пасху и на рождество, отдавали по-военному честь и штатским и военным.

    — Здравия желаю, ваше сиятельство! — слышал я круглый год по нескольку раз в день от рыжего бородача городового, стоявшего неизвестно для чего на Горбатом мосту через Фонтанку.

    Проезжая по нескольку раз в день по Дворцовой площади, я видел только часового — старика из роты дворцовых гренадер, с седой бородой и в высокой наполеоновской мохнатой гренадерке. Этот заслуженный ветеран охранял каменную Александровскую колонну как военный памятник, и ничто не говорило о том, что еще год назад на этом месте пролилась кровь народа, пришедшего с иконами к ?батюшке царю?.

    Скучен был ты, мой старый Петербург! Ты поздно родился и рано состарился. Ты никогда не был сердцем России, и до твоих суровых дворцов не докатывались ни горе, ни радости народные.

    * * *

    Конечную оценку того, как мы воевали, я получил от недавнего врага — японского военного атташе во Франции в скором времени после моего приезда в Париж.

    Командировка возлагала на меня временное исполнение обязанностей военного атташе. Это заставило меня участвовать в обеде, устроенном в честь японского коллеги по случаю оставления им своего поста.

    К общему изумлению всех присутствовавших, в том числе и высших чинов французской армии, маленький японский полковник сказал:

    — Я очень тронут вашим ко мне вниманием, этим великолепным обедом, но особенно я ценю присутствие среди нас молодого нашего русского коллеги, только что вернувшегося с полей Маньчжурии.

    Все взоры обратились ко мне, сидевшему, как младший, на самом конце стола.

    — Наш русский коллега может засвидетельствовать,— сказал японец,— что японская армия хорошо дралась. А я — как проведший весь первый год войны в Маньчжурии — считаю долгом своим заявить, что русские не уступали нам в храбрости.

    На ответном обеде японский полковник посадил меня уже на почетное место, а за чашкой кофе, отведя меня в сторонку, стал расспрашивать, на каком участке фронта я бывал, с какими японскими [262] дивизиями встречался. Я, конечно, доставил бывшему врагу наслаждение, назвав ему гвардейскую 3-ю и 4-ю японские дивизии, но не преминул спросить в свою очередь, как понравились ему наш 1-й и 3-й или 4-й Сибирские корпуса? В ответ полковник, оскаливая зубы, мог только издавать гортанные звуки, выражавшие лучше всяких слов одновременно и ужас, и восторг. Он еще от себя назвал козловцев, выборжцев, воронежцев — полки, покрывшие себя боевой славой.

    Тогда мне захотелось узнать у бывшего врага: что же его у нас больше всего поразило?

    — Не скрою,— ответил полковник,— что мы не ожидали такого затяжного характера войны. Еще меньше мы могли предвидеть, что, сохранив армию, вы сумеете довести ее численность к концу войны до миллиона людей при шестистах тысячах штыков!

    Эти последние слова приоткрыли для меня секрет сравнительно мягких условий Портсмутского договора. Да, беседа с японским офицером явилась хорошим подкреплением для защиты чести русского оружия против огульных обвинений, возводившихся на маньчжурцев, но не могла изменить моего глубокого разочарования во всем строе царского режима.

    Война так сильно раскачала вековые устои, на которых я был воспитан, что все, даже мелкие, детали старой русской армии приобрели для меня новое значение.

    С присущим молодости пылом хотелось изменить существовавшие порядки, целиком использовать опыт, приобретенный на маньчжурских полях, но Петербург предстал перед нами неисправимым рабом старых традиций и порядков, а мой малый капитанский чин не давал права возвышать голоса. Петровская табель о рангах оставалась незыблемой в Российской империи даже спустя двести лет после ее появления.

    Судьба намечала для меня выход из тяжелого положения.

    Может быть, там, за рубежом, мне удастся найти ответы хоть на часть тех волнующих вопросов, которые казались неразрешимыми для бездушной петербургской бюрократии?


Книга третья

    Глава первая.

    Заграница

    Париж! С этим городом связаны многие годы моей жизни!

    В первый раз я попал в столицу Франции, когда мне было всего полтора года, но узнал я об этом только через двадцать пять лет. Прогуливаясь как-то по Тюильрийскому саду и остановившись у фонтана, расположенного напротив Луврского дворца, я задержался, любуясь детьми, кормившими голубей, слетавшихся сюда сотнями. В эту минуту мне показалось, что и фонтан, и низенькие решетки сада, и скамейки я где-то и когда-то уже видел. Об этом романтическом пейзаже я упомянул случайно в письме к родным, а они мне объяснили, что, будучи ребенком, я не раз играл у этого самого фонтана. Отец был тогда командирован на маневры французской кавалерии.

    В следующий раз я попал в этот город в 1902 году, по окончании академии, когда отец, как бы в награду, подарил мне несколько сот рублей и сам посоветовал использовать месячный отпуск для ознакомления с Европой.

    Еще в ранней молодости, когда я вращался в скучном кругу высшего петербургского общества, меня тянуло за границу.

    Мне казалось, что там жизнь интереснее, чем в России. Хотелось взглянуть на все то, о чем я столько читал в книгах. В Петербурге иностранцев приходилось встречать очень редко: ни один из них, например, не перешагнул порога родительского дома. Заграница представлялась загадкой.

    Сборы были недолгие: заграничный паспорт получить было нетрудно, а пресловутые визы явились одним из ?достижений? первой империалистической войны. В те счастливые для Европы времена паспорта существовали только в России.

    Верным спутником туриста по всему земному шару был в ту пору небольшой красный томик путеводителя ?Бэдекер?, издававшегося на всех европейских языках, кроме русского, хотя в нем можно было найти подробнейшее описание не только петербургского Эрмитажа, но даже и Московского Кремля. В умах составителей этого путеводителя Россия, вероятно, представлялась какой-то любопытной колонией, а русские, ехавшие за границу, для пользования этим справочником обязаны были знать один из европейских языков. [264]

    Для русского военного главным затруднением при отъезде за границу являлось переодевание в штатскую одежду и особенно завязывание галстука. Снимать военную форму в ту пору в России было строго запрещено даже в отпуску. Никогда не забуду, как, приехав в Вену я истратил пять часов на надевание впервые фрака, измучился, вспотел, порвал несколько белых галстуков и все же опоздал в театр.

    Кроме советов о штатской одежде петербургские друзья и особенно родственники буквально запугали меня рассказами о всех могущих со мной приключиться за границей несчастиях; я уже наперед чувствовал что подобных наставлений ни одному европейцу получать не приходилось.

    — Не выходи из вагона! Там звонков не дают; и поезд уйдет без тебя...

    — Остерегайся людей, предлагающих тебе папиросу — они там с опиумом, тебя могут усыпить и ограбить.

    — Опасайся незнакомых мужчин — они там все шпионы, а уж от женщин беги на сто верст: оберут, завлекут и погубят мальчика...

    В действительности все оказалось не таким страшным и сложным. На Невском, в агентстве Кука, можно было выбрать любой маршрут, причем служащие сами производили за тебя расчет билетов и прожитка, в зависимости от твоего кошелька: в России, например, можно было ехать достаточно удобно и во 2-м классе, в Германии и особенно в Швейцарии — для экономии — брать даже 3-й класс, зато в Италии из-за грязи в вагонах было предпочтительно ехать в 1-м классе и т. д.

    В ту пору я был холостым и очень молодым, а потому маршрут избрал такой. Варшава — хоть и русский город, но все же полузаграничный, Будапешт — в этот город никто из русских не заезжал, но я наслышался о его живописном расположении, венгерской музыке и красавицах венгерках. Потом Вена, где уже кроме самого города хотелось осмотреть все поля сражений 1809 года — Асперн, Эсслинген, Ваграм — путь Наполеона вдоль Дуная, все то, на чем зиждилось наше академическое военное образование. В Мюнхен меня заставила заехать моя мать, чтобы ознакомиться с картинными галереями пинакотеки и гипотеки. Потом военная любознательность потянула в Цюрих. Хотелось увидеть своими глазами следы, оставленные суворовскими чудо-богатырями, а для этого спуститься через Сен-Готард в Милан. Город, построенный на воде,— Венецию нельзя было тоже объехать, как было бы преступным не ознакомиться с лучшими образцами живописи и ваяния, что создала древняя Флоренция. И, наконец, яркая солнечная Ривьера и притягивающий, как магнит, модный в ту пору Монте-Карло. Но конечной и заветной целью моего путешествия я наметил город-светоч — Париж...

    И когда я вышел из поезда на парижском вокзале, то самый воздух шумевшего вокруг города мне уже показался родным. Стояла осень, моросил мелкий дождик. Я сидел в маленькой карете, обитой внутри малиновым плюшем, и она показалась мне такой уютной после наших узких открытых извозчичьих пролеток. На высоких козлах восседал извозчик в белом кожаном цилиндре. Из-за промокшей от дождя пелерины даже коня не было видно. Каретка не спеша громыхала по [265] брусчатой мостовой улицы Лафайета. Ее обгоняли шикарные пары собственных экипажей на резинах, по тротуарам спешила толпа, в которой не было заметно ни одного военного, ни одного чиновника, и я сразу почувствовал, что в этой возможности жить среди людей, не будучи замеченным, и заключалась главная прелесть Парижа.

    ?Да, этот город для меня,— подумал я.— Как все здесь отлично от Петербурга. Здесь можно жить, никому не мешая, и тебе никто не помешает жить как вздумается?.

    Из-за светло-серых решетчатых ставней, постепенно закрывавшихся в этот осенний холодный вечер, уже светились лампы, и казалось, что каждый дом скрывал в себе какие-то таинственные романы. Мне было тогда всего двадцать пять лет.

    Путешествовал я на самых скромных началах, но денег, взятых из дому, все же не хватило, и пришлось провести первые дни в Париже с одним золотым двадцатифранковиком. Я остался благодарен этой неприятности на всю жизнь: никогда не удосужился бы я иначе осмотреть все достопримечательности, все музеи. До получения денег из России приходилось посещать только такие места, куда вход был бесплатный. В эти места не торопишься заглянуть, располагая большими средствами, и многие иностранцы годы проводили в Париже, так и не увидев самого интересного в этом древнем городе.

    Мое безденежное положение облегчалось также и тем, что все приезжающие с багажом, даже с небольшим чемоданом, могли прожить в Париже в кредит целую неделю. В счет за комнату входила оплата так называемого маленького завтрака: громадная чашка очень скверного кофе с молоком, булочки, слоеный рогалик — ?круассан? и три свернутых завитком кусочка масла. Этого хватало на утро, но всему миру известно, что, когда во Франции стрелка часов показывает полдень, все музеи, магазины, заводы закрываются, и все бегут завтракать. Не последовать этому примеру попросту невозможно. Обычаи Парижа заразительны. Едва приехав, ты уже становишься парижанином.

    С моим тощим кошельком пришлось долго искать по незнакомым улицам места, где можно было бы закусить за пару франков, и в конце концов я остановил свой выбор на одном из многочисленных бистро. Через распахнутые настежь двери серебрилась длинная высокая стойка — так называемый ?цинк?, у которой толпились люди в кепках, в поношенных котелках и извозчичьих кожаных цилиндрах. Слышался оживленный гомон голосов, звон стаканов, выкрики гарсонов: ?Deux cafés! deux!? — означало два бокала кофе, ?Un Pernod! un!? — означало один стакан анисовой водки желтовато-зеленого цвета, разбавленной содовой водой. Заказы гарсонов мгновенно выполнялись толстенным хозяином с красным лицом, стоявшим за ?цинком? в рубашке с засученными рукавами, кепке на затылке и яркими цветными подтяжками на плечах. В его обязанности входило также время от времени чокаться и выпивать с завсегдатаями бистро.

    В глубине, за низенькой застекленной перегородкой, я заметил четыре мраморных столика без скатертей; за одним жадно ели два французских солдата в красных штанах и синих длинных шинелях [266] с подстегнутыми к поясу фалдами, другой столик был занят каким-тj старичком с козлиной бородкой, в поношенном, но хорошо вычищенном сюртуке, а за третьим сидела веселая компания, распивая дешевое красное вино в бутылках без этикеток. Я сел в темный уголок за свободный столик и заказал гарсону, как мне казалось, самый дешевый завтрак: кусок ветчины и бок (бокал) пива. Не успел гарсон мне это подать, в комнату впорхнула совсем молоденькая тоненькая девушка с громадной картонкой в руках, огляделась и, не спрашивая разрешения, подсела к моему столику. Она заказала себе дюжину устриц, вкусный на вид домашний паштет, полбутылки белого вина и чашку черного кофе. Мне все это показалось таким деликатесом, о котором я и мечтать не мог, но вышло, что мой завтрак обошелся не дешевле: в каждой стране надо уметь жить.

    Свою картонку девушка бережно поставила на стул подле меня и посматривала, как бы я ее не столкнул.

    — А что в ней такое? — заинтересовался я.

    — Это платье,— ответила девушка.— Несу его по поручению дома Ворт (самый шикарный в то время модный магазин на рю де ла Пэ) одной графине.

    За графа я, конечно, выдавать себя не посмел и назвался коммивояжером, закупавшим мыло для Малой Азии. Это, казалось мне, объясняет непривычное для парижского уха произношение буквы ?р?, выдававшее мое русское происхождение. Выдуманное мною для себя социальное положение, по-видимому, удовлетворило черноглазую кокетку с копной кудряшек на голове, и мы условились встретиться в тот же вечер на балу ?Табарен? на Монмартре.

    — Вход туда бесплатный,— щебетала моя собеседница,— надо только заплатить за бок пива, а зато бутерброды там во какие большие!

    Моя новая знакомая меня не обманула и вечером, встретив меня после работы, увлекла за собой на шумный, веселый и ярко освещенный Монмартр. Первый тур вальса мне было как-то неловко танцевать: что подумали бы петербургские танцоры и особливо светские дамы, увидев меня среди этой веселой, но такой не аристократической молодежи. Чувство свободы, чувство независимости от всяких предрассудков меня попросту опьяняло.

    Я еще был новичком в Париже. Я не знал, что таких веселых и только на вид беззаботных девушек очень много, что они составляют среди парижан особую прослойку — мидинеток, что без них Париж не был бы Парижем, что уличный карнавал без их участия не был бы тем веселым праздником, который увлекает самых разочарованных пессимистов; что у мидинеток существует даже свой праздник — Св. Екатерины, считающийся с древних времен покровительницей женского труда.

    После первых часов работы в набитых до отказа душных мастерских с низкими, закопченными от времени потолками, перенося грубые окрики и пинки старших мастериц, они — парижские мидинетки — ненадолго выбегают ровно в полдень на элегантную рю де ла Пэ, где их уже ждут их ?amis? (возлюбленные), чтобы проводить в ближайшее [267] бистро. Этот час короткого отдыха, когда улицы Парижа заполнены спешащими завтракать девушками из магазинов и швейных мастерских— midi (полдень). Отсюда и идет прозвище ?мидинетки?.

    * * *

    После встречи с ?девушкой от Борта? прошло несколько дней, я получил деньги, сменил дорожный пиджак на фрак и в тот же вечер очутился в самом модном, только что открытом веселом ресторане ?Максим?. Дамы ?от Максима? с роскошными откровенными декольте, кавалеры во фраках пили уже не пиво, а шампанское. После наводящих скуку петербургских ресторанов меня поразило, как могли эти незнакомые между собой люди, подхватывая хором модные песенки, которые играл оркестр, так легко заводить знакомства. Не успел я заговорить с красивой блондинкой, моей соседкой, как сидевший рядом с ней стройный молодой человек во фраке спросил меня:

    — Мне кажется, вы офицер?! Я тоже. Лейтенант пятого кирасирского полка Бланшар.

    — Как?! Вы тоже кирасир?! Выпьем за наш род оружия!

    Но и пили окружающие как-то в меру, не по-русски. Пьяных не было видно. Не было тех скандалов, после которых мне приходилось в Петербурге развозить по домам офицеров-буянов, не было пьяных излияний дружеских чувств и ?выяснений взаимоотношений?.

    Бланшар позволил себе только одну неосторожность: уговорил меня поехать на следующий день в знаменитую кавалерийскую школу Сомюр, где он проходил курс усовершенствования. Мы оба не сообразили, что на посещение школы требовалось разрешение, получаемое через военного атташе и французское военное министерство. Но я все же сдержал слово и, не думая о расстоянии, сел в поезд, помчавший меня чуть ли не через всю Францию далеко на запад. Я ошибочно предполагал, что военные учреждения находятся здесь, как и в России, рядом со столицей, ?под рукой у начальства?.

    Поздно ночью на маленькой еле освещенной станции Сомюр меня встретил мой новый друг, уже в пелерине, накинутой на кирасирскую шинель, с большим конским хвостом, спускавшимся с каски на спину. (В наполеоновские времена конский волос предохранял шею от ранений при сабельных ударах.)

    Кто бы мог подумать, что тридцать пять лет спустя после первого знакомства я встречу в газетах имя Бланшара как одного из командующих армиями, сражавшимися против Гитлера.

    Из уважения к русской союзной армии начальник школы простил Бланшару его выходку. Бланшар был первоклассный кавалерист, и его успехи в учении позволяли рассчитывать на некоторые поблажки.

    Для осмотра школы ко мне приставили инструктора из ?кадр нуар?{11} капитана Фелина, и я смог вволю налюбоваться этой ?французской лошадиной академией?. Пришлось и самому пройти на [268] опытном старом скакуне головокружительные препятствия, во много раз более серьезные, чем в нашей кавалерийской школе.

    К вечеру я очутился в небольшой квартире моего чичероне. В изящно убранном и блиставшем чистотой крохотном салоне Фелин представил меня своей жене, красавице блондинке в воздушном белом платье. На маленьком столике был сервирован чай, торт, печенье, сандвичи. Как мне ни хотелось есть, воспитание не позволило наброситься на эти яства. Хозяйка, видимо, заметив мое смущение, попросила не церемониться.

    — У нас прислуги нет! Все, что вы видите, я ведь сама приготовила!

    Так вот каковы француженки! Как они не похожи на наших полковых дам. Умеют и кастрюлю и метлу в руках держать, умеют и предстать перед мужем и гостем во всем обаянии женской красоты. Быт офицера устроен иначе. Денщик Фелина детей в колясочке не возит и обязан только ухаживать за конем и чистить сапоги офицера; но он их только чистит, а не снимает и в морду не получает. После русской армии все это казалось странным, даже непонятным.

    Сомюр был последним видением моего первого знакомства с Францией и заграницей. Отпуск кончился, и через несколько дней я очутился на русской границе. Жандармы, паспорта, унылые, еле освещенные вокзалы. Поезд тихо и бесшумно плетется через безбрежные пустыни Полесья и черные покосившиеся избушки редких деревень.

    В Петербурге я, правда, встречу богачей, но они не будут знать, где и как убить время; найду я также и скромных тружеников, но они не будут знать, где отдохнуть и развлечься.

    Заграница на самом деле ?испортила? беззаботного кавалергарда: она заставила его призадуматься над окружавшей его безотрадной русской действительностью.


Глава вторая.

    С Маньчжурских на Елисейские поля

    Заграничная командировка 1906 года явилась для меня единственным выходом из того тяжелого нравственного состояния, в котором я оказался по возвращении со злосчастной маньчжурской войны. Рушились все те старые идеалы, на которых я был с детства воспитан и которыми продолжал жить окружавший меня и ничего не желавший понять Петербург.

    Отрывочные впечатления от первого путешествия за границу, и в особенности от нескольких дней, проведенных во Франции, вселяли надежду свободно вздохнуть и скинуть хоть на время с плеч тяжелый груз светских условностей и нелепых предрассудков.

    Только там, казалось, и можно было отдохнуть.

    Восстановив свои права на премию за окончание первым академии генерального штаба (восьмимесячная заграничная командировка [269] с сохранением содержания и пособие в тысячу рублей), я мечтал поехать в Америку. Так советовал мне и отец.

    К сожалению, мне не суждено было осуществить этот план. Начальник генерального штаба Федя Палицын, которому я изложил свой проект, заявил, что теперь уже не время выбирать тему для командировки, а требуется прежде всего выполнить задачи, поставленные перед армией проигранной войной. Одной из главных причин наших поражений он считал плохую организацию связи, а потому предложил объехать главные европейские армии и ознакомиться с имеющимися у них средствами связи и сообщения в самом широком смысле слова. Работу эту я должен был выполнить вместе с моим маньчжурским коллегой капитаном Половцевым, получившим такую же премию, как и я, но двумя годами позже. Изучение следовало начать с Франции, как союзной страны, где легче было получить нужные сведения.

    Итак, судьба снова направляла меня в Париж; с маньчжурских полей я прямо переселялся на Елисейские. В Питере стояла февральская оттепель, Нева была еще закована в посеревший лед, а в Париже, вдоль Елисейских полей, уже цвели рододендроны.

    В посольстве, на улице де Гренелль, нас принял наш посол Александр Иванович Нелидов, высокий, представительный старик с белыми бакенбардами. Он считался опытным дипломатом и отнесся ко мне особенно ласково, так как начал службу молодым секретарем еще при моем дяде, Николае Павловиче, в Константинополе.

    — Ради бога, будьте осторожны с французами, не задавайте им слишком много вопросов. Тут теперь ?mot d'ordre? (лозунг) такой: ?La Russie ne compte plus!? (?С Россией больше не считаются!?).

    ?Вот до чего докатилась Россия!? — подумал я.

    С возможностью европейской войны во Франции тоже не считались.

    Армия была временно не в фаворе. Антимилитаристические настроения в палате депутатов привели к сокращению военной службы до двух лет. Военный бюджет дошел до того минимума, при котором могут жить только экономные французы. Подобное положение не облегчало нашей задачи.

    Изучение всех существовавших тогда средств связи и сообщения мы разделили между собой. Я взял на себя железные дороги, телеграф и радио, Половцев — автомобили, велосипеды, почтовых голубей и полицейских собак. Все осмотры условились производить вместе, причем тот, кто изучал данную тему, только слушал и запоминал ответы местных работников, а другой задавал им заранее подготовленные вопросы. Это давало возможность не запугивать собеседника сосредоточенным видом, записыванием, переспросом, а слушающий мог глубже вникать в сущность получаемых объяснений и лучше их запоминать.

    Разрешение на посещение различных военных учреждений мы получали через военного агента полковника Владимира Петровича Лазарева.

    Лазарев был типичным кабинетным генштабистом, имел вид профессора: в очках, маленького роста, с жиденькой белокурой бородкой; [270] говорил он тихо и вразумительно, но не увлекательно. В Париже он не был популярен, и во французских военных кругах к нему относились без большого доверия.

    Быть может, это и послужило причиной того невнимания, С которым французский генеральный штаб отнесся к выработанному Лазаревым плану действий против возможного наступления германских армий по левому берегу Мааса. Владимир Петрович много потрудился над этим планом, но только история воздала должное его прозорливости: как в 1914, так и в 1940 году германские армии вторглись во Францию вдоль левого берега Мааса, через Бельгию. Уже за это одно можно было бы простить Лазареву его недостатки. Трудно ведь сосредоточить в одном человеке все качества, необходимые для военного атташе: он должен быть образован и вдумчив, чтобы давать правильную оценку положения, усидчив в работе — иначе он не сможет изучить все нужные материалы, и, наконец, общителен и приятен в обращении, чтобы завоевать с первого взгляда симпатии и доверие не только мужчин, но подчас и женщин...

    В отношении нашей командировки Лазарев ограничился передачей нам письменных разрешений французского военного министерства, но никаких директив или советов мы от него не получили. Военные атташе часто не учитывают, насколько командированные могут быть полезны как их собственные осведомители.

    Важнейшим для нас с Половцевым вопросом была организация железнодорожного транспорта, с него мы и начали нашу работу. Мы рассчитывали, что найдем во Франции обширную организацию для постройки и обслуживания железных дорог в военное время, подобную нашим железнодорожным батальонам. На деле же оказалось, что хотя железные дороги находились в руках пяти частных компаний, однако правительство в случае войны рассчитывало исключительно на работу этих обществ.

    Несмотря на то что в мировую войну железные дороги стали играть роль не только стратегическую, но и тактическую в военных операциях, французские железнодорожные общества блестяще выполнили задачи по переброске войск и вполне оправдали оказанное им доверие. Это отсутствие китайской стены, воздвигнутой в России между военным и гражданским ведомствами, между казенным и частным делом, открыло мне в ту пору глаза на многое: царский бюрократический режим, не сумевший установить контакта даже с имущими классами, сам создавал себе затруднения там, где их могло и не быть.

    Для изучения техники железнодорожного дела нам было предложено посетить офицерскую школу в Фонтенбло, этом историческом месте отречения от престола Наполеона и его прощания со старой гвардией.

    В назначенный час, в полной парадной форме, привлекавшей внимание всех пассажиров, мы вышли на вокзале этой станции. Но никто нас не встретил, извозчиков не было, и пришлось добираться до школы пешком по страшной жаре.

    Начальник школы, седой стройный генерал в черной венгерке и красных галифе, был преисполнен официальности и предложил [271] немедленно отправиться на лекцию. К великому нашему изумлению, никто за весь день не пригласил нас к столу, и прием ограничился ?vin d'honneur?, то есть бокалом плохого сладкого шампанского в зале для заседаний. ?А у нас-то,— говорили мы между собой,— уж, наверно, приезд подобных гостей послужил бы поводом к беспробудной пьянке?

    Зато французы всячески нам помогли выполнить наше задание. В школе Фонтенбло проходили курсы усовершенствования артиллерийские и инженерные лейтенанты, окончившие уже ранее высшую политехническую школу, имевшую репутацию первой среди всех высших технических учебных заведений.

    В громадной аудитории читал лекцию по эксплуатации железных дорог какой-то артиллерийский майор. Учебников не было, и все слушатели что-то быстро записывали. Заглянув к соседу в тетрадку, я увидел неведомые мне до тех пор крючки и палочки и только тогда, догадался, что это стенографическая запись. (Во Франции стенографии обучаются дети еще в начальных школах.) Профессора, как мне объяснили, обязаны ежегодно подготовлять заново свой курс, чтобы вносить в него все новинки науки и техники. Я не мог, конечно, судить, насколько это выполнялось, но зато навсегда уложил в своей памяти понятие о французских железных дорогах. Взамен скучных учебников профессора Макшеева, которыми нас пичкали в академии, нам четко и наглядно были объяснены все элементы, которые необходимы для командира. Каждая лекция закреплялась посещением на следующий день железнодорожной станции, и после этого визита мне уже никогда не приходилось во Франции задавать вопросов о прибытии поезда: я навсегда запомнил расположение белых и красных квадратов на семафорных столбах французских станций.

    Там же, в Фонтенбло, мне выдали постоянный билет для проезда на паровозах по всем железнодорожным линиям. Меня удивило, что всякий министр или депутат почитал своим долгом при приезде подойти к паровозу, чтобы пожать руку машинисту. Наши министры и на это не были способны, считая, что пожать замасленную руку человеку, от которого минуту назад зависела твоя жизнь,— дело не барское. Мне же посчастливилось на деле убедиться, какая ответственность лежит на машинисте, когда, плавно отойдя от Северного вокзала в Париже, мы понеслись со скоростью сто километров в час безостановочно прямо до Брюсселя. Прильнув к стеклу паровозной будки, я скоро, правда, привык к пролетавшим мимо поезда вокзалам и платформам, но становилось жутко на стрелках и крестовинах и невольно хотелось, чтобы поезд шел тише. Машинист только поглядывал на висевшие перед ним часы, не выпуская из рук рычага и не обращая внимания на вихрь и свист, поднимавшиеся встречными поездами.

    Разочарование нас ждало при ознакомлении с радиосвязью, представлявшей тогда новинку. В конце маньчжурской войны наш конный отряд уже был снабжен выписанной из Германии полевой радиостанцией, работавшей на десятки верст, тогда как во Франции радиосвязь была едва налажена между парижскими фортами. Главная станция [272] находилась еще не под башней Эйфеля, а на горе Сен-Валерией, и приводилась в действие ветхим бензиновым мотором, стучавшим и шумевшим, как старая кастрюля в руках Жестянщика.

    — Ничего,— объясняли французы,— пока работает, а для замены у нас денег нет!

    Так в богатой стране никогда не было денег для технических новинок.

    Едва мы с Половцевым успели окунуться в парижскую жизнь, как к нам нагрянуло высокое начальство. Вернувшись однажды в свою холостую квартиру — ?гарсоньерку?,— я застал за своим письменным столом самого Палицына, начальника генерального штаба.

    — Вот, приехал навестить своих мальчиков! — сказал Федор Федорович и начал подробный допрос о наших парижских похождениях.

    Оказалось, однако, что ?мальчики? были ни при чем, а что Палицын приехал пронюхать про более серьезное дело — первое франко-английское военное соглашение. Англичане будто бы обязывались в случае войны послать во Францию экспедиционный корпус. Многим это казалось столь невероятным, что мнения о реальности подобных проектов разделились, и Палицын собрал совещание, вызвав в Париж военного агента в Лондоне — дальневосточного авантюриста свиты ?его величества? генерала Вогака и из Брюсселя — серьезного кабинетного работника Кузьмина-Караваева. Мы тоже присутствовали на этом совете, после чего получили приказ: Половцеву временно исполнять должность военного агента в Лондоне, а мне — в Париже. Вогак и Лазарев уезжали в продолжительный отпуск для стажировки в Россию. Началась новая жизнь — первое ознакомление с моей будущей долголетней деятельностью.

    * * *

    Никто и никогда нас не знакомил со службой военных агентов, существовала только, как всегда у нас водилось, широковещательная программа, выполнить которую, конечно, никому не могло прийти в голову: до того в ней было много заданий. Каждый действовал, как бог на душу положит, стараясь главным образом восполнить недочеты в работе предшественника.

    Помню, как лестно было заказать впервые визитные карточки ?attaché militaire de Russie p. i.? (русский военный атташе); последние буквы означали ?временно?. Мне, однако, казалось, что одно упоминание о том, что я являюсь представителем своей родины, налагает на меня какие-то священные обязанности. Как ответственно казалось запереть в первый раз в железный сейф секретный шифр, переступить в качестве официального лица порог французского генерального штаба, явиться в штатском сюртуке и цилиндре к военному министру.

    Проехав через Париж туристом и не встречая русских чиновничьих фуражек с кокардами, я по наивности объяснял себе этот феномен отсутствием бюрократического духа, замененного в свободной, как мне тогда казалось, республике уважением к личности, а не к форме и связанному с нею социальному положению. Но как только я завел [273] собственную визитную карточку и стал получать в ответ на мои визиты чужие карточки, то сразу постиг все их значение в этой ?демократической? стране. Обозначенные на них звания, чины, род занятий, а особенно положение в торговом и промышленном мире с лихвой заменили нашу табель о рангах и скромные чиновничьи кокарды. Не по одежке здесь встречали, а по визитной карточке, и не по уму провожали, а также по карточке, провожая гостя, в зависимости от его положения, или до края письменного стола, или до дверей кабинета, а подчас и до передней.

    Визитные карточки выполняют за границей самые разнообразные функции: хочешь получить приглашение на обед — забрось визитную карточку и, если ты сделал это лично, а не через посыльного, загни один угол; если твой знакомый женат — загни два угла; если хочешь получить место или работу — заручись визитной карточкой если не министра, так хотя бы депутата. А уже под новый год запасись по крайней мере сотней карточек для рассылки поздравлений. Без визитной карточки ты не человек.

    С первых же шагов я почувствовал, насколько был прав наш посол, говоря, что с Россией мало считаются. Начальником 2-го французского разведывательного бюро (ведавшего иностранными военными агентами) состоял в ту пору полковник, у нас на этом посту уж, наверное, сидел бы генерал. Никакими преимуществами русский военный агент в союзном штабе не пользовался и ожидал приема раз в неделю вместе со всеми другими коллегами. Они заранее меня предупредили, что полковник — ?немой?. В ответ на малейшие вопросы он только издавал какие-то невнятные звуки и усердно пожимал плечами. Таким образом, мне скоро пришлось убедиться, что, кроме закупки выходящих в специальном военном издательстве ?Лавоазелль? книг и уставов, я никаких сведений о французской армии получить не могу.

    Из иностранных коллег, которым я нанес визиты, самым расположенным ко мне, естественно, оказался болгарин капитан Луков. С ним-то я и решил посоветоваться о создавшемся для всех военных атташе положении.

    — Единственный, кто здесь хорошо осведомлен,— объяснил мне мой коллега,— так это итальянский полковник. Попробуйте с ним поговорить. Он ежедневно обедает в скромном ресторанчике ?Lucas? на Плас де ла Маделен, вы его там сразу найдете с вечной сигарой, с соломинкой в губах.

    В ответ на полученные от меня сведения о минувшей войне итальянец предложил в тот же вечер ознакомиться с его системой работы.

    — От французов никогда ничего не добьешься,— заявил мне этот полковник с желтым, плохо выбритым лицом, одетый в грязный поношенный пиджак.— Поедем ко мне на квартиру, и там я открою вам мой секрет.

    В двух небольших полутемных комнатках стояли полки с зелеными картонными ящиками, на которых были обозначены номера.

    — Хотите, вот номер пятый? — сказал полковник.— Это мобилизация артиллерии.— В ящике оказались аккуратно наклеенные на листах бумаги газетные вырезки. [274]

    ?Сегодня состоялся банкет по случаю проводов резервистов такого-то полка? — гласила вырезка из какой-то провинциальной газеты.

    ?Особенно отличились артиллеристы такого-то полка?,— описывала другая газета какие-то местные маневры и т. д.

    — Столичных газет я не читаю,— объяснял полковник,— их изучают только дипломаты. Вырезки, на первый взгляд, ничего не говорят, но когда вы изо дня в день и из года в год сопоставляете, делаете выборки, то порядок пополнения резервистами выясняется. Французы так болтливы!

    Итальянский коллега представлял действительно исключение своей работоспособностью, так как остальные мои коллеги смотрели на парижский пост как на приятнейшую синекуру.

    С первых же дней вступления моего в должность я только и слышал о предстоящих осенних маневрах, которые для военных агентов представляли как бы единственное заслуживающее внимания событие в году. Правда, это был единственный случай увидеть воочию войска, и оценка иностранцами всех европейских армий производилась в ту пору почти исключительно по их впечатлениям от больших маневров.

    Во Франции большие маневры обставлялись, кроме того, особой торжественностью, и армии всех стран мира считали необходимым командировать на них своих представителей. Приятно было прокатиться в Париж, да еще с таким ?ответственным? поручением.

    В 1906 году это событие приобретало даже особое политическое значение, так как демонстративно подчеркивало только что заключенное военное франко-английское соглашение. На сохранившейся у меня фотографической группе иностранных представителей на больших маневрах в первом ряду сидит генерал Френч, будущий главнокомандующий британской армией в первую мировую войну, прибывший во Францию во главе целой миссии. В одном ряду с ним сидят генералы: начальник штаба бельгийской армии, начальник штаба швейцарской армии и другие; во втором ряду — полковники и подполковники; в третьем — майоры, а совсем наверху, в четвертом ряду,— капитаны, среди которых виднеется маленькая барашковая шапка набекрень русского представителя капитана Игнатьева.

    Чувство ни с чем несравнимой гордости переполняло меня — представлять среди всего этого военного мира русскую армию. Как бы ни были велики маньчжурские поражения, а все же Россия оставалась Россией, и никто не мог не считаться с ее величием. И стало мне раз и навсегда ясно, что всем своим положением за границей я обязан не себе, а своей великой родине. Это чувство, зародившееся в самом начале моей заграничной службы, предохраняло меня от всех колебаний в дни великих революционных потрясений.

    К сожалению, участие в пресловутых больших маневрах свелось как раз только к представительству: в поле с войсками мы проводили лишь короткие часы, а остальное время были заняты всем чем угодно, но только не военным делом. То прием у президента республики, то обед в городской ратуше, заданный ?отцами города? — ярыми монархистами Компьена, в окрестностях которого происходили маневры,— то скачки, то ?чаи? с местными великосветскими дамами. С трудом [275] удавалось уловить характерные черты военной подготовки союзной армии. Маневрами руководил генерал Мишель, командовавший 2-м корпусом и считавшийся одним из лучших военных авторитетов.

    Прежде всего мне понравилось, что пехота была пополнена запасными и роты были доведены до штатов военного времени. Это приближало обстановку к действительности, чего я никогда не видел в Красном Селе, где на маневры выводились не роты, а их подобие, численностью в шестьдесят—семьдесят человек.

    Войска были разведены на большие расстояния и действительно маневрировали, совершая сорокаверстные марши с длительными боями; в Красном Селе давно был бы уже дан отбой. Жара стояла ужасающая, летней одежды не было, и пехота в мундирах и шинелях, правда, с расстегнутыми воротниками, совершала переходы без малейшей растяжки, без одного отсталого. На малых привалах колонны останавливались по обочинам шоссе, и люди, опершись на ружья, отдыхали стоя. Глазам не верилось, сколько сил и выносливости скрывалось в этих маленьких, невзрачных на вид пехотинцах в красных штанах. Видно, они хорошо были смолоду кормлены и поены.

    Однако никакие материальные условия, казавшиеся настолько выше наших, русских, не могли служить препятствием проникновению в ряды этой армии революционного духа — отзвука русской революции 1905 года.

    Возвращаясь в толпе военных агентов верхом, я услышал доносившийся с пехотного бивака незнакомый мне тогда мотив ?Интернационала?. Его громко и не очень складно пели изнеможенные от тяжелых переходов французские запасные.

    — Что это они поют? — спросил какой-то любопытный иностранец.

    — Да это революционная песня! — объяснил несколько сконфуженно сопровождавший нас французский генштабист.

    Военные представители малых европейских держав и южноамериканских республик продолжали, однако, возмущаться недостатком дисциплины во французской армии. Громче всех ораторствовал толстый полковник, весь расшитый галунами, надевший мундир по случаю маневров: в обычное время он был крупнейшим в Париже торговцем бразильского кофе. Отдельно от этой пестро разодетой толпы ехали по обочине дороги только три военных атташе: германский — майор Муциус, австрийский — капитан Шептицкий и я — исполнявший тогда временно должность русского военного атташе.

    — Вы можете рассуждать, как вам угодно, но не забывайте, что деды этих маленьких солдат были тоже революционерами, что им не помешало всех нас хорошо высечь. Не правда ли, дорогие коллеги? — сказал капитан Шептицкий и взглянул вопросительно на меня и на Муциуса.

    Непобедимых армий на свете нет, и, вспомнив об Иене, Аустерлице и Ваграме, я не протестовал.

    — Да,— продолжал Шептицкий,— я, впрочем, изверился в так называемых народных армиях после всего, что пришлось наблюдать в Маньчжурии. Лучшие русские полки теряли свои боевые качества [258] из-за пополнения их старыми людьми из запаса. При современном развитии техники лучше иметь армии поменьше, но повыше качеством. После подобного парадокса наступила минута всеобщего молчания, не выдержал только германский майор и на прекрасном французском языке резко отчеканил:

    — Ну, вы все имеете право изменять, как вам вздумается, существующий порядок вещей, но мы, немцы, от всеобщей воинской повинности никогда не откажемся. Армия — это школа для немецкого народа. Без армии нет Германии!

    Военные атташе обязаны давать беспристрастную оценку иностранных армий, но почему-то они в большинстве случаев склонны искать только недостатки, а для старых маньчжурцев, как я и Шептицкий (он прошел всю войну в передовом отряде Ренненкампфа), особенно сильно бросалась в глаза тактическая отсталость французской армии.

    Русско-японская война ломала старые уставы и порядки во всем мире, но не во Франции.

    — Посмотрите, Игнатьев,— обратился ко мне Шептицкий, рассматривая в бинокль атаку французской дивизии,— как они наступают змейками по открытому полю. Если бы вы могли так же свободно пересчитывать японские роты под Ляояном, то, наверное, выиграли бы сражение.

    Эти слова моего коллеги напомнили мне впечатление, которое я вынес после собственного доклада во французской военной академии о главных тактических выводах из минувшей русско-японской войны.

    Результат получился тогда для меня не вполне благоприятный: какой-то генерал, со свойственным французам авторитетным и в то же время вежливым тоном, заявил, что хотя он и очень благодарен своему молодому союзнику за интересный доклад, но следовать его советам не собирается.

    — Никогда,— сказал он,— французская армия не станет рыть окопов, она будет всегда решительно атаковать и никогда не унизит себя до обороны.

    Это было сказано в 1906 году. Бедные бывшие наши союзники, они всегда остаются верными себе, то есть отстают в своих военных доктринах на десятки лет. За месяц до начала мировой войны один мой приятель, гусарский поручик, был посажен под арест за то, что позволил себе на учении ознакомить свой эскадрон с рытьем окопов!

    В конечном результате, вернувшись с больших маневров, я почувствовал, что остался еще очень далеким от союзной армии, и потому решил во что бы то ни стало повидать какую-нибудь часть на повседневной черной работе, и после долгих настояний мне удалось устроиться на маневры в 4-ю кавалерийскую дивизию.

    — Главное, чтобы коллеги ваши про это не пронюхали,— бурчал мне ?немой? полковник, начальник 2-го бюро.

    Сменив пиджак на походный китель, я отправился на розыски моей дивизии, собранной в районе Аргоннских возвышенностей. Тут все было для меня ново. Вместо наших черных изб, крытых [277] соломой, деревушки, через которые приходилось проезжать, состояли из нескольких двухэтажных, потемневших от времени домов, построенных из камня и крытых черепицей. Камень Франции всю жизнь представлял для меня предмет зависти: он облегчил этой стране с древних времен культурное развитие, его не надо было далеко искать и откуда-то привозить, он был тут же, в земле. Из него строились дома, памятники, города и — что самое важное — дороги. Благодаря дорогам с каменным полотном, деревня во всякое время года могла общаться с городом.

    Французская дорога имеет свою историю. Вот узкая длинная магистраль, мощенная громадными плитами,— это ?pavé du roi? — мостовая времен французских королей. Вот более широкое шоссе времен Наполеона I; великий корсиканец за несколько лет своего владычества успел покрыть Францию целой сетью дорог, и установленная им строгая классификация сохранилась и до наших дней. Сдавая как-то экзамен на право управления автомобилем во Франции, я прежде всего должен был знать, кому следует давать преимущественное право на перекрестке. Едешь по узенькой шоссированной дорожке — это коммунальная, которую строят, и чинят, и содержат сами жители; выезжаешь на более широкую шоссейную — это департаментская, а уж когда попадешь на блистающую своим черным покровом широкую национальную, обсаженную в большинстве случаев деревьями, то тут уже получаешь преимущество над всеми встречными на перекрестках. Дороги — это первое, что привело меня в восторг во Франции, и сердце сжалось при мысли о нашем собственном бездорожье.

    Я застал штаб дивизии в небольшой деревушке, затерянной в Аргоннских возвышенностях. Чуть свет начальник дивизии, сухонький седой старичок, выехал на чистокровной светло-рыжей кобыле. И лошадь и всадник составляли вместе то необъяснимое элегантное целое, которое отличало французов от кавалеристов других наций.

    — Мы выезжаем на целый день. Запаслись ли вы завтраком? — спросил меня начальник штаба молодой подполковник в черном мундире с белым суконным воротником — отличием драгун от кирасир, носивших тот же мундир, но с красным воротником. Оказалось, что за завтраком, состоявшим из булки с куском ветчины, надо было поехать самому в соседний переулок и купить эту провизию у хозяйки гостиницы. Вестовых не было,— подав офицерам коней, они поскакали к своим эскадронам. Балованному русскому гвардейцу, гостю в союзной армии, такие порядки показались суровыми. Не так бывало у нас в Красном Селе. За начальником гвардейской кавалерийской дивизии, гусаром князем Васильчиковым, ездила крытая парная повозочка, и гостеприимный князь при каждом перерыве учения говорил, шепелявя, нам, своим ординарцам:

    — Гошпода, милошти прошим!

    На откинутой дверце повозки уже красовались бутылки мадеры и большие банки зернистой икры. Пока мы все закусывали, ?противник?, как нарочно, выскакивал из какого-то леса, заставал нас врасплох, и маневр приходилось начинать сызнова. [278]

    Учение в Аргонне, как мне показалось, началось с азов: нацеливание друг на друга эскадронов. Этим мы занимались на эскадронных и полковых учениях, но французский генерал придавал большое значение отделке деталей боя мелких подразделений. Для меня эти первые конные атаки не по гладкому полю, как у нас, а по тяжелой, пересеченной местности открыли, как ни странно, глаза на всю военную историю Франции, на особые, характерные свойства французского бойца. Гусары и конноегеря в светло-голубых ментиках, на кровных разномастных арабчонках, вонзив громадные шпоры в бока лошадей, мчались со вскинутыми в воздух саблями на черные линии драгун, скакавших навстречу с желтыми бамбуковыми пиками наперевес. В эти мгновения они были действительно настолько возбуждены, что готовы были наброситься, как петухи, друг на друга, и офицерам приходилось задолго до столкновения останавливать их пыл, размахивая палашами. Так ходили в атаку кирасиры Латур-Мобура, гусары Мюрата и те французские кавалерийские полки Маргерита, что гибли под Седаном в последней бесплодной попытке разорвать огненное кольцо германской артиллерии. Стоя вдали от них и взирая на этот подвиг, престарелый император Вильгельм I прослезился и воскликнул:

    — Oh, les braves! (Вот храбрецы!)

    Учение постепенно развивалось, переходя от маневров эскадрона до полков и бригад, и вместо двух-трех часов, как бывало у нас, продолжалось чуть ли не целый день. В перерывах генерал, указав на ошибки, делал подчас смелые выводы, после чего, вынимая из кармана устав, неизменно добавлял:

    — Это, впрочем, вполне отвечает хотя и не букве, но духу параграфа такого-то!

    Я не заметил, как постепенно влюбился в этого маленького генерала. Он оказался врагом франкмасонов, что в ту пору представляло почти неблагонадежность. Позднее я узнал, что ему не дали командования и уволили от службы ?по предельному возрасту?.

    Тогда же, на маневрах, мне, постороннему зрителю, открылись причины, погубившие в самом начале, в первые же дни мировой войны, этот несравненный по кровности конский состав французской кавалерии: люди весь день с коней не слезали, и когда я, по русскому уставу, при всякой продолжительной остановке слезал и держал лошадь в поводу, то офицеры улыбались и объясняли, что французские лошади достаточно сильны, чтобы выдержать на спине даже такого кирасира, как я. Коней ни разу не поили, и даже при переходе через речки и ручьи никому в голову не приходило обойти мост вброд, чтобы попоить их.

    В 1914 году большая часть кавалерии генерала Сордэ погибла от жажды и переутомления коней. Другая часть оказалась со стертыми спинами из-за нелепой седловки. Вместо потника под седло подкладывалась синяя попона, сбивавшаяся при каждой посадке на левую сторону коня.

    Каждый день мы меняли место ночлега, и я получал свой ?billet de logement? (билет расквартирования). Сегодня мой хозяин — [279] старик крестьянин. На пороге меня встречает еще совсем бодрая хозяйка в темном платье и белом чепце. Обстановка отведенной для меня комнаты по своему убранству напоминает квартиру русского чиновника со средним окладом. Старинная мебель обита бумажным красным бархатом, на круглом ореховом столе, покрытом кружевной вязаной салфеткой, какая-то большая нелепая лампа с шелковым абажуром, а над камином — обязательная его принадлежность — старинное, уже совсем потускневшее от времени зеркало. Самая главная роскошь — кровать, широкая, двуспальная, с грубоватыми и громадными полотняными простынями и цветным пуховиком.

    Снимая с себя амуницию, замечаю в углу какой-то блестящий предмет и не верю своим глазам — это высокий военный барабан, обитый медью, с двуглавым орлом. По форме крыльев убеждаюсь, что это орел эпохи Александра I; чем дольше жила Российская империя, тем орел становился округленнее и безобразнее, обратившись ко времени Николая II в какого-то распластанного и ощипанного цыпленка.

    — C'est un tambour russe! Nous le conservons précieusement et nous 1'avons placé dans votre chambre avec 1'éspoir, que cela vous ferait plaisir{12}.

    Старый боевой товарищ какого-нибудь русского пехотного полка, прошедшего пешком из Москвы до Парижа, бивший тревогу, бивший сбор, отбивавший жуткую дробь при пропуске через строй под шпицрутенами, но бивший и ?поход? — церемониальный марш на удивление всей Европы. И вот, потеряв своего хозяина, погибшего или в бою, или от тифа, сразившего столько русских солдат в 1814 году, стоишь ты тут уже сотню лет как военная реликвия в этой затерянной в Аргонне французской деревушке. Здесь ты никому не мешаешь и даже доставляешь своим блестящим видом радость многим поколениям. На родной земле ты уже давно никому не был бы нужен, и никто не давал бы себе труда чистить по воскресеньям твою медь! Отрадно ныне дожить до дней, когда стали ценить старинные вещи, понимать, что в бездушном металле и дереве заложены подчас дорогие воспоминания о подвигах, горестях и радостях, пережитых нашими предками.

    Назавтра мой ?billet de logement? привел меня в небольшой потемневший от времени каменный домишко пехотного капитана в отставке. Одетый по случаю появления войск в опрятный пиджак с тоненькой красной ленточкой Почетного легиона в петлице, мой хозяин начал прием с показа мне своих владений, состоявших из обширного фруктового сада и крохотного, но идеально возделанного огорода, без единого сорняка, без единой ямки. Он снимает ежегодно два-три урожая разных овощей, их ему с женой хватает на целый год. Ценные груши ?дюшес? он посылает на продажу в Нанси, и это вместе с пенсией составляет его скромный годовой бюджет. Рабочего с лошадью ему приходится нанимать только на два дня весной для пропашки. Корову он доит сам. Среди односельчан он поддерживает [280] свое капитанское достоинство, восседая по вечерам в кафе. Там, за рюмочкой коньяку и стаканом кофе, он занимается ?высокой политикой?, будучи сторонником франко-русского союза, как держатель двух бумаг последнего нашего займа.

    История этого капитана проста. Четверть века назад, выслуживши чин унтер-офицера, он окончил офицерскую школу Сен-Максанс, что ставило его ниже офицеров, окончивших Сен-Сирскую школу, куда попадали сыновья богатых родителей. Это же явилось причиной его медленного продвижения по службе, и, прокомандовав ротой свыше десяти лет, он достиг предельного возраста. Вернувшись в родную деревню, он вполне освоился со своим положением, почитывает, как всякий интеллигент, местную газету радикал-социалистов, а по воскресеньям— журнал ?Меркюр де Франс? в лиловой обложке; на следующий год он рассчитывает стать мэром, а под старость дней — даже ?conseiller général? (член департаментского совета, выборщик в многочисленных выборах), и как бы ни была мелочна и лишена интереса жизнь этого скромного человека, а все же по сравнению с бытом и с притязаниями русских офицеров она тогда мне представлялась симпатичной. Человек с капитанскими галунами не стыдится своего скромного происхождения, любит свое родное гнездо, своих односельчан, не гнушается черной работы, не опускается на дно, умеет жить на скромные средства не только без долгов, но даже со сбережениями на старость дней.

    В крохотной столовой с блистающими полами, буфетом и столом, натертыми воском, в рамке под стеклом висит его беленький орден Почетного легиона на выцветшей от времени красной ленточке. ?Honneur et Patrie? (?Честь и Родина?) — вот надпись, выгравированная на обратной стороне ордена. Тяжко было об этом вспоминать в 1940 году!..

    В последний день маневров грузная малокровная лошадь, одолженная мне одним командиром полка, завалилась, как бесчувственная туша, на полном скаку. Падать было мягко на глубокой пахоте, и, обтерев пыль с рейтуз, я скоро нагнал своих. Все сделали вид, что не заметили моего падения, никто даже не поинтересовался спросить, не ушибся ли этот ?знатный иностранец?, но в этом-то и заключался кавалерийский этикет. На следующее утро, часа за два до выезда на учение, в монастырскую келью, отведенную мне под ночлег, постучался и вошел бравый драгун, вытянулся, взял ладонью наружу под козырек, ?по-французски?, и доложил:

    — Господин генерал прислали узнать, как чувствует себя мой капитан?

    Ушиб дает себя чувствовать, как известно, только на следующий день.

    Вечером я уже прощался с генералом и чинами его штаба, пленившими меня своей скромностью. Ни академических значков, ни аксельбантов они не носили, так как офицеры генерального штаба, как корпорация, были упразднены, явившись во Францию козлами отпущения за поражение 1870 года. Оканчивавшие высшую военную школу преимуществ по службе не имели, возвращались в строй и, [281] получив диплом, привлекались к работе в штабах. На учениях они носили на рукавах шелковую повязку вроде повязки посредника. Скромность мундира, равенство в правах делали здесь невозможной ту вражду к генштабистам, которая существовала в русской армии.

    Я думал, что никогда уже не услышу после этих маневров о моих мимолетных французских друзьях. Но я ошибался: французы оказались очень памятливыми. Это качество и их вежливость доставили утешение не только мне, но и всей нашей семье в тяжелые дни после трагической потери отца: в продолжение нескольких месяцев мои спутники по маневрам разыскивали через посольство мой адрес и слали в далекий и неведомый им Петербург письма с соболезнованиями.

    Вежливость облегчает и украшает человеческие отношения.


Глава третья.

    Будни военного агента

    Возвращаюсь с маневров. Из окна рассекающего ночную мглу ?rapide? (экспресса) где-то впереди на горизонте виднеется зарево. Это — Париж. Там в этот час бесчисленные ресторанчики уже опустели, толпы людей, отдыхающих от дневной сутолоки, наводнили широкие террасы кафе. К полночи Париж уже уснет, и только иностранные туристы будут продолжать платить бешеные деньги за шампанское в монмартрских кабаре. Монпарнас был еще в ту пору не в моде; только в кафе ?Де ла Ротонд? долго засиживаются какие-то соотечественники — русские эмигранты, люди таинственные, говорят,— революционеры.

    Кафе — неотъемлемая и главная часть быта всякого парижанина, и богатого и бедного, и вот почему кафе не смогли испепелить ни войны, ни революция. Зайти в кафе в двух шагах от своего дома, канцелярии, завода, встретить там завсегдатаев, давно ставших твоими друзьями, узнать городские и политические новости, перекинуться в карты или сыграть в шахматы, зимой согреться стаканом горячего кофе или рюмкой коньяку, а летом выпить стакан лимонаду, посидеть, наконец, просто в одиночестве, строить планы будущего, вспоминать о прошлом, а главное — забыть невеселое настоящее — вот в чем прелесть парижского кафе и секрет уличной парижской жизни, той жизни, которая отличала Париж от других столиц мира.

    По широким опустевшим ночью городским артериям тихо двигаются в направлении к центру громадные двухколесные колымаги, на которых искусно сложены громадные кубы — красные, белые, зеленые; они так велики, что крупный откормленный першерон с его традиционным высочайшим хомутом кажется малюткой, а возницы так и не видно. Через час-другой сотни тонн моркови, капусты и лука-порея будут сложены ровными штабелями вдоль улиц и площади, окружающей центральный рынок — ?халли? (Halles) — чрево прожорливого многомиллионного города. [282]

    К пяти часам утра все привезенные на рынок товары будут расценены к семи проданы с торгов по оптовой цене, к восьми часам перепроданы хозяевам ресторанов и магазинов по полуоптовой цене а к девяти часам остатки их будут уже распроданы по розничным ценам запоздавшим хозяйкам.

    Здесь люди отдыхают днем и работают только ночью. Не мог я думать тогда, что на этот самый рынок будут прибывать и мои скромные корзинки с крохотными драгоценными шампиньонами, выращенными лично мною в тяжелые годы нужды и одиночества.

    Вокруг этой полутемной таинственной площади с безобразными темно-серыми галереями приветливо светятся огоньки дешевых ночных ресторанчиков, в которых грузчики, возницы, метельщики подкрепляются луковым супом, запеченным в глиняных горшочках, запивая стаканами красного ?пинара?. Перед рассветом появится там и дневной рабочий люд в кепках; облокотясь на ?цинк?, посетители, отправляющиеся на работу, уже потребуют по стакану горячего кофе, дополненного рюмочкой коньяку, и вдруг в этот трудовой мир ворвутся мужчины в черных фраках и накрахмаленных сорочках под руку с разноцветными дамами, покрытыми блистающими брильянтами,— поездка на ?халли? входит в программу ночных увеселений пресыщенных Монмартром бездельников: им тоже надо попробовать лукового супа. Подобные поездки парижане называли ?la tournée des grands dues? (объезд великих князей), что уже само по себе говорит о той печальной славе, которой пользовались члены романовской семьи.

    Один изобретательный хозяин кафе-ресторанчика организовал даже специальное зрелище, рассчитанное на таких посетителей: ?танец апашей?. Кавалер в костюме и кепке, как у рабочего, что пьет вино за соседним столиком, то страстно сжимает в томном вальсе девушку с растрепанными волосами, с красным шарфом на шее, то в порыве ревности бросает ее на пол, душит, мучает. Дамам страшно: вот-вот подобный апаш возьмет да и сдерет брильянтовую диадему с ее головы или жемчужное колье с напудренной шеи.

    День не только в рабочих, но и в богатых кварталах начинался рано. Семь часов утра. Сквозь раскрытое окно моей холостой квартиры на Елисейских полях уже доносятся нежные звуки дудки продавца овощей. На улицу вышли уже консьержи, обмывающие из резиновой кишки малолюдные в этот час широчайшие тротуары. Наскоро одеваешься в верховой костюм — черную жакетку в талию и светлосерые бриджи. У подъезда уже ждет светло-чалая нервная полукровная нормандская лошадь, и через несколько минут ты уже галопируешь по одной из тенистых мягких дорожек Булонского леса. Легкая дымка, предвещающая жаркий день, смягчает контуры живописных островков и берегов прудов. Дышится свободно и беззаботно. О маньчжурских полях забыто, а о тяжелой петербургской атмосфере не хочется думать.

    Утренняя верховая прогулка кроме удовольствия представляла и единственную возможность завести знакомства с военным миром по той простой причине, что военную форму офицеры надевали [283] только в этот час и что утренняя верховая езда была обязательна для всего парижского гарнизона, от начальника штаба до самого скромного врача или интенданта. К девяти часам утра картина меняется, и вместо черных венгерок генералов, голубых доломанов гусар и красных штанов пехотинцев видишь на дорожках влюбленные пары, чьи костюмы имеют уже совсем не воинственный вид. Старики и молодые то болтают, проезжая шагом со сброшенными поводьями, то галопируют, хвастаясь друг перед другом широким ровным аллюром кровных лошадей. На главной аллее появляются для утренней проездки четверики цугом, впряженные в высочайшие ?мэль-котчи?, напоминающие старинные почтовые омнибусы; видны самые разнообразные упряжки, среди которых выделяются высоким ходом вороные орловские рысаки, вывезенные из России самим их хозяином, парижским бездельником князем Орловым.

    Теперь уже делать в Булонском лесу нечего, надо спешить домой, благо можно ехать рысью по широким шоссированным авеню — Наполеон III, как известно, из боязни уличных революционных боев заменил где возможно каменную мостовую щебенкой.

    Дома меня встретит молодой камердинер-француз. Он приготовил мне ванну и кофе, квартира уже убрана, пыль тщательно вытерта. Он будет открывать дверь приходящим, ровно в двенадцать часов уйдет завтракать, вернется в два часа, разнесет по городу визитные карточки, исполнит поручения, приготовит для вечера фрак, но ровно в восемь уже поднимется к себе в комнату, считая служебный день оконченным. Когда я вспомнил наших заспанных денщиков, разбуженных ночью, этот порядок показался мне прогрессом.

    Работу начинаешь просмотром бесчисленных газет. То ли дело было в России: ?Новое время? да ?Русский инвалид?, казалось, уже обо всем тебе расскажут. С десяти часов начнут появляться посетители. Русских офицеров узнаю уже через окно: даже в теплую погоду они стесняются ходить без пальто, кстати, обязательно горохового цвета. По солидной осанке, скуластому лицу и черному чубу не трудно распознать под штатским пиджаком донского есаула. Он ни слова не говорит по-французски и сам не может объяснить, как могла ему прийти в голову мысль провести отпуск в Париже. Он считает, что военный агент обязан показать ему город, как будто Париж не больше его собственной станицы.

    Случайно в этот день мне было что показать представителю далекого тихого Дона: в два часа дня на Больших бульварах должно было состояться карнавальное шествие. По совету знакомых парижан любоваться этим зрелищем было всего удобнее, заняв столик у окна второго этажа одного из ресторанов в окрестностях Маделен.

    Третья республика не забывала рецептов, завещанных ей древним Римом и первыми годами французской революции. ?Хлеба и зрелищ!? — вот все, что считалось необходимым для ?толпы?, причем народные зрелища вроде карнавала обставлялись чуть ли не как государственное дело, в котором главную роль играл в ту пору префект полиции — очередной кумир парижан — господин Лепин. [284]

    Когда со стороны площади Конкорд появилась длинная вереница карнавальных колесниц, казалось непонятным, каким образом она могла продвигаться в веселой, шумной толпе, запрудившей к этой минуте не только тротуары, но и мостовую. Никто не наводил порядка, и казалось, что столкновения неизбежны. Больше всего это тревожило моего есаула: как же может обойтись дело без казаков, нагаек или по крайней мере окриков городовых: ?Разойтись! Посторонись! Дай дорогу!?

    Секрет скоро был открыт. Впереди процессии шел маленький человек с седенькой бородкой клином, в черном сюртуке, с трехцветной республиканской лентой через плечо. В руке он держал блестящий шелковый цилиндр и приветливо раскланивался на все стороны. Это и был Лепин.

    За ним шла небольшая группа полицейских агентов в темно-синих мундирах и кепи. То и дело от нее отделялись парные дозоры, чтобы удалить тех зрителей, которые не следовали общему примеру и недостаточно быстро расчищали путь перед седеньким старичком.

    — Vive Lepine! — слышались возгласы толпы. Публика, по-видимому, ценила фокус, которым префект доказывал свое могущество и бесстрашие.

    Само зрелище меня разочаровало. Грубо намалеванные макеты резали глаз, привыкший уже ценить чувство меры в изяществе парижских театров и кафешантанов. Милы были только улыбающиеся молоденькие девушки: одни в белых поварских курточках и колпаках на колеснице рестораторов, другие — с веночками из роз на колесницах парижских цветочниц. Было ясно, что церемония карнавала организована синдикатами торговцев в целях нарядной рекламы. Хорошо грело весеннее солнце, ярко пестрел цветочный рынок Маделен, и весело щебетали мидинетки. Никому из пресыщенных жизнью богатых парижан не приходило в голову выходить в подобные дни на бульвары.

    Через несколько дней мне пришлось узнать, что Лепин весьма заинтересовал одного из наших соотечественников, у которого возникло желание поглубже проникнуть в жизнь этого старичка.

    В распорядок дня в эту пору стала входить английская мода приглашать знакомых пить чай в пять часов, и вот на одном из таких приемов в красивом дамском салоне меня вызвали по телефону из посольства и просили отправиться без промедления в префектуру полиции: надо было освободить из-под ареста одного из наших генералов.

    Поднявшись по широкой и, как водится во всех французских казенных домах, мрачной и закопченной лестнице, я встретил на втором этаже полицейского чиновника, передавшего мне визитную карточку на французском языке.

    СКУГАРЕВСКИЙ

    Генерал генерального штаба

    Командир 8-го армейского корпуса [285]

    Фамилию эту я часто слышал в детстве, когда отец был начальником штаба гвардейского корпуса, а Скугаревский — начальником штаба 1-й гвардейской дивизии. Через минуту в комнату вошел высокий, худой, статный старик с длинными седыми бакенбардами, довольно сурового вида. Я почтительно, сняв цилиндр, вытянулся по-военному и отрапортовал о своем служебном положении. Старик в сером неуклюжем пиджаке тоже автоматически встал ?смирно?, протянул руку и, насколько мог, приветливо извинился за свою оплошность.

    — Простите,— сказал он,— что, будучи в отпуску, я не нанес вам визита как военному агенту.

    Подобную военную вежливость молодые поколения русских офицеров давно растеряли.

    Из дальнейшего опроса участников этой ?мелодрамы? выяснилось, что Скугаревский явился самолично в префектуру полиции и, предъявив визитную карточку, просил показать ему сперва рабочий кабинет префекта, затем его частную квартиру и больше всего интересовался размером получаемого Лепином жалованья и ?суточных?. Растерявшиеся чиновники, учитывая высокое служебное положение генерала в союзной стране, исполняли его просьбы, но когда наш старик захотел забраться в спальню Ленина, то у них возникло подозрение, и они, вежливо извинившись, просили ?обождать? получения указаний от посольства.

    — Я ничего плохого не замышлял,— объяснил мне Скугаревский.— Мне просто хотелось убедиться, насколько скромно живет такой человек, как Лепин, дабы обличить наших губернаторов, которые, на мой взгляд, живут слишком роскошно и не заслуживают тех денег, которые на них тратятся.

    Инцидент был исчерпан.

    Исполнение должности военного агента офицером, только что прибывшим с театра войны, не могло пройти незамеченным во французском финансовом мире. Чуткость и наблюдательность являются главными качествами всякого финансиста, и для этих закулисных правителей Третьей республики интерес к России ослабеть не мог. Под предлогом военного союза против Германии эти господа слишком привыкли ?стричь два раза в год на русских займах? покорных овец — подписчиков — и класть в свои карманы львиную часть от внесенных по подписке сумм. Для этого было необходимо всеми мерами создавать России кредит у тысяч мелких держателей займов. Лавочники и рантье должны были верить в кредитоспособность царского правительства.

    Руководил этим доходным делом один действительный тайный советник, при каждом торжественном случае надевавший через плечо темно-синюю ленту Белого орла (один из высших русских орденов). Кто в Париже не знал этого авторитетного финансиста, доктора наук французского университета, русского финансового агента — Артура Рафаловича!

    С посольством этот старик мало считался, и я был очень удивлен, получив от него приглашение на обед. За границей приглашения [286] рассылаются заблаговременно, за несколько дней, а иногда и недель, и случайно этот обед совпал с днем роспуска 1-й Государственной думы. Обед был ?холостой?, то есть без дам, и я оказался самым молодым и единственным военным среди тузов Парижа. Мне стало ясно, что Рафаловичу хотелось показать своим друзьям участника русско-японской войны. Но о Куропаткине рассказывать не приходилось: за обедом надо было определить размер падения русских бумаг на бирже вследствие первого грубого нарушения новой ?русской конституции?. Конституцией они называли ?Манифест 17 октября?.

    — А по-моему,— робко заметил я,— ничего от этого у нас не изменится,— и сразу почувствовал, как удивила этих авгуров во фраках с сытыми, рыскрасневшимися от вина лицами наивность молодого военного. Они оказались, однако, жестоко наказанными: англичане, как всегда, были лучше осведомлены и, использовав резкое падение бумаг в Париже, нажили на следующий день десятки миллионов.

    Артур Рафалович имел в финансовом мире немало врагов, среди которых видной фигурой был барон Жак Гинзбург. Отец Гинзбурга — банкир — получил баронский титул за услугу, оказанную, как это ни странно, самому Александру II. Последний, заведя роман с фрейлиной своей жены княжной Долгорукой, прижил с нею двух детей, а овдовев, женился на ней морганатическим браком и дал ей титул княгини Юрьевской. Расходы, связанные с этой сложной интригой, оказались так велики, что даже услужливый министр двора граф Адлерберг не сумел отнести их непосредственно на государственный бюджет. Тут-то и подвернулся Гинзбург-отец, устроивший первый, так сказать, ?французский заем?. Сыну его, Жаку Гинзбургу, воспитанному в Петербурге, были привиты вкусы к окружавшей его золотой мишуре, звону шпор и гусарским ментикам. Красивый, статный юноша поступает юнкером в ?образцовый? кавалерийский эскадрон, производится в офицеры, участвует в турецкой войне. Интересно было видеть, с какой неподдельной гордостью этот пополневший, но навсегда сохранивший военный лоск банкир являлся на приемы в русское посольство со своим боевым орденом в петлице парижского фрака. Конечно, неуклюжему Рафаловичу нельзя было тягаться с Гинзбургом в светских манерах, открывавших доступ в дипломатические салоны.

    Дипломатические связи толкали Гинзбурга на самые рискованные операции. Вероятно, под давлением англичан, а главное из жадности к наживе, Гинзбург в самый разгар маньчжурской войны сумел провести заем для Японии. Это дало против него козырь в руки Рафаловича, что, однако, не смогло помешать тому же Гинзбургу в 1906 году с еще большим успехом участвовать в проведении русского займа. Ему надо было нажать все пружины, и, вероятно, не без мысли об этом Гинзбург, по установленному во Франции обычаю, закрепил знакомство со мной приглашением на следующий день к завтраку у ?Вуазена? (в русском переводе — ?Сосед?). Так назывался ресторан, славившийся лучшей в то время кухней, а главное — винным погребом. Интересно, что, чем шикарнее был [287] ресторан, тем помещение его было скромнее, уютнее, но и грязнее: больших зал, больших театров французы недолюбливали. Ослепляющая роскошь в таких заведениях по вкусу немцам, а в особенности американцам. Мировая война многое изменила в облике Парижа. Исчез и ?Вуазен?. Не существует больше и ?таблицы логарифмов?, как я прозвал когда-то карточку вин, подносившуюся клиентам седым лысым ?соммелье? (виночерпий). В отличие от лакеев в белых фартуках, его фартук был синим, что делало не такими заметными следы путешествий в запыленный винный погреб. В вертикальной колонке карточки были проставлены названия бордоских вин, подразделенных по качествам на четыре ?крю? — группы, а в горизонтальной — года выхода вин за последние тридцать лет; в образованных от пересечения клеточках были указаны цены от пяти до ста франков за бутылку. Каждый мог выбрать себе вино, ориентируясь на его сорт, год выхода или же цену, как кому было удобнее. Вина года моего рождения особенно ценились (1877 год был одним из самых солнечных, самых благоприятных для виноделия в XIX веке).

    — Объясните мне, пожалуйста,— спросил я за завтраком Гинзбурга,— что заставляет парижан всех возрастов и состояний с раннего утра стоять в очередях чуть ли не перед каждым маленьким банком или банковской конторой в ожидании права внести в них свои последние гроши? ?Русский заем! Русский заем!? — твердят они. Но мы же проиграли войну, неужели они стремятся нам помочь?

    — Как вы наивны,— ответил мне Гинзбург.— О России они имеют представление, заимствованное в утренней газете. В настоящее время после ликований по поводу ?русской конституции? все ?благомыслящие? газеты взялись за ум и по нашим указаниям начинают пугать держателей русских займов русской анархией, от которой может спасти только военная мощь царского правительства. Мы, банкиры, отлично знаем, чего стоит Николай II, но его надо поддержать, он нам нужен для развития наших финансовых связей с вашей страной. Вы не понимаете, какое блестящее будущее ее ожидает. А держателей русских бумаг интересует в конце концов только регулярная оплата купонов и получение лишнего процента в год по новой подписке. Если вы сомневаетесь, зайдите в ?Креди Лионнэ?. Там с утра до ночи вы увидите мужчин и женщин, сидящих в специальном зале за маленькими столиками. У каждого в руках ножницы, принесенные из дому, которыми они совершают священнодействие — отрезку очередных купонов.

    — К тому же,— авторитетно добавил Гинзбург,— заем выпускается значительно ниже номинала, и это очень выгодно. Вам, дорогой капитан, остается лишь помочь нам беседами с некоторыми журналистами, чтобы успокоить их в отношении силы русской армии. Я ведь старый юнкер, тоже могу рассказать о блестящем майском параде на Марсовом поле...

    Бароны Гинзбурги искренне привыкли считать французский народ за покорных овец и, подобно страусу, кладущему голову под крыло при виде опасности, закрывали глаза на тот сильнейший отклик, [288] который вызвала русская революция 1905 года во французской рабочей среде.

    В самом Париже нетрудно было в этом убедиться, и не надо было ездить для этого, как в России, на окраины и заводы. Дома я только слышал о рабочих, а в Париже в 1906 году я, наконец, их увидел собственными глазами, и не раз, и не два.

    Обычно по субботам, по окончании рабочей недели, незаметно для полиции и постороннего взгляда люди в кепках и синих блузах постепенно наводняли центр города — Авеню де л'Опера и Плас де ла Бурс. Толпа быстро росла, и на широкие ступени здания биржи влезали какие-то ораторы и сильно жестикулировали. Слышать их можно было из окон кафе, откуда я наблюдал эти сцены.

    — Les ouvriers russes nous donnent Texemple! (Русские рабочие нам подают пример!)

    Толпа гудела. Эти возгласы были слышны отовсюду, но каждый раз, когда крики усиливались, в гущу людей тихо врезались кирасиры в стальных касках и кирасах, на мощных раскормленных конях с подстриженными хвостами. Они двигались шагом, разомкнутыми рядами, но как только кто-нибудь схватывал коня за повод или громко ругался, офицер невозмутимо командовал ?Au trot!? (?Рысью!?). Толпа расступалась, кони сшибали людей, и через несколько шагов снова раздавалась команда ?Au pas!? (?Шагом!?). Ораторы тем временем продолжали агитировать толпу.

    — Они требуют восьмичасового рабочего дня и повышения заработной платы. Это не так страшно! — объяснили мне старожилы.

    Ободренный русской революцией, французский рабочий класс не на шутку, впрочем, напугал в этот год своих хозяев. Только этим можно было объяснить появление в последних числах апреля во внутреннем дворике моего дома целого взвода пехоты, составившего ружья в козлы, совсем как на биваке.

    — Это они пришли вас охранять по случаю Первого мая,— таинственно объяснил мне консьерж, этот грозный диктатор всякого, парижского дома.

    Без этого случая я бы долго еще, быть может, не знал о существовании этого дня — праздника трудящихся. Так Париж открывал передо мною новый, неведомый для меня мир.

    * * *

    Среди многочисленных опасностей, подстерегающих военных агентов, немалой являются изобретатели. Ничто не служит гарантией, что перед тобой может появиться просто неудачник, или мошенник, или даже сумасшедший. Каждый из них одержим своей манией, и выпроводить его и отвязаться от него бывает нелегко.

    — Вот мое изобретение,— говорит мне посетитель с сильным немецким акцентом, вынимая из заднего кармана брюк браунинг.— Смотрите, я взвожу курок, целюсь, а прицел и мушка автоматически освещаются. [289]

    — Слушайте,— говорю я ему в шутку,— предупреждаю вас, что в моем присутствии зажигалки для папирос и электрические лампочки никогда не загораются.

    К счастью, мое предсказание на этот раз сбылось, и мне не пришлось терять времени, чтобы сообщить энергичному изобретателю о существовании подобной системы в австрийской полиции. Он вылетел из моего кабинета, как от зачумленного.

    После подобных случаев я начал относиться с некоторым недоверием ко всякого рода предложениям, хотя и не сознавал еще в ту пору, что юркие дельцы, узнав о появлении молодого капитана в роли военного атташе, естественно, пытались использовать его неопытность.

    Всю жизнь начальство считало меня или слишком молодым, или слишком старым для занимаемой мною должности; еще по окончании академии один из благожелательных профессоров сообщил мне по секрету, что в моей аттестации отрицательным свойством была признана молодость.

    С первых дней вступления в должность военного агента мне пришлось познакомиться и с ведомством, представлявшим главную пружину в сложном механизме царского режима — сыскной полицией.

    В широких кругах Парижа еще была свежа память о знаменитом Рачковском, начальнике иностранного отдела сыскной полиции, отдела, влиявшего не только на внутреннюю, но и на внешнюю политику России. Я застал на должности руководителя этого почтенного учреждения Гартинга — человека, невзрачного на вид, которому, конечно, было далеко до его блестящего предшественника. Все русские послы по очереди, особенно Извольский, в свое время возмущались размещением этого таинственного учреждения в одном из флигелей посольского дома. Сыщики попросту использовали экстерриториальность посольства, послу подчинены не были, изменить этот порядок никто не имел права, и дипломатам оставалось только вздыхать и негодовать, читая нелестные заметки в свой адрес, появлявшиеся время от времени в ?левых? парижских газетах.

    ?Rue de Crenelle — это не посольство, а филиал царской охранки?,— писали французские репортеры.

    Знакомство с Гартингом помогло мне в первой агентурной работе. Тот же всезнающий итальянский коллега, который объяснял мне методы работы по газетным вырезкам, не без иронии спросил меня, что я думаю о заказанном японцами на заводах Сен-Шаман осадном парке.

    На следующий день я, естественно, задал тот же вопрос ?безмолвному? начальнику 2-го французского бюро, который вынужден был сказать, что хотя он об этом слышал, но объяснить мне ничего не может, так как заказ дан не казенным заводам, а частной промышленности. А я-то, наивный, рассчитывал на содействие союзного генерального штаба, верил искренности французских излияний о безграничной дружбе! [290]

    Как подобает дипломату, я скрыл свое негодование и любезно распростился с полковником, проводившим меня, по обыкновению, до двери.

    Долго бродил я в этот день по бульварам, раздумывая о том, что необходимо предпринять. Стоял август. Париж опустел: спасаясь от жары, все разъехались по морским курортам, и никто не мог мне помочь даже советом — каким образом получить подтверждение о новых замыслах японцев?

    Не хотелось идти к Гартингу, но где же, как не у него, найти негласного агента, способного раскрыть тайну японского заказа! В мемуарах бывших тайных агентов (открывающих, впрочем, только всем известные тайны) вербовка секретных сотрудников обычно изображается как дело, никогда не представляющее затруднений. Выработались даже трафареты использования для этой цели определенных категорий людей — падших женщин, прокутившихся мужчин или карточных игроков. Но я уверен, что если бы кому-нибудь из усердных читателей подобных романов поручить выбор секретного сотрудника для самого незначительного дела, то он сразу бы понял, что безошибочных рецептов здесь нет, что вербовка агентуры — это ремесло, требующее многолетней и тяжелой практики, полной разочарований, провалов, неудач, о которых в романах, конечно, не пишется.

    Практики у меня не было, терять время было нельзя, и поэтому я ухватился за первого рекомендованного мне Гартингом помощника — отставного французского капитана. Передо мной предстал немолодой француз с тонкими усиками, скромно одетый, имевший вид почтенного чиновника; от военной службы у него остались только сухость тренированного когда-то человека и точность в изложении мысли. Никакой вертлявости, пронырливости в нем не было, он прямо смотрел в глаза, ходил с высоко поднятой головой и ничем не выделялся из толпы средних французов (franfais moyen).

    Не помню, каким образом мне удалось узнать еще до первого свидания с капитаном Д. одну из немаловажных подробностей о порядке японских заграничных заказов: японцы всегда требовали продажи не только приборов и машин, но и всех решительно деталей, сопровождавших эти предметы. При заказе орудий они заказывали той же фирме и снаряды к ним, и это мне помогло. Капитан Д. после нескольких дней поисков, казавшихся мне вечностью, предложил мне устроить свидание с одним инженером, готовым продать за крупную сумму образцы снарядов. Необходимыми деньгами я не располагал, получить их из генерального штаба на столь сомнительное дело нечего было и думать, оставалось попытаться занять в посольстве. На счастье, престарелый осторожный посол был в отпуску, а поверенным в делах оказался экспансивный, но талантливый советник посольства Неклюдов. Выслушав мой рассказ, он открыл сейф и выдал без расписки требуемую сумму.

    И вот настало утро, когда я должен был впервые забыть свою фамилию, служебное положение и идти на рискованное предприятие без ведома своего петербургского начальства. Мне казалось, что [291] я все предусмотрел, чтобы скрыть от французских властей свой ?негласный? набег на их военную промышленность. Один из едва заметных в Париже входов в метро находился в нескольких шагах от моей квартиры, и в тот ранний час, когда я вышел на улицу, я не встретил ни одного прохожего. Через несколько минут, выйдя из поезда подземной железной дороги на Лионском вокзале, я тут же купил билет до Лиона. В 1-м классе пассажиров всегда бывает мало, и мне казалось, что во 2-м классе я буду менее заметен в своем дорожном сером костюмчике. В Лионе, не выходя с вокзала, я занял комнату в отеле ?Терминюс?, составляющем одно целое с вокзалом, и стал ждать, как было условлено, таинственного инженера со снарядами. Паспортов в ту пору не требовали, и я отметился в гостинице чужой фамилией: ?Брок, коммерсант?. Мне все казалось, что вот-вот откроется дверь в мой номер, и французская полиция спросит: ?Кто вы такой?? Запутаться в эту минуту не следовало, и потому я ?занял? на этот день фамилию у одного из товарищей по корпусу, которую забыть не мог; к тому же фамилия ?Брок? лишена резкой национальной окраски — носящий ее может быть и русским, и немцем, и англичанином...

    План мой тем временем совершенно созрел. Мне прежде всего хотелось этой первой сделкой завербовать инженера и работать с ним впредь без посредства капитана Д. Заплатить условленную сумму, говорил я себе, могу только в том случае, когда найду на снарядах метку-иероглиф японского приемщика, пробитую в стальном корпусе снаряда. Забирать и везти в Париж тяжелые снаряды я, конечно, не стану: усвоенные из корпуса знания об отношении длины снаряда к калибру, определяющем род орудия (длинного, гаубицы или мортиры), давали возможность ограничиться точным измерением снарядов. Для этого я запасся и дюймовой линеечкой и бечевкой.

    Программу удалось выполнить удачно, и вечером мы расстались с незнакомцем, утащившим из моего номера два принесенных им тяжелых чемодана, уже старыми друзьями. Ночью я вернулся в Париж, а утром в обычный час, в сюртуке и цилиндре, выбритый и надушенный, вошел как ни в чем не бывало на обычный прием к начальнику 2-го бюро.

    — Давно не видел вас, капитан,— сказал мне с улыбкой полковник.— Ну как, вы остались довольны вашим путешествием?

    С этого дня я понял, что 2-е бюро французского генерального штаба умеет хорошо работать.

    Но в работе нашей заграничной разведки пришлось разочароваться.

    Лазарев, вернувшийся в Париж, выслушав мой доклад, жестоко журил меня за неосторожность. Напрасно я доказывал, что, судя по определенным мною калибрам, японский осадный парк предназначается именно против Владивостока, по которому можно вести огонь или с самых дальних дистанций, или же только мортирами. Мой старший коллега заявил, что такими делами он в союзной стране заниматься не намерен. [292]

    Командировка кончалась, но возвращаться в Петербург не хотелось. За несколько месяцев, проведенных во Франции, я уже сжился с нею. Передо мной открывались возможности новой интересной деятельности, встречались новые люди, новые нравы, а главное — какое-то живое, манящее к себе дело.

    Неужели я навсегда покидаю Париж?


Глава четвертая.

    Снова на родине

    Конец 1906 года — самые тяжелые и мрачные дни в моей личной жизни, одна из самых темных годин истории моей родины. Военное положение в столицах и больших городах, виселицы, расстрелы, политические жертвы.

    Мою семью и меня постигает большое, непоправимое горе — я теряю своего отца и друга, Алексея Павловича. Об его убийстве в Твери меня извещает сам Столыпин: вернувшись с разбивки новобранцев и сидя за редактированием отчета о французских маневрах, я неожиданно был вызван к телефону каким-то неизвестным мне князем Оболенским, сказавшимся адъютантом председателя совета министров. Он сообщил, что Столыпин вызывает меня к себе в Зимний дворец. Это было столь невероятным, что я сразу почувствовал беду. Такой вызов не предвещал ничего хорошего.

    Времена переменились: вместо царя во дворце живет Столыпин. Там, где я когда-то слышал беззаботную болтовню на балах, выносятся суровые решения и приговоры всероссийского диктатора.

    Я был взволнован до боли, но взял себя в руки и, насколько мог спокойно, вошел в роскошный кабинет председателя, совета министров.

    Меня встретил высокий представительный брюнет с жиденькой бородкой, с глубоко впавшими в орбиты темными глазами. Несмотря на будний день и деловую обстановку, Столыпин был одет нарядно — в длинный сюртук с шелковыми отворотами.

    Встреча окончилась быстро. После осторожного сообщения об убийстве отца ему оставалось только в знак сочувствия подать мне свою сухую нервную руку. Мне тоже нечего было ему сказать.

    Над свежей могилой моего отца разыгрывалась политическая вакханалия. Мне, как сыну и военнослужащему, прекратить ее было не под силу. Пользуясь моим продолжительным отсутствием, вызванным маньчжурской войной и парижской командировкой, даже самые близкие люди старались мне доказать, что политические взгляды отца за последние месяцы переменились: например, он будто бы находил вполне нормальным приветственную телеграмму царя Дубровину — главе черносотенного ?Союза русского народа?.

    Я знал, что отец никогда не высказывал особых симпатий и к стороннику реакционеров — архиерею Антонию Волынскому. Алексей [293] Павлович, несмотря на всю свою религиозность, умел отдавать ?кесарево — кесарю, а божье — богови? и не допускал вмешательства ?батюшек? в государственные дела.

    Черные монашеские клобуки, черные дни мрачной реакции.

    Что ни день, надевай мундир с траурной повязкой и поезжай на панихиду то по том, то по другом генерале или сановнике. Панихиды всегда играли немаловажную роль в жизни светского Петербурга, на них встречались когда-то все знакомые, назначались любовные свидания; в гостиную, где лежал покойник или покойница, никто не входил, и публика с зажженными свечами в руках могла вдоволь наговориться в соседних комнатах и коридорах квартиры. Теперь же грустные православные песнопения только усиливали мрачное настроение правящих кругов, еще не оправившихся от страха, вызванного революцией.

    Хочется бросить военную службу. Вспоминаю Париж. Подальше, подальше бы от российского безысходного мрака. Старые маньчжурские мечты о реформах явно неосуществимы, а военный мундир с боевыми орденами обязывает оставаться в армии.

    После парижской командировки я горько жаловался Феде Палицыну на недооценку Лазаревым сведений о японском заказе осадного парка во Франции. Мой хитрый начальник быстро меня успокоил, закидав вопросами о технических деталях японских орудий. Прервав отношения с моим французским осведомителем, я, разумеется, не смог дать исчерпывающих ответов. Так навсегда и был похоронен этот вопрос.

    — А вот почему вы медали за японскую войну не носите? — спросило меня начальство.

    Медаль представляла собой плохую копию медали за отечественную войну, бронзовую вместо серебряной; на обратной стороне ее красовалась надпись: ?Да вознесет вас господь в свое время?.

    — В какое время? Когда? — попробовал я спросить своих коллег по генеральному штабу.

    — Ну что ты ко всему придираешься? — отвечали мне одни.

    Другие, более осведомленные, советовали помалкивать, рассказав ?по секрету?, до чего могут довести услужливые не по разуму канцеляристы. Мир с японцами еще не был заключен, а главный штаб уже составил доклад на ?высочайшее имя? о необходимости создать для участников маньчжурской войны особую медаль. Царь, видимо, колебался и против предложенной надписи: ?Да вознесет вас господь? — написал карандашом на полях бумаги: ?В свое время доложить?.

    Когда потребовалось передать надпись для чеканки, то слова ?в свое время?, случайно пришедшиеся как раз против строчки с текстом надписи, присоединили к ней.

    Ни в одно из прежних царствований не раздавалось, кажется, столько медалей и различных значков, как при Николае II. Начав службу, я носил при парадной и служебной форме только маленькую серебряную медаль на голубой андреевской ленточке ?за коронацию?. Потом присоединил к боевым орденам маньчжурскую медаль. [294]

    В 1912 году, уже совсем без заслуг с моей стороны, мне прислали медаль с надписью:

    ?1812. Славный год сей минул, но не пройдут содеянные в нем подвиги?.

    Надпись мне понравилась. Медали, отмечающей трехсотлетие дома Романовых, я не успел купить (ее мне не прислали): я уже служил за границей и был избавлен от необходимости участвовать на торжествах по этому поводу. Я все больше сознавал, что династия, судя по ее последним представителям, не заслуживает почета.

    Конец империи ознаменовался столетними, двухсотлетними и даже трехсотлетними юбилеями — по случаю их каждый полк, каждое учебное заведение выдумывали какой-нибудь значок, лишний раз продырявливалась левая сторона мундира. Высшие учебные заведения при этом старались подражать рисунку значка генерального штаба, который когда-то был единственным в русской армии, носившимся не на левой, а на правой стороне груди.

    Серию подобных празднеств открыл, кажется, мой кавалергардский полк. В 1899 году отмечалось его столетие. В значке полк не нуждался. Зато ему навязали новый полковой штандарт. С неподдельной грустью расставались не только офицеры, но даже и солдаты с нашим старым полковым штандартом, тяжелым квадратным полотнищем, сплошь затканным почерневшим в пороховом дыму серебром. Он видел Аустерлиц, Бородино, Фер-Шампенуаз и Париж, держась за его край, я приносил офицерскую присягу, а теперь его, как покойника, взвод 2-го эскадрона отвез и ?похоронил? в соборе Петропавловской крепости.

    Церемония прибивки нового штандарта происходила в Аничковском дворце на Невском, где жила вдовствующая императрица — шеф полка. На столе лежала аляповатая икона, написанная масляной краской на холсте, изображавшая глядевших друг на друга седого старичка и старушку. Это были Захарий и Елисавета, в честь которых была построена при императрице Елисавете полковая церковь. День этих святых считался днем полкового праздника. Икона была обрамлена малиновым бархатом. На обратной стороне был вышит вензель Николая II, подчеркивая неразрывную связь войсковой части с личностью монарха. Офицеры, один за другим, по старшинству, специальным серебряным молоточком вбивали очередной гвоздик, прикреплявший полотнище к древку. Тяжелую серебряную цепь, на которой развевался наш старый штандарт, заменили хрупкой цепочкой, такой же дешевой, как и вся бутафория, заведенная при злосчастном царе. Не на полевом галопе, не на лихом карьере, а тут же, на Невском, при выезде из дворца цепочка... порвалась, и новый штандарт беспомощно повис, как бы предвещая беды и несчастья.

    Для поддержания царского престижа и поднятия духа в армии юбилеи оказались недостаточными. Тогда-то талантливый генштабист и лихой кавалерист Сухомлинов, обратившись в низкопоклонного царедворца, решил потешать слабоумного царя все новыми и новыми [295] украшениями полковых форм. Полковники и генералы генерального штаба тешились звонкими саблями, заменившими в мирное время шашки, и отвратительными копиями старых киверов с дешевыми позументами, введенными вместо барашковых шапок. Все это, как известно, империю не спасло, и не таких реформ ожидали от правительства бывшие маньчжурцы.

    Во время войны я исполнял в штабе 1-й армии полковничью должность, а в Петербурге мне предоставили в штабе гвардейского корпуса место, которое обычно занимали только окончившие академию птенцы.

    Первое поручение — разбивка новобранцев в Михайловском манеже. Новый главнокомандующий великий князь Николай Николаевич, опора Витте в революционные дни, уже не решался лично приезжать на разбивку и поручал это ?ответственное дело? командиру гвардейского корпуса Данилову, одному из признанных Петербургом маньчжурских героев. Бравый генерал хоть и начал службу в гвардейских егерях, но, конечно, не мог знать, как когда-то великий князь Владимир Александрович, всех традиций гвардейских полков и поэтому особенно ценил мои познания, унаследованные от отца, старого гвардейского служаки. При входе в манеж строился добрый десяток новобранцев ?1-го сорта?, то есть ребят ростом в одиннадцать вершков и выше. Как желанное лакомство, их разглядывали командиры и адъютанты гвардейских полков. Однако самые высокие и могучие доставались гвардейскому экипажу, чтобы с достоинством представлять флот на весельных катерах царских яхт. Рослые новобранцы видом погрубее попадали в преображенцы, голубоглазые блондины — в семеновцы, брюнеты с бородками — в измайловцы, рыжие — в мос-ковцы. Все они шли на пополнение первых, так называемых царевых рот. А дальше тянулись бесконечные линии обыкновенных парней в полушубках и украинских свитках, ошарашенных невиданным блеском мундиров, касок, палашей и красной подкладкой седого генерала с усищами и царскими вензелями на погонах.

    Внешне эти застывшие от страха люди, почтительно снимавшие шапки, не изменились за те десять лет, что я их не видел, однако, выслушивая просьбы некоторых из них, можно было заметить, что среди этой массы уже появились смельчаки. Раньше Владимиру Александровичу приходилось слышать лишь скромные просьбы о назначении в тот или другой полк из-за прежней службы в нем родного брата или отца. Теперь эти заявления делались самым настойчивым тоном, без ссылок на родственников, а просто так, по вкусу: ?Хочу служить в гусарах, прошу назначить в стрелки?,— и все как раз в те полки, которых в старое время избегали, зная наперед царившую в них тяжелую муштру. Петербургские штабные служаки мне тут же шепнули, что надо опасаться подобных заявлений, так как они исходят от людей, завербованных революционными организациями, которые должны разлагать наиболее верные полки в царской резиденции — Царском Селе.

    В штабе на Дворцовой площади за составлением ведомостей об очередной разбивке мне вспомнились маньчжурские поля, [296] безграмотные бородачи, тяжелые поражения, скромная французская пехота, мечты ?зонтов?, беседы с Куропаткиным.

    Если все здесь так замерло, если мы будем по старинке тратить время на отбор ?рыжих? и ?курносых?, то когда же и кто начнет думать о реформах? В штабе, кроме самого Данилова, маньчжурцев нет; к нему-то и надо обратиться, используя как предлог составление плана зимних тактических занятий.

    — Бросьте, бросьте эти мысли, Алексей Алексеевич,— объясняет Данилов.— Мы здесь с вами, кроме охраны престола, других задач не имеем. Запомните это раз навсегда.

    Ушам не верится! Бывший начальник 6-й сибирской стрелковой дивизии уже забыл Ляоян и повязан генерал-адъютантскими аксельбантами! Блестящая столица смирила и других маньчжурцев. Я сам на Елисейских полях старался забыть прошлое, и только тяжелое пробуждение в Петербурге снова открыло глаза на трагическую русскую действительность.

    Данилов, впрочем, имел основание беспокоиться за целость престола. В гвардии, в блестящей царской гвардии, были еще свежи воспоминания о ?крещенском выстреле? 1-й ?его величества? батареи во время салюта настоящим снарядом по Зимнему дворцу.

    Не стерлись еще впечатления о выходке 1-го батальона 1-го полка Петровской бригады. Накануне восшествия на престол Николай II как раз командовал 1-м батальоном преображенцев, а десять лет спустя этот батальон отказался идти его охранять и держать караул в Петергофе. Дело произошло перед концом лагерного сбора в Красном Селе. Солдаты вышли на переднюю линейку с криками: ?Не пойдем! Не пойдем, а поедем!?

    Люди не хотели идти пешком, а требовали поезда.

    Батальон был заперт в манеж, обезоружен, с людей были сорваны гвардейские отличия, погоны, и батальон в полном составе был сослан как штрафной в село Медведь Новгородской губернии.

    После этого офицеры-преображенцы стали покидать полк, а пажи и юнкера отказывались выходить в ?опозоренную? войсковую часть. Николай Николаевич рассвирепел и решил перевести в этот полк без предварительного согласия офицерского собрания лучших офицеров из маньчжурских пехотных полков. Среди них попал в преображенцы и капитан Кутепов, будущий председатель эмигрантского общевоинского союза в Париже.

    Однако, как ни старались Даниловы перековать старых маньчжурцев в охранителей престола, они не смогли помешать части офицерской молодежи попытаться извлечь уроки из несчастной войны. Пример активной работы над пересмотром существовавших порядков подали моряки, наиболее тяжело задетые цусимской катастрофой. ?Младотурки?, как прозвали тогдашних молодых реформаторов по аналогии с турецкими реформаторами, имели в своих рядах нескольких волевых молодых лейтенантов, вроде Колчака, принявшихся за серьезное изучение не только морского, но и военного дела. По их настояниям и проектам был создан впервые морской генеральный штаб, связавшийся с нашим генеральным штабом. [297] ?Младотурки? стремились прежде всего засыпать пропасть, которую начальство создало между армией и флотом. Вопрос стоял уже не о далеких военных авантюрах, а об обороне самой столицы. Угроза России со стороны Европы после проигранной войны становилась реальностью, и сам Николай Николаевич открыл залы своего таинственного дворца на Михайловской площади уже не для пьяных оргий, а для военной игры крупных военно-морских соединений. Куда девалась былая неприступность Лукавого: пройдя через должность диктатора в те тревожные октябрьские дни, Николай Николаевич любезно пожимал руку даже молодым генштабистам, приглашавшимся на эту игру.

    Как частенько у нас случалось — чем лучше было начинание, чем горячее за него брались, тем скорее остывал первый пыл, и дело не получало развития.

    Вопросы большой важности дебатировались во вновь созданном обществе ревнителей военных знаний, в военных журналах, но безнадежно тонули в глубине штабных канцелярий.

    В Петербурге продолжали задавать тон все же гвардейцы. Даже самые способные из семьи Романовых, вечные интриганы Михайловичи, и те потешались подсчетом числа шагов в минуту на церемониальном марше гвардейских полков. Этим они развлекались на скучных парадах по случаю полковых праздников, для которых царь вызывал войсковые части к себе в Царское Село. Выезжать из своей резиденции он не смел. Он уже был в плену у скрывшейся в подполье революции.

    На пасху 1907 года я, наконец, за выслугу лет был произведен в подполковники с назначением в штаб 1-го армейского корпуса, только что вернувшегося в Петербург из Маньчжурии. Начальство решило, по-видимому, посмотреть, как станет справляться с будничной работой маньчжурец, ?испорченный? к тому же парижской командировкой. Меня засадили за составление мобилизационного плана корпуса.

    Я уже собрался подчиниться судьбе и обратиться в штабную крысу, но неожиданно в конце лета меня вызвал к себе начальник штаба генерал Бринкен, старый маньчжурский знакомый, и заявил, что меня требует к себе генерал Иванов, бывший командир 3-го Сибирского корпуса. Хитрый мужик был Николай Иудович: он в конце войны не раз заходил в нашу столовку в Херсу потолковать с молодежью, подышать штабным воздухом, и нелегко бывало разгадать, что таится за ласковым взором и еще более сладкими речами этого простака с величественной и уже слегка седеющей бородой.

    — Почему это он именно обо мне вспомнил? — спросил я Бринкена.— И зачем я ему понадобился?

    — Растерялся старик,— объяснил мне мой начальник.— Ему хотят дать в командование Киевский округ, но предварительно он должен для этого сдать экзамен на командование на больших маневрах в Красном Селе. Маньчжурская война в счет не идет. Вот он и решил просить нашего командира корпуса уступить вас ему на эти дни как старого маньчжурского соратника. [298]

    Иванов располагал тремя соединениями: двумя гвардейскими дивизиями и одной стрелковой бригадой.

    — Одной дивизией поведем наступление с фронта,— предлагал я.— А другую вместе со стрелками направим в глубокий обход. Точь-в-точь как проделывал это над нами Ойяма.

    — Опасно,— возражал Иванов,— а вдруг противник обрушится на фронте превосходными силами. Что мы тогда будем делать? Посредники ведь начнут подсчитывать батальоны, а государь император уж, наверно, будет наблюдать за боем не со стороны обходной колонны, а на фронте, и получится конфуз. Слушайте, дорогой, я согласен послать одну дивизию в обход, а уж стрелочков оставим при себе на всякий случай.

    Спорили долго, пили чай, писали приказ, вновь переписывали — до того страх перед начальством туманил голову опытного старика с Георгиевским крестом за Ляоянский бой.

    Для него японцы были куда безопаснее высокого начальства, а тем более — государя императора.

    Несчастная война не смогла сломать красносельских порядков, освященных традициями, а страх перед революцией усилил в правящих кругах самое страшное наследие их предков — холопство. Правда, белые кителя уступили место цвету хаки, правда, решено было обратить внимание на физическое развитие солдата, но и это доброе начинание было немедленно подхвачено ловким подхалимом, командиром лейб-гусар Воейковым для собственной карьеры. Не имея понятия о физической культуре, он выписал из Праги профессора сокольской гимнастики и использовал его для новых, невиданных красивых зрелищ на Военном поле. Царь с царского валика мог любоваться, как тысячи гвардейских солдат повторяли без команды гимнастические упражнения чешского профессора.

    — Я бы предложил построить войска по этому случаю в форме буквы ?Н?,— докладывал ?зонт? Половцев своему начальнику дивизии генералу Михневичу, бывшему академическому профессору.— Вы же, ваше превосходительство, нас учили, что при Людовике XIV французская армия всегда строилась в виде буквы ?L? (Л) в его честь.

    * * *

    Зимняя работа в скромной квартире, отведенной под штаб 1-го армейского корпуса, оказалась совсем не такой скучной, как я представлял. Впрочем, опыт жизни мне тогда уже показал, что скучных дел на свете нет с той минуты, когда их удается приблизить к самой жизни. Сперва казалось, что переписка о сухарных запасах, подковных гвоздях и брезентах — мертвое дело, но у меня нашелся советник, так называемый хозяйственный адъютант, подполковник с красным воротником Иван Иванович.

    Он прошел маньчжурскую войну и просидел не один штабной стул. От него я услышал, что приказы составлять, конечно, хорошо, [299] но проверять их исполнение совершенно необходимо, и что доверять вообще никому нельзя. Когда-то в полку писарь Неверович посвящал меня в тайны припека. Теперь старший писарь совместно с Иваном Ивановичем обучали меня секретам составления простых, срочных и весьма срочных бумаг. Бумага из штаба округа представлялась священной. ?Но и ей доверять-то всегда нельзя,— учил Иван Иванович,— надо проверить?. Взломав пяток сургучных печатей на конверте, подбитом коленкором, я извлек самый важный документ: мобилизационное расписание дней и мест погрузки войсковых частей. Иван Иванович оказался прав: проверив названия станций по железнодорожному расписанию, я не нашел в нем места погрузки, указанного для одного из эшелонов 23-й пехотной дивизии, расквартированной в Новгородской губернии. Конфуз получился большой. Объяснив недоразумение переименованием станций (страсть к переименованиям очень опасна для мобилизаций), штаб округа указал другое место погрузки, а до него, как я донес, расстояние по воздуху превышало двести верст.

    — Такого перехода в одни сутки восемьдесят пятый полк совершить не сможет...— не преминул я донести своему коллеге из штаба округа.

    Карты никогда не были в моде в России.

    Самым больным местом в мобилизационной готовности корпуса оказались обозы, вернувшиеся с маньчжурских передряг в самом плачевном состоянии. Решено было заново их отремонтировать, заменив новыми все части, пришедшие в негодность. Разбогатевшим на военных поставках подрядчикам открывалось широкое поле деятельности и наживы. Обоз, разумеется, к намеченному сроку не был готов, что позволило Ивану Ивановичу дать мне несколько уроков по приемке и веревок, и брезентов, и колес.

    Ранним и мрачным декабрьским утром комиссия под моим председательством собралась во дворе одного из наших резервных полков, где уже были построены в образцовом порядке бесчисленные повозки, блиставшие свежей зеленой краской.

    — Снимай правое заднее колесо,— командовал я солдатам, присланным в мое распоряжение,— подымай плашмя, подымай выше, выше, по счету ?три? бросай оземь!

    Эффект превзошел предсказания Ивана Ивановича. Ударившись о мерзлую мостовую, втулка, как пробка, вылетела из колеса, а спицы фейерверком рассыпались во все стороны. Стало ясно, что колесо было старое и его для вида только закрасили.

    Мало ли встречалось в военной жизни более интересных фактов, чем случай с этим подкрашенным старым колесом, а между тем он врезался мне в память. Не потому ли, что он символически представил для меня в эту минуту всю картину русской армии, украшавшейся с каждым днем то пуговицами, то блестящими атрибутами, но не лечившей те болезни, которые выявила злосчастная война. Все вокруг рассыпалось, как спицы из колеса. [300]

    Личная моя жизнь казалась разбитой, и тот высший свет, в котором я провел первые годы службы, потерял для меня после войны и революции свою последнюю прелесть. Быть может, в этом повинно первое соприкосновение с заграничной жизнью.

    В виде исключения я считал своим долгом принимать по воскресеньям приглашения на завтрак к своему бывшему главнокомандующему Куропаткину. Опальный старик нанимал скромную квартиру где-то за Таврическим садом и создавал себе иллюзию, что его бывшим подчиненным будет приятно собираться вокруг него, как когда-то в далеком Херсу. В передней его верный раб, полковник Остен-Сакен, встречал приглашенных, но их, увы, приходило немного. Так впервые познал я всю горечь, которую должны испытывать опальные сановники, принимающие холопские чувства за личную к себе привязанность и уважение.

    Родная семья, являвшая образец русской дружной, сплоченной традициями семьи, с потерей Алексея Павловича лишилась самого главного — своей души. Его старый верный слуга, управляющий Чертолином, Григорий Дмитриевич, был заменен каким-то выскочкой, вводившим новые порядки. Наш старый друг детства, кучер Борис, вместо кровной пары рыжих рысаков погонял кнутиком свою собственную извозчичью клячу. Хотя я был и старшим в семье, но решающего в делах голоса не имел: в отличие от английской аристократии в русских дворянских семьях все дети считались равными.

    Мечта создать свою собственную семью привела к женитьбе на очень милой петербургской барышне высшего света Елене Владимировне Охотниковой, а стремление вырваться из петербургского мрака осуществилось предложением занять пост военного агента в Дании, Швеции и Норвегии.


Глава пятая.

    Военный агент в Дании

    Назначение военным агентом в январе 1908 года явилось для меня неожиданностью. За долгие месяцы сидения в штабе корпуса я уже примирился с мыслью не вернуться в Париж, хотя знал, что наш посол просил об этом военного министра. Пост этот был, однако, настолько заманчив, что, конечно, на него могли метить более заслуженные, чем я, полковники и даже генералы. Сознаюсь, что начальник генерального штаба, все тот же Федя Палицын, поступил очень мудро: до посылки на ответственный пост в одну из больших столиц он сперва провел меня через небольшие скандинавские государства.

    Назначение военных агентов обставлялось довольно длинной процедурой. Наметив кандидата, генеральный штаб запрашивал его о согласии, так как кроме различных соображений семейного характера пост военного агента был связан с денежным вопросом. [301]

    В отношении окладов военные агенты распределялись на три-четыре категории: высший оклад получали военные агенты в Лондоне и Вашингтоне как центрах с наиболее дорогой валютой, меньшие, но все же сравнительно большие оклады предназначались для Парижа, Берлина, Вены, Токио, Пекина и Константинополя, более низкие — для Рима, скандинавских государств, Бельгии, Голландии и, наконец, самые низкие — для балканских государств. Все в зависимости не только от валюты и связанной с нею дороговизной жизни, но также и в соответствии с расходами на представительство. Однако ввиду того что это самое представительство определить было трудно, оклады русских военных агентов, колебавшиеся вокруг десяти тысяч рублей золотом в год, были недостаточными, особенно для семейных, и оказывались ниже иностранных. Приходилось добавлять к окладам и собственные средства.

    После получения согласия кандидата генеральный штаб представлял его назначение на усмотрение министерства иностранных дел, которое в свою очередь испрашивало согласия через своих послов у иностранных правительств. Только тогда следовал высочайший приказ по военному ведомству, и кандидат узнавал об этом из газеты ?Русский инвалид?.

    Явившись по случаю назначения в полной парадной форме на Дворцовую площадь и войдя в кабинет Палицына, я был встречен моим начальником самым радушным образом:

    — Ну вот, поздравляю вас. Надеюсь, что вы справитесь с деликатным положением, в которое вы попадаете.

    В первую минуту я подумал, что вопрос касается незнания мною скандинавских языков, но Палицын успокоил, объяснив, что я их выучу на ходу. ?Деликатное положение? было создано небольшой, по его мнению, неприятностью, произошедшей у моего предшественника, полковника Алексеева, со шведскими офицерами. Он имел несчастье прекрасно говорить по-шведски, изучив этот язык в Финляндском кадетском корпусе, где он в свое время воспитывался. Говорил он, однако, с финским акцентом, и потому шведские офицеры не поверили его русскому происхождению и видели в нем изменника своей родины — Финляндии. На одном из приемов они отказались подать ему руку.

    — Вам придется это сгладить и с этой целью перенести свою резиденцию из Копенгагена в Стокгольм. Но покинуть Данию тоже нельзя — это ведь родина вдовствующей императрицы, и обидеть ее никак невозможно.

    Я почувствовал, что в необходимости разрываться между тремя столицами, как бы малы они ни были, и будет заключаться главная трудность моего нового поста.

    — А, впрочем, самое главное — это там,— закончил Палицын, указывая с присущим ему невозмутимым спокойствием на северный край висевшей на стене громадной карты Европы.

    Заметив мое недоумение, вызванное белыми пятнами, обозначавшими малоисследованные в ту пору полярные пространства, Палицын глубокомысленно повторил: [302]

    — Да, да. Все будущее там!

    Как всякого пророка, я не смог тогда ни оценить Палицына, ни представить себе возможности создания Мурманска, открытия ископаемых богатств Кольского полуострова.

    Итак, продолжая глядеть на большую карту в кабинете Палицына, я понял, что ?мои владения? обширны, простираясь от Немецкого моря до Северного полюса и охватывая собой театры вековой борьбы России за обладание морем и незамерзающим портом. С чего только начать объезд трех королей, трех королев, трех армий, трех посланников и трех посланниц? Мои предшественники жили всегда в Копенгагене. Не буду ломать традиций и начну с этой столицы, благо она считается одной из древнейших в Европе.

    * * *

    Свадебное путешествие по Европе пришлось сократить, чтобы поспеть ко дню придворного бала в Копенгагене. Такой бал в каждой из ?моих столиц? давался только раз в год, и дипломатическая вежливость требовала присутствия на этих торжествах иностранных посольств в полном составе. Военные агенты входили в состав дипломатического корпуса, занимая второе, по старшинству за посланником, место в посольстве, и даже жены их пользовались дипломатической неприкосновенностью. Посещение придворного бала представляло вместе с тем большое удобство и экономию времени, так как во дворце можно было представиться не только всем членам королевской семьи, но и познакомиться со всеми великими людьми маленьких и, как нам тогда казалось, таинственных стран.

    Уже самое путешествие из Берлина в Копенгаген было непохоже на другие европейские переезды. Крепко заснув под грохот мчавшегося на север германского экспресса, я проснулся от легкого толчка в полной тишине. Приподняв занавеску вагонного окна, я разглядел в темноте какой-то морской канат и спасательный круг. Ясно, что мы на пароходе, но как очутился на нем вагон, я соображаю не сразу. Легкая качка убеждает, что мы плывем по морю, снова мирный сон, потом грохот поезда и новый морской переезд, на этот раз уже с незнакомым мне до тех пор поскрипыванием всего судна. Это переезд с континента через два пролива на главный датский остров. С этого небольшого опыта начались мои постоянные странствования по балтийским волнам. Плохой я от природы моряк, и потому-то, верно, начальство и послало меня в эти столицы, отделенные от родной земли водным простором.

    После знакомых мне уже европейских столиц Копенгаген произвел на меня в первую минуту впечатление скромной провинции. Одна из центральных улиц, на которой находились все лучшие магазины, оказалась не шире московского переулка. Автомобили и извозчики двигались по ней медленно, а многочисленные велосипедисты вели в руках свои машины. Первым из бросившихся в глаза магазинов явилась знаменитая Датская королевская фарфоровая мануфактура; высунувшись из окна автомобиля, жена сразу загляделась на выставленных [303] в витрине перламутровых собачек, серых кошек и зеленых лягушек. Ни одного собственного экипажа, ни одного яркого дамского туалета, ни одного кафе, ни одного ресторана. Вся городская жизнь сосредоточена на двух-трех центральных улицах со старинными мрачными, обветшалыми домами, и дипломаты были вынуждены довольствоваться большой гостиницей ?Отель д'Англетер?. Там, в пустынном в обычное время зале с четырьмя пальмами, носившем громкое название ?Пальмехавен?, постоянно можно было встретить скучающих коллег, примирившихся на время со своей невеселой судьбой.

    ?В какую глушь ты меня завез?,— прочел я в глазах молодой жены, избалованной петербургской барышни.

    Никто, впрочем, не передал более оригинально первого впечатления от этого старинного мирного города, чем недалекий до наивности генерал-адъютант князь Белосельский-Белозерский. Он в свое время был послан представителем царя на похороны старого датского короля Христиана и, вернувшись в Петербург, рассказывал, что самым веселым оказался самый день похорон. Играла музыка, было много народу, а Копенгаген по случаю печального торжества был расцвечен флагами, которые сами по себе действительно очень приветливы: широкий белый крест на красном фоне.

    Культ национальных флагов во всех трех скандинавских странах непонятен иностранцам. У одних флаги вызывают снисходительную улыбку: ?Тешьтесь-де, бедные маленькие островитяне, вашими национальными цветами?, а других спустя некоторой время флаги начинают попросту раздражать. В любом ресторанчике Швеции — бумажный голубой флажок с желтым крестом, на каждом вокзале в Норвегии — красный флаг с синим крестом. Так и остались на всю жизнь в памяти эти страны, как будто окрашенные в соответствующие цвета своих национальных флагов. Приглядевшись, замечаешь, однако, что за этой видимостью скрываются глубокие до болезненности национальные патриотические чувства, с которыми дипломатам континентальных государств надо особенно считаться. Самая невинная критика существующих порядков, вполне допустимая в Париже, Лондоне или Берлине, может нанести тяжелую рану самолюбию датчанина, шведа или норвежца, и наоборот, всякая похвала принимается с чувством гордости за свою страну. Это я почувствовал в первую же минуту в Копенгагене, когда носильщик внес чемоданы в наш номер ?Отеля д'Англетер?. Окна выходили на небольшую площадь с крохотным сквером, которая в эту минуту огласилась военным маршем. Носильщик сейчас же бросился к окну и на ломаном немецком языке стал выражать свой восторг от происходившего на площади. Впереди шел оркестр из пятидесяти музыкантов, а за ним в исторических высоких медвежьих шапках шагало человек десять солдат-марионеток, окруженных восторженной толпой зевак. Даже уличные продавщицы бананов (недаром же это был приморский город) побросали по этому случаю свои тележки.

    Дворцовый караул, смена которого происходила ровно в полдень, представлял важное ежедневное уличное развлечение: оркестр после [304] смены караулов давал концерт на площади, окруженной четырьмя древними дворцами эпохи Людовика XIV с громадными окнами, застекленными мелкими квадратиками. Дворцы давно стояли пустыми, и королевская семья из экономии ютилась в мансардах и небольших пристройках, а один из дворцов оживал только раз в год, в день бала.

    Поднявшись с женой по слабо освещенной лестнице, мы, предшествуемые лакеем в полинялом красном фраке, стали продвигаться среди толпы, переполнившей спозаранку небольшие старинные залы дворца. Приглашенные, показавшиеся мне купцами 2-й гильдии, одетые в черные плохо пригнанные фраки, почтительно перед нами расступались, а их седые супруги и белокурые дочки в старомодных платьях таращили глаза на парижский туалет и брильянты моей жены. Ни военных, ни чиновничьих мундиров не было видно. Наконец в последнем узком длинном зале мы нашли ?своих?, то есть членов дипломатического корпуса в расшитых золотом фраках и мундирах. (Форменной одежды не носили одни американцы.) К кучке иностранцев позволяли себе подходить только два-три старца, камергеры в вынутых из нафталина красных фраках и пять-шесть гвардейских офицеров в светло-голубых доломанах с серебряными бранденбургами. Это были те смельчаки, которые могли объясняться на ломаном французском языке. С остальными приглашенными у дипломатов общего языка не находилось.

    Противоположная часть зала была заполнена такими же скромными и уже немолодыми людьми, как и другие залы,— это были члены ригсдага, а у дверей во внутренний покой держалась особняком небольшая группа мрачных на вид людей — правительство. Эту группу возглавлял высокий здоровый старик с характерным вздернутым вверх чубом седых волос. Он выделялся из окружающих его сереньких людей орлиным живым взглядом, отражавшим сильный внутренний темперамент. Это был Кристенсен, почти бессменный глава правительства, занимавший в то же время должность военного министра. Совершенным контрастом ему являлся министр иностранных дел его кабинета, тоже седой, но моложавый старик граф Раабен-Леветцау; мирный, добрый взгляд его глаз разоблачал в нем довольного всем богатого помещика, занимающегося политикой для времяпрепровождения, играния роли и получения соответствующих почестей. Он был необходим социалистам для сношений с дипломатами как единственный член правительства, свободно владевший иностранными языками и получивший в связи со своим происхождением хорошее домашнее воспитание.

    Королевская семья вошла в залу как-то незаметно и смешалась с дипломатами, с которыми, как мне показалось, была давно в близких отношениях. Первый из моих ?трех королей? оказался молодящимся генералом все в той же форме единственного в королевстве гусарского полка. Внешность Фредерика VIII, родного брата русской вдовствующей императрицы, ничего, кроме любезности, не выражала; этот человек ни о чем, казалось, говорить не мог без улыбки, и это было для него выгодно, так как по его фразам дипломатам бывало трудно [305] определить, кому из них король выражал на балу особое внимание, а об этом им надлежало написать на следующий день донесение.

    Удалось только заметить, с каким пренебрежением взирали на своего повелителя его собственные министры, и это сразу дало понять, что королевская власть служит только декорумом и прикрытием для закулисной борьбы политических партий за действительную власть. Для маленького двухмиллионного народа, из которого чуть не половина жила в столице, политическая борьба представляла главный интерес дня. Дипломаты, читавшие ежедневно газеты, выбивались из сил, чтобы усмотреть в победе той или иной партии рост политического влияния на внутреннюю политику маленькой страны то той, то другой державы. Подобный осведомительный материал, приукрашенный хитроумными соображениями и примерами, почерпнутыми из бесед с каким-нибудь коллегой, все же был интереснее, чем донесение посланника о рождении сына или дочери у одного из племянников короля. Малые страны сужают умственный горизонт дипломатов, и я, отчаявшись доказать тогдашним нашим союзникам — французам — значение для нас Балтики, решил подарить на Новый год каждой из французских миссий (в малых странах роль посольства выполняют дипломатические миссии, а послы именуются посланниками) небольшой земной глобус. Это, объяснял я своим друзьям, молодым секретарям, напомнит вашим посланникам величие вашей союзницы — России и спасет их от составления очередной депеши о встрече на прогулке с какой-нибудь принцессой. Впрочем, не только заправские дипломаты, а и некоторые военные агенты придавали значение всякому слову и жесту коронованных особ. Глазам не хотелось верить, читая как-то донесения нашего военного агента в Вене, серьезного, культурного генштабиста полковника Марченко, с описанием каждого обеда при австрийском дворе; он прилагал к рапортам меню обеда и расположение приглашенных за столом, обозначая крестиком свое собственное место.

    — Ну, какое же у тебя впечатление от вчерашнего бала? — спросил меня утром в канцелярии русской миссии мой сверстник, петербургский знакомый Бибиков, занимавший должность второго секретаря.

    — Достойно пера Щедрина или Гоголя,— отвечал я.— Особенно смехотворными и жалкими показались мне придворные — отживающие свой век старики и старушки, последние обломки дворянства.

    — Но неужели ты не приметил самой королевской семьи? Ведь это же наша собственная царская семья в миниатюре: тут и скачущий по Гатчинскому парку недоучка Михаил Александрович, тут и взбалмошная, маловоспитанная сестра царя Ольга Александровна,— объясняет Бибиков.

    — Ты прав,— ответил я.— Недаром грубоватый Александр III сказал как-то моему отцу, представляя ему Николая II, тогда еще подростка: ?Смотрите, Алексей Павлович, как породу испортила!? — намекая на свою жену, датчанку Марию Федоровну.

    Эти родственные отношения с датской семьей действительно имели, быть может, влияние на воспитание Ники (так называли [306] в семье Николая II). столь мало приспособленного и пригодного к управлению нашей великой страной.

    — Да что тут толковать о наших с тобой королях,— вступился в разговор мой будущий друг, наш морской агент старший лейтенант Алексей Константинович Петров.— Станет господь мараться о таких помазанников!

    Хорошо насмеявшись, мы продолжали обмениваться впечатлениями о вчерашних хозяевах бала, и все сошлись во мнении, что самой страшной фигурой все же являлась сама королева, женщина-великан, лишенная какой бы то ни было прелести. Бибиков объяснял, что она была единственной дочерью шведского короля Оскара, потомка Берна-дота, и привезла с собой в Данию хорошее приданое. Устроил этот брак, разумеется, тот самый старик, король Христиан, который сумел обеспечить не только обедневшую когда-то датскую королевскую семью, но и все свое государство, выдав замуж одну из своих дочерей за английского короля Эдуарда, а другую — за русского императора Александра III. После этого германскому императору Вильгельму II оставалось только наносить королю Христиану очередные визиты и называть себя скромно — ?Der kleine Neffe?{13}.

    Недоставало только хорошего министра финансов, чтобы извлекать побольше пользы из подобных родственных связей, но и его мудрый Христиан нашел, женив своего второго сына на принцессе Марии Бурбонской. Как всякая добрая француженка, она любила деньги и стяжала репутацию одного из крупных игроков на международной бирже, используя для этого свою хорошую осведомленность о политике великих держав. Ее маленький уютный салон, убранный во французском вкусе, казался оазисом среди неинтересного королевского окружения, жившего маленькими интересами маленькой страны.

    Родственные связи датской королевской семьи помогали работе не только биржевых дельцов, но и промышленных ловчил. Через Марию Федоровну, или, как ее продолжали называть в Дании, принцессу Дагмару, Датское телеграфное общество получило в свое время концессию на кабельную связь Европы с Владивостоком.

    Мне это случайно очень пригодилось, так как моим переводчиком, а в дальнейшем и негласным сотрудником стал отставной чиновник этого общества Гампен. Как для всякого иностранца, прожившего долго в России, наша страна стала для него второй родиной, и он не без гордости щеголял своим чином коллежского советника, переведя его на датский язык и постоянно прибавляя к своей фамилии.

    Время от времени мне предписывалось следить и за другим делом, проведенным через принцессу Дагмару,— пулеметами Мадсена; датские инженеры много лет безнадежно старались применить их к русскому патрону.

    Но настоящим шантажом явился заказ в Дании во время маньчжурской войны непроницаемых для пуль стальных кирас для пехоты! Выданный под это невероятное по своей глупости дело крупный аванс так и не удалось вернуть. [307]

    Бибиков оказался хорошим информатором. Шумный, суетливый, резкий в обращении, он мало кому был симпатичен не только в петербургском высшем свете, но и в накрахмаленном дипломатическом мире. Он был талантлив, начитан, легко владел языками, а главное — ?любил Россию?. Дипломатическая служба является большим пробным камнем для проверки отношений каждого к своей стране. Человек отрывается от родины с молодых лет надолго, если не навсегда. Живет он в атмосфере интересов тех стран, куда его бросает судьба, и, охраняя свой личный престиж по всем законам дипломатического этикета, невольно суживает свой кругозор до интересов собственной личности, а в лучшем случае — собственного посольства. Его родина представляется ему местом пребывания очень далекого от него начальства и старых друзей. До получения самостоятельного поста секретари посольств являются слепыми канцелярскими работниками, зависящими исключительно от собственного посла.

    Не таков оказался Бибиков. Его интересовала не только датская, но и большая европейская политика. Сколь странными показались мне его рассуждения о том, что настоящей причиной всех европейских дипломатических интриг является вражда между Англией и Германией. Такие слова, как ?империализм?, ?империалистическая политика?, у нас еще не были в ходу. Европа к 1908 году едва оправилась от алжезирасского инцидента, в котором Германия впервые, пользуясь ослаблением России после японской войны, выступила как первоклассная колониальная держава против французских интересов в Африке; Англия вела тогда еще закулисную игру, малозаметную постороннему глазу. Секретные пункты соглашения между Францией и Англией о Марокко стали известны лишь много лет спустя.

    Для меня, как и для многих, судьба Европейского континента зависела попросту от мощи четырех армий: русской, французской, германской и австро-венгерской.

    — Россия и Франция не что иное, как пешки в руках Англии. Пойми ты это,— горячился Бибиков и приводил как самый для меня сильный аргумент умопомрачительную германскую морскую программу.

    Об англо-германском морском соперничестве я, правда, слышал от наших моряков в Петербурге. Но там казалось, что только они, моряки, и интересовались этим вопросом, причем мнения о качестве каждого из этих флотов были различны. Большинство считало, что, хотя немцам и удалось уже обогнать англичан в отношении вооружения и дисциплинированности личного состава, им все же не удастся догнать своих соперников, этих природных моряков, в отношении мореходных качеств судов.

    Как большинство русских монархистов, а Бибиков показал себя таковым и после революции, он был в душе германофилом и относился, подобно нашему кучеру Борису, с затаенным недоверием к ?коварному Альбиону?.

    Пробовал Бибиков объяснять мне что-то довольно туманное про англо-германскую экономическую борьбу, но, в сущности, о значении экономики в политике даже во время войны все наше поколение [308] имело тогда самое слабое понятие. Смехотворными и мелочными казались усердия французских дипломатов, стремившихся продвинуть на скандинавские рынки французский коньяк.

    Осматривая из любопытства Копенгагенский порт, я только увидел, как грузились на английские пароходы с их пестрым красно-синим флагом бочки с большим ярлыком, изображавшим корову на зеленом

    — Полюбуйся, это наше родное сибирское масло,— объясняет Бибиков.— Вон видишь под этим навесом бочки в грязных рогожах? Здесь масло перекладывают в датские бочки, что, правда, необходимо из-за встречающихся в нем булыжников,— знаешь, для веса. Сибирское масло превращается в датское и отправляется в этот всепожирающий Лондон. Наши купцы умеют торговать только у себя дома кумачом да скобяным товаром, а Петры Первые рождаются нечасто. А не отгородиться ли нам от всей этой Европы надежной китайской стеной?— так рассуждал мой посольский коллега за десять лет до мировой войны и революции.

    Однако действительность не позволяла отгородиться от Европы китайской стеной. Копенгаген представлял, с моей точки зрения, тот пост, с которого можно было наблюдать за всем тем, что почти всегда скрыто от глаз дипломатических и военных представителей больших государств. Больно уж они там на виду. Это мне хорошо уяснил мой коллега в Берлине, опытный и дельный полковник Александр Александрович Михельсон, который назначал мне свидание не иначе как в глубине обширного городского парка ?Тиргартен?.

    — Здесь спокойнее поговорить по душам,— объяснял он мне.

    Военный атташе — это официальный шпион. Таково ходячее мнение о нашем брате, но это не совсем так.

    В ту пору, когда я был назначен в Скандинавские государства, в Европе уже появились первые симптомы предвоенной лихорадки: Алжезирас, босно-герцеговинский инцидент. Вместе с небывалым ростом вооружений оживали и заснувшие было временно шпионские организации. Некоторые военные атташе, естественно, были в них втянуты, что и создало обобщающее о них мнение. Результаты участия в этой шпионской работе не заставили себя долго ждать — начались дипломатические скандалы, главными героями которых оказались следовавшие один за другим русские военные агенты в Вене. Слишком уж представлялось заманчивым использовать для получения секретных сведений братьев-славян, составлявших в то время большинство населения ?лоскутной империи?, как называли Австро-Венгерскую монархию.

    Драме одного из таких славян — начальника разведывательного отдела австрийского генерального штаба полковника Ределя — посвящена обширная литература. Чех по происхождению, он был уличен в получении крупных сумм, переводившихся ему русским генеральным штабом. Если уж такие высокие лица шли на службу России, то как было не поверить тем предложениям услуг, которые русские военные агенты получали от военнослужащих славянского происхождения тотчас по приезде в Вену. Они упускали из виду [309] только небольшую деталь: шпионы засылались к ним самим австрийским генеральным штабом с целью проверки дипломатической лояльности вновь прибывших русских военных представителей.

    Да не посетуют на меня мои бывшие коллеги — военные атташе всех стран, но я находил, что если положить на одну чашку весов ценность какого-нибудь подозрительного документа, а на другую — честь и достоинство представителя своей родины, то вторая чашка перевесит. Существует много других способов проникновения в чужую страну кроме злоупотребления дипломатической неприкосновенностью. Я не отказывался использовать свое пребывание за границей для наиболее полного осведомления своей армии, но перед отправлением к своему посту поставил условием работать негласным путем только в отношении тех стран, где я официально не аккредитован.

    Начальство пробовало было оспаривать мою точку зрения, но предъявить ко мне особых претензий не могло: на негласную разведку мне ассигновалось только тысяча рублей в год. О всякой другой затрате сверх этой суммы требовалось всякий раз запрашивать предварительное согласие в Петербурге.

    При подобных условиях разворачивать агентурную деятельность было трудновато.

    Судьба, однако, мне улыбнулась.

    Нежданно-негаданно в мою служебную комнатушку, которую я отвоевал в мизерном помещении посольской канцелярии, явился незнакомый мне старик высокого роста, с черной седеющей бородой лопатой и глубоко впавшими в орбиту темными глазами. По фамилии, которую он назвал, было трудно определить его национальность. Он просил меня его выслушать.

    — Я близок к военной среде такого-то государства,— начал посетитель.— Мне, например, хорошо известна такая-то крепость. Плана ее у меня с собой нет, но, если у вас имеется хорошая карта генерального штаба, я все смогу вам объяснить, и вы сумеете, конечно, судить о моей компетентности в подобных вопросах.

    Крепость эта мне хорошо была известна, соответственный лист карты я купил в тот же день в книжном магазине и терпеливо стал слушать доклад загадочного старца. Оказалось, что его данные совпадали с нашими и потому, на первый взгляд, интереса не представляли, за исключением, однако, двух-трех батарей дальнего действия, расположение которых нашему генеральному штабу в то время не удалось открыть; мы только могли о них строить предположения.

    — Хорошо,— сказал я,— но все эти сведения меня мало интересуют (хотя в душе решил использовать незнакомца).

    — Документов я доставлять вам не могу, а если хотите, то буду писать только о том, что знаю,— продолжал незнакомец.— Если моя работа вас удовлетворит, прошу вас высылать мне ежемесячно...

    И тут он назвал мне такую крупную сумму, о которой я тогда и мыслить не смел.

    — Никто, кроме моей жены, не будет знать о моих с вами отношениях. Если что со мной случится, она вас известит. Нам едва ли придется еще раз свидеться. [310]

    Согласившись на предложение и установив почтовую связь через третьих и четвертых лиц, мы уже совсем подружились, и я решился спросить, что побудило старика приехать в Копенгаген и явиться ко мне с предложением услуг.

    — Я родом из провинции Ш... Глубоко всю жизнь таю месть за свою угнетенную страну. А выбранный мною способ, связанный с денежным вопросом, объясняется желанием еще при жизни обеспечить мою любимую дочь,— закончил старик.

    На том мы и расстались.

    Мы оба сдержали свои обещания, и союзные армии, не желавшие доверять полностью доставлявшимся стариком сведениям, убедились в их правдоподобности только тогда, когда грянула гроза мировой войны. К тому времени старика уже не было на свете. Не позднее как через два года работы и после довольно продолжительного перерыва я получил, наконец, письмо, извещавшее о смерти моего сотрудника в форме простой газетной вырезки следующего содержания:

    ?Патриотический союз резервных офицеров такого-то округа европейской столицы с сердечным прискорбием извещает о кончине своего почетного президента полковника в отставке Н...?

    Тайные осведомители, кроме хорошего оправдательного документа, наследства после себя не оставляют.

    Этот случай, а впоследствии и многие другие, доказал, что донесения осведомителей нередко более ценны, чем самые на вид секретные документы.

    Входит как-то раз в рабочий кабинет Николая II в Царскосельском дворце мой отец Алексей Павлович и застает царя, с лупой в руке рассматривающего громадный лист ватманской бумаги со сложной схемой, озаглавленной ?Мобилизационный план германской армии?.

    — Вот Сухомлинов просил меня убедиться в подлинности подписи на этом документе самого Вильгельма. Мы заплатили за этот документ один миллион рублей,— жалостливо сказал Николай II.

    Документ оказался прекрасно выполненной фальсификацией, одной из тех, на средства от продажи которых работала германская разведка. Только наивные люди, подобные Николаю II, могли подумать, что план мог быть подписан самим императором. Невольно возникал вопрос: кто из соотечественников мог поделиться такой богатой добычей?

    Говорят, что в мире существует много не объясненных еще наукой явлений. Тайные дела тянут за собой другие подобные же дела, и человек, которому удалось случайно заключить одну сделку по негласной разведке, притягивает к себе, как магнит, новых, совершенно посторонних людей с подобными же предложениями. Установленный мною принцип не злоупотреблять гостеприимством страны, при которой я аккредитован, помог мне во всей последующей работе: Копенгаген стал для меня столь же безопасным городом, как и Петербург. [311]

    В этой незаметной для постороннего глаза деятельности каждый | человек должен работать согласно своему темпераменту.

    Так для меня общение с подонками человеческого общества, с предателями своей страны, не только не расшатало, а скорее укрепило во мне значение того великого рычага, что представляет собою во всякой человеческой работе доверие.

    — Знаете,— сказал мне как-то один из моих иностранных осведомителей,— когда я первый раз уезжал от вас с поручением и занял место на пароходе, то подумал: ?Зачем я влез во всю эту историю?? Но, вспомнив нашу беседу и почувствовав в кармане выданный вами небольшой аванс, решил: ?Нет! Поздно. Я такого человека подвести не могу?.

    Все налаженное мною дело осведомления, а главное — связи России с заграницей на случай войны, было провалено моим преемником из-за глупейшей неосторожности. Среди визитных карточек, собиравшихся им на подносе в передней, он случайно забыл карточку с адресом своего тайного представителя в другой столице. Нити были открыты. Россия вступила в мировую войну, задушив сама себя закрытием границ без единой отдушины во враждебные государства.

    * * *

    Дело негласной разведки в соседних странах для военных агентов было делом побочным. Прямой их обязанностью было держать в курсе свой генеральный штаб о состоянии сил той страны, где они находились, что кроме очередных донесений о виденных учениях, маневрах, посещениях войсковых частей заключало в себе в конечном итоге пересоставление книги ?Вооруженные силы такой-то страны?. Книги эти переиздавались главным управлением генерального штаба как ?не подлежащие оглашению?. Кроме того, военные агенты должны были доставлять все вновь выходящие уставы и книги военного и технического содержания, а некоторые, более усердные, составляли еще ежемесячные сводки о прессе; это мне казалось особенно важным после уроков, полученных когда-то в Париже от итальянского военного коллеги. Начальство мое не учитывало при этом, что всю эту работу мне приходилось производить для трех стран, то есть, как говорится, в кубе, и что от увеличения числа дивизий и бригад размеры уставов не изменяются.

    Трудно вообще поверить, насколько мало заботился Петербург о своих военных представителях за границей. В отличие от германских военных атташе, которые пользовались услугами не только посольских канцелярий, но имели и по два, по три помощника в лице перелицованных в гражданские атташе офицеров,— русские военные агенты были предоставлены самим себе и переписывали от руки свои донесения. Свой собственный кабинет приходилось обращать в канцелярию.

    Подсаживается как-то к моему письменному столу наш хороший приятель, австро-венгерский посланник граф Сэчэнь, и вздыхает. [312]

    — Слушай,— говорит он,— что же мы будем делать в этом скучном городе, если наши страны надумают воевать? Вообрази только: ведь нам тогда не придется больше встречаться.

    А я сижу и думаю: а что произойдет, если вдруг моему приятелю придет мысль приоткрыть ближайший ящик письменного стола? В нем он сможет, пожалуй, найти как раз такой документ, который уже и сейчас порвет нашу дружбу. Страшно встать и отойти от стола.

    Пришлось произвести большую революцию в высоких петербургских сферах, и мои коллеги должны были низко мне поклониться за те кредиты, которые были с великим трудом испрошены на заведение несгораемых сейфов и пишущих машинок. Для печатания бумаг я использовал в каждом городе псаломщиков посольских церквей, благо богослужения в этих церквах совершались не часто.

    Впрочем, принцип экономии давно уже проводился царским правительством не только в отношении военных, но и дипломатических представителей. Невольное чувство обиды за Россию охватывало меня при всяком посещении германского посольства в Копенгагене: на первой площадке лестницы высился грандиозный портрет Петра в Преображенском мундире. Немцы наняли лучшее помещение в центре города — старинный дворец, где когда-то останавливался Петр и где по традиции размещалось много лет русское посольство. Теперь русский посланник нанимал скромную квартиру в каком-то частном доме.

    Свою работу в Копенгагене мне пришлось начать с разбора оставленного моим предшественником наследства в виде тетрадей и бумаг, сваленных без всякого порядка в ящик, хранившийся в посольской канцелярии. Хотя мой недолгий служебный опыт мог бы уже меня приучить, насколько у нас в России не придавали значения одному из важнейших условий работы — преемственности при передаче дел,— все же копенгагенский урок заставил меня на всю жизнь уважать этот принцип, в особенности при сдаче заграничных постов. Предшественник не только может в двух словах обрисовать положение каждого вопроса, над которым он работал, но и передать своему преемнику то, что ни за какие деньги в короткий срок приобрести нельзя: у себя дома — живые характеристики подчиненных, а за границей — связи, знакомства и портреты главных политических и военных деятелей. Можно с уверенностью сказать, что без хорошо обеспеченной преемственности нельзя ожидать от военного агента интересных донесений ранее четырех — шести месяцев.

    Собственные коллеги — дипломаты — мало могут в чем помочь: в тех странах, где они языка не понимают, как, например, в скандинавских, знакомства их ограничиваются дипломатическим корпусом, а в больших государствах они вращаются среди того общества, которое стоит далеко от военных вопросов.

    Единственным и очень ценным осведомителем моим в Копенгагене оказался мой французский коллега, майор Хэпп. К сожалению, он не нравился моей жене из-за грязных ногтей и подозрительного цвета воротничка. Но за ним было то главное преимущество, что мать его была норвежкой, и это позволяло ему без словаря переводить [313] тексты с любого из скандинавских языков. Сядет, бывало, Хэпп в засаленной пижаме за машинку и начнет без устали печатать.

    ?Два барабанщика. Три капрала. Один лейтенант. Один капитан. Шесть унтер-офицеров. Десять капралов...?

    — Да кому это интересно,— спросил я своего коллегу,— знать, сколько капралов в датской обозной роте?

    Хэпп обиделся.

    — Это же самое главное,— объяснял он.— Это кадры, поймите, кадры.

    ?Так вот с чем недостаточно считались у нас в России?,— про себя подумал я, и слово ?кадры? приобрело для меня особое значение.

    Франко-прусская война была выиграна не только Мольтке, но и германским унтер-офицером, сельским учителем, а американская техника обязана не только Фордам, но и высококвалифицированным, опытным рабочим.

    Нет человека без слабостей, и у такого на вид невзрачного человечка, как майор Хэпп, была тоже страстишка — болезненное преклонение перед орденами. Посмотрит он, бывало, на мою широкую колодку на груди мундира и сразу напомнит мне, что пора запросить для моего союзника очередного Станислава или Анну.

    Он не оставался у нас в долгу. Я встретил его после мировой войны во Франции генералом. Он потерял в бою ногу, и ему было поручено, как инвалиду, приведение в порядок кладбищ на фронте.

    — Я о ваших специально позаботился,— доложил мне мой бедный бывший коллега, увешанный орденами,— разрыл могилы и переложил покойников согласно полученным ими при жизни Георгиям первой, второй или третьей степени.

    Пример Хэппа побудил меня как можно скорее изучить языки тех стран, в которые я был послан. Первой обязанностью военного атташе является возможность говорить на одном языке с той армией, при которой он состоит. Уставы, книги, журналы — все может быть прочтено в России, но они получают особый смысл для человека, живущего в атмосфере, где составляются эти печатные документы.

    В определенную эпоху уставы всех стран похожи друг на друга, но объяснить, почему именно некоторые слова написаны жирным шрифтом, некоторые объяснения особенно пространны, может только тот, кто ознакомлен с качествами и недостатками той или другой армии, с ее духом, привычками и традициями. Уже поэтому военный атташе, как и всякий иностранец, живущий вне пределов его страны, обязан одухотворять печатное слово живым наблюдением, общением с населением, знакомством с его бытом, нравами и вкусами. Только при этих условиях он способен и видеть, и, что еще важнее,— предвидеть. [314]

    В первый же день моего приезда в Копенгаген я убедился, что даже самая простая фраза, произнесенная по всем правилам разговорника, непонятна для жителя этого города. Выйдя из отеля, я самоуверенно назвал шоферу такси адрес нашей миссии, предусмотрительно заученный в Петербурге.

    — Брэдгадэ-сю,— сказал я.

    — Ик-кэ фэрсто,— ответил мне датчанин.— Не понимаю.

    Пришлось звать на помощь портье гостиницы и выучить на слух новое произношение: вместо Брэдгадэ — Брейгей.

    Ничего не поделаешь: глотают датчане последние слоги. Это потомки моряков-парусников, и, подобно англичанам и норвежцам, говорят они на том языке, на котором их предки умудрялись перекликаться при сильном морском шторме с носа барки до рулевого на корме.

    Язык — одно из наиболее ярких отражений истории страны, и при чтении газет ?моих трех государств? я вспомнил, как, например, Дания в свое время была большим государством, распространив свои владения и на Норвегию и на Швецию,— все три языка имели много общих корней. Я остановился на изучении шведского языка — как языка самой крупной из ?моих трех армий? и наиболее близкого к немецкому. Через шесть месяцев я мог читать первые страницы газет и объясняться в поездах и гостиницах, через год — читать уставы и объясняться со шведскими офицерами, а через два года — выражать, по установленному в Швеции обычаю, коллективные благодарности гостеприимным хозяевам дома за великолепный обед.

    — Неужели вы до сих пор помните шведский язык? — спросила тридцать лет спустя жена шведского военного атташе, встретив меня на Красной площади на первомайском параде.

    Мне пришлось кроме изучения неведомых мне дотоле языков с первых же дней приезда познакомиться с нравами и обычаями новых для меня стран. Прежде всего надо было в кратчайший срок нанять квартиру, соответствующую по размерам, а главное — по кварталу моему служебному положению. Это оказалось нетрудным. На той же пустынной площади Марморн-плац, посреди которой возвышалась громоздкая мрачная Марморн Кирке с ее заунывным звоном колокола, отбивавшего часы, располагалась и канцелярия нашего посольства, а в соседнем доме нашлась обветшалая, но довольно просторная квартира. Ни дворников, ни швейцаров в Копенгагене не существовало, и единственным затруднением было найти хозяина дома. Цена показалась мне очень дешевой, и я сразу попросил заключить договор на три года.

    — У нас договоров на квартиры не существует. Нам достаточно вашего слова,— заявил мне старик датчанин.

    Плохо понимая его гортанные звуки, я с трудом поверил его ответу. К такому доверию я в России не был приучен!

    Вскоре прибыла из Петербурга прислуга: камердинер, он же буфетчик — только что окончивший службу лейб-гусар, горничная и повар. Для обслуживания дома, а главное, для подачи к столу, русского персонала не хватало, и пришлось нанять еще молодого, [315] юркого, белобрысого датчанина, у которого оказался один недостаток: в поданной им от полиции справке значилось, что больше половины его содержания я обязан удерживать на покрытие алиментов трем женщинам. Бедный Фриц — ему было тогда всего двадцать шесть лет!

    Бибиков приоткрыл мне завесу над той стороной жизни, которая для меня, как для женатого, была недоступна.

    — Здесь для женщин закон простой. После шестнадцати лет ни одна девушка не имеет права оставаться без определенного места работы или службы. Этим, с одной стороны, упраздняется проституция, а вместе с тем женщина уравнивается в правах с мужчиной. А что касается материнства, то датский суд неизменно отдает преимущество голосу матери, считая, что, как бы низок ни был ее нравственный облик, все же к вопросу о ребенке она будет относиться более правдиво и глубоко, чем мужчина.

    Вот тебе и королевство: насколько же его законы впереди порядков не только царской России, но и республиканской Франции!

    Как только квартира была устроена, надо было организовать новоселье — первый дипломатический обед, от успеха которого, по мнению русского посланника князя Кудашева, зависело чуть ли не все наше положение в Копенгагене. Предшественники Кудашева сделали в последующем блестящую карьеру: Моренгейм, посол в Париже, организовал франко-русский союз, Извольский стал министром иностранных дел. Но Ванечке Кудашеву, как звали его бывшие однополчане-конногвардейцы, мечтать о подобной карьере не приходилось, хотя он и пытался не отстать от своего уже великого в те дни свояка Извольского и считал себя его преемником по изучению вопроса о нейтралитете Датских проливов. Нового в этом он, конечно, ничего открыть не мог и приложил все усилия для тщательного ознакомления с дипломатическим этикетом — этой важной и неразрывной частью работы иностранных представителей за границей. Мой первый посланник оказался и моим первым учителем на этом поприще.

    Хотя мы с женой и навидались в домах наших родителей обедов с приглашенными, но, вспоминая парижские приемы, я знал, что заграничные порядки сильно отличаются от русских. Прежде всего нет водки, нет закусок. Гости садятся за стол голодными и не довольствуются двумя-тремя блюдами. Надо составлять меню, для которого существует освященная традициями всех стран схема. На первое — суп (русских пирожков никто не ест), на второе — рыбное, на третье — основное мясное блюдо — ростбиф или окорок телятины, баранины, ветчина с овощами, на четвертое — куры или дичь с салатом, на пятое — ?примеры? — спаржа, артишоки, цветная капуста, трюфеля и, наконец, сладкое, а после него сыр, фрукты, петифуры, конфеты. Основным качеством обеда является скорость подачи: на подобном обеде гости не должны сидеть больше сорока пяти — пятидесяти минут за столом. Кудашев каждый раз проверял это по часам. Если второе блюдо холодное, то третье должно быть горячее, если третье горячее, лучше, чтоб четвертое было холодное, и т. д. [316]

    Если на первое блюдо соус светлый, то на второе надо подать блюдо с темным соусом. Вкус, цвет, температура — все должно быть разнообразно и заранее предусмотрено. С меню обеда надо согласовать и сорта вин: после супа — мадера, портвейн или херес, после рыбы — белое вино холодное, после мяса — красное ?chambré?{14}, перед сладким — шампанское холодное, после сыра — сладкое десертное. Бутылки с вином, разумеется, на стол ни в каком случае не ставятся: вино или наливается прислугой, или в крайности подается в графинах. Церемония обеда на этом не кончается, так как, перейдя в гостиную, гости должны еще получить кофе, ликеры и сигары.

    Этот сложный церемониал, унаследованный буржуазией XIX века от эпохи роскошных придворных приемов французских королей XVIII века, составил часть тех условностей, которыми живет дипломатический мир и до наших дней. Впрочем, приглашение на обед, места за столом — все представляет значение не только в дипломатическом, но и во всяком буржуазном обществе. И вот на этом-то я и не выдержал своего первого экзамена у Кудашева. Пригласив его с супругой на новоселье, мы хотели блеснуть перед ним нашими первыми достижениями — списком приглашенных: английский посланник, чопорный Джонсон с моноклем в глазу, датский гусарский капитан граф Мольтке с женой, австрийский секретарь граф Шёнборн и, как свой человек, на самом последнем месте — Бибиков.

    На следующее утро, встретив меня в канцелярии, Кудашев не скрыл своей обиды.

    — Как это вы умудрились испортить столь прекрасный обед, пригласив этого Джонсона? Вы правильно сделали, посадив его, как иностранца, по правую руку от вашей супруги, а меня — по левую, но для первого обеда ваш собственный посланник должен занять первое место, и для этого надо было приглашать только лиц, стоящих ниже его по положению за столом!

    Вот чем жили да еще, пожалуй, и сейчас живут дипломаты.

    Простота отношений, демократический дух датского народа производили на большинство из них удручающее впечатление. Прежде всего для передвижений и прогулок надо было всякому дипломату сделаться велосипедистом.

    ?Сегодня фонари зажигаются в шесть часов вечера?,— прочел я в первый же день моего приезда на первой странице газеты ?Политикен? и, расспросив обывателей, узнал, что это касается специально велосипедистов.

    ?Вчера король на своем велосипеде нечаянно налетел на лоток продавщицы пряников, извинился и заплатил десять крон. Неужели наш король так беден, что не смог заплатить больше?? — перевел я на уроке чтения той же газеты через несколько дней.

    Все решительно проезжие дороги имели параллельные бетонированные дорожки, по которым катил и стар и млад, и богач и бедняк, что придавало жизни ту внешнюю прелестную простоту, которой [317] нигде в Европе нельзя было встретить. Помню негодование американского миллионера, катившего в богатом автомобиле и вынужденного остановиться в пути, заночевав в какой-то скромной деревушке. После десяти часов вечера движение автомобилей в стране прекращалось: они не должны беспокоить мирный сон датских крестьян.

    Хорошим воспитательным приемом для снобов-дипломатов являлись посещения знаменитого ?Тиволи?. Почтенные посланники в смокингах и их супруги в парижских туалетах должны были привыкнуть к мысли, что более веселого места во всей Скандинавии не имеется. При свете разноцветных фонариков, катаясь верхом на деревянных карусельных львах, они в конце концов находили совершенно нормальным узнавать в соседке, сидящей на спине тигра, свою собственную горничную.

    На всем укладе датской жизни лежал отпечаток систематической борьбы за свои права низших социальных классов. Все перегородки между ложами в театрах были давно снесены. Когда я приезжал в гости к графу Раабену в его старинный замок ?Ольхольм?, мне казалось, что я попадаю в какой-то особый мир. Древней высокой решеткой отделялся он от всего окружающего. Семья и приглашенные коротали день в прогулках по буковым лесам, составлявшим украшение и гордость датских островов. Вековые деревья, сплетаясь ветвями у самых вершин, напоминали легкие своды готических соборов. По вечерам таинственный громадный замок оглашался нежными звуками органа, на котором играла сама очаровательная хозяйка дома графиня Нина Раабен.

    Но вот воскресное утро. Хозяйка предлагает гостям покинуть замок и переселиться неподалеку в импровизированный палатный лагерь на морском берегу. С двенадцати часов дня старинные ворота решетки замка должны быть открыты, и население имеет право пользоваться весь день парком с его тенистыми уголками.

    — Никогда я не пойму этих датских порядков,— возмущался князь Кудашев.

    Русскому помещику не приходило в голову, что на таких подачках народу только и могли сохранять на Западе свое положение имущие классы.

    * * *

    Будничная жизнь русской дипломатической миссии в Копенгагене нарушалась ежегодным приездом в августе вдовствующей императрицы Марии Федоровны. Для встречи ?ее величества? посланник и оба секретаря облачались в расшитые золотыми позументами придворные мундиры и белые штаны, и только я не должен был страдать от жары, являясь на пристань в походной форме при серебряном шарфе и шашке. Вновь установленную парадную форму с кивером и саблей императрица находила столь уродливой, что просила меня никогда в ней не показываться. Реформа Сухомлинова успеха у нее не имела. [318]

    Величественно входила в небольшой копенгагенский порт темно-синяя красавица — яхта ?Полярная звезда?, окаймленная по борту массивным золотым канатом. Перед ней бледнела ее соперница, стоявшая тут же на рейде,— яхта английской королевы Александры, сестры Марии Федоровны.

    Радостно билось каждый раз сердце при виде родных русских людей — гвардейских матросов, таких могучих загорелых ребят с обнаженными шеями и лихо заломленными набекрень фуражками с георгиевскими ленточками.

    — Здорово, братцы! — И в этом русском приветствии и в дружном ответе откликалась родная сторона.

    Срок службы во флоте был в ту пору семилетним, и потому каждый год встречались те же лица. Быть может, и этим русским ребятам казалось приятным встречать за границей все того же ?своего офицера?, и я постепенно стал ощущать при встрече с ними те же чувства, что когда-то в своем уланском эскадроне.

    Эту идиллию разрушил мой коллега Петров, знавший в совершенстве морские порядки.

    — Вот посмотри на этих людей; они к-как будто ве-ер-но-по-од-данные (Петров, от природы заика, любил шутливо бросаться установленными монархическими трафаретами), а-а в ду-уше он-и-и уже х-хорошо под-г-о-отов-лены к-к революции. Императрица по приходе в Копенгаген отправится, как ты знаешь, со своей сестрицей-королевой на дачу в Видёрэ и будет счастлива забыть на время всякие придворные и служебные дела. Но на ?Полярной звезде? будет не до отдыха. На нее будут свозиться сотни и тысячи ящиков с заморскими винами и самыми дорогими парижскими консервами, благо на них в Дании пошлины нет. Все эти ценные грузы поставляются крупными датскими торговыми фирмами и оплачиваются банками, в которых открыты текущие счета для всей придворной челяди, до горничных и выездного бородача казака включительно. Все они являются контрагентами питерских и московских магазинов Смурова и Елисеева, и мы с тобой подозревать не будем, угощаясь на Морской французским сыром и дорогим ликером, что все эти заморские деликатесы доставила к нам ?Полярная звезда?. Ее экипаж, все эти здоровенные гвардейские молодцы, вернувшись из плавания и пришвартовавшись к набережной в Кронштадте, должны будут на своих спинах проносить контрабанду мимо таможенного чиновника, заявляя, что все эти тысячи тонн консервов предназначены для ?ее величества?. Они ответят улыбкой на многозначительную улыбку таможенного чиновника — блюстителя интересов нашей русской казны.

    — Но ведь это же возмутительно! Что же смотрит начальство на яхте? Я пойду сам с ним объясняться,— заявил я.

    Старший офицер на яхте — этот истинный хозяин всякого военного судна — капитан 2 ранга Заботкин разделил отчасти мое негодование.

    — Таможня-то таможней,— сказал он,— но ведь мы, кроме того, ежегодно рискуем потерять самое яхту на обратном рейсе. Из-за перегрузки она садится в воду чуть ли не до самого золотого [319] каната, и волна гуляет как хочет по палубе. Я просил императрицу разрешения установить хотя бы какую-нибудь норму для всякого пассажира, но получил категорический отказ. ?Что это вы вздумали ломать установленный порядок?,— оборвала меня императрица.

    — Вот видишь,— злорадствовал Петров,— я был прав. Опять один, хоть, правда, и небольшой, тупик. Сами ведем революционную пропаганду.


Глава шестая.

    В Швеции

    Выезжать из Копенгагена в Стокгольм приходилось вечером. В порту на пристани было темно и неуютно: там дул вечный ветер, предвещавший хорошую качку в течение двухчасового морского перехода до шведского порта Мальме. Лучшим местом на пароходе оказывалась пароходная столовая, где можно было пить маленькими глотками коньяк, не обращая внимания на покрякивание ветхого датского суденышка.

    Швеция встречала чистотой и порядком, царящими и на вокзале и в поезде. Везде простой, здоровый и отличный от Европейского континента комфорт, без лишней роскоши, без единого лишнего предмета; вместо ковров подозрительной чистоты — морские маты, вместо оконных занавесок, рассадников пыли,— прочные, добротные шторы.

    Заснув в грубоватом, но чистом белье, просыпаешься только утром и сразу чувствуешь, что поезд уже далеко увез тебя от берегов дождливой Дании, от серых ландшафтов европейской зимы. Стройные ели, припорошенные снегом, напоминают близость родной стороны, а ослепительное февральское солнце переносит мысли в детство, в далекий, но навсегда дорогой Иркутск. Воздух так чист и прозрачен, что, несмотря на мороз, выходишь подышать на открытую площадку вагона, не надевая пальто. Не раз думал я, путешествуя по Швеции, Норвегии и Финляндии, насколько легко молодежи этих стран побивать мировые рекорды по зимнему спорту, а вот попробовали бы они заняться этим делом в наши трескучие морозы или в промозглую оттепель на питерских болотах!

    При выходе с вокзала в Стокгольме меня озадачила надпись на фонаре с названием площади: ?Torg?. Торг — да ведь это же русское слово. Торг — торговля. Не варяги ли занесли его нам, обучая торговле моих предков? На площади ?Торг? скупали лен и хлеб, а для порядка ставили посреди ?столпе? — столб.

    Такси быстро помчало нас по очищенным от снега и гладко вымощенным улицам в лучшую в городе гостиницу ?Гранд-Отель?. В противоположность Копенгагену, Стокгольм произвел впечатление столицы хотя и небольшого, но высококультурного государства. Об истории его напоминал не только древний королевский замок на высокой скале, но и бесчисленные памятники, разбросанные по скверам и площадям. Большинство из них во всех шведских городах [320] изображает небольшую, щупленькую фигуру Карла XII, и уже это показывает, насколько несправедливо оценивают потомки своих предков. Казалось бы шведы должны были больше всего прославлять создателей величия их страны — Густава Вазу и Густава-Адольфа, этого великого полководца, перенесшего войну на континент и павшего смертью героя в последнем выигранном им сражении при Летцене. Но это были типичные представители своей эпохи и своего государства, тогда как нервный до истеричности Карл XII, этот военный авантюрист, растерявший под ударами Петра многовековое владычество Швеции на Балтике, по-видимому, сильнее воздействовал на воображение своих потомков: он был совсем на них не похож.

    В прекрасном номере гостиницы меня уже ждала горячая ванна, которой я поспешил воспользоваться. Но при этом пришлось сразу познакомиться с одной из характерных черт шведского быта: не успел я раздеться и опуститься в воду, как предо мной предстала молодая, цветущая здоровьем горничная и, не спрашивая разрешения, намылила мочалку и усердно стала меня обмывать. Это было сделано так просто и решительно, что я и протестовать не посмел. Роль банщиков в Швеции выполняют исключительно женщины, они же заменяют французских гарсонов в кафе и невинно флиртуют со шведскими офицерами.

    Радушие и любезность к иностранцам, объясняемые желанием представить свою страну в наилучшем свете,— все эти шведские качества были нам показаны уже в полдень. В роскошном ресторане ?Гранд-Отеля? шведский посланник в Дании Гюнтер, приехавший на побывку в Стокгольм, пригласил нас с женой завтракать с представителями шведского гарнизона. Он познакомился с нами еще в Копенгагене и уже тогда обещал затмить датские обеды знаменитыми шведскими закусками ?sm?rgas?.

    Представители шведской гвардии своей выправкой и воинственным видом невольно воскрешали в памяти то славное сражение, после которого Петр, по выражению поэта, ?и славных пленников ласкает и за учителей своих заздравный кубок подымает?. Вот прообраз русского преображенца — высокий сухой великан, блондин, капитан 1 -го гвардейского полка ?Sveagarde?, в черном однобортном мундире с желтыми кантами и серебряными пуговицами; вот представитель семеновцев — ?Cotagarde?, в таком же мундире, только с красным окладом, и даже кавалергарды — ?Lifgarde till h?st?, в их нежно-голубых мундирах и медных касках прусского образца. Самым почетным гостем был начальник штаба гарнизона полковник генерального штаба граф Роозен, известный спортсмен. (Генеральный штаб в Швеции, как и в Германии, был в почете, и в него стремились вступать представители самых родовитых семейств.)

    Разговор велся на французском языке. Говорили на нем шведские офицеры вполне корректно, но в таком замедленном темпе, что невольно хотелось досказать за них каждую фразу. Шведы — люди серьезные и даже в веселой компании никогда не позволят себе улыбнуться, если не поймут вполне какого-нибудь анекдота, рассказанного на иностранном языке. [321]

    Один из кавалеристов, носивший весьма распространенную в шведском дворянстве фамилию графа Гамильтона, прекрасно говорил по-русски. Он был женат на русской и первый предложил мне выпить на ?ты?. Подобно своему земляку Маннергейму, он считал Россию хорошей дойной коровой, ценил русского солдата, но преклонялся перед германским офицером. В первый же день после начала мировой войны он, как и некоторые другие шведские офицеры, выступил против России в рядах германской армии. Шведская культура дворянских феодальных классов была сродни немецкой.

    Новые знакомые показали себя утонченными знатоками французских вин и вообще непревзойденными соперниками по той военной дисциплинированности во хмелю, которая отличала во все времена хороших кавалерийских офицеров.

    В высокие окна грандиозного зала стали уже врываться лучи заходящего солнца, и только тогда хозяева наши стали спешить, чтобы в первый же день доставить нам как можно больше развлечений. Как бы по мановению волшебного жезла, у подъезда оказались верховые лошади и крошечные нарты, вернее, спортивные лыжи, скрепленные маленьким сиденьем, на которое предупредительные кавалеры усадили мою жену. Один из стройных лейтенантов стал за ее спиной и, перекинув через ее голову легкие длинные вожжи, уверенно двинул вперед своего кровного строевого коня, запряженного в нарты. Меня подсадили на спину другого коня, и кавалькада, спустившись на лед морского залива, понеслась широким галопом. Хорошо, что я оказался кавалеристом. Подобные прогулки были излюбленным развлечением шведского военного мира; занятно бывало обгонять верхом идущий в Россию пароход: он шел по пробитому во льду каналу в десяти шагах от всадника. Лед, покрывающий море, благодаря своей гладкой поверхности и упругости, представляет идеальный грунт для лошадей, подкованных на острые шипы, а с наступлением теплых дней верховые прогулки принимают еще более спортивный характер: лед становится так тонок, что иначе как галопом по нему ехать опасно. Скачешь и слышишь за собой треск пробитого копытами тончайшего ледяного покрова, но он разрывается медленнее, чем движение коня. При подобных прогулках приходилось только на время расставаться со своей спутницей, бесстрашной шведской амазонкой, приглашая ее скакать на интервале не менее десяти шагов друг от друга. Кони инстинктивно чувствовали опасность оказаться на дне морском.

    День закончился в королевском театре ?Opernhuset?, куда нас пригласил мой морской коллега старший лейтенант Петров. Он от души обрадовался моему приезду и старался как можно скорее передать мне все завязанные им знакомства с военным миром. В антрактах он то и дело представлял мне элегантно одетых молодых людей во фраках — сухопутных и морских офицеров. При одном слове ??verst? — полковник — они низко раскланивались, сохраняя под штатским платьем военную выправку, но при этом сгибались только в пояснице, не наклоняя головы, что нам казалось смешным. [322]

    Так и не успел я за первый день исполнить своих обязанностей — нанести официальные визиты, а с них-то и начались мои первые служебные неприятности.

    На следующее утро я был разбужен в гостинице резким телефонным звонком.

    — У телефона полковник граф Роозен.

    Я пробовал выразить ему восхищение от вчерашней встречи, но куда девалась его мягкость и любезность в обращении?

    — Вчера вы просили меня испросить аудиенцию у командующего войсками генерала Варбурга, но вчера же вечером позволили себе оскорбить моего высокого начальника, выразив согласие на посещение без его разрешения одного из подчиненных ему полков. Это ставит меня в необходимость просить вас предварительно дать объяснение вашему поступку. Ставлю вас в известность, что лейтенант Гилленштерна уже арестован.

    В первую минуту, да еще спросонья, я был ошеломлен: какой такой лейтенант? Но тут же вспомнил, что один из представленных мне в театре молодых людей, фамилию которого я даже не разобрал, действительно говорил мне что-то невнятное про посещение его полка. Это я принял за любезность и ответил тоже какой-то любезностью.

    — Послушайте,— сказал я Роозену,— я со своей стороны могу считать приглашение лейтенанта только знаком уважения его к русской армии, а никак не проступком, готов принять вину на себя, но не намерен являться вашему генералу, прежде чем не узнаю, что офицер освобожден от ареста.

    Инцидент был исчерпан, и после обеда я уже сидел в полной парадной форме в служебном кабинете генерала Варбурга, ни словом не обмолвившегося о шумихе, поднятой его чересчур нервным начальником штаба.

    Этот сам по себе ничтожный инцидент помог мне во многом: слух о нем разнесся с быстротой молнии по всем полкам маленького стокгольмского гарнизона, что сразу привлекло ко мне симпатии всей военной молодежи. Пришлось, однако, и самому взвешивать в будущем каждый свой шаг. Не знаешь, чем обидишь этих на вид твердых и сильных людей. Память о великой когда-то Швеции, владычице всей Балтики, не изгладилась в их умах, и это побуждало их относиться с болезненной подозрительностью к иностранцам, и в особенности к русским, из опасения, что кто-нибудь недостаточно посчитается с их национальным достоинством.

    Никакой придворный этикет не мог сравниться с тем строгим ритуалом, которым сопровождалось любое собрание, любое развлечение в этой стране — характерной хранительнице древних феодальных порядков. Когда от них бывало невмоготу, мы ехали отдыхать в наш скучноватый, серенький, но такой здоровый своей простотой Копенгаген. Вкусы бывают разные, и шведы сами считали этот город самым веселым в скандинавских странах и часто его посещали.

    Чтобы загладить неприятное впечатление от нашей первой служебной встречи, граф Роозен пригласил нас к себе на парадный [323] обед: кавалеры во фраках, дамы в открытых вечерних платьях и брильянтах. Нас предупредили, что опаздывать нельзя ни на минуту, но когда мы вошли на лестницу, то увидели сидящих на ступеньках разодетых дам со своими мужьями: они приехали слишком рано и ждали, чтобы стрелка часов дошла до указанных в печатном приглашении семи часов вечера.

    Мне как иностранцу было предложено, подав руку хозяйке дома, вести ее к столу. Хотел я, по европейскому обычаю, сесть за стол, как почетный гость, направо от хозяйки, но графиня указала мне место налево от себя.

    — Таков у нас обычай,— объяснила она,— ближе к сердцу.

    (Позднее я усвоил, что и движение на улицах направляется по левой стороне и что дверные ключи отмыкают двери поворотом не слева направо, а справа налево. Все наоборот, чем в других странах.)

    Как только начался обед, каждый из приглашенных стал поднимать бокал и, обращаясь по очереди сперва к дамам, а затем к кавалерам, ко всем по старшинству, проделывать следующую церемонию: поймав взгляд нужного лица, он поднимал полный бокал, принимал самый серьезный вид, смотрел прямо в глаза и тихо произносил: ?Скооль!?, с той же серьезностью выпивал вино, после чего снова поднимал уже пустой бокал и, не спуская глаз с отвечавшего ему теми же жестами лица, весь превращался в счастливую, очаровательную улыбку.

    Запомнив сложный ритуал, я решил было не ударить лицом в грязь, выпил ?Скооль? за хозяйку дома и поднял бокал за самого хозяина дома. Но в этот момент мне захотелось провалиться сквозь землю: весь стол покатился со смеху с криками: ?Десять стаканов! Десять стаканов!? Оказалось, что это штраф за нарушение установленного порядка: никто за здоровье хозяина пить не имеет права, и только после сладкого блюда почетный гость должен встать и от лица всех приглашенных поблагодарить хозяев за прием и выпить их здоровье. Любопытнее всего было, что почти тот же строгий ритуал соблюдался на самых маленьких товарищеских обедах без дам, которые мы с Петровым устраивали время от времени с целью сближения со шведскими офицерами армии и флота.

    Первое дипломатическое приглашение мы с женой получили, как ни странно, от японского посланника, женатого на скромной и милой маленькой японке. После великолепного завтрака, на который японский представитель собрал исключительно полезных для меня гостей — высший шведский командный состав, мы остались с хозяином дома вдвоем, раскуривая сигареты в его кабинете.

    — Мне даже неловко, господин министр, что вы в мою честь устроили столь большой и блестящий прием.

    — Что вы, что вы,— ответил хозяин,— война наша позади, и мы обязаны с вами показать иностранцам, насколько улучшились отношения наших стран. А что касается расходов, то я в них не стесняюсь. Мы, правда, получаем меньше жалованья, чем другие наши коллеги, но зато все приемы оплачиваются шведским банком — корреспондентом нашего государственного банка. Мы посылаем ему фактуры, [324] а копии представляем в Токио, прилагая при этом в виде оправдательного документа только список приглашенных. Это просто и удобно,— сказал японец, пустив очередной густой клуб сигарного дыма.

    Дипломатический корпус в Стокгольме был в гораздо большем фаворе, чем в Копенгагене; оно, впрочем, и понятно: дворянство тянется к дворянству, а в Швеции оно было в ту пору еще в полной силе и, хотя обедневшее, не уступало своего места разбогатевшей буржуазии, хранило свои традиции, свою обособленность и связанный с этим внешний блеск. Обеды бывали особенно нарядны: всякий уважающий себя швед и даже офицеры надевали в этих случаях фраки цветов своего семейного герба — синие, белые, фиолетовые, розовые, черные короткие штаны и шелковые чулки. Эта мода была занесена в Швецию из Англии.

    Нас с Петровым светские выезды интересовали только постольку, поскольку благодаря им можно было расширить быстро образовавшийся круг военных ?друзей? (Гудавеннер), поскольку этим, в свою очередь, можно было парализовать враждебные, к России настроения, обеспечивая тем самым нейтралитет на случай надвигавшейся на Европу грозы.

    Пробным камнем для шведско-русской дружбы спокон веков являлся финляндский вопрос. Чуждая шведам и по национальности и по языку, но близкая им и по культуре и по своей природе и даже климату, Финляндия оставалась для Швеции воспитанной ею ?приемной дочерью?, похищенной могучей восточной соседкой.

    Дипломаты наши в Стокгольме в лице двух престарелых баронов, посланника Будберга и секретаря Сталя, боялись произносить даже слово ?Финляндия?; подобно русским дипломатам в Копенгагене, писавшим донесения о нейтралитете Датских проливов, стокгольмские много лет писали свои соображения о нейтралитете Аландских островов. Мы же с Петровым чувствовали, что, чем ближе мы сойдемся со шведским миром, тем вероятнее натолкнемся на острый вопрос о наших отношениях к финнам. В этом случае надо было заранее выработать общую для нас обоих точку зрения и уже твердо ее держаться: от начальства нашего ждать указаний не приходилось.

    — Отчего вы, русские, не имеете особых симпатий к финляндцам? — готовились мы получить вопрос.

    — Оттого,— условились мы ответить,— что, будучи обязаны вам, шведам, всей своей культурой, они показали себя плохими шведскими подданными Daliga Sweaska Underdanner (Долига Свенска Ундер-даннер). Тут можно было припомнить и о наполеоновском золоте, предложенном Александру I для разрешения финляндского вопроса, а о походах Кульнева, Ермолова и Буксгевдена помолчать.

    Все, казалось, было предусмотрено, но мне пришлось испытать на себе плоды русификаторской бобриковской политики в Финляндии скорее, чем я мог предполагать. На одном из балов в ?Гранд-Отеле?, в присутствии всей королевской семьи (она запросто участвовала во всех светских и спортивных увеселениях), я в перерыве между [325] танцами заметил сидящую в стороне красивую, уже не молодую брюнетку с задумчивыми темными глазами. В Стокгольме я на подобных балах уже знал в лицо всех дам и барышень и потому принял ее сперва за иностранку.

    — Это графиня Гамильтон,— объяснил мне на ухо шведский офицер,— только ты лучше к ней не подходи. Нарвешься на скандал: она слышать не может про русских.

    Меня, конечно, это еще больше заинтриговало. С трудом убедил я своего приятеля представить меня брюнетке и, забыв про танцы, увлекся с ней разговором. Графиня оказалась вдовой шведского помещика в Финляндии!

    — Это моя настоящая родина, я люблю ее так же, как и Швецию, куда приезжаю погостить к родственникам. Я неплохо пою, и вот за это меня преследуют ваши русские власти в Гельсингфорсе.

    — Как? Почему? — спросил я.

    — Ах, вы не поймете! Я увлечена финляндским освободительным движением и пою на благотворительных спектаклях финляндских студентов. Они так любят свою страну, свой язык, свой народ! За что, за что ваш царь их так угнетает?!

    Горько было слушать подобные рассказы. Как еще недавно стоял я на линейке пажеского лагеря в Красном Селе и переговаривался с соседом, дневальным ?Финска-Штрелька-Батальон?. С какой гордостью носили эти замечательные стрелки свои национальные синие канты вместо русских малиновых, а за бортами мундиров — целую цепочку отличий за отменную стрельбу.

    Расформировать финляндские войска — им доверять нельзя,— лишить финнов права служить в русской армии и даже запретить мирному населению носить традиционные финские ножи — вот была политика ?мудрых? царских правителей, оскорбивших национальное чувство этого трудового народа если не навсегда, то надолго.

    С графиней Гамильтон формулировка, выработанная с Петровым, была, конечно, неприменима, и я постарался привлечь симпатии этой экспансивной женщины к нашему миролюбивому русскому народу, объяснив притеснения бобриковщины временным последствием реакции после нашей революции.

    — Нет, нет,— возразила графиня.— Вы, русские, не учитываете, какое вы производите впечатление, ну, скажем, лично на меня. Когда я была совсем маленькой и капризничала, няня моя только и повторяла: ?Перестань, вот придет ?Рюсска бэрэн? (русский медведь) и тебя заест?.

    Это было уже легко обратить в шутку и доказать безопасность русского медведя, пригласив ?революционную графиню? на очередной тур вальса.

    На балах вообще бывало удобно заводить знакомства, а подчас и вести такие разговоры, которые трудно было начать не только при официальных визитах, но даже на обедах. Мне всегда были по душе многолюдные собрания: на них тонешь среди толпы и потому чувствуешь себя свободнее. Один из таких балов во французском посольстве мне и пригодился как раз по финляндскому вопросу. [326]

    В это утро в нашей миссии была получена телеграмма, от одной расшифровки которой последние седые волосы на голове бедного Сталя встали дыбом. Двадцать пять лет провел старик в этой стране, но более страшного поручения за все это время не получал. Его шеф Будберг, тоже испытанный дипломат, провел всю жизнь членом русского посольства в ?опасной? Вене, где окончательно позабыл русский язык; чтобы показать, например, свою близость с каким-нибудь коллегой, Будберг говорил: ?Вы знаете, он заходил ко мне как в собственный ватерклозет? (на его несчастье, бельгийский посланник в Стокгольме назывался Ватерс, а французский консул — Клозет). Телеграмма так взволновала баронов, что они срочно вызвали к себе своих коллег с русскими фамилиями — Петрова и меня. В обычное время они прибегали к их услугам только тайком, для исправления русского языка в своих немудрых донесениях в Петербург. (Сталь, между прочим, показал себя столь добросовестным, что, будучи впоследствии назначен посланником в Вюртемберг, просидел два с лишком месяца в Стокгольме, чтобы переписать начисто все собственные черновики: он не хотел оставлять в делах следов наших поправок.)

    Собрав нас в просторном кабинете Будберга, подслеповатый Сталь, надев пенсне, прочел, наконец, ужаснувшую баронов телеграмму: ?Постарайтесь осведомиться у шведского правительства об его отношении к вопросу объявления Финляндии в ближайшее время на военном положении и оккупации ее нашими войсками?.

    Идти с таким вопросом в шведское министерство иностранных дел бароны, разумеется, не смели и усердно просили меня, как военного представителя, им помочь. Я со своей стороны заявил, что шведский генеральный штаб все равно никакого ответа без разрешения своего правительства дать мне не сможет, и в заключение было принято мудрейшее решение: положить бумагу в сейф, дать ей отстояться.

    Однако вечером на балу мысль об утреннем вопросе меня не покидала. Танцевать не хотелось, и я сидел в отдаленной гостиной, попивая виски с содовой водой. Случайно ко мне подошел министр иностранных дел барон Троллэ в сиреневом фраке и, налив себе стакан, подсел к моему столику. Зная, что барон женат на дочери одного крупного прибалтийского помещика, тоже барона, я стал расспрашивать о его последней поездке в этот край. От прибалтийских губерний было уже совсем близко перевести разговор и на Финляндию. Как легендарный французский герой Грибуй, который бросился в воду, чтобы спастись от дождя, я решил задать министру вопрос, поставленный в утренней телеграмме.

    — Если это случится,— ответил министр,— то мы примем все меры к сохранению нейтралитета, мы даже объявим все порты и нашу северную границу на военном положении, чтобы не пропустить в Финляндию ни одного револьвера, ни одного волонтера. Об одном только я буду просить ваше правительство: предупредить нас об этом за двадцать четыре часа до выполнения вашего решения, а не через двадцать четыре часа после вступления ваших войск в Финляндию. [327]

    В ту пору мой разговор показался мне большим дипломатическим успехом, и только после революции ответ Троллэ представился мне в своем истинном свете: шведские бароны, как и прибалтийские помещики, одинаково были заинтересованы в подавлении какой угодно ценой всякого революционного движения в их бывших провинциях, перешедших под власть России.

    Петербургский запрос явился, кроме того, для меня естественным развитием всех тех закулисных интриг, которые вел штаб Петербургского военного округа для искусственного создания нового северного фронта. Это давало карьеристам и, к сожалению, некоторым моим коллегам по генеральному штабу право приравнять свой округ к числу пограничных — Варшавскому, Виленскому и Киевскому, которые пользовались особыми преимуществами по службе. Для этого надо было не только сделать из Финляндии опасного внутреннего врага, но и обратить Швецию во внешнего врага, чуть ли не заключившего тайный союзный договор с Германией. Вот против этого я и не переставал протестовать, доказывая, что при всякой политической комбинации Швеция останется нейтральной. Это создало для меня в Петербурге немало врагов среди друзей, но не только первая, но и вторая мировая война показали, что господа шведы ?не подвели? бывшего у них когда-то русского военного агента.

    Когда приходится отстаивать свое мнение против мнения большинства, хорошо иметь при себе единомышленника, друга, у которого можно проверить во всякую минуту правильность своего суждения. Таким человеком в Стокгольме оказался мой морской коллега.

    Хотя Алексей Константинович Петров был моложе меня и по чину и по летам, хотя он и не прошел всех уроков маньчжурской войны, но он все же имел передо мной большое преимущество: ему довелось получить строевую подготовку не в мирной обстановке гвардейского полка, а в суровых условиях боевой службы в военное время. На крейсере ?Россия?, одном из лучших русских судов 1904 года, он участвовал в том геройском неравном бою, который выдержала владивостокская эскадра при своей попытке прорваться в Порт-Артур. ?Рюрик? погиб, а ?Россия? и ?Громобой?, нанеся урон противнику, вынуждены были вернуться. Сам Алексей Константинович получил восемнадцать осколков разорвавшегося японского снаряда.

    — М-ма-алень-к-кие,— говорил он, как обычно, заикаясь,— с-а-ам повы-к-ковырнул. Сре-дние, что неглу-убоко застряли, вы-нул молодец судовой врач, а оста-тальные в-вот ношу н-на память. Вот сегодня, по моему счету, через большой палец правой ноги намеревается вылезти номер двенадцатый, оттого и хожу с палочкой, оттого и вышел вчера на несколько часов из кильватерной колонны, а подводя пластырь, пришлось, разумеется, его хорошенько смочить.

    Петров никогда не забывал народной мудрости — ?пей, да дело разумей?, хотя и считал право на выпивку одной из привилегий хорошего моряка.

    Ни при каких условиях он не терял выправки старого гардемарина и с гордостью показывал мне свою фамилию в списке старых [328] воспитанников морского корпуса — Петров XVII. ?Значит, до меня было выпущено в русский флот уже шестнадцать Петровых, и в том числе мой отец и мой дед?,— добавлял он.

    Особенно меня поражало в Алексее Константиновиче при общей большой начитанности глубокое до мелочей знание морского дела.

    — Вот смотри,— сказал он мне как-то, сидя в воскресный день за кружкой пива, на живописной горе километрах в десяти от Христиании.— Сейчас на рейд входит французское учебное судно ?Жан-Бар?.

    Он узнал его невооруженным глазом, по одному профилю.

    Совместная работа с Петровым представляла отражение той ломки междуведомственных перегородок между военным и морским ведомствами, которую проводили моряки-?младотурки? в России. В Скандинавии это особенно пригодилось.

    Уезжая из Стокгольма в Копенгаген, я мог поручить своему морскому коллеге текущие дела, а по возвращении получить ?рапорт? о поведении шведов, как говорил Петров.

    Со своей стороны он поручал мне заменять его при встрече и приемах то тех, то других военных судов, заходивших в скандинавские порты.

    — Смотри,— учил он меня,— требуй строгого соблюдения морского регламента. (Петров был большим знатоком и поклонником петровских регламентов.) Ты подполковник, штаб-офицер, тебе полагается подходить к правому борту, и тебя должен встречать вахтенный офицер. Капитаны входящих на рейд иностранных военных кораблей обязаны первыми наносить тебе визит в парадной форме.

    Пришлось нам как-то встречать в одном из шведских портов большую русскую эскадру адмирала Эссена и самим ехать представляться четырем адмиралам.

    После визитов и завтрака в кают-компании Петров повел меня показывать наш флагманский броненосец.

    — Тяжелы условия жизни экипажа на современном корабле,— объяснял он.— Тесно, темно, команда живет, как в тюрьме. Уж лучше служить на миноносце. Там хоть и треплет, хоть и работы по чистке больше, да зато привольнее — начальства меньше. А вот скажи мне, о чем, по-твоему, может думать вот этот матрос? — спросил Петров, незаметно приоткрывая дверь в бронированный отсек, в котором стоял, как в карцере, часовой у затвора громадного морского орудия; он неподвижно смотрел в щель поверх орудийного дула.

    — О своей далекой деревне,— ответил было я.

    — Да и еще, пожалуй, кой о чем,— многозначительно заметил Петров.

    Я, впрочем, знал, что и сам Петров уже много ?кой о чем? думал. Иначе я мог бы поверить впоследствии тем белогвардейцам, которые четверть века спустя хотели меня уверить, что Алексей Константинович убит на их фронте, а не на нашем. Он не был убит и после гражданской войны читал лекции в нашей Военно-морской академии в Ленинграде. Оба мы были счастливы не обмануться друг в друге. [329]

    Совместная работа в Стокгольме оказалась особенно полезной для изучения шведских вооруженных сил. В генеральном штабе нас принимали крайне любезно, но мы старались по возможности ограничиться разговорами о текущих делах: командировках наших офицеров, приходах судов, маневрах, посещениях полков. Вся переписка велась на французском языке. Мы чувствовали, однако, что какой-либо запрос об организации армии мог вызвать у наших милых коллег, шведских генштабистов, беспокойство даже в тех случаях, когда эти сведения можно было найти в их уставах или журналах. Швеция сразу исцелила меня от той болезни, которой страдали многие коллеги — военные атташе, пытавшиеся при всяком удобном случае открывать Америку и всякое сведение или иностранный документ причислять к разряду ?весьма секретных?. Важно только не посылать в свою страну даже таких обыкновенных документов, как уставы, без основательной их проработки предварительно в той стране, где они изданы.

    Один только вопрос представлял, как и везде, большую трудность: определение численности и качества армии в военное время, зависящее в большой степени от численности и степени военной подготовки различных возрастных классов людского запаса. Для Швеции этот вопрос имел особое значение, так как армия мирного времени, силою всего только в шесть дивизий, комплектовалась в значительной степени волонтерами и сверхсрочными, представлявшими идеальные кадры для развертывания в военное время первоочередных и второочередных формирований. Долго мы ломали с Петровым над этим голову и наконец решили получить эти сведения, как ни странно, из Италии. Там существовал международный статистический институт, издававший ежегодно толстенные тома со сведениями о рождаемости и смертности населения всех стран мира по годам. Выписав эти книги за двадцать лет и взяв за исходные данные публикуемые цифры призывных военнообязанных (Вернплихтига), мы выяснили размеры этих контингентов на протяжении тех лет, когда они подлежат призыву в военное время. Картина получилась поучительная. Оказалось, что, благодаря тяжелым условиям труда и климата, в особенности северных горных районов, смертность шведского населения была больше, чем в большинстве стран, только до возраста в двадцать семь лет, но зато люди, перешагнувшие этот опасный возраст, больше как будто и не умирали. Для Дании результаты оказались обратными: условия сельского труда для молодежи были легче, чем для горняков и заводских рабочих, но люди, не закаленные смолоду, быстрее старели и скорее помирали до сорокалетнего возраста.

    Балтика, этот театр минувших и грядущих войн, призывала также нас с Петровым к изучению совместных действий армии и флота. Нам казалось, что шхеры, окружавшие берега Швеции и Финляндии, не потеряли своего значения со времен Петра, сумевшего благодаря им бороться на гребных судах против могучего парусного шведского флота. Современная морская и сухопутная техника могла только изменить тактику. [330]

    Шведские маневры как нельзя более кстати подтвердили некоторые из наших предположений, доказав, что в случае занятия шхер пехотой с полевой артиллерией флот может считать себя хозяином шхерного морского района; жизнь на палубах вражеских кораблей становится невозможной. Шхеры продолжают и сейчас являться союзниками слабых, но активных флотов против более сильных.

    Ознакомившись с печатными материалами, захотелось убедиться на деле, как применяются уставные правила и доктрины в самих войсках. В Европе Драгомировых, обучавших войска по собственным уставам, не бывало, и потому разница в боевой подготовке, существовавшая в русской армии, иностранцам была неизвестна. А между тем поездка русского военного атташе в направлении Хапаранды уже сама по себе могла обеспокоить шведов. Каждый год читал я в военном бюджете о суммах, ассигнуемых на укрепление на Крайнем Севере крепости Бооден. Подальше от Боодена, подальше от нашей сухопутной границы, от Финляндии, и потому, предвосхищая желание шведского генерального штаба, я просил меня направить не на север, а на запад, поближе к Норвегии, где расквартирован пехотный полк ?Далларнрегимент?. Для ознакомления с артиллерией и кавалерией я получил разрешение отправиться на юг в Сканию, поближе к Дании.

    Наши усилия с Петровым установить дружеские отношения со шведской офицерской средой принесли свои плоды. Слухи о переменах настроения стокгольмского гарнизона по отношению к русской армии докатились и до провинции. Я вошел в просторный зал офицерского собрания пехотного полка под звуки русского гимна, стены и обеденный стол были украшены русскими и шведскими флагами. Один из офицеров полка произнес тост на прекрасном русском языке, а мой ответ по-шведски вызвал гром аплодисментов. Таких приемов даже в союзной Франции мне встречать не приходилось!

    С семи часов вечера до полуночи пили крепко, но с семи утра до заката солнца меня угощали молоком и даже в пехоте — верховой ездой на прекрасных кровных конях. Как было не завидовать спортивной, истинно военной выправке всех меня окружавших, от полковника до рядового. Ни одного брюшка, ни одного плохо застегнутого воротника или невычищенного сапога. С утра до ночи пощелкивают выстрелы на стрельбищах, отдаваясь эхом в тихих бесконечных хвойных лесах.

    Это сближение с армией — былой нашей соперницей — не могло ускользнуть от внимания некоторых иностранных дипломатов. Германия не имела военного атташе при своей миссии в Стокгольме и командировала ежегодно своего представителя, майора или подполковника генерального штаба, на осенние большие маневры. Ему обыкновенно предоставляли место в одном автомобиле со мной, и мы, как обычно при подобных поездках, высказывали друг другу больше впечатлений о природе, чем о войсках. Случайно пришлось как-то раз остановиться, чтобы пропустить через узкую дорогу небольшую колонну, и этим воспользовались офицеры оказавшегося на привале того же Далларнского полка: они окружили наш автомобиль, чтобы [331] выразить самым милым образом свою радость встретить меня, ?их старого доброго друга?.

    В отчете об этих маневрах я доносил, что можно ожидать в ближайшем будущем назначения в Стокгольм постоянного германского военного атташе. Новый год мы уже встречали вместе с нашим новым коллегой и его красавицей женой.

    При посещении полков в Скании — этой шведской Украине и житнице всего полуострова — пришлось не только испытать чувство зависти, но и построить в голове целый план подражания шведской культуре для исцеления своей родины от самой страшной ее болезни — бездорожья. Подобно всей центральной части России, в плодородной черноземной Скании нет камня, но это не мешает ей быть покрытой сетью прекрасных шоссе из гранитной щебенки. Секрет простой. С давних пор в Центральной Швеции, изобилующей озерами и гранитными скалами, всю зиму идет работа: ломают гранит и сваливают его на баржи и плоты, с наступлением весны его сплавляют помаленьку на юг, в Сканию, по каналам. А у нас-то — и Ладога, и Онега, и Мариинская система, но и тверское бездорожье, и та грязь, о которой мог иметь представление в то время только русский мужик, земский врач и сельский учитель.

    Пребыванию в Швеции я обязан и первому моему знакомству с военной промышленностью, В довоенное время во всех армиях о ней имели представление только артиллерийские и инженерные управления, а военные агенты помещали о ней лишь скромные сведения на предпоследней странице сборников об иностранных армиях. Армия — это дело военных, а промышленность — дело инженеров. ?Какую дадут технику,— говаривали военные,— такую и ладно?. В Швеции меня, однако, заинтересовал Бофорс — завод, который мог сам, без помощи всесильных тогда Крупна или Виккерса, вооружать шведскую армию и флот самым современным для той поры вооружением.

    Возможность осмотреть этот завод доставил мне один из ?врагов? военных атташе — изобретатель. Этот инженер уверял меня, что может показать беспламенный порох, но что для этого он должен испросить моего согласия отправиться в Бофорс. Всякому позволено влюбиться в женщину, кавалеристу разрешается влюбиться в коня, а инженеру — в хороший завод. Мне и пришлось узурпировать это право у инженеров и навсегда сохранить в памяти затерянный среди скал и лесов живописный и такой чистый и стройный Бофорс. Секрет этого завода заключался в том, что выплавка стали производилась на нем в электрических печах, питаемых водной энергией от соседнего водопада. Ни ударов прессов, ни грохота прокатных станков, а главное — ни одной угольной порошинки.

    С наступлением темноты меня повели в лощину, где расположился заводской испытательный полигон, опорой для мишеней служила отвесная скала, по которой и стали стрелять из шестидюймового тяжелого орудия. Эффект получался действительно потрясающий: откуда бы я ни смотрел, ослепляющая вспышка выстрела заменялась как будто только красным фонариком. [332]

    — Ведь это так важно не только для армии, но особенно для флота при отбитии ночных атак миноносцев, когда вспышка выстрела ослепляет наводчика,— объясняли мне наперерыв местные инженеры.

    Где-то и когда-то я слышал, что беспламенность пороха достигается прибавкой к нему баритовых солей, дающих сильный дым, а потому, во избежание пререканий по этому поводу, я предложил повторить опыт на следующее утро. Для верности я просил запечатать тут же несколько мешков с пороховыми зарядами и снести их в мою комнату. Добросовестные шведы положили мешки под кровать, и, ?заснув на порохе?, мне казалось, что я как нельзя лучше выполняю новые для меня обязанности.

    На следующее утро изобретатель экзамена не выдержал, и маленькое стрельбище покрылось облаком белого дыма. Инженеры Бофорса предлагали, однако, съездить за свой счет и повторить опыты из наших орудий в Кронштадте, что мне показалось приемлемым, так как ничем нас не связывало. Не так посмотрело на это наше артиллерийское управление, которое сделало еще более разумное, но, к сожалению, невыполнимое для меня предложение.

    ?Военному агенту надлежит раздобыть (читай: ?стащить?) некоторое количество пороха, который артиллерийский комитет мог бы сам исследовать и открыть его состав!? — гласил полученный мною ответ.

    Не везло мне в жизни с изобретателями!

    * * *

    Немалой помехой в разнообразной работе моей в Швеции явилась, как ни странно, русская придворная атмосфера, созданная браком второго сына короля Густава с великой княжной Марией Павловной (?младшей?, как ее называли в отличие от жены Владимира Александровича).

    Оставшись сиротой после смерти матери, жены Павла Александровича, Мария Павловна получила воспитание у своей тетушки Елисаветы Федоровны в Москве и, как сама признавалась, вышла замуж, главным образом, чтобы бежать из московского ?монастыря?. За примерами привольной жизни ходить было недалеко, достаточно было взглянуть на своих двоюродных братьев Владимировичей, и она, приехав в Швецию, действительно сорвалась с цепи. Небольшого роста, малоинтересной наружности, но зато талантливая и острая на язык, она была заражена необычайным самомнением, основанным прежде всего на своем близком родстве с самодержцем ?всея великия, малыя и белыя Руси и проч...? Уже в силу этого маленькая, по ее мнению, Швеция должна была целиком оказаться у ее ног. Подобный взгляд не вполне отвечал разрешению той придворно-дипломатической задачи, ради которой был устроен этот брак.

    Родственные связи между монархами издавна считались одним из главных средств для улучшения отношений между государствами. [333]

    Свадьба справлялась в Царском Селе, причем шведы сделали все возможное, чтобы примениться к своеобразным русским церковным церемониалам, с русской стороны королю Густаву был тоже оказан подобающий почет, так как для встречи его в Ревеле был командирован родной брат царя, Михаил Александрович.

    Петров, как морской агент, сопровождал короля из Стокгольма на шведском броненосце, а мне надо было выехать из Петербурга вместе с Михаилом Александровичем, что позволило поближе познакомиться с этим незадачливым преемником царя. Как только поезд отошел от Балтийского вокзала, я был приглашен с другими чинами свиты на чашку чая в салон-вагон великого князя.

    Совершенно непохожий на старшего брата, высокий, статный, с открытым лицом, Михаил производил как военный скорее благоприятное впечатление. Один только взгляд его наивных глаз выдавал ту недалекость, которая проявлялась с первых же его слов. Мне казалось странным, например, что, едучи встречать шведского короля, мой собеседник тщательно избегал бесед о Швеции; каждый раз, когда я пробовал с этой целью привести пример из военной жизни шведской армии, брат царя переводил разговор на высоту прыжка того или другого коня на конкур-иппике в Михайловском манеже. Подобно брату, он был неразговорчив, застенчив и искал слов.

    По установленному этикету при короле должны были состоять: генерал-адъютант (ввиду значения для Швеции флота был назначен Дубасов), свиты генерал, флигель-адъютант, военный и морской агенты. Но для меня с Петровым помещения ни в одном из царскосельских дворцов не нашлось, и я предложил одному из придворных разбить для нас на снегу палатку! Это возымело свое действие. Я еще никак не мог привыкнуть к тому, что офицеры, не носившие на погонах свитских вензелей, допускались ко двору только по крайней необходимости, и то с черного хода.

    Свадебная церемония воскресила в памяти казавшиеся уже далекими воспоминания о старой придворной службе камер-пажом, но насколько же она была скромнее по своим размерам, чем отошедшие навсегда в вечность московские коронационные торжества или петербургские придворные балы! Царь был уже узником в своем Царском Селе, и королю Густаву стоило трудов, чтобы устраивать свои поездки в столицу, где вдали от придворного этикета он мог свободно проводить часы в Эрмитаже, восторгаясь не только Рембрандтами, но и коллекциями монет. По сравнению с нашими царями мне казалось уже симпатичным, что королевская особа может интересоваться и быть знатоком хотя бы в нумизматике. Король давал мне по вечерам уроки игры в бридж — это была обязательная наука всякого уважающего себя дипломата.

    В Стокгольме все поначалу шло гладко. Царь на средства романовской ?вотчины? построил для своей двоюродной сестры великолепный дворец. Это ей очень пришлось на руку, так как кронпринц, то есть наследник и старший брат ее мужа, жил на очень скромной даче. [334]

    Родившегося на следующий год сына Марии Павловны крестили по лютеранскому обряду в старинной дворцовой часовне стокгольмского дворца, и русская миссия присутствовала на этой церемонии в полном составе. Особый интерес представили для меня большие цепи, составленные из различных эмалированных знаков, ?воздетых?, как выражался Петров, по случаю церковного торжества ?на выи? всей шведской королевской семьи. Оказалось, что по наследству от французского маршала Бернадота, первого шведского короля этой династии, все ее члены состояли франкмасонами. Хотя франкмасонская ложа в Стокгольме и помещалась в громадном доме, как раз напротив моей квартиры, но никто не пожелал меня познакомить с ее тайнами. Со значением франкмасонов в политике буржуазных государств мне пришлось ознакомиться лишь много позже в Париже.

    Мария Павловна считала, что с рождением сына долг матери ею был выполнен, и пустилась в пляс. На несчастье, все члены русской миссии были холостяками, и моя жена оказалась единственной русской подружкой Марии Павловны.

    — Она предложила мне выпить с ней на ?ты?. Как быть? — спросила меня как-то жена, чуявшая мою корректную отдаленность от романовской семьи.

    — Будь осторожна,— ответил я.— От них всегда можно ожидать самых невероятных капризов.

    Этого ожидать пришлось недолго.

    — Я хочу сегодня танцевать с вами мазурку,— сказала мне на одном из зимних вечеров Мария Павловна.

    Разобрать из подобного обращения, где кончалась дружеская простота и где начиналось великокняжеское высокомерие, было невозможно.

    — Вы знаете, эта дура (вот так именно и сказала), кронпринцесса, меня ревнует к шведским офицерам, которые от меня без ума. И вот я решила ей показать, кто я такая. Мы условились с офицерами конной гвардии ?Лифгардэтилль-хэст? устроить верховую прогулку через столицу. Они будут меня сопровождать, а вы, как представитель ?нашей? армии, поедете рядом со мной, конечно, в военной форме!

    Пробовал я обратить это в шутку, пробовал доказать неуместность подобной демонстрации. Мария Павловна, упрямая и своенравная девчонка, настаивала на своем.

    — Я как русская великая княгиня имею право, наконец, вам приказать,— покраснев от гнева, сказала она мне.

    Пришлось тоже, несмотря на неподходящую обстановку, перейти на официальный тон и шепотом ответить:

    — Успокойтесь, ваше высочество. Поймите, что я здесь, на своем посту, могу исполнять повеления только государя императора, а не ваши.

    Разговор был исчерпан, мы больше не танцевали, но при разъезде с бала ко мне подошел известный в Стокгольме бретер и дуэлист граф Роозен, брат начальника штаба, и заявил:

    — Вы оскорбили нашу шведскую принцессу, она плачет, мы этого допустить не можем. [335]

    — Замечания от вас я получать не намерен и о вашем поведении донесу завтра же вашему военному министру,— спокойно ответил я, надевая на голову шелковый цилиндр.

    На следующий день, на зимних скачках, большинство офицеров избегало уже мне кланяться, и пришлось ехать уже не к военному министру, а к самому королю.

    — Я уже слышал,— сказал мне Густав,— и сделал нагоняй своему сыну за поведение его молодой жены. Вы знаете, как мы вас ценим, и вы должны простить молодую принцессу. Она так странно воспитана. Сын просил вам передать, что ждет вас с женой завтра к себе на чашку чая.

    ?Чашка чая? по приказу короля все поставила на свое место: кавалькада не состоялась, а шведские офицеры стали кланяться, пожалуй, еще с большим почтением.

    Недолго Мария Павловна давала примеры воспитания романовской семьи встретившим ее с такой любовью и вниманием шведам. Натешившись над ними, она тотчас после моего отъезда военным агентом во Францию бежала из Стокгольма при содействии вновь назначенного посланника Савинского — креатуры графа Ламсдорфа и нижайшего царедворца. Она оставила на попечение своему несчастному и ни в чем неповинному супругу своего малолетнего сына и вспомнила о нем только после революции, когда для популярности среди парижских белоэмигрантов она решила использовать свои родственные связи со шведским двором. Расчеты ее не оправдались: сын, которому уже было около двадцати лет, не пожелал возобновлять знакомства с подобной матерью.

    Все эти неприятности, доставленные Марией Павловной русской миссии в Стокгольме, оказались, впрочем, ничтожными по сравнению с той серией настоящих скандалов, которые были вызваны ответным визитом, нанесенным Николаем II шведскому королю. Приезд русского царя в Швецию явился небывалым событием для этой когда-то великой, а в мое время уже такой скромной страны. Это был первый пример в истории.

    Церемониал приема, казалось, мог быть особенно хорошо налажен благодаря той генеральной репетиции, которую представил приезд как раз за год до этого Вильгельма II. Германский император и в этом случае хотел как будто предвосхитить дипломатический успех бедного Ники. Все мы при этом присутствовали. Я лично оценил любезность, с который Вильгельм поздоровался со мной, как с представителем русской армии, а наши бароны еще целый год после этого усердно переписывались с Петербургом, разрабатывая до мелочей порядок приемов собственного монарха. Наконец наступил давно жданный день.

    Жарким июньским утром садилась наша миссия на шведский катер, поднявший русский посольский флаг (трехцветный, с черным орлом на желтом поле), и в ту же минуту стокгольмский рейд огласился пушечным салютом со всех военных судов и древних крепостных верков. Петров был доволен шведами, воздавшими достойные почести русскому посланнику, и, стоя на корме катера, чувствовал [336] себя в своей стихии. Торопиться было некуда, так как мы встали спозаранку, а до Ваксгольма, морской крепости, прикрывающей с моря Стокгольм, и условленного места свидания было не больше двух-трех часов ходу. Однако, остановившись перед красно-бурыми скалами Ваксгольма, мы уже стали беспокоиться о нарушении установленного церемониала. Стрелка часов давно перешла за полдень, а ?Штандарт? — царская яхта — все не появлялся. Мы продолжали томиться под раскаленным от солнца тентом катера: несчастные наши бароны в своих тяжелых золоченых мундирах, я в полной парадной форме, а жена — в туалете, специально выписанном из Парижа. Вокруг нас шныряли шведские миноносцы, рапортуя то и дело Петрову о положении царской эскадры. Она, как полагается, запаздывала.

    Вдруг лицо моего коллеги передернулось.

    Высокий темно-синий нос ?Штандарта? в эту минуту уже показался из-за скалы.

    — С яхты передают: ?Посланника на борт не принимать!? — передает по-шведски командир одного из шведских миноносцев.

    В мягкой форме Петров передает это ?повеление? Будбергу. Самолюбивый, но дисциплинированный барон молчит и только еще пуще багровеет. Держим морской совет и решаем идти в кильватере за ?Штандартом?, что не особенно приятно из-за поднимаемой им волны.

    Как впоследствии выяснилось, нас не хотели допускать к высочайшему завтраку.

    Так принимал своего представителя Николай II, но не так понимал свое ремесло Вильгельм. За год перед этим яхта ?Гогенцоллерн? остановилась, чтобы принять на борт германского посланника. Вильгельм вышел к трапу, снял фуражку и на глазах шведской эскадры трижды облобызал своего представителя.

    При входе на стокгольмский рейд послышались новые салюты, означавшие, как нам объяснили, переход короля на борт ?Штандарта?. Мы поняли, что к встрече монархов, как это было предусмотрено церемониалом, мы опаздываем, и нам оставалось только постараться причалить на хорошей волне к левому борту. Прошло еще несколько томительных минут, пока по кухонному трапу, заваленному листьями свежей капусты, мы наконец влезли на палубу. Петрову эта операция была затруднительна из-за очередного осколка, ?выходящего? через ногу, жене моей — из-за ее модного длинного платья, а баронам — из-за их преклонных лет.

    Зная придворные порядки, я старался не лезть на глаза и стал в сторонке у мачты. Но и тут себе покоя не нашел. Какой-то безусый гвардейский мичман, не взяв даже под козырек и не упомянув моего чина, дерзко буркнул:

    — Здесь стоять не место!

    Пришлось резко призвать его к порядку. Не успел я ?отделать? мичмана, как ко мне подошел король Густав и пригласил за ним следовать.

    — Мне не удавалось до сих пор вас представить королеве,— сказал [337] он.— Она ведь часто находится в отсутствии из-за своего слабого здоровья.

    Вновь пришлось очутиться в глупом положении, так как королева разговаривала как раз с Александрой Федоровной, ?моей когда-то царицей?, а ей-то я еще не успел в этот день представиться. Быть может, она чувствовала, что я уже не был ее прежним камер-пажом. Она протянула мне, как полагалось, руку для поцелуя, но не промолвила ни слова. Все прошлое уже было навеки похоронено: я никогда больше с ней не встречался.

    Обижаться членам нашего посольства, впрочем, не приходилось, так как при встрече монархов не присутствовал даже сам русский министр иностранных дел — Извольский, ожидавший с утра, что его пересадят с ?Полярной звезды?, шедшей конвоиром, на ?Штандарт?. Это уже грубое нарушение дипломатического этикета было подчеркнуто самим королем: ведя под руку к обеду во дворце царицу и заметив стоявшего у дверей зала Извольского, он извинился перед своей дамой и бросился пожимать руку русскому министру.

    Он, как конституционный монарх, считался с министрами.

    Вернувшись из дворца и собравшись у Будберга, мы все только думали об одном: когда кончатся эти испытания?

    Рано утром я был вызван на ?Полярную звезду? к начальнику походной канцелярии генералу князю Орлову за получением орденов для шведской армии согласно составленным мною заранее спискам. Царь был приглашен королем в гости в его загородный замок, расположенный далеко от всякого жилья. Там, конечно, коронованные особы могли проживать спокойно, но по случаю появления русского царя бедным шведам пришлось принять чрезвычайные меры по охране: они послали для этого целый пехотный полк, который выставил заранее настоящее боевое охранение. Их-то особенно пришлось наградить.

    Когда в условленный с Орловым час я подъехал к королевской пристани, то на ней уже ждал знакомый мне по Копенгагену катер с ?Полярной звезды?. Команда дружно ответила на мое приветствие, но когда я дал приказ отваливать, то какой-то незнакомый гвардейский лейтенант со ?Штандарта? самовольно задержал катер и прыгнул в него. Не представляясь, он меня спросил:

    — Скажите, господин подполковник, отчего посланник не выехал нас вчера встречать с лоцманами?

    — Посланник встречал царя, а не вас,— оборвал я молодого гвардейца, оказавшегося любимцем двора Саблиным.

    А в миссии нашей в это самое время шло волнение из-за неполучения приглашения моей женой к высочайшему завтраку на ?Штандарте?.

    — Будьте наготове,— звонил ей то и дело Будберг,— вот-вот позовут,— но он тогда еще не знал, что по интригам все той же Марии Павловны имя моей жены было вычеркнуто из списка приглашенных.

    Больше всех возмущался этим Петров, который, сославшись на рану, отказался явиться на завтрак. [338]

    — Пу-усть не от-говариваются, ч-что места не хватило,— заявил он Будбергу.

    После завтрака гофмаршал Бенкендорф подошел ко мне и просил вызвать из кают-компании Петрова.

    — Он обещал нам,— сконфуженно сказал Бенкендорф,— прийти по крайней мере выпить чашку кофе.

    Я передал это приглашение через камер-лакея.

    Царский престиж для Петровых был уже хорошо поколеблен.

    Наконец, в четыре часа состоялся отъезд.

    Для раздачи орденов мне было предписано идти на ?Полярной звезде?, и я был рад очутиться подальше от атмосферы ?Штандарта?. Обе яхты стояли на внутреннем стокгольмском рейде, окруженном набережными, заполненными любопытными. Ко мне подошел Извольский и, жалуясь на слишком короткое пребывание в столице, просил хоть с яхты познакомить его с достопримечательностями этого города-красавца. Я ответил, что спрошу разрешения старшего офицера подняться на мостик, предназначенный специально для прогулок. Капитан Заботкин, хорошо знавший меня по Копенгагегу, рассмеялся над моей морской дисциплинированностью и любезно пригласил Извольского подняться. Не успел я, однако, начать свой доклад, как был поражен громким приказом, переданным по рупору матросом со ?Штандарта?:

    — Адмирал Нилов приказывает: ?Пассажиров с мостика убрать?!

    Звук рупора отдался эхом по всему рейду. Заботкин покраснел до ушей, Извольский пожал плечами, а гвардейские матросы с ?Полярной звезды?, привыкшие уже, вероятно, к выходкам вечно пьяного адмирала, многозначительно переглянулись. Приказ был, конечно, выполнен без промедления. Придворная камарилья со ?Штандарта? по грубости своей была уже подготовлена к признанию Гришки Распутина.

    * * *

    Светлая северная ночь сменила жаркий тяжелый день, и ?Полярная звезда? бесшумно двигалась среди тихих шведских шхер. На безлюдной палубе спящего судна сидели двое военных и почти шепотом вели беседу. Это был я и неизвестный мне дотоле полковник Спиридович, оказавшийся начальником тайной охраны царя. Свидетелей не было. Рыжеватый высокий блондин с бегающим взглядом и хотя грубоватыми, но вкрадчивыми жестами говорил умно и со знанием дела. От общих вопросов по агентурной разведке мы перешли к его личной деятельности. Я был так далек не только от успехов, достигавшихся с каждым днем революцией, но и от всех дворцовых интриг, что сгущали атмосферу царского двора! Слова Спиридовича мне показались откровением.

    По его мнению, столыпинская реакция не погасила революции в России, и сам он за десять лет вперед чувствовал ее неизбежность. [339]


Глава седьмая.

    В Норвегии

    На высокой горе Хольмен-Кольмен, сплошь покрытой здоровым хвойным лесом, построен из красной сосны громадный дом с большими окнами, с широкими верандами и огромным центральным залом — холлом. Стены пахнут смолой, в широком камине приветливо потрескивают круглые сутки поленья, сложенные плашмя. В холл то и дело входят представители обоего пола и всех наций, кроме русской (русские были не охотники до спорта), в спортивных лыжных костюмах. Здесь никто не говорит о политике, о биржевых бумагах и даже о деньгах, между тем как самый облик посетителей выдает их принадлежность к богатым классам, у которых эти темы являются основными для всякой беседы.

    В эту страну, в эту гостиницу приезжают только отдыхать. Забывая европейскую изнеженность, встают чуть ли не на рассвете, спешат в темный подвал, где берут бурую ванну, настоянную на древесных иглах, и, оценив простую здоровую норвежскую кухню, бегут вдыхать несравненный ни с чем горный и смолистый воздух. Одни парочки уходили на весь день тренироваться на лыжах, а другие, менее спортивные, упражнялись на скатывании с гор. Усадив даму на узкие легкие деревянные салазки и вооружившись для управления длинной палкой, кавалер, встав на колени за спиной своей спутницы, летел на санках стремглав по извилистой снежной накатанной дороге. Наибольший риск заключался, естественно, в возможности налететь на ствол одной из окружающих дорогу сосен, но в большинстве случаев катастрофы кончались веселым смехом завалившихся в снежный сугроб неопытных иностранцев. Снежная дорожка доходила почти до предместья не то города, не то деревни — Христиании, нынешнего Осло. Оттуда можно было подниматься напрямки пешком на гору, а для лентяев сесть на фуникулер, поместив салазки или лыжи за специальные решетки, расположенные, как правило, вдоль наружных стенок всякого городского трамвая.

    Зимний спорт составлял неотъемлемую часть всей общественной жизни Норвегии — лыжники, поставившие рекорд по прыжкам, пользовались такой же известностью, как тенора в Италии или тореадоры в Испании. Ежегодно состязания для окончательного установления рекорда по прыжкам на лыжах представляли большое событие в жизни страны. Никакой мороз, никакая метель не могли отменить этого торжества. Толпы народа собирались в окрестностях столицы, где в глубокой лесной долине строилась небольшая ложа, сбитая из досок. В ней-то и запирались люди в элегантных шубах и цилиндрах на голове — дипломатический корпус, или, как мы его сами называли, ?зверинец?. Где-то рядом, в еще меньшей ложе, стоял король с королевой, а с другой стороны снежной дорожки, на которую должны были вспрыгивать лыжники, задувал ужасные марши крошечный духовой оркестр. Совсем как в Питере на Фонтанке, на Семеновском катке. Влево, на высочайшей горе, вершины которой снизу не [340] было видно, то и дело показывались человеческие фигуры, отрывавшиеся от земли и летевшие по воздуху, описывая чуть ли не дугу. Приземляясь, эти фигуры то падали, зарываясь в снег, то, под гром аплодисментов окружавшей долину толпы, заканчивали прыжок красивым заворотом на лыжах. Оркестр играл туш. Часы шли, люди продолжали летать в воздухе, было скучно, а главное, очень холодно. Все анекдоты между дипломатами были давным-давно рассказаны, но они продолжали стоять, исполняя служебный долг.

    С наступлением лета в эту же страну наезжали любители белых ночей и полярного солнца, среди которых прибывал на своей яхте ?Гогенцоллерн? верный посетитель норвежских фиордов — сам германский император Вильгельм. От этого распорядка в своем отдыхе Вильгельм не считал себя вправе отказываться даже в трагические минуты начала первой мировой войны.

    Дипломатический мир в летнее время от спортивных обязательств был освобожден, но с закрытием единственного в столице театра дипломатам оставалось только, смешавшись с толпой всех возрастов, в виде развлечения добираться до зеленых народных театров, в те же долины, в которых они мерзли зимой. Большинство дипломатов смотрело, впрочем, на Норвегию как на место отдыха от европейской суеты, а сама страна и население казались для них странными и даже непонятными.

    — Объясните,— обратился как-то к одной норвежке вновь назначенный в Скандинавию мой французский коллега,— отчего в вашей стране птицы не поют?

    Стояла поздняя осень, и наша собеседница обиделась, не желая даже объяснить, что птицы в это время года уже улетели в теплые края.

    — А почему коровы у вас комолые? Это так некрасиво,— не унимался мой француз.

    Пришлось заступиться за норвежских коров. Французы, впрочем, казались самыми несчастными из всех дипломатов: они никак не могли отрешиться от обычаев своей родины.

    Желая услужить своему новому французскому коллеге, не понимавшему ни слова по-норвежски, я раздобыл для него истинный клад: молодого лейтенанта, окончившего Сен-Сирскую школу в Версале и к тому же сына единственного в Норвегии генерала (все остальные старшие чины имели звание не выше полковника). Свидание я устроил в местном ?Тиволи?, столь же демократическом, но еще более скромном, чем в Копенгагене. Лейтенант мой чувствовал себя на седьмом небе, имея возможность похвастаться своим французским языком, и в конце вечера пригласил нас от чистого восторженного сердца в дом своего отца. Мой коллега запротестовал, ссылаясь на усталость, и мне с трудом удалось его увлечь за собой. Генерал с семьей оказался в отсутствии, и лейтенант, усадив нас в его кабинете, побежал разыскивать достойное своих высоких гостей угощение.

    — Слушайте,— сказал я своему бывшему союзнику,— когда лейтенант вернется, заведите с ним разговор про организацию обороны [341] шхерных районов, и в особенности Нарвика. Мне, как русскому, неудобно его об этом расспрашивать.

    Французский коллега обещал, но тут же чуть не провалил всего дела. Лейтенант вернулся с драгоценной, запыленной от времени бутылкой тяжелого бургонского вина.

    — Как после полуночи пить подобное вино! — воскликнул француз.— Нет, это святотатство! Уже поздно, нам надо ехать домой.

    Не помню, ущипнул ли я ?союзника? или просто так на него взглянул, что он сдался, глотнул, поморщившись, вина и завел желанную для меня беседу. Норвежцы, несмотря на препирательство рыболовов трески, не видели в России своего врага, тем более что все помыслы их были направлены в ту пору к обороне против Швеции: они праздновали еще медовый месяц своего освобождения от ненавистной для них унии с этой страной.

    — Наша армия слабее шведской,— говорили мне не раз норвежские генштабисты,— но разве шведы могут с нами сравниться и по стрельбе, и по яростному штыковому удару нашей пехоты.

    Франция представляла для лейтенанта вторую родину, и потому он подробно излагал нам принципы обороны Трондьема, Бергена.

    — А дальше к северу у нас никаких укреплений больше нет, но мы,— объяснял он,— организовали надежную местную оборону, возложив ее на местное население, которое прекрасно освоило стрельбу из пулемета (пулеметы считались тогда еще новинкой на вооружении европейских армий).

    — Да какое же там может быть население? — изумлялся француз.

    — Неужели же вы не знаете лапландцев,— обиделся наш хозяин.— Они ведь идеальные стрелки.

    — Нет, нет,— волновался мой коллега.— Никогда вы меня не уверите, что лапландцы способны стрелять из пулеметов!

    Французы, как и немцы, часто грешат тем, что недооценивают ни своих врагов, ни своих друзей, особенно в военном деле.

    — Скажите,— задал мне вопрос в мировую войну будущий маршал Петэн, в армию которого временно входила наша русская бригада.— Неужели ваши солдаты выучились стрелять из нашей винтовки Лебеля?

    Этот высокомерный генерал принимал нас тоже почти за лапландцев.

    — Наша трехлинейная винтовка сложнее и лучше вашей,— ответил я тогда Петэну.

    Вопросы осведомления о норвежской армии проще всего разрешали англичане. Норвегия жила на английском угле, и уже в силу этого мой только что назначенный английский коллега чувствовал себя в этой стране, как у себя дома.

    Мы встретились с ним на зимних маневрах под самой столицей в присутствии короля. Для представителей великих держав маневры казались, правда, легкой забавой, так как из-за милиционного характера норвежской армии генеральный штаб мог вывести на них [342] только один сводный батальон с парой батарей. Для меня, конечно, представляли интерес лыжники, которые в русской армии существовали только в пехотных охотничьих командах.

    Военных атташе поместили в жарко натопленной уютной даче, хорошо кормили, а с утра подавали к крыльцу верховых лошадей и предлагали ехать следить за ходом маневров. Случайно я оказался старшим в чине среди собравшихся военных атташе — дуайеном, и как только мы сели на коней, мой английский коллега обратился ко мне с дружеской просьбой:

    — Послушайте, дорогой полковник, что мы станем делать в этакую снежную пургу? Нам ведь надо только встретить Конунген, как они здесь называют своего короля. Вот вы и скажите, что мы хотим его разыскать, а после этого вернуться сюда и устроить хороший бридж. Германский коллега — отличный партнер.

    — Но, милый майор,— ответил я,— нам все же придется представить своему начальству какой-нибудь отчет об этих маневрах.

    — Я это уже предвидел,— убеждал меня мой хладнокровный коллега,— и заранее предложил норвежскому штабу составить для меня обстоятельный доклад. Я с удовольствием дам вам его переписать.

    Английское посольство в Христиании, как, впрочем, и на всем земном шаре, умело всегда лучше всех устроиться, располагая собственной виллой с обширным садом, тогда как канцелярию германской миссии было уже трудно разыскать. Русская же миссия существовала в полном смысле этого слова на средства своего посланника, богатейшего бессарабского помещика Крупенского. Мои редкие наезды в Христианию доставляли ему истинную радость, так как давали лишний предлог затмить всех коллег своим подчас слишком подчеркнутым восточным хлебосольством.

    Служебные обязанности русского посланника не были обременительны: интересы России в Норвегии исчерпывались в ту пору соблюдением рыболовной конвенции. Она нарушалась, правда, из года в год предприимчивыми норвежскими рыболовами трески и охранялась ввиду этого русскими вооруженными канонерками.

    В противоположность двум другим моим посланникам, людям отменно воспитанным и боявшимся собственной тени, Крупенский со свойственной этой семье южной экспансивностью обращался не только со своим единственным секретарем, но и с норвежскими чиновниками, как с собственными крепостными.

    — Il est terrible votre ministre! — жаловались мне норвежцы.— Il vient au ministère — cravache à la main!{15}

    По-видимому, сменивший в это время Извольского на посту министра иностранных дел Сазонов был тоже невысокого мнения об этих посланниках. При первом же свидании со мной в своем служебном кабинете этот маленький подвижный человек поразил меня своим несколько фамильярным нервным тоном. [343]

    — Ну, как поживают ваши посланники? — спросил он.— Какого вы о них мнения?

    Привыкнув считать посланников за своих, хотя и не прямых, но все же начальников, я замялся, а Сазонов тогда задал мне уже прямой вопрос:

    — На какие посты они, по-вашему, были бы годны?

    — Для всех трех вижу, к сожалению, только один пост: послами в Мадрид.

    Испания не играла еще в ту пору политической роли, но по старой традиции занимала в отношении дипломатических представителей положение наравне с великими державами: посланники почитались там послами.

    Пророчество мое себя оправдало. Кудашев и Будберг по очереди оказались достойными представителями русского царя при испанском короле, но Крупенского Сазонов имел неосторожность послать в Италию. Скандал был неминуем.

    Этому восточному сатрапу не могла быть по душе демократическая свободолюбивая Норвегия. Помню, как он возмущался моим рассказом о первом приеме в гарнизонном собрании в Христиании.

    Меня пригласили туда к восьми часам вечера, но при входе в невзрачный на вид частный домишко я был встречен каким-то человечком в поношенном пиджаке, оказавшимся офицером, вежливо попросившим обождать в приемной. В зале шел доклад, на который он меня, к сожалению, пропустить не мог. Хотел я было обидеться, но решил не оскорблять хозяев, предупредивших заранее, что они приглашают на дружескую кружку пива. Велико, однако, было мое удивление, когда из крошечного зала вышел высокий, довольно красивый молодой человек в таком же скромном штатском пиджаке, как и окружающие: я узнал в нем самого короля Гаакона. Он любезно пожал мне руку, и мы спустились в подвальное помещение, где при слабом свете свечей и должно было происходить ?гулянье?, как называли русские гусары всякую попойку. Ничего общего с ней этот скромный ужин не имел. Как знак особого отличия и для меня и для короля, нас посадили за один из многочисленных небольших дубовых столиков без скатертей, без приборов, и хорошенькие норвежки в национальных костюмах с белыми накрахмаленными чепчиками быстро стали нас угощать пивом и разными закусками. Разговор коснулся, конечно, маньчжурской войны, которой, как я узнал, и посвящен был доклад. Вероятно, нас там сильно пробирали, а потому и решили в последнюю минуту в залу не допускать. Об этом, впрочем, я мог догадаться по тому тону, которым задал мне вопрос один из офицеров, сидевших за нашим столиком.

    — А скажите, господин полковник, правда ли, что Куропаткин при каждом удобном случае приказывал служить молебны? Они, видно, вам мало помогли,— с нескрываемым сарказмом добавил капитан.

    И припомнился мне молебен перед сражением на Шахэ, и приоткрылась завеса, отделявшая русскую религиозность от остального европейского мира, но мировоззрение, воспитанное с детства, еще [344] жило в моей душе, и слова норвежца в ту пору все же меня покоробили. Конечно я не показал виду и замял любезно разговор, тем более что король приглашенный на престол только два года назад, был тоже, по-видимому, смущен обращением с иностранцем своих ?новых подданных?. Они, впрочем, поступали с ним без больших церемоний, и Крупенский не раз возмущался, как смело правительство запретить королеве, родственнице английского короля и большой спортсменке, держать больше одной верховой лошади. ?Верноподданные? берегли государственную казну и ?удельных? земель своему монарху не предоставляли.

    В противоположность Швеции офицерство не играло никакой роли в жизни буржуазного общества Норвегии. На улицах нельзя было встретить ни одного военного, и потому пришлось ограничиться установлением добрых отношений с двумя-тремя капитанами генерального штаба, составлявшими центральный аппарат этой оригинальной армии силою в пять бригад. Для того чтобы ее видеть, надо было выхлопотать разрешение на посещение одного из лагерных сборов, производившихся периодически в каждом из пяти военных округов. Много пришлось в жизни видеть лагерей, но ни в одном не окунулся я в столь напряженную трудовую военную атмосферу, как там, в бараках, затерянных среди скал и лесов Норвегии.

    Стоял жаркий август. Хлеба уже были убраны, и в лагерь по тропам и дорожкам шла со всех окружных деревень молодежь с винтовками за плечами — одни пешком, другие верхом на своих здоровенных, тяжелых конях, выпряженных из плугов. В лагере они мгновенно переодевались в походную форму из серого сукна и уже на следующее утро, разбившись на взводы, шли на занятия.

    Подымали меня с петухами и не давали отдыха до заката солнца. Круглый день посвистывание пуль, окрики команд, топот, изредка ?ура?. Среди дня только три кратких перерыва для еды и часового отдыха.

    Прикомандированный ко мне лейтенант, представитель милиционной армии, ошеломлял своими разъяснениями меня, представителя царской армии.

    — Удивляюсь, как ваши люди могут выдерживать столь напряженную работу.

    — Конечно не легко,— объясняет лейтенант,— но нам приходится заканчивать подготовку пехотинцев в один месяц с небольшим, а кавалеристов — в три месяца. Это возможно благодаря тому, что люди приходят, как вы сами убедились, хорошими стрелками, и в конце концов стрелковые общества представляют у нас основу обучения солдат. Вас, наверно, неприятно поражают тоже наши крестьянские кони, но они выносливы, неприхотливы и вполне нас удовлетворяют. Галопом ходят, правда, плохо, но в горах ведь скакать не приходится.

    — Здесь вы видите только подготовку новобранцев, но эти люди будут еще отбывать и повторные сборы. Больших маневров у нас не бывает: они слишком дорого обходятся. Снаряжение у нас хранится большей частью в крупных деревнях или в соседних с ними городках. Всякий норвежец знает, кто его взводный, кто его ротный, помнит [345] номер своей винтовки, и потому наша мобилизация будет произведена скорее, чем в Швеции, несмотря на ее систему постоянной армии. Наши войска займут позиции на границе через два-три часа после объявления войны.

    И, поживши несколько дней среди этих свободолюбивых патриотов, я сам начинал верить, что действительно они не только займут границы, но и не дадутся даром любому врагу, посягнувшему на их суровую страну.

    В ту же пору, составляя донесение о всем виденном и слышанном, я сознавал, что пример этой маленькой армии едва ли сможет внести много полезного в воспитание русской армии: слишком уж была противна духу царизма сама идея милиционной армии и то доверие к населению, на котором эта система была основана.

    * * *

    Шел пятый год моей службы в Скандинавии, и хотя работа военных атташе никогда не может считаться законченной, но мне все же она стала казаться мало производительной; к тому же все окружавшие иностранные дипломаты, за исключением совсем уже затертых судьбой, вроде моих баронов в Стокгольме, смотрели на свои посты в этих странах как на временные.

    Перечитывая в канцеляриях наших миссий копии донесений послов с континента (скандинавов мы все считали островитянами), мы уяснили, что в Европе назревают величайшие противоречия между великими державами, и обидным казалось сидеть в стороне от событий. Жизнь била во мне ключом, все поручавшиеся мне дела казались слишком легкими. Приняв за правило не отрываться от своей страны и армии, мы с Петровым умудрялись бывать под разными предлогами не менее двух раз в год в Петербурге. Для нас обоих наступала пора отбывать командный ценз, но начальство, которому мы об этом заикались, каждый раз под разными предлогами спроваживало нас обратно к своим постам. Наконец, в начале 1912 года я решил использовать назначение на пост начальника генерального штаба вместо Палицына генерала Жилинского и откровенно доложить о своем желании или переменить пост, или вернуться в строй. Службы в центральных управлениях я опасался, как огня: я уже достаточно с ними познакомился по переписке из-за границы.

    — Вами у нас очень довольны,— сказал Жилинский,— я наметил для вас большое повышение. Не согласились бы вы поехать в Вену?

    Вена — яблоко раздора для великих держав, центр всех германских интриг на Балканах.

    Вена — пост, на котором за последнее время опалили себе крылья мои лучшие старшие коллеги по генеральному штабу.

    Предложение Жилинского показалось мне крайне лестным, и я уже наметил себе план использовать те связи, которые были завязаны за последние годы у меня, а особенно у жены, со знатнейшими представителями австрийской и венгерской аристократии, игравшими в ту пору еще очень большую роль в политической и военной жизни [346] этой феодальной империи. Недолго суждено мне было оставаться кандидатом на Вену.

    — Очень сожалею,— заявил мне через два дня тот же Жилинский,— Министерство иностранных дел категорически протестует против вашего назначения. У вас слишком славянская фамилия.

    Видно, не всем нашим дипломатам было по душе вспоминать, что главная улица в Софии носит до сих пор имя моего дядюшки Николая Павловича.

    — Недобросовестное объяснение,— сказал на это встретивший меня на Морской невозмутимый Федя Палицын.

    Пришлось было и на этот раз собираться обратно в путь в серый Копенгаген, как неожиданно накануне отъезда я был срочно вызван по телефону снова к начальнику генерального штаба.

    — Я слышал,— сказал мне Жилинский,— что вы собираетесь совсем нас покинуть и подать рапорт об отчислении в строй. А вот что вы на это скажете? Прочтите.— И он пододвинул ко мне небольшую бумагу, один формат которой показался мне настолько знакомым, что не хотелось верить. Когда же я увидел родной уже для меня заголовок ?Военный агент во Франции?, то невольно взволновался и для успокоения несколько раз перечитал бумагу.

    ?Прошу отчислить меня от должности военного агента во Франции по семейным обстоятельствам и предоставить мне командование кавалерийской бригадой. Генерал-майор граф Ностиц?.

    — Что вы на это скажете? — спросил Жилинский.

    — От Парижа не отказываются,— ответил я своему высокому начальнику.

    — Быть может, вы посоветуетесь с семьей?

    — Никак нет. Я согласен. Советоваться не стоит.

    — Ну в таком случае через неделю ваше назначение будет оформлено высочайшим приказом.

    Приказ 12 марта 1912 года разрешил мою дальнейшую судьбу на много лет!..

    Когда по случаю назначения мне приходилось проходить вдоль стеклянных перегородок, за которыми, как в клетках, сидели и писали бумаги мои коллеги, делопроизводители и помощники делопроизводителей главного управления генерального штаба, то мне казалось, что в России нет офицера, который бы не мечтал об этом почетном посте в союзной стране.

    Но как бы и меня самого ни тянуло в мой милый Париж, где уже, верно, пахло весной и где на Елисейских полях зацветали рододендроны, все же я считал, что не имею права покинуть поста в Скандинавии до приезда заместителя. Я хотел представить его лично всем королям и министрам и передать все свои гласные и негласные связи и знакомства. Только в таком случае я считал свой долг выполненным. Пришлось долго ждать, так как никому не было охоты меня заменить, пришлось выдержать перекрестный огонь телеграмм из Петербурга и Парижа, требовавших моего срочного выезда, но все это не помешало привести в исполнение задуманный мною план. [347]

    Непредвиденная задержка случилась только накануне окончательного отъезда из Стокгольма. Вещи были уже сложены, прощальные визиты проделаны, и, чтобы проститься с ближайшими приятелями из шведской военной молодежи, я, по обыкновению, отправился в конце дня в место, служившее клубом,— бани на Стюрэгатан. Там после омовений и душей бывало приятно, да и не бесполезно посидеть в купальном халате в комфортабельном кресле, распивая с приятелями ?сода-виски?. В самом спокойном настроении духа вышел я на темную и плохо освещенную улицу и не подозревал, что в этот момент могло случиться то, что является самым ужасным для всякого военного атташе.

    — ?Грэв Игнатьев спион! Грэв Игнатьев спион!? — кричали пробегавшие мальчишки, размахивая какой-то газетой. Поймав одного из них, я увидел свой портрет в военной форме и действительно крупный заголовок сенсационной статьи: ?Грэв Игнатьев спион!?

    В первый момент я заподозрил тайную немецкую интригу, направленную против моего назначения во Францию. Михельсон уже давно мне говорил, что я имею честь быть записанным в германском генеральном штабе на ?Шварце таффель?. Таких офицеров, русских и французских, было немного, и их, между прочим, было запрещено допускать под каким бы то ни было предлогом на маневры германской армии. Вероятно, по мнению немцев, эти офицеры слишком хорошо умели разгадывать германские военные загадки. Я боялся найти фамилии, связанные с моей агентурной работой в Дании, как, например, того же старика Гампена, про которого впоследствии я читал в воспоминаниях бывшего начальника австрийской разведки, но, пробежав газетную статью, убедился что это местная шведская утка, пущенная каким-то репортером для дешевой рекламы собственной газеты. Тут был и фиктивный рассказ о моем летнем путешествии в окрестностях крепости Карльскрона, тут были и пикантные подробности о флирте моей жены с чересчур доверчивыми шведскими офицерами... Не теряя ни минуты, я побежал к вновь назначенному посланнику Савинскому и, ошеломив его газетой, заявил, что мне необходимо уехать отсюда не только с реабилитацией, но и с почетом.

    — Звони сейчас же к состоящему при короле личному камергеру и проси через него короля еще раз дать мне аудиенцию под любым предлогом, а я устрою сам через своих приятелей обед в мою честь от всего стокгольмского гарнизона.

    Через два-три дня в модном загородном ресторане ?Хассель бакен?, где пришлось провести столько веселых вечеров, я сидел на громадном банкете. Мой фрак украшала врученная мне накануне королем генеральская награда — звезда, а на столе, утопавшем в цветах, пестрели голубые шведские и трехцветные русские бумажные флажки. Было выпито много шампанского, произнесено немало тостов, а на следующий день было напечатано еще больше газетных описаний русско-шведского торжества.

    Честь русского военного атташе была спасена. [348]


Глава восьмая.

    На ответственном посту

    Осуществилась моя заветная мечта. Я ехал на службу в ту страну, которая была мне уже знакома, переселялся в тот город, где ключом била жизнь, где каждый день и каждый час могли представлять новый и самый разнообразный интерес.

    Я сознавал ответственность поста военного агента в одной из великих держав, но, конечно, не мог предвидеть тех полных трагизма событий, которые пришлось пережить в столь любезной моему сердцу Франции.

    Овладев уже техникой работы военного атташе, я чувствовал под собой, наконец, твердую почву, зная, что основанием всей моей будущей деятельности будет служить франко-русский союз; при бешеном росте военной мощи Германии он приобретал особенно важное значение, хотя, как известно, и не был оформлен дипломатическим актом. Этого оформления, между прочим, тщетно добивались французы, всегда косо смотревшие на наши ?традиционно-дружественные?, по выражению Сазонова, отношения с Германией. Существовал лишь секретный протокол заседания начальников генеральных штабов 1885 года, периодически дополнявшийся в присутствии только двух свидетелей: русского военного агента в Париже и его французского коллеги в Петербурге.

    Этот документ предусматривал автоматическое вступление в войну каждой из договаривающихся сторон в случае нападения Германии на одну из них. Об Австро-Венгрии, находившейся в открытом союзе с Германией, совсем не упоминалось, и это было слабым пунктом для России, особливо с постепенным обострением наших отношений с Веной из-за балканского вопроса. Возьмись одна из сторон за оружие для защиты своих прав без прямого участия Германии, и франко-русский союз терял свою силу: французы могли бы в подобную минуту попросту умыть руки.

    Таким образом, в обязанности русского военного агента во Франции входило не только блюсти союзный договор, но и стремиться подвести под него непредусмотренный им случай вооруженного столкновения между Россией и Австро-Венгрией. Обо всем этом я надеялся подробно переговорить с моим предшественником, генерал-майором графом Ностицем, ожидавшим моего приезда в Париж.

    Гришок, как звал Ностица весь Петербург, несмотря на свой высокий чин, как вежливый человек встретил нас с женой на Северном вокзале с иголочки одетый в штатский сюртук и цилиндр, с большим букетом роз в руке.

    Загадочным человеком долгое время казался мне Гришок. Я был еще юным корнетом, а он уже полысевшим раньше времени генштабистом, которого я встречал или в кавалергардском полку, где он начал службу, или в домовой церкви у бабушки, куда почему-то допускался его отец, давно нигде не служивший генерал. Он был известен тем, что занимался фотографированием не только своего [349] роскошного дворца в Крыму, но и красот далекой Индии, куда он совершал специальные путешествия.

    Старик Ностиц рано овдовел, был несметно богат и, конечно, мог дать единственному своему сыну блестящее образование. Выходило, однако, так, что все, к чему готовил себя Гришок, как раз не соответствовало или его призванию, или его вкусам. Избалованный домашним воспитанием, от природы непригодный к военной, а в особенности кавалерийской службе из-за своей крайней близорукости, Гришок, окончив Московский университет, стремится сделать военную карьеру, но вместо хороших коней он заводит яхту и чувствует непреодолимое влечение к морскому делу. Все питерские мамаши бегают за этим женихом-миллионером, но невестам он почему-то не приходится по вкусу. Он отлично оканчивает академию генерального штаба, исправно маневрирует на полях Красного Села, все сослуживцы находят его милым, вид в пенсне имеет он серьезный, а подчас даже таинственный, особливо когда он хочет заинтересовать собеседника какой-нибудь военно-придворной интригой, до которых он большой охотник.

    Богатство, дающее ему самостоятельность, открывает ему доступ к самым высоким царским сановникам, но в царскую свиту он не попадает и довольствуется постом, правда временным, военного агента в Берлине. Это-то и подготовило ему ту катастрофу, от которой ему пришлось пострадать в Париже.

    Старый холостяк и на вид смиренный монах, наш Гришок теряет голову при встрече с одной эффектной американкой, женой видного берлинского банкира, разводит ее, женится на ней, но, чувствуя трудность ввести ее в высший петербургский свет, ищет назначения за границу. Интригуя через великого князя Николая Николаевича, он добивается поста в Париже. Там, в этом современном международном Вавилоне, его жена может блеснуть брильянтами, а Ностиц — затмить самого посла роскошными приемами.

    Париж лишний раз смог разинуть рот и позавидовать богатству ?бояр рюсс?, но Париж привык тоже быть свидетелем быстрого и бесследного исчезновения тех богов, которым он еще вчера поклонялся. Так случилось и с Ностицем. С немалым, впрочем, трудом удалось мне восстановить истинную причину его вынужденной просьбы об увольнении. Оказалось, что для вящего блеска своего парижского ?двора? он взял себе в адъютанты красивого гусара, правда, не гвардейского, но Александрийского полка, шефом которого была сама Александра Федоровна. При таком муже, как Гришок, этому молодчику в красных чихчирах и с серебряными бранденбургами удалось иметь успех у супруги своего начальника. Дело ограничилось бы ?семейными обстоятельствами?, если бы французский генеральный штаб неожиданно не довел до сведения министра иностранных дел о подозрениях, падающих на этого гусара за преступную связь его с Берлином. Высоко метили на этот раз германские вербовщики!

    Все это мне было известно при моем приезде в Париж, но, считая Гришка за серьезного генштабиста, я все же надеялся получить от него какое-нибудь деловое наследство. Каково же было мое изумление, [350] когда тут же по дороге с вокзала Ностиц извинился за невозможность говорить со мной о делах ранее двух-трех дней.

    — Я хочу перед отъездом посетить некоторые полки,— объяснял он мне. — Знаешь, после сдачи должности это удобнее сделать.

    В чем заключалось удобство, я не посмел допрашивать генерала; лучше поздно, чем никогда,— только подумал я, но понял, что данных о состоянии союзной армии мне получить от него не удастся, и решил терпеливо ждать возвращения Ностица.

    Я встретил его в совсем расстроенных чувствах.

    Он только что вернулся из поездки в Венсен — предместье Парижа, где квартировал 37-й драгунский полк; всякая армия имеет такие полки и учреждения, которые считаются образцовыми и навсегда обречены на парадирование перед почетными иностранцами.

    — Я ужасно сожалею, милый друг,— сказал мне Ностиц,— что с первого же дня вынужден просить тебя распутывать случившуюся со мной возмутительную историю. Представь себе, поначалу все шло великолепно. Встретили меня драгуны с соответственной почтительностью, лошадь дали смирную, хорошо выезженную (это мне напомнило милых бывших полуштатских товарищей по кавалергардскому полку), проделали по плацу конное учение и предложили сняться во дворе, в казармах, общей конной группой. Но в эту минуту адъютант полка попросил моего разрешения пригласить сняться с нами и русского офицера, осматривавшего в тот же день этот полк. Отказать было невозможно, но мне в голову не приходило, для кого я устроил посещение полка. И вот передо мной предстал крохотный человечек в смокинге и вечерней накрахмаленной рубашке, но в желтых дневных ботинках и с зеленой дорожной кепкой на голове. Он представился мне штаб-ротмистром не то Изюмского, не то какого-то другого полка и казался особенно жалок среди сопровождавших его двух драгунских офицеров в их громадных медных касках с конскими хвостами. Я до того растерялся,— как всегда скороговоркой, закончил Ностиц,— что мог только по-русски сказать: ?Подождите, потом, потом. Явитесь к нашему новому военному агенту полковнику Игнатьеву?.

    — Хотел сделать как можно лучше,— объяснял мне дня через два вызванный мною виновник происшествия.— Смокинг на шелку надел вместо парадного мундира, желтые ботинки считал более-боевыми, чем лакированные, а кепка ближе подходила к русской военной фуражке, чем штатский котелок.

    Бедному ротмистру были незнакомы условные порядки ношения штатской одежды за границей, не менее сложные, чем указанные в русских военных уставах ?формы одежды?.

    Пришлось, как ни странно, начинать свою деятельность лаконическим приказом, вывешенным при входе в мою канцелярию, который гласил: ?От восхода до заката солнца ношение военнослужащими вечерней одежды — фраков и смокингов — строго воспрещается?.

    Пока Ностиц продолжал знакомиться с французской армией, я изучал оставленное им деловое наследство. Астрономические [351] цифры исходящих номеров могли произвести сильное впечатление, но — увы! — большинство бумаг оказалось вполне невинного содержания: их без труда мог бы составлять любой писарь штаба дивизии. Но у Ностица во Франции такого писаря не было, и ему приходилось за эту работу ?очень дорого?, как он мне объяснял, ?платить личному секретарю?.

    ?При сем представляется устав или газетная вырезка, или интересная статья?,— гласила бумага, но ни одна не сопровождалась каким-либо комментарием и даже копией отправленного в Россию материала.

    Были, впрочем, среди копий бумаг и менее безвредные, начинавшиеся обычно словами: ?У меня явилась мысль...? К числу подобных ?мыслей? самой дорогой для Гришка оказался проект сооружения в маленьком французском городке Живэ памятника русским солдатам, умершим там в госпитале в 1814 году.

    — Я уж очень прошу тебя закончить это важное дело,— повторял мне несколько раз Гришок, ознакомливая меня с обширной перепиской и с походной канцелярией ?его величества? в Петербурге и с каким-то таинственным для меня, но не для Ностица светлейшим князем Голицыным.

    — Очень скупой старик, проживающий часть года на Ривьере, где он построил себе роскошный дворец,— объяснял Гришок.— У него только семейные дела немного запутаны, масса детей от нескольких браков, и теперь он женат на молодой цыганке. Но богатства у него несметные, и мне страшно было трудно его уломать пожертвовать тридцать тысяч франков на памятник; я обещал ему за это очередную высочайшую награду. Он очень их ценит.

    Деньги эти имели свою историю. Как ни противно мне было хранить частные деньги, пожертвованные на казенное дело, как будто уж Россия была так бедна, все же пришлось положить эту сумму в банк и открыть специальный счет, на который во время войны стали вноситься миллионы казенных денег, предназначенные на военные заказы. Мне, конечно, было в ту пору не до памятника, он был недостроен, но сумма продолжала числиться в бухгалтерских книгах. Тем временем неведомый мне Голицын умер. Революция лишила прожигателей русских денег за границей источников пополнения их доходов, и тогда-то вдова Голицына вспомнила о деньгах, пожертвованных на памятник в Живэ. Угрожая судом, она потребовала их возврата, и мне пришлось, по соглашению с французским правительством, вернуть ей злополучные деньги.

    Вторым вопросом, который очень интересовал Ностица, а главное — льстил его самолюбию, являлось его положение председателя франко-русской комиссии по радиосвязи с Россией.

    — Очень неприятно,— говорил он мне,— что с моим уходом эту должность будет выполнять наш морской коллега, капитан первого ранга Карцев (будущий начальник Морского корпуса), как старший тебя в чине.

    По существу же ни Ностиц, ни Карцев, ни я ничего не понимали в длине волн, посылаемых башней Эйфеля, и только подписывали [352] протоколы, составленные скромным французским секретарем комиссии майором Картье.

    Для меня осталось навсегда неясным, насколько Ностиц пользовался доверием во французском военном мире. С одной стороны, его любезное обращение и большой служебный такт несомненно подготовляли благоприятную для меня атмосферу, но с другой — казалось странным, что впоследствии никто в разговорах при мне не упоминал его имени. Положению русского военного агента во Франции содействовали, впрочем, больше всего изменения в самой европейской обстановке. Далеко позади остался тяжелый 1906 год — времена Лазарева; для его преемников двери французского генерального штаба открывались сами собой, и, пожалуй, роскошные приемы Ностица вызвали только подозрение в военных кругах. Французский военный мир, а в особенности генеральный штаб, состоял из таких скромных и небогатых людей, что их нельзя было соблазнить, подобно немецким и шведским офицерам, ни раздушенными салонами, ни ослепительными дамскими декольте. Дипломатические приемы в каждой стране должны сообразовываться с ее собственными вкусами и обычаями.

    * * *

    Приступая к исполнению своих обязанностей, я, конечно, не собирался конкурировать по части приемов с моим предшественником, но все же надо было организовать прежде всего свою штаб-квартиру, достаточно представительную и в то же время отвечающую всем служебным потребностям военного атташе.

    Кто в течении долгих четырех лет мировой войны не знал адреса русской военной миссии во Франции: 14, Авеню Элизе Реклю, в новом тогда квартале на Марсовом поле, у самого подножия Эйфелевой башни? Но кому могло прийти в голову, что в длинном темном холле первого этажа, где во время войны дожидались приема сотни посетителей, когда-то беззаботно танцевала молодежь, что обширный кабинет начальника военной миссии, военного агента, со створчатыми окном и дверями, выходившими прямо в сад, представлял в мирное время розовый салон хозяйки дома, а секретариат в соседнем кабинете — столовую. Никто, бывало, не хотел верить, что в небольшом втором этаже, сообщавшемся с первым внутренней лестницей и состоявшем из двух спальных комнат и канцелярии, могли во время войны разместиться все службы, через которые прошли сложные многомиллионные военные заказы. Правда, кровать начальника оставалась на месте — в отделе бухгалтерии, а машинки стучали в ванных комнатах.

    Мне казалось, что война требует жертв всякого рода и что союзный военный агент, живший за счет французского военного займа, должен показать пример экономии в расходовании казенных средств. Глядя иногда на разрушение созданного с такой любовью своего парижского гнезда, я утешал себя мыслью, что не затрачиваю на себя и свою работу ни одного русского рубля.

    Одним из главных удобств парижской квартиры было наличие трех выходов, допускавших одновременный прием в обоих этажах [353] посетителей, которых неудобно было знакомить друг с другом. Большую прелесть представляла дверь, выходившая в небольшой палисадник, из которого, в свою очередь, можно было выйти, не пользуясь парадным ходом, непосредственно на верховую дорожку Марсова поля. Туда по утрам мне подавали мою верховую лошадь. В первые дни пребывания в Париже мне казалось, что ничего не изменилось за те шесть лет, что я покинул этот город. Так же, как тогда, сквозь прозрачную утреннюю дымку зеленели ровные, как скатерть, газоны, обрисовывались пышные контуры цветущих каштанов. Так же, как и тогда, утренняя тишина нарушалась только мелодичными дудками уличных продавцов. Все носило хорошо мне известный и освященный традициями парижский распорядок жизни. Но когда, около полудня, я очутился на знакомых мне Елисейских полях и попробовал нанять извозчика, то к моим услугам нашлись только небольшие красного цвета такси. Это были те знаменитые такси, на которых в сражении на Марне генерал Галлиени перевез на фланг германской армии, и неожиданно для нее, целую пехотную дивизию. Шофером такси оказался старичок, в котором без труда можно было узнать бывшего ?коше де фиакр? — извозчика.

    — То ли дело были мои две старые нормандки,— вздохнул старик, разделяя вполне мои собственные мысли.

    Он с шумом и лязгом переводил скорость, дымил и шипел, въезжая в поток медленно двигавшихся машин самого разнообразного вида. Как пережиток старины, высоко третировали в ногу парные упряжки упрямых парижских консерваторов. Копоть от горючего отравляла воздух, жгла свежую листву деревьев — Париж вскоре лишился и лип и каштанов, замененных грубыми кленами. С приближением к центру города поток разнокалиберных повозок двигался все тише и, наконец, на первом же перекрестке окончательно остановился под ругань шоферов и кучеров. Регулировать уличное движение полиция еще не обучилась, и старому Парижу с его узкими улочками и переулками никогда не удалось вполне примениться к бешеному росту техники, как трудно было ему сохранить свое французское лицо среди все более и более его наводнявших иностранцев всех национальностей.

    — Не судите Францию по Парижу, Париж больше не Франция,— не раз говаривал мне сам генерал Жоффр.

    В этом международном городе можно было прожить, не заводя знакомств с французами, и я почувствовал, что одной из трудных задач для меня явится установление связей с теми людьми, которые представляют истинное лицо этой страны.

    Но, с другой стороны, Париж с каждым годом становился тем центром, где завертывался клубок международной политики, не ухватить хотя бы самую тонкую ниточку этого клубка значило не предвидеть своевременно его возможной трагической развязки.

    Официальные визиты начались, естественно, с представления собственному послу, Александру Петровичу Извольскому. Принял он меня в том же громадном кабинете на улице де Гренелль, где когда-то я являлся к старику Нелидову, и был настолько любезен, насколько [354] это позволяла его крайне нелюбезная и потому отталкивающая, на первый взгляд, внешность. Этот человек не умел смеяться; не в силах был выразить, например, искреннего сочувствия даже в том случае, если он его бы и таил в своей душе. Ему как будто особенно нравилось представлять из себя сфинкса с моноклем в глазу, безупречно одетого по последней английской моде. Как убежденный англофил, он, быть может, находил, что своей замкнутостью он лучше всего подражает английским лордам. Верхом блаженства считал приглашение в какой-нибудь английский замок, презирая не только французскую буржуазию, но даже русскую аристократию.

    — Вы, дорогой граф,— не выдержал как-то в споре со мной на политические темы Извольский,— как всякий истинно русский человек — социалист и революционер!..

    К какому сорту русских людей причислял себя сам гофмейстер ?двора его величества? — определить было трудно. Характерной была только его визитная карточка: не ?российский посол?, как обычно писали его предшественники, а ?императорский?. Для членов романовской семьи Извольский делал исключение и не знал, как бы стяжать благоволение даже самых молодых ее членов: забывая свое высокое положение посла, он выбегал на улицу провожать до машины Кирилла и Бориса. Далеки были времена бывшего посла в Париже, генерала князя Орлова. (Он, между прочим, потерял глаз в турецкую кампанию и импонировал черной повязкой, наглядно говорившей о его военной доблести.)

    Узнав о непристойных оргиях молодых царских сыновей, Владимира и Алексея, Орлов предложил им на следующий же день возвратиться в Россию, написав вдогонку такое письмо Александру II, после которого до самой смерти этого царя гуляки сыновья не смели показывать носа в Париже.

    Извольский вместо миллионов Орлова имел за собой одни долги, так как получаемого жалованья (сто тысяч франков в год) не могло, конечно, хватить на все расходы, связанные с представительством. Если для частного человека долги представляют в капиталистическом обществе самую тяжелую сторону жизни, то для дипломата, а в особенности для посла, долги могут вызывать самые нежелательные толки. Я никогда не хотел верить басне, что Титони, итальянский посол в Париже, мог путем материальной заинтересованности влиять в желаемом ему направлении на политику Извольского, но мне с горечью приходится вспоминать, каким доверием пользовался при Извольском такой пролаза, как Николай Рафалович, племянник Артура. Живя в Париже, этот господин имел почему-то самые тесные связи с итальянским банком ?Кредите Итальяно?

    Извольский пробился в люди, затратив на это немало труда, претерпел, как всякий незнатный чиновник, немало унижений, а потому и дрожал за достигнутое под старость дней высокое положение.

    Сам он, впрочем, опровергал это, объясняя мне не раз подробности босно-герцеговинского инцидента, стоившего ему поста министра иностранных дел. Он справедливо считал аннексию Австро-Венгрией [355] этих двух славянских провинций началом всех последующих европейских интриг вокруг Балканского полуострова.

    — Напрасно ?Новое время?, а за ним и вся Россия считали, что мой австрийский коллега Эренталь меня провел, что я не показал достаточной твердости в защите славянских интересов. Зная, насколько сильна позиция Австро-Венгрии в этом вопросе (Босния и Герцеговина находились под протекторатом Австро-Венгрии по Берлинскому договору 1878 года), я перед отъездом на свидание в Бухлау зашел к нашему военному министру и поставил ему простой вопрос: готовы ли мы к войне или нет? И когда он мне объяснил, что русская армия еще не успела залечить маньчжурских ран, я понял, что, кроме дипломатической лавировки, мне ничего не остается делать и я ничем не смею угрожать. Вот и весь секрет. Я предпочел пожертвовать собой, принять на себя потоки грязи, которыми меня и до сих пор усердно поливает господин Пиленко в том же ?Новом времени?, чем рисковать втравить Россию в войну с Германией. Реабилитировать себя перед историей мне едва ли удастся,— заканчивал обычно этот черствый на вид человек свой рассказ.

    Так, впрочем, и случилось. Извольский умер нищим и всеми покинутым в парижской больнице вскоре после нашей революции.

    Сознавая нашу военную немощь после русско-японской войны, нельзя было не войти в положение русского представителя на свидании в Бухлау и не смягчить в большой степени ту жестокую репутацию, которая была создана Извольскому после босно-герцеговинского провала. Его объяснения казались мне тем более правдоподобными, что, встречая Эренталя в бытность его послом в Петербурге, я уже мог вынести представление о его крайне ограниченных способностях, тогда как от Извольского нельзя было отнять глубочайшей дипломатической и исторической эрудиции, знания им всех тонкостей балканской политики на протяжении многих десятилетий; еще молодым дипломатическим секретарем разграничительной комиссии после русско-турецкой войны 1877 года Александр Петрович объехал верхом границы всех балканских государств.

    Всю жизнь он много читал на всех языках, имел выдающуюся по своей ценности личную библиотеку, но для дипломатических справок ему пользоваться ею не приходилось: он знал почти наизусть содержание любого дипломатического трактата. Мне не пришлось присутствовать при длинных беседах Извольского с Пуанкаре, занимавшим в год моего приезда в Париж пост министра иностранных дел, но я убежден, что большая часть времени при этих беседах уходила на уроки, которые давал русский посол французскому премьеру в балканских вопросах. Совместная деятельность в течение первых месяцев балканской заварухи связала личные интересы этих двух людей, и они направляли в зависимости от этого внешнюю политику своих государств.

    Как начальник Извольский имел репутацию недоступного и придирчивого человека. Всех своих сотрудников он считал за слепых исполнителей своих указаний, и мне до сих пор кажется еще невероятным [356] что в трагические минуты этот бонза мог усаживать перед собой в кресла, правда, только двух, сотрудников: советника посольства Севастопуло и меня. Двери при этом наглухо закрывались, и доступ в кабинет даже для секретаря был строго воспрещен.

    Длинновязый Севастопуло, богатейший одессит греческого происхождения, утонченного воспитания, всю жизнь провел за границей и никакого представления о русском народе не имел. Это был, пожалуй, его главный недостаток. Он принадлежал к той категории русских чиновников, которые честно служили России, сознавая выгоду быть ее представителями, но в душе оставались типичными иностранцами.

    Остальные парижские коллеги действительно большого интереса не заслуживали. Как ни падки французы на титулы, даже баронские, они тем не менее едва ли находили для себя приятным иметь русское союзное посольство, составленное как насмех исключительно из немецких фамилий: барон Унгерн-Штернберг, граф Ребиндер, граф Людерс-Веймарн. Истинное свое лицо они выявили лишь в первые дни войны.

    Оценка Извольским военных агентов была особой. У него с ними остались старые счеты по службе в Японии, где его донесения о вероятности русско-японской войны резко расходились с мнением военного агента. Впоследствии, как министру иностранных дел, венские провалы моих коллег тоже доставили ему немало хлопот, и потому на мой приезд в Париж он, вероятно, смотрел только как на избавление от неприятных воспоминаний о моем предшественнике. С первых же слов я почувствовал, что посол смотрит на меня как на лицо вполне правомочное и самостоятельное, которому он готов оказывать только нужное содействие. Такова, к сожалению, была установка во всех русских посольствах: военные агенты с болезненным служебным самолюбием охраняли свою независимость, а в результате эта междуведомственная борьба приводила, как показал опыт, к самым трагичным последствиям; она ставила перед Петербургом неразрешимый вопрос: кому верить — послу или военному агенту? Между тем в Париже в мае 1912 года достаточно было прочитать утром десяток газет, чтобы понять, что международная обстановка осложняется с каждым днем и что, не разбираясь в ней, военный агент не может выполнить своей основной задачи: предвидеть войну и своевременно известить о ее вероятности.

    — Я в большой европейской политике, а особенно во внутренней французской, новичок,— обратился я к Извольскому, после того как выслушал его рассказ о последнем разговоре с Пуанкаре.— Разрешите поэтому те донесения, в которых придется касаться этих вопросов, предварительно вам показывать.

    — Пожалуйста, пожалуйста,— смущенно пробормотал не ожидавший подобного обращения Извольский и, как всегда в подобных случаях, поправил свой неизменный монокль.

    Лед недоверия был надломлен, и вскоре посол уже давал мне на прочтение все свои важнейшие донесения не после, а до отправки их курьером в Петербург. [357]

    Посольство в тот же день устроило мне прием у президента республики Фалльэра. В просторной гостиной крошечного Елисейского дворца, видевшего в своих стенах и Александра I и Наполеона III, у громадного окна, выходившего в вечнозеленый сад, стоял только один, и то незнакомый мне, господин в элегантном штатском сюртуке. При виде моего парадного мундира при всех орденах неизвестный немедленно пошел мне навстречу и почтительно представился:

    — Германский военный атташе подполковник Винтерфельд. Очень счастлив познакомиться. Я, как видите, тоже являюсь к президенту, чтобы поднести ему по поручению императора вот этот ценный исторический труд о Наполеоне.

    Не думал я в эту минуту, что с этим красивым, слегка седеющим коллегой, столь отличным от обычного типа самодовольных немецких генштабистов, будет связано у меня столько памятных воспоминаний. Надо было отдать справедливость Берлину, что на этот раз он выбрал, наконец, располагавшего к себе военного представителя: кроме наружности, в которой особенно выделялись умные проницательные глаза, сама манера обращения, прекрасный, без всякого акцента французский язык позволяли моему коллеге заслужить широкие симпатии.

    Вероятно с целью отвлечения внимания Франции от австро-русских конфликтов, Вильгельм последнее время всячески заигрывал с нашими союзниками, и ни для кого не было секретом, что на приемах военных атташе в Потсдаме император подчеркивал перед всеми свои симпатии к французскому военному атташе полковнику Пэллэ, с которым подолгу разговаривал.

    Когда после ухода Винтерфельда меня ввели в кабинет президента республики, я очутился перед очень тучным стариком самого добродушного вида, точь-в-точь таким, каким он был изображен накануне в веселом театральном ревю.

    ?Папа? Фалльэр — иначе его никто в Париже не называл — был совершенно лишен той рисовки, которой заражены не только все французские министры, не только осколки старой аристократии, но и большинство буржуазии.

    На хорошем, но не изысканном языке, с небольшим крестьянским южным акцентом, старик сказал мне примерно следующее:

    — Я очень рад с вами познакомиться, полковник, но, к сожалению, я кончаю скоро свои семь лет президентства и, конечно, буду рад уехать в свою деревню. У нас ведь там виноградники, я сам с отцом на них работал и просто не понимаю, чем заслужил высокую честь представлять перед светом, и в особенности перед вашей великой страной, мою родину. Я так мало этого достоин. Я сохранил самые светлые воспоминания о моем путешествии в Россию. Прошу вас, полковник, познакомиться поближе с французским народом и с нашей армией, и я уверен, что вы их полюбите.

    Я был растроган.

    Вечер того же дня мне пришлось провести в обществе скромных профессоров Сорбоннского университета, далеких от всякой политики, [358] которые из вежливости расспрашивали меня про первые впечатления от их города. Я рассказал им про приятное впечатление, вынесенное от приема меня президентом республики.

    — Что вы, что вы, это вы нарочно хотите нам сказать приятное,— смущенно возражали мои собеседники,— Нам даже совестно, что вам пришлось являться к такому неуклюжему толстяку.

    — Уверяю вас,— продолжал я со всей искренностью,— мне пришлось видеть уже на своем веку и царей, и королей, и всяких министров, а вот такого скромного слугу своего народа и такого гордого своей страной правителя мне еще встречать не пришлось.

    Для военного агента весьма важным являлось установление отношений с военным министром.

    Большинство русских военных недоумевало, каким образом во Франции штатский человек мог управлять военным министерством, и, когда я объяснял, что эти люди в пиджаках имеют больше авторитета, чем наш собственный военный министр во всем блеске генерал-адъютантского мундира, приближавшего его к самому царю, мне не верили. Между тем, доказывая как-то Сухомлинову необходимость для него вмешаться в дела артиллерийского снабжения, я получил следующий знаменательный ответ:

    — Вы правы, по закону все главные управления мне подчинены, но если бы я вздумал заглянуть в главное артиллерийское управление, то настоящий хозяин, великий князь Сергей Михайлович, и разговаривать со мной не пожелал бы. Вот тут и отвечай за снабжение,— закончил, вздохнув, Сухомлинов.

    Наоборот, во Франции военный министр был снабжен никем из военных не оспариваемой полнотой власти, и это составляло главную, да, пожалуй, и единственную положительную сторону военного аппарата. Как член правительства, военный министр нес ответственность перед парламентом, от которого вместе с тем зависели все штаты военных подразделений и с чисто французской мелочностью все кредиты, до последнего сантима. Какой же был бы для меня прок говорить даже с самим начальником генерального штаба о малейшем нововведении, когда все вопросы зависели от гибкости, изворотливости и авторитета военного министра перед военными комиссиями сената и палаты депутатов.

    Кто же, как не свой, то есть парламентарий — штатский человек, мог лучше знать все пружины, от которых зависел результат голосования в этих комиссиях.

    Пробовали за это дело браться и некоторые генералы, но они были только игрушками в руках выдвинувших их партий и не смели проявлять своего военного мужества в горячих ночных словесных схватках. Кроме того, им труднее было отказывать членам парламента в ответах на бесконечные запросы, большинство которых сводилось к карьеристским интересам их авторов.

    — Мы тратим две трети нашего времени на составление ответов депутатам и сенаторам,— жаловались мне на ушко близкие друзья из военного министерства.— Один просит перевести в лучший гарнизон какого-нибудь рядового, сынка влиятельного кабатчика — депутатского [359] выборщика, другой, чтобы получить больше голосов на выборах, просит повысить цены на закупках фуража интендантством и т. п.

    Разумеется, военные министры тщательно скрывали от русских военных агентов всю эту внутреннюю политическую кухню. Но и на военных агентов это налагало обязанность не показывать вида, что они в курсе борьбы политических партий. В этом отношении один из моих предшественников, Муравьев-Апостол, оставил нам, своим преемникам, поучительное наследство.

    Это произошло в тот бурный период французской внутренней политики, который был создан так называемым делом Дрейфуса и последствия которого докатились и до моих дней. Капитан генерального штаба Дрейфус был обвинен в продаже секретных документов Германии. Дело получило огласку, и приговор военного трибунала, присудившего Дрейфуса к позорному лишению военного звания и вечному заключению, возмутил все либеральные и ?левые? политические круги. Такие писатели, как Золя и Анатоль Франс, открыли кампанию для доказательства невиновности Дрейфуса. Франция разделилась на дрейфусаров и антидрейфусаров. Непримиримая ненависть этих враждебных лагерей перенеслась и в армию. Часть командиров стояла за Дрейфуса, а другие, в особенности аристократия, продолжали настаивать на предательстве этого еврейского выходца. В военном министерстве были введены секретные личные карточки на офицеров с отметкой о политической благонадежности, начались административные увольнения в отставку и ничем не объяснимые повышения по службе. Нельзя было придумать более наглядного опровержения столь дорогого для французов лозунга: ?Армия вне политики?, но нельзя было дать в руки германского командования лучшего средства для ослабления мощи противника.

    В конце концов защитники Дрейфуса — всесильное франкмасонство добилось полной реабилитации безвинно оклеветанного капитана. И вот в эту-то минуту к новому военному министру — генералу Андрэ, ставленнику дрейфусаров, явился в полной парадной форме русский военный агент Муравьев и заявил, что начавшиеся уже в армии репрессии против антидрейфусаров могут повлиять на дружественные отношения к Франции русской царской армии.

    Коротка была беседа Муравьева с генералом Андрэ, но еще короче была и развязка: по требованию собственного посла князя Урусова Муравьев был принужден в тот же вечер навсегда покинуть свой пост и сломать свою служебную карьеру.

    Не следовало, конечно, вмешиваться в чужие дела, но нельзя было, однако, не интересоваться политической физиономией каждого военного министра. За два года, проведенные мной во Франции, их сменилось шесть человек; правда, Лебрэн — бывший инженер из Донбасса и будущий президент республики, характерное политическое ничтожество — провел на этом посту только один день!

    Да, Дрейфус был оправдан, дело его было ликвидировано, но ограждение союзной армии от борьбы политических партий вменялось в обязанность военному министру. [360]

    Являться по случаю моего назначения и начинать работать мне пришлось с самым интересным из всех виденных мною военных министров Александром Милльераном. Угрюмый, с копной седеющих волос на голове, он избегал смотреть собеседнику в глаза, что крайне затрудняло всякое с ним общение. Несмотря на свою компетенцию по многим государственным, и в частности военным вопросам, Милльеран, как политическая фигура, не представлял, правда, особого исключения из той плеяды в два-три десятка депутатов и сенаторов, которая служила источником для пополнения министерских постов после падения предшествующих кабинетов.

    Как более правые, подобные Милльерану, так и более ?левые?, подобные Бриану,— все они начинали свою политическую карьеру как передовые люди, социалисты, защитники интересов рабочего класса и кончали тем, что становились предателями его.

    Первые разговоры с военным министром велись, как ни странно, не на военные, а исключительно на политические темы: вопросы внешней политики, связанные с балканскими событиями, невольно заставляли военного министра смотреть на русского военного атташе исключительно как на агента связи. Ты русский, да еще присланный к нам полковник, значит, ты должен знать и рассказать, что делается в России, как там относятся к текущим событиям,— так рассуждал всякий француз, а не только военный министр.

    Но о том, что делалось у себя дома, я в течение всех долгих лет, проведенных во Франции, как раз меньше всего знал. Неприятно было, например, узнать в 1913 году из серьезного французского официоза ?Тан? о сформировании трех новых русских корпусов и просить свое начальство объяснить эту ?газетную утку?, которая оказалась как раз не ?уткой?, а правдой; германский военный агент, конечно, мог бы лучше об этом осведомить французский генеральный штаб, чем его русский коллега во Франции. Тяжелее было первые пять недель мировой войны провести без единого сведения о германских силах, находившихся на русском фронте. Недопустимо было в течение всей мировой войны получать русские коммюнике только после оглашения их во французской прессе, но еще трагичнее было получить сведения о Февральской революции только через три дня после того, как она уже совершилась. Полное отсутствие всякой связи с родиной после Октябрьской революции повело уже к тому драматическому положению, которое и хочется мне успеть еще объяснить моим читателям.

    Русское правительство всегда мало считалось со своими заграничными представителями и предпочитало зачастую вести дела непосредственно с иностранными представителями в России.

    А между тем мой приезд во Францию совпал с началом таких исторических событий на ?полуострове к югу от Савы и Дуная?, что от отношений к ним России зависела судьба Европы.

    Я был назначен в Париж 12 марта 1912 года, то есть через несколько дней после заключения сербско-болгарского союза — этого барьера против австро-германской экспансии на Балканах. Тот же союз представлял непосредственную угрозу Турции. С этого момента события развивались с молниеносной быстротой. 30 сентября того же года [361] началась первая Балканская война, причем решительные победы союзников над турками вызвали на свет давно таившиеся империалистические аппетиты всех европейских держав. Военным агентам пришлось на время превратиться в военных дипломатов.

    Поначалу французы отнеслись к турецко-славянской войне легкомысленно, обвиняя славян в нарушении мирного европейского жития. Неприязнь к славянам объяснялась еще и теми крупными интересами, которые связывали Францию с Турцией. Успехи славян вызвали, наконец, настоящую биржевую панику вследствие падения турецких бумаг.

    Но как только обозначились первые серьезные успехи тех же самых славян, вся торгашеская французская пресса стала выражать им свои симпатии по очень простой причине: турки были вооружены пушками Крупна, а сербы и греки — французскими орудиями Шнейдера (Крезо). У военных промышленников уже потекли слюнки из-за возможностей легкой и скорой наживы, которую сулила война, и это вскружило голову хозяевам главных органов французской прессы — ?Комитэ де Форж?. Французы вдруг стали настолько воинственны, что в своей защите славянских интересов против поползновений на них со стороны Австро-Венгрии превзошли даже своих союзников — русских.

    Обстановка до крайности осложнялась.

    ?Приподнятый тон французского общественного мнения не соответствует вполне тем проявлениям миролюбия, которые Россия сделала на Лондонской конференции?,— доносил я в своем очередном рапорте от 2 января 1913 года.

    Против подымавшейся волны воинствующего милитаризма восстала партия социалистов с Жоресом во главе; эти люди, несомненно, чувствовали опасность, нависшую над Францией, и мечтали отвратить ее приближение; трудно поэтому бросить в них камень за то, что через несколько месяцев при грубом вторжении вильгельмовских полчищ в их страну они все же выступили на ее защиту.

    4(17) декабря 1912 года Генеральная конфедерация труда пыталась провести всеобщую забастовку для выражения протеста против войны. Это было вызвано обострением австро-русского конфликта.

    Успехи Сербии, захват ею Албании и выход к побережью Адриатического моря крайне обеспокоили Австро-Венгрию, опасавшуюся создания на своих южных границах сильного Сербского государства. Она настаивала, между прочим, на независимости Албании и получила дипломатическую поддержку своей союзницы — Германии.

    Париж снова нервничал, и потому я не был изумлен телефонным звонком начальника военного кабинета Милльерана, приглашавшего меня заехать к министру.

    Я застал последнего еще более мрачным, чем в обычное время.

    — Получена телеграмма от генерала Лагиша (французский военный атташе в Петербурге),— заявил Милльеран,— в которой он извещает со слов вашего генерального штаба, что частичная мобилизация, проводимая австрийской армией, не вызывает с вашей стороны [362] каких-либо мероприятий. Так вот что, дорогой полковник, нашему правительству необходимо знать, намерены ли вы и впредь оставаться безучастными зрителями проникновения Австро-Германии на Балканы, или, точнее говоря, насколько дороги вам интересы Сербского государства.

    — Господин министр, я не уполномочен объяснять вам линии нашего политического поведения и запрошу инструкции — так ведь обязан ответить всякий дипломат,— сказал я Милльерану, желая этим полушутливым тоном, который может себе позволить военный полудипломат, смягчить общий агрессивный характер беседы.

    Но это на Милльерана не подействовало, и он продолжал вызывать меня на дальнейшие объяснения. Привожу их текстуально.

    Милльеран. Какая же, по-вашему, полковник, цель австрийской мобилизации?

    Я. Трудно предрешить этот вопрос, но несомненно, что австрийские приготовления против России носят пока оборонительный характер.

    Милльеран. Хорошо, но оккупацию Сербии вы, следовательно, не считаете прямым вызовом на войну для вас?

    Я. На этот вопрос я не могу ответить, но знаю, что мы не желаем вызывать европейской войны и принимать меры, могущие произвести европейский пожар.

    Милльеран. Следовательно, вам придется предоставить Сербию ее участи. Это, конечно, дело ваше, но надо только знать, что это не по нашей вине. Мы готовы — необходимо это учесть... А не можете ли вы по крайней мере мне объяснить, что вообще думают в России о Балканах?

    Я. Славянский вопрос остается близким нашему сердцу, но история выучила нас, конечно, прежде всего думать о собственных государственных интересах, не жертвуя ими в пользу отвлеченных идей.

    Милльеран. Но вы же, полковник, понимаете, что здесь вопрос не в Албании, не в сербах, не в Дураццо, а в гегемонии Австрии на всем Балканском полуострове.

    Из всех этих рассуждений самое большое значение представили для меня только два слова Милльерана: мы готовы. Мне было хорошо известно в тот момент, насколько французская армия была ?готова?, но я, конечно, не стал вступать в пререкания по этому вопросу, а просто сказал:

    — Господин министр, ваши слова имеют, столь важное значение, что я вынужден просить вашего разрешения, во избежание недоразумения, тут же при вас их записать.

    Милльеран рассвирепел. Грива на голове взъерошилась, лоб насупился, и он сухо пробормотал:

    — Пожалуйста, пожалуйста, можете записать.

    — Обещаю вам,— в заключение сказал я, подымаясь со стула,— немедленно запросить ответы на поставленные вами вопросы,— и замял разговор в обычных, ни к чему не обязывающих дипломатических любезностях. [363]

    Помню, с какой быстротой я домчался до своей канцелярии, чтобы отправить в тот же день сперва шифрованную телеграмму, а затем подробный рапорт с точным воспроизведением текста разговора. Не думал я тогда, конечно, что через много лет прочту этот текст перепечатанным не один раз в различных советских печатных органах как доказательство миролюбия России. Исторический ход событий зачастую дает новую оценку не только людским делам, но подчас и словам.

    Помимо давления со стороны Милльерана мне еще приходилось выдерживать напор и лавировать между представителями непосредственных участников Балканской войны — болгарским посланником в Париже Станчевым и сербским посланником Весничем.

    Каждый из них по-своему защищал интересы своей страны, но не только мне, а и ученым мужам всего мира не под силу было определить, какие македонские вилайеты (округа) населены болгарами, а какие — сербами. Используя популярность в Болгарии моего дяди Николая Павловича, Станчев со свойственной этому дипломату дерзкой настойчивостью считал, что его мнение, как болгарина, для меня закон, что я попросту сам наполовину болгарин, и, конечно, он был отчасти прав, так как заложенное с раннего детства чувство симпатии к болгарскому народу не могли иссушить никакие политические предательства правителей этого государства.

    Естественно, что в памятный для славян день 26 марта 1913 года Станчев вызвал меня к телефону рано утром, чтобы объявить великую радость — взятие союзниками Адрианополя. Путь к Царьграду — столице Турции — казался открытым для славян, а в моем тогдашнем представлении — косвенным путем и для России. Ни для кого не было секретом, что турецкая армия имела германских инструкторов, что на нейтралитет проливов, столь строго охранявшийся во все времена Англией, уже посягала Германия, пролагавшая себе путь в Малую Азию. ?Deutschland über alles!? — уже звучало в ушах всей Европы. Славянский же союз представлялся мне высшим достижением русской политики и естественным нашим союзником в европейской войне.

    С такими мыслями входил я в обычный час в кабинет Извольского, который повел со мной немедленно спор: является ли Адрианополь стратегическим ключом для Константинополя?

    — Ваш генеральный штаб (именно ?ваш?, а не ?наш?) всегда меня в этом убеждал, а теперь вот Пуанкаре имеет сведения, что это не так. Никогда нельзя полагаться на мнение военных авторитетов,— раздраженно закончил Извольский.

    (Русская дипломатия больше всего боялась, что вопрос владения проливами разрешится без ее участия.)

    На мое счастье, этот неприятный разговор был прерван телефонным звонком.

    — Ах, это вы, Станчев... Я ничего против не имею. Посольская церковь открыта для всех... Да, но это я не могу... вы поймите — душой я с вами, но наш нейтралитет... Ах, граф Игнатьев, вот он как раз сидит у меня... Хорошо, я ему передам... да, да, непременно.

    — Этот надоедливый Станчев хочет устроить торжественный благодарственный молебен по случаю одержания победы, и я обещал [364] вас просить заехать к нам в церковь. Только так, знаете, в пиджаке, а то прочитают в газетах, выйдет неприятность,— раздраженно объяснял мне посол.

    — В пиджаке или в мундире — меня все равно заметят,— доказывал я.

    Когда на следующий день, вздев парадную форму, я вошел в посольскую церковь на рю Дарю, союзные посольства, тоже в мундирах и регалиях, уже были построены и не начинали церковной службы, дожидаясь меня. На правом фланге стоял Станчев, рядом с ним Веснич, затем румынский посланник Лаховари и, наконец, греческое посольство. Из алтаря вышел настоятель церкви протоиерей Смирнов и, обратившись к толпе молящихся, состоявших из смуглых брюнетов — обитателей балканских стран, заявил, что по желанию представителей союзных государств он предлагает прежде всего провозгласить вечную память русским воинам, павшим за освобождение славян в 1877 году.

    ?Хорошо, что я здесь,— подумал я,— раз уж пошел на риск скандала с Извольским, надо идти до конца?,— и по настоянию посланников двинулся первым к кресту после молебствия. Обернулся и попал в объятия незнакомого господина с седеющей бородой.

    — Простите,— сказал взволнованный старик,— это от полноты славянских чувств. Я доктор Массарик, член австрийского рейхстага (при слове ?австрийского? меня невольно покоробило), и пришел разделить общеславянскую радость.

    Радость, как известно, была непродолжительна.

    Австрийская дипломатия оказалась и на этот раз сильнее русской и сумела использовать дележку турецкого наследства, натравив на болгар всех их прежних союзников. Началась вторая Балканская война, но она уже ничего не могла изменить в том соперничестве, которое породили между австро-германским и франко-русским блоком последние месяцы 1912 года. Болтовня на Лондонской конференции показала, что голос дипломатов уже недостаточен для разрешения европейских проблем. Франция позднее, чем другие страны, но зато с большим напряжением воли решила отточить свое оружие.

    * * *

    Главой тех политических и финансовых кругов, которые решили разбудить усыпленный продолжительным миром французский народ, явился Пуанкаре. Для достижения этой цели надо было возбудить воспоминания 1870 года, освежить черный креп, покрывавший по традиции аллегорические статуи Страсбурга и Метца — утерянных столиц Эльзаса и Лотарингии. Статуи эти стояли среди других, окружавших центральную городскую площадь Конкорд, и, как почти все памятники во Франции, изображали женщин. Они так мало привлекали внимание проезжавших, что рассеянные парижане могли постепенно забыть про символическое значение черного крепа, спускавшегося с голов этих двух статуй. [365]

    С первого же дня, когда Извольский представил меня Пуанкаре как министру иностранных дел, последний произвел на меня то впечатление, которое я сохранил навсегда. Трудно было себе представить более заурядную наружность, чем та которою наградила природа этого будущего вершителя судеб послевоенной Европы. ?Fran?ais moyen? — средний француз — определение, которое как нельзя более подходило к внешности Пуанкаре.

    Небольшого роста, с лысой головой на неподвижной шее, с маленькими щелочками для бесцветных и холодных глаз, с красненьким приплюснутым носиком и крошечной неопределенного цвета бородкой клинышком — таков был этот невзрачный человек; зато, как только он начинал говорить, в скандированной речи и авторитетном тоне чувствовалась не то воля, не то упрямство и во всяком случае абсолютная самоуверенность и самовлюбленность. Этот блестящий оратор мог быть адвокатом в гражданских процессах, но никогда не имел доступа к человеческому сердцу. Он являлся полной противоположностью своему сопернику по ораторскому искусству — Аристиду Бриану, истинному народному трибуну. Пожалуй, лучшую характеристику этим двум своим политическим противникам дал впоследствии полный старческого сарказма Клемансо.

    — Войдите в мое положение,— говорил он,— мне приходится считаться с двумя людьми, из которых один все знает и ничего не понимает, а другой ничего не знает, но зато все понимает! (Под первым он разумел Пуанкаре, под вторым — Бриана.)

    Да, Пуанкаре — это была живая энциклопедия буржуазного государственного права и истории своей страны.

    Уроженец Лотарингии, то есть той восточной части Франции, через которую веками проходили орды иностранных захватчиков, Пуанкаре впитал с молоком матери глубокую ненависть к германской расе, и, когда, соответственно ?поправев?, Пуанкаре заслужил доверие всех без исключения правых парламентских группировок, последние стали выдвигать этого всезнающего оратора на министерские посты.

    Одной из причин успехов этого министра являлось отсутствие торопливости, этого основного недостатка не только политических, но и многих ученых людей Франции.

    Упрямый лотарингец — Пуанкаре не бросал раз поставленной себе задачи и терпеливо ждал благоприятного момента для подготовки всегда витавшего в парижском воздухе реванша за 1870 год.

    Эту воинствующую предвоенную политику Пуанкаре, стяжавшую ему прозвище Пуанкаре-война (Poincaré la querre), его политические враги припоминали ему не раз и после мировой войны, как раз в тот момент, когда он собирался вернуться к власти. Франция в то время чувствовала себя еще столь усталой от войны, что всякое упоминание о ней отталкивало всю нацию от людей, напоминавших ей о тяжелых годинах. Вот при каких условиях Пуанкаре вспомнил после 1920 года про меня, как про одного из живых свидетелей его деятельности, несмотря на то, что в глазах французов я представлялся в ту пору уже ?матерым большевиком?. [366]

    Связаться со мной Пуанкаре пришлось через одну общую знакомую даму (женщины всегда играли во Франции роль удобных политических посредников), которая мне сказала:

    — Президент (во Франции все высокие чины сохраняют свои звания, подобно военным, даже после выхода в отставку) хочет с вами встретиться и просит передать, чтобы вы не опасались этого свидания. Только дураки, прибавил президент, не способны к эволюции в своих политических взглядах.

    Я принял это предложение в надежде найти могучую поддержку в вопросе скорейшего установления дипломатических отношений с СССР. Но я ошибся. Мелочную душонку этого ставленника капитала могли интересовать только вопросы личной карьеры. После горячего рукопожатия и ни к чему не обязывающего приветствия со слащавой, как у всякого воспитанного француза, улыбкой Пуанкаре принял трт особый деловой тон, характеризующий любого политического деятеля этой страны.

    — В ваших архивах, генерал, должны сохраниться копии донесений Извольского, и они могли бы доказать, что незаслуженной репутацией я обязан извращению вашим бывшим послом моих слов.

    Извольский к тому времени уже сошел в могилу, и опровергать правильность его донесений я, конечно, не собирался, тем более что знал, насколько добросовестно этот заправский дипломат относился к каждому выражению.

    — А знаете, господин президент, я в этом отношении нахожусь в еще более тяжелом положении, чем вы. Представьте себе, каково мне будет оправдываться перед Советской страной в моей деятельности в вашей стране. ?Какой это Игнатьев? — спросят столь страшные для вас большевики.— Ах! Да это тот самый, что участвовал в подготовке преступной империалистической войны, который изо всех сил стремился вооружить Францию?. А у меня ответ уже готов.

    — Это очень интересно,— не выдержал мой собеседник,— как же вы сможете оправдаться?

    — А я возьму с собой только одну небольшую папку (Пуанкаре не выходил на трибуну иначе, как развертывая перед собой толстенное досье с документами), в которой будут собраны данные о лихорадочной подготовке к войне Германии с 1908 по 1914 год, и, огласив эти цифры, спрошу, кто из товарищей не сделал бы того же, что делал я, то есть ежечасно, ежеминутно думал только об одном: усилении военной мощи своего союзника. А вас, господин президент, палата при подобном выступлении может проводить только аплодисментами.

    Я знал, конечно, наперед, что Пуанкаре на подобное выступление не способен, но разговор этот доказывает, что в довоенное время я не мог не сочувствовать политике Пуанкаре, представлявшей для меня интерес как противовес надвигавшейся германской угрозе.

    * * *

    Сделавшись министром иностранных дел и используя сочувствие идее войны со стороны металлургов, Пуанкаре не трудно было направить французскую прессу в соответствующее русло, во главе [367] с самым ответственным органом, газетой ?Тан?, органом объединения французских металлургов, знаменитого ?Комитэ де Форж?.

    Сколько лет в Париже и за границей я считал священным долгом читать эту пространную газету, сколько раз, как многие дипломаты, сладко засыпал над бесконечно длинными и подчас такими скучными ее статьями?! Но несомненно, в мое время это была единственная французская газета, освещавшая, правда, по указке своих хозяев, но документально не только всю внутреннюю французскую политическую жизнь, но и события, происходившие на всем земном шаре.

    Естественно, что в предвоенный период русские дела заняли в этой газете одно из первых мест, и это дало мне случай сблизиться с другим будущим нашим политическим врагом — Андрэ Тардье.

    Тардье сделал свою блестящую карьеру журналиста на передовицах газеты ?Тан? в течение тех двух лет, которые отделяли мир от первой империалистической войны. Почти каждый раз, как я выходил из кабинета Извольского, я встречался на маленькой внутренней лестничке, существующей и поныне, с Тардье. Это был тогда дышащий здоровьем, несколько тучный, холеный, безупречно выбритый человек лет тридцати пяти — сорока. Я уже знал, что во внутреннем кармане черной ласточки он несет на просмотр послу гранки очередной передовицы, а от него надеется получить какую-нибудь короткую заметку о событиях в России. Через три-четыре часа эта заметка уже будет фигурировать на последней странице газеты, в отделе ?Дэрниэр нувелль? (последние известия).

    Все читали этот отдел, посвященный последним известиям, раньше других из-за его краткости и содержательности и относились к нему с особым доверием. Во главе заметки петитом будет напечатано только одно слово ?Санкт-Петербург?, и никто не сможет подозревать, что эти новости переданы не по телеграфу, а в конвертике русского посольства в Париже. Французские деньги к тому же печатались с особым изяществом на тончайшей бумаге и потому места в конвертах занимали мало. Полагаю, однако, что частица русских займов во Франции тоже переводилась автоматически на текущий счет в банк господина Тардье. Он, впрочем, мог свободно обойтись и без них: сыну председателя Общества международных вагонов можно было себе позволить заниматься международной политикой исключительно из интересов собственной карьеры. Парижская жизнь и дорого стоившие женщины могли нарушить любой бюджет убежденного холостяка.

    У всякого встреченного на жизненном пути человека, даже самого отрицательного типа, можно чему-нибудь поучиться. Андрэ Тардье я навсегда остался обязан за то, что он мне объяснил, каким надо быть циником, чтобы пройти в депутаты французского парламента, используя освященный французской революцией лозунг ?Свобода, равенство и братство?. После маньчжурских поражений и беспросветной столыпинской реакции смысл этих слов, равно как и самый мотив ?Марсельезы? сделались для меня полными большого значения. Урок Тардье послужил мне на пользу в минуты нашей собственной революции. [368]

    Журналистская карьера Тардье так быстро подняла его на уровень политических деятелей, что, вероятно, не без совета Пуанкаре, он решил баллотироваться в депутаты, и вот, когда в его кармане уже лежал депутатский мандат, близкие его друзья — Мажино, тоже депутат (будущий военный министр), Анри Робэр, блестящий адвокат, Робэр де Флэрс, виднейший драматург, все почти сверстники,— пригласили и меня, как уже хорошего приятеля, чествовать Тардье ужином. Сидели мы в отдельном кабинете ресторана ?Лаперуз?. Тишина, пожелтевшие от времени художественные росписи на стенах, сохранившиеся от времен XVIII века, стеариновые свечи с колпачками на канделябрах — все располагало к интимной, дружеской беседе. При этом все собравшиеся были хорошими знатоками старинных французских вин.

    — Сперва, как вы знаете,— рассказывал Тардье,— я пытался пройти от партии национальных республиканцев в одном из городов на восточной границе. Думал сыграть на чистом патриотизме, вызванном в этом районе непосредственной германской угрозой.

    — Но откуда же вы были известны избирателям? Вы же чистокровный парижанин,— осторожно и наивно попробовал я расспросить Тардье.

    Все дружно рассмеялись и выпили лишний стакан за политическое просвещение полковника.

    — Истратил я там немало денег и на местную газету и на здоровые выпивки симпатизировавших мне посетителей бистро. Просто грабеж, но хорошо еще, что мои секретари, на разъезды которых пошло тоже немало денег, сообщили мне в предпоследнюю минуту, что позиция моего соперника, какого-то местного врача, радикал-социалиста, настолько сильна, что мои шансы не обеспечены. Поймите мое положение — не мог же я рисковать, а потому немедленно вернулся в Париж, где мой приятель, помощник префекта полиции в Версале, ручался обеспечить мне успех на выборах тут же, под Парижем, а я; конечно, обещал ему в будущем повышение по службе. Терять время было нельзя, но и самому пришлось все же поработать. За один день приходилось выступать по десять раз. Хотите потерять все, что вы вложили в русские займы? Не хотите! Голосуйте за меня, так как только мы, истинные друзья России, мы можем вас спасти. О войне с Германией говорить даже и не приходилось, а социальные реформы этих спекулянтов на капусте и зеленых бобах, конечно, не интересовали. Все это оказалось не так сложно, как я думал,— вздохнул Тардье; быть может, и он в эту минуту вспомнил об улетевших уже далеко идеалах университетских годов.

    Каждые четыре года Франция проводила три-четыре месяца в предвыборной кампании, описанной Тардье. Народ пил за счет будущих депутатов, а кандидаты изощрялись в ораторском искусстве. Для сенаторов и этого не требовалось, выборы же в президенты республики хотя и требовали созыва национального собрания, но по существу являлись простой формальностью. Кандидат намечался заранее неофициальным подсчетом голосов палаты и сената, а требования, [369] предъявляемые будущему президенту, были скромные: быть удобным и знать тайны парламентской кухни.

    Выборы Пуанкаре 17 января 1913 года представляли исключение из этого правила. Балканская война быстро разожгла политические страсти, и Пуанкаре, а через него и франко-русский военный союз стал страшилищем для всех ?левых? партий, как непосредственная угроза европейскому миру. Политика вошла в моду — о ней говорили даже во всех салонах еще недавно беспечного, веселящегося Парижа.

    Выборы Пуанкаре заинтересовали всю Францию, и вот почему 17 января живописная дорога от Парижа до Версаля обратилась с утра в непрерывный поток машин, спешивших доставить к завтраку весь Париж.

    День выдался теплый, солнечный, в лесу зацветали первые темно-лиловые фиалки. В модном ресторане ?Резервуар? столики к завтраку были уже давно расписаны, надо было иметь хорошие связи, чтобы попасть в число счастливцев. Каждый стол старался получить к себе верного осведомителя, если не министра, то по крайней мере депутата или сенатора. Столы утопали в цветах и окружены были сплошным бордюром из дамских шляп необычайно больших размеров — такова была тогдашняя мода.

    Ресторан помещался в двух шагах от исторического Версальского дворца, один из залов которого был приспособлен для заседания национального собрания, составленного из тех же членов палаты и сената.

    — Ах, и вы здесь? — спросил меня пробивавшийся к своему месту Извольский. Ему, по-видимому, не особенно было приятно, что военный агент сумел так скоро стать парижанином. Ведь это был ?его? день, день выборов его ближайшего единомышленника.

    ?Это ?моя? война?,— сказал будто бы Извольский в день разрыва дипломатических отношений с Германией.

    В разгар завтрака, состоявшего из самых изысканных блюд, политых лучшими винами, в зал ресторана то входили, то выходили с озабоченным и деловым видом ?осведомители?. Газетные репортеры с не менее озабоченным видом ловили их при каждом удобном случае.

    — Памс! Памс! — все чаще слышалось со всех сторон.

    Осторожно, не желая выдавать себя за круглого невежду, спрашиваю соседку, залезая для этого под поля ее соломенной шляпы (парижанки, чтобы предвосхищать моду, начинают носить соломенные шляпки зимой, а меха — летом):

    — Кто такой Памс?

    — О, он очень богат,— объясняет мне соседка.— Гораздо богаче Пуанкаре.

    Оказалось, что это и был кандидат ?левых?, ставленник никогда не выходивших из моды радикал-социалистов — этих истинных торгашей своими политическими убеждениями. Голоса разделились, что вносило большое оживление в группы хорошо закусивших посетителей ресторана ?Резервуар? и усилило торжество победы Пуанкаре, получившего четыреста двадцать девять голосов против трехсот двадцати семи Памса. [370]

    Короткий зимний день склонялся к вечеру. Толпы народа, запрудившего громадный двор и широчайшие проспекты Версаля, опьяненные успехом уже популярного главы правительства, кричали ?Vive Poincaré!? — а он во фраке ехал в открытой коляске, окруженный эскадроном кирасир в хорошо начищенных стальных кирасах. Они должны проводить его до Елисейского дворца в Париже, где ?папа? Фалльэр его встретит, обнимет и, как атрибут высшей власти в республике, наденет на его плечо широкую красную ленту с орденом Почетного легиона.

    Судьба Франции решена на долгие семь лет. Франко-русский союз обеспечен. Сомнения, вызывавшиеся во мне колебаниями внутренней политики, тоже изжиты.

    Можно работать исключительно над усилением военной мощи нашей союзницы.


Глава девятая.

    Союзная армия

    Сегодня пятница — курьерский день, отправка в Россию дипломатической почты, накопившихся за неделю бумаг. Для посольских коллег горячка подобного дня происходила только два раза в месяц, у меня же набиралось столько материала, что пришлось устраивать себе эту горячку каждую неделю, отсылая для ускорения все несекретные бумаги — уставы, инструкции, отчеты о прессе и т. п. с французским курьером, отправлявшимся как раз через неделю после русского.

    С раннего утра запершись в своей крохотной канцелярии, для которой была отведена часть моей квартиры, я собственноручно переписывал все секретные бумаги, снимал под специальным прессом с них копии в книгу с пронумерованными страницами из прочной папиросной бумаги и с особым наслаждением вдыхал сургучный дым, научившись мастерски накладывать красные незакопченные печати на подбитые коленкором конверты. Каждый удар печати вносил какое-то нравственное удовлетворение и успокоение: она ведь, эта печать, должна сохранить и донести в неприкосновенности на родину плоды твоих трудов, самые важные и, как самому себе казалось, срочные сведения.

    Никому не доверял я и доставки своих бумаг в посольство. Поезд с Северного вокзала уходил поздно вечером, но пакеты полагалось сдавать не позже шести часов господину Шлаттери, доверенному канцеляристу посольства. Этого времени, как мне казалось, было достаточно, чтобы успеть перлюстрировать мои бумаги в находившемся в двух шагах от посольства секретном отделе французского генерального штаба. Слишком уж много лет состоял Шлаттери на нашей службе, слишком много знал наших секретов, и его вкрадчивое раболепие меня не пленяло. Он, впрочем, это скоро почувствовал, стал вежливо мрачен и после первых неприятных объяснений по [371] поводу запаздывания ?du courrier de 1'Attaché Militaire? (почта военного агента) принимал почтительно из моих рук пакеты, выражая только удивление все возраставшему их числу.

    Я любил свою работу, столь отличную от обыкновенной штабной, не подчиненную присутственным часам, которые высиживали мои коллеги в России со стаканом спитого чая, за беседами о будущем производстве, орденах, интригах и глупостях начальства, мне всегда казалось скучным выполнять лишь то, что приказано, что предписано, без проявления малейшей личной инициативы. Тут же, на посту военного агента, я был сам хозяином своего времени, своей работы. Всю неделю, и днем, и ночью, как пчела, собираешь мед, встречая все новые и новые источники осведомления, раскладываешь добытый материал по ячейкам, составляя то телеграммы, то рапорты, то служебные, то частные письма начальству. Терять время на бесплодное просиживание стула в канцелярии не приходится.

    После ранней утренней верховой прогулки в Булонском лесу, где тебе посчастливилось заговорить то с тем, то с другим из французских военных товарищей (генералы мало разговорчивы), ты, вернувшись домой, опытным глазом рассмотришь десяток газет, помечая интересные места карандашом, с десяти часов выполняешь текущую переписку с французским генеральным штабом, ожидая в то же время соотечественников, являющихся по самым разнообразным вопросам.

    После завтрака, почти всегда связанного, по парижскому обычаю, с деловым свиданием, спешишь в посольство, в военное министерство, с пяти часов — на светские приемы, где встречаешь опять же нужных тебе людей, а вечером ловчишься убежать пораньше домой, чтобы в тиши кабинета заняться очередной крупной работой.

    Много времен отнимали командированные русские офицеры, тем более что, отправляясь за границу, они не имели представления о прямой своей подчиненности военным агентам и быстро теряли военную дисциплинированность.

    Подхожу я как-то утром к своему рабочему столу и вижу большой лист розовой промакательной бумаги, служащей мне бюваром, сплошь неписаный вкось и вкривь тут же лежащим синим карандашом.

    ?Мне необходимо получить завтра же разрешение на осмотр военного арсенала в Бурже, а на понедельник — снаряжательной мастерской в Венсене. Кроме того, организовать осмотр частных заводов. Собрать все секретные инструкции по снарядам, трубкам и т. д.?. И, наконец, где-то в углу неразборчивая подпись: ?Костевич?.

    Весь, значит, мир уже должен знать, кто такой Костевич — капитан, член главного артиллерийского комитета.

    В данном случае Костевич, впрочем, имел основание предполагать, что и личность и даже чин его мне известны: вся европейская печать на протяжении нескольких недель печатала сенсационные подробности об аресте в Германии русского капитана Костевича, обвиненного в шпионаже, и о вызванном этим дипломатическом инциденте.

    По настоянию нашего посольства в Берлине он был в конце концов выпущен, и ему было предложено продолжать свою ?научную [372] командировку? в других странах, а мне поручалось организовать во Франции реабилитацию этого самого Костевича.

    Не успел я еще опомниться от первого взрыва возмущения за военную невоспитанность своего соотечественника, как он сам появился в дверях моей канцелярии и совершенно по-штатски собирался поздороваться, протягивая мне руку.

    — Скажите, капитан,— обрезал я,— вы имеете представление о воинской дисциплине и чинопочитании? Благоволите прежде всего официально мне представиться.

    Невзрачный на вид человек, с плохо выбритым лицом был ошеломлен и, вспомнив, верно, свои кадетские годы, встал ?смирно? и тоном надутого, но провинившегося парня объяснил свое вчерашнее вторжение в мою канцелярию в неприсутственные часы и порчу моего бювара стремлением сэкономить упущенное время.

    Окончив блестяще артиллерийскую академию, Костевич был оставлен при главном артиллерийском комитете и командирован за границу как специалист по трубкам; успехи попросту вскружили ему голову, он считал, что все ему позволено. Париж его протрезвил лучше, чем германская тюрьма, а наша встреча привела к совсем неожиданным для нас обоих последствиям.

    Совершенно случайно Михаил Михайлович Костевич оказался снова проездом в Париже в те дни, когда мне пришлось в начале мировой войны разрешать задачи организации материальной помощи русской армии из-за границы.

    Вот тогда-то я нашел в этом грубоватом и мало воспитанном капитане бесценного, неутомимого и высококвалифицированного помощника. Помимо этого он был глубоко честным русским человеком, страдавшим за участь русской армии и разделявшим все мои взгляды на необходимость самой срочной помощи из-за границы.

    Недаром всевластный тогда начальник артиллерийского снабжения Сергей Михайлович говорил окружавшим его в Петербурге льстецам:

    — С Игнатьевым справиться трудно, с Костевичем тоже, но переносить сотрудничество этих двух людей — невыносимо!

    Нас разлучили, к сожалению, навсегда, так как, завладев этим выдающимся специалистом после войны, английская армия использовала его в своей интервенции на севере России.

    Другим моим техническим осведомителем еще в мирное время явился постоянный военный приемщик на заводе ?Шнейдер-Крезо?, тоже высокообразованный артиллерист, полковник Борделиус.

    Артиллерия в эту эпоху завоевывала во всех армиях особенно важное значение.

    Еще с маньчжурской войны я полюбил этот род оружия, постиг всю его мощь в современном бою, а этим двум русским артиллеристам остался навсегда благодарен за те практические уроки по химии, баллистике и металлургии, которые мне так пригодились в мировую войну.

    Вздыхал неразговорчивый Борделиус, показывая мне во всех деталях заводы ?Крезо?, где до войны существовали еще устаревшие прокатные прессы с откатом на холостом ходу. Первоклассные мастера [373] и рабочие, образованные инженеры и наряду с этим устарелое оборудование, грязь в цехах и во дворах — вот картина этого главного металлургического и военного завода Франции до мировой войны.

    За роскошным банкетом, устроенным, как полагается, дирекцией завода, только и было разговора что про русскую артиллерию. Фирма ?Шнейдер-Крезо? считала себя государством в государстве и чуть ли не враждебно относилась к казенным французским заводам. Ее гораздо больше интересовали иностранные заказчики, с которых можно было драть любую цену, чем собственная французская армия. Директора ?Крезо? доказывали, между прочим, что руководящей программой своего артиллерийского отдела они считали программу русской артиллерии. Такова, видно, была вечная судьба нашей отечественной техники в прошлом: все ее передовые идеи осуществлялись иностранной промышленностью и перехватывались иностранными армиями.

    Но кроме артиллерии мне было необходимо во Франции ознакомиться и с новым, как я доносил в то время, пятым родом оружия — авиацией. Верная своим традициям, Франция всегда была застрельщиком во всех новинках техники — первые пароходы, первые паровозы, первые автомобили и первые аэропланы. Но после первых дерзостных опытов и связанных с ними жертв она отказывается от дальнейшего развития нового изобретения, и Германия первая использует его в широких размерах.

    Французская же армия относилась всегда с особым недоверием к новинкам и создание за два года до войны зачатка специальной авиационной инспекции уже считала за великое достижение. Военная авиация находилась при этом с первых же шагов ее создания и до конца существования Третьей республики в полном плену у частных авиационных фирм, которые в предвоенное время росли, как грибы. Каждая из них убеждала в преимуществах своих машин, и глаза разбегались на аэродроме в Виллакублэ между серебристыми металлическими ?Дюпердюсеннами?, грандиозными, как тогда казалось, ?Морис Фарманами? и считавшимися верхом достижения техники ?Вуазенами?. Каждая фирма вывозила для осмотра из своего ангара машину, точь-в-точь как коня из скаковой конюшни.

    Такая же конкуренция и неразбериха царили и в автомобильном деле, и мне стоило больших трудов добиться от французского генерального штаба ответа на личный запрос Сухомлинова о сравнительной оценке автомобильных фирм. Эта табличка считалась секретным документом, как могущая нанести ущерб той или другой частной фирме. Французам, впрочем, не было нужды этого опасаться, так как выбор наш был уже навсегда сделан: фирма ?Рено? через услужливого и ловкого полковника Секретева, любимца Сухомлинова и даже самого царя, задолго до войны захватила монополию на автомобили в русской армии. Против этого, как и против многих других монополистов, мне и суждено было ?вести войну? во время мировой войны.

    Вся эта зарождавшаяся военная техника с великим трудом воспринималась французской армией. Офицеры, интересовавшиеся ею, были наперечет. Армия, несмотря на свой республиканский характер, [374] жила обособленной от окружающего ее мира жизнью и лучше всего воплощала тот дух консерватизма, который характеризует французскую нацию.

    ?Cela se fait ainsil Cela se faisait toujours amsi!?{16} — можете вы слышать и сейчас от любого мастера, от любого чиновника.

    И когда по прошествии шести лет пришлось вернуться к изучению французской армии, то я с ужасом заметил, что она не только не сделала прогресса, не только не использует всех достижений техники, но что вообще военная мощь нашей союзницы к началу 1912 года шла на убыль.

    Постоянной причиной этого явления было, конечно, неумолимое падение рождаемости: французы из экономии не позволяли себе иметь более одного ребенка, а в результате число призывных с каждым годом уменьшалось.

    Идеи Жореса об упразднении вообще постоянных армий и замене их вооруженным народом казались соблазнительными, и потому мне было очень интересно познакомиться с главой французской социалистической партии. Жорес со своей стороны, прослышав о моей службе в Норвегии, не погнушался для подтверждения своих взглядов познакомиться с военным представителем ненавистного для него царского режима. Свидание наше устроил один наш общий знакомый депутат в ныне уже не существующем ресторане ?Жюллиен? на Больших Бульварах, служившем тогда местом сбора многих журналистов. Редактор созданной им в 1907 году газеты ?Юманите? оказался плотным человеком среднего роста с рыжей седеющей бородой лопатой. Взгляд его светился доброжелательством и прямотой.

    Как у истинного парижанина и журналиста, у Жореса была куча самых неотложных дел, и, пожирая с аппетитом завтрак, запивая каждое блюдо красным вином, он забрасывал меня вопросами, как будто желая завербовать в моем лице лишнего союзника против задуманного удлинения сроков службы во французской армии.

    — Нет, нет, вы не можете допустить, чтобы такие люди, как французы, s'abrutissent (одурялись бы) бесполезным сидением в казармах и сабельными приемами на казарменных дворах!

    Он был в восторге, когда я согласился с его мнением в отношении вредного пристрастия французов к казарменной подготовке, но, к сожалению, я со своей стороны не получил того впечатления от Жореса, которого ожидал. Вождь социалистической партии представлялся мне грозным обличителем, сосредоточенным мыслителем, а не только симпатичным горячим идеалистом, и недаром лучшей надгробной речью на его похоронах оказались слова, брошенные из толпы плакавшим навзрыд французским рабочим: ?Какое несчастье! Это был такой добрый человек!?

    Еще в 1905 году под влиянием Жореса сроки службы были уменьшены до двух лет без соответственного усиления постоянных кадров волонтеров и сверхсрочных, что понижало с каждым годом и уровень боевой подготовки, и численный состав мирного времени. [375]

    (На 1 января 1913 года во французской армии состояло под знаменами 559 592 человека против 750 000 германской армии.)

    Наконец, и что самое важное, в последующие годы дисциплина в армии пошатнулась: антимилитаристическая пропаганда делала свое дело.

    ?Слухи о проекте увеличения службы под знаменами на один год вызвали уже в армии беспорядки, которые носили во всех случаях характер уличного, громкого выражения протеста. Генерал Жоффр, у которого я был на днях, казался мне несколько нервным, но убеждал меня не придавать крупного значения этим беспорядкам? — вот в каких выражениях было составлено мое секретное письмо от 9 мая 1913 года на имя генерал-квартирмейстера Юрия Данилова.

    ?Число уклонившихся от воинской повинности возрастало с каждым годом и достигло к 1911 году 10 000 человек, то есть 5 % годового призыва, а число дезертиров — 2600 человек в год?,— доносил я в другом рапорте в конце 1912 года.

    Такова была мрачная картина состояния союзной армии к моменту начала балканских войн и грозного вооружения германских армий.

    Крутой поворот внутренней политики с приходом к власти Пуанкаре имел своим прямым последствием лихорадочную работу по усилению военной мощи Франции. С этой минуты на мою долю выпадала задача следить за этой работой, с тем чтобы в каждый данный момент иметь возможность дать должную оценку степени подготовленности к войне нашей союзницы.

    Казалось, главным источником осведомления должен был являться французский генеральный штаб, куда я имел свободный доступ. Однако мне вскоре пришлось убедиться, что любезные приемы высокого начальства никогда не дают военным атташе обоснованного и четкого ответа и реального осведомительного материала.

    — С тысяча восемьсот семидесятого года не было еще сделано так много, как за этот год,— сказал мне осенью 1913 года начальник генерального штаба генерал Жоффр.

    Конечно, я привел эти слова в своем очередном донесении, но о том, что именно сделано, мне пришлось узнавать из других источников.

    Еще в скандинавских государствах я привык относиться с особым уважением к толстым томам, заполненным на первый взгляд мертвыми цифрами,— военным бюджетам. Во Франции эти цифры дополнялись печатными комментариями докладчиков парламентских комиссий, на них мне удалось подписаться с первого же дня моего приезда.

    Когда знаешь общую структуру армии, а главное, ее недочеты, бюджетные цифры постепенно оживают при сравнении с цифрами предшествующих лет, получают еще большее значение и в конце концов если и не дают полного осведомления, то во всяком случае намечают те вопросы, которым тебе следует уделить особое внимание. Бюджет — это душа всякого дела.

    Такой же кабинетной работы потребовал и ряд так называемых законов о кадрах, стремившихся привести в какую-нибудь стройную [376] систему нагроможденные за долгие годы отдельные и подчас противоречивые циркуляры и инструкции.

    ?Основанием организации французской армии до 1912 года служил закон о кадрах от 13 марта 1875 года? — так за два года до мировой войны начинал я свой обширный доклад о реорганизации пехоты.

    Я, конечно, в ту пору не мог предвидеть, что до начала великого испытания в распоряжении Франции оставались уже не годы, а месяцы, что казавшиеся мне грандиозными военные реформы начнут осуществляться буквально за несколько недель до мировой войны. Я просто считал, что нам необходимо знать во всех подробностях работу союзной армии не только для учета ее сил, но и как материал для реформ собственной нашей армии. Я знал, с какими трудностями бывали сопряжены всякие нововведения в России.

    На мое счастье, военным министром после Милльерана был назначен мой старый знакомый еще по командировке 1906 года, всегда приветливый и приятный в обращении господин Этьенн. Он не раз уже занимал этот пост и считался ?верным другом армии?. Чтобы заслужить эту репутацию, он специализировался на военных вопросах, все равно как какой-нибудь другой из его коллег депутатов — по профессии адвокат — занялся бы финансами, колониями или изящными искусствами.

    К нему-то я и обратился с просьбой помочь мне получить во всех подробностях проект закона о чрезвычайных военных расходах, внесенный после длительной разработки в палату депутатов. Небывалая по тогдашним временам цифра полтора миллиарда золотых франков объяснялась в этом законе лишь кратким перечнем статей и для отвода глаз — подробными историческими справками.

    — Вам надо по этому вопросу поговорить с Клемантелем,— ответил Этьенн при очередном свидании.— Вы ведь с ним знакомы, Я помню, мы с вами встретились на свадьбе его дочери в Версале.

    — Да, я знаю, что Клемантель состоит в настоящее время докладчиком военной комиссии палаты, но мне бы хотелось, чтобы вы его предупредили,— настаивал я.— Так будет солиднее.

    Я чувствовал, что не только Жоффр, но и сам военный министр не решаются открыть мне официально секретную программу вооружения, и это еще больше возбуждало мое нетерпение.

    Ждать пришлось, правда, недолго. Не я, а сам Клемантель пригласил меня позавтракать в модном ресторане ?Larue? на рю Руаяль.

    В общем зале я его, однако, не нашел и, зная парижские порядки, поднялся во второй этаж, где помещались отдельные кабинеты, назначавшиеся не только для любовных, но подчас и для деловых свиданий.

    — Кабинет господина Клемантеля? — спросил я дежурного гарсона на верхней площадке лестницы.

    — Тут, тут,— как всегда с некоторой таинственностью, ответил мне полушепотом опытный гарсон и бесшумно пропустил меня в одну из окружающих площадку дверей. [377]

    Но вместо Клемантеля передо мной предстал высокий почтенный старик с большой седой бородой и, как все французы, представляясь, неразборчиво назвал свою фамилию:

    — Я друг господина Клемантеля, он депутат нашего города.

    Стол был накрыт на четыре прибора, и старик пригласил меня заранее занять почетное место на диванчике.

    Едва я успел узнать, что незнакомец является хозяином крупной фирмы каучука в Клермон-Ферране, как в кабинет с обычной для французских деловых людей поспешностью влетел и сам депутат Клемантель. Он был очень красив, знал это и с особой тщательностью расчесывал свои усы стрелкой.

    Никто не мог бы предположить, что под лощеной, полупарикмахерской наружностью Клемантеля, как нельзя более подходившей к типу парижского ловеласа, скрывались поразительная работоспособность и усердие.

    — Министр немного опоздает и просит его не ждать.

    О фамилиях министров всегда предоставлялось догадываться: называть их считалось дурным тоном и недостатком почтительности. Мне хотелось верить, что Клемантель намекает на Этьенна. Посидеть за хорошим завтраком и распить бутылку старинного бордо с военным министром и докладчиком военных бюджетов мне, как военному агенту, представлялось большим достижением.

    Однако как до приезда Этьенна, так и при нем разговор вертелся исключительно вокруг интересов фирмы ?Бергуньян?, из чего я понял, что это и есть фамилия старика, занимавшего меня разговором.

    — У вас там в Риге царит германская фирма ?Треугольник?. Она снабжает калошами всю Россию. Дело это блестящее, но в случае войны русская армия будет поставлена в безвыходное положение: она останется без автомобильных шин, поставляемых ей тем же ?Треугольником?. Как же вам не поддержать стремление французской фирмы ?Бергуньян? стать поставщиком вашей армии? Ее шины в техническом отношении, конечно, не уступают немецким.— Вот та тема, которую на все лады развивали мои собеседники, взяв с меня в конце концов обещание передать в Россию предложение господина Бергуньяна.

    Господин Этьенн спешил на заседание в сенат, не допил своей чашки кофе, извинился и только тогда, пожимая руку и мне, и Клемантелю, спросил:

    — Вы договорились о свидании?

    — Да, да, все будет исполнено,— поспешно успокоил своего друга министра Клемантель.

    В это время старик с бородой вынул из кармана сюртука бумажник и, не просматривая сложенного надвое счета, подложил в него крупный банковский билет. Подоспевший гарсон понял, что клиент сдачи не просит, и почтительно склонился.

    На следующее утро Клемантель уже сидел в моей канцелярии, разложив на столе толстую рукопись. Он постоянно в нее заглядывал, объясняя мне постатейно новые спешные ассигнования. Сидя напротив моего собеседника и не спуская с него глаз, я покрывал [378] карандашными записями один за другим запасенные заранее листки писчей бумаги. Клемантель в свою очередь делал вид, что не замечает моей работы.

    Опытный докладчик бюджетов с целью облегчить членам палаты проглатывание горькой пилюли начинал свои объяснения с экономии, произведенной новым законом в прежних, уже утвержденных парламентом ассигнованиях.

    ?Чрезвычайные расходы в 500 миллионов франков на техническое оборудование армии сокращались на 80 миллионов вследствие исключения из них расходов на полевые гаубицы?,— доносил я на основании разговора с Клемантелем в рапорте 27 марта 1914 года.

    Смешными кажутся теперь подобные цифры, трагичным, однако, тогда показалось мне это сокращение. Ведь уже за четыре года до этой минуты, еще сидя в Копенгагене, мне удалось раздобыть из опытной германской артиллерийской комиссии в Шпандау полную коллекцию рабочих чертежей полевой гаубицы, вводившейся тогда на вооружение нашего общего с французами противника. Сколько раз, на основании опыта маньчжурской войны, доказывал я французам значение крупных калибров в полевой войне: если мы не могли разбить глинобитной стенки в Сандепу, то что же смогут сделать полевые орудия против любой европейской деревушки, построенной из камня!

    Я сам разделял их влюбленность в семидесятипятимиллиметровую пушку, глядя, как четырехорудийная батарея без малейшего смещения лафетов давала свободно сто выстрелов в минуту. Не мог я, однако, соглашаться даже с таким авторитетом, как сам генерал Жоффр, по словам которого ?это орудие способно разрешать любую задачу в полевой войне?.

    Из экономии французы долго пытались добиться от этого орудия более крупной траектории, приближавшей его к гаубице, путем навинчивания на снаряд пресловутого кольца Маландрэн, но я продолжал скептически к этому относиться и потому, не вдаваясь в длинные споры по этому вопросу с Клемантелем, все же счел долгом влить каплю яда в розовые мечты докладчика военного бюджета.

    — Да, но зато мы увеличиваем боевой комплект снарядов полевой артиллерии до тысячи пятисот выстрелов на орудие и по двести запасных,— не без гордости утешал меня мой собеседник.

    Но вместо утешения эта цифра заставляет содрогнуться при мысли о родной армии; вспоминается нехватка снарядов под Ляояном, встает в памяти мой приказ: ?Стреляйте до последнего? — перед атакой Путиловской сопки. ?Наверно,— думаю я,— у нас такого количества не запасено?. Но размышлять долго не приходится — Клемантель сыплет все новыми и новыми цифрами.

    Ура! Наконец-то пятнадцать миллионов на походные кухни!

    Еще восемь лет назад убеждал я французов, что разводить костры и варить суп в походных котелках на войне не удастся, а они меня уверяли, что французы индивидуалисты и предпочитают готовить суп по своему вкусу!

    Присутствуя на больших маневрах 1912 года, наш будущий главнокомандующий Николай Николаевич тоже был возмущен этим [379] французским ретроградством и по возвращении в Россию выслал через мое посредство в подарок союзной армии все образцы наших походных кухонь. До Северного вокзала в Париже кухни доехали благополучно, но сколько же хлопот доставили они мне при перевозке их в город и подыскания для них достойного помещения. Ни один из родов оружия не считал их для себя полезными, а потому и лошадей для перевозки не отпускал. В конце концов мои кухни много месяцев стояли во дворе Высшей военной школы, но долгое время мне никого не удавалось ими заинтересовать.

    А вот и новый вздох облегчения вырывается из груди: тридцать три миллиона на создание неприкосновенного запаса новой формы обмундирования серо-голубого, защитного, цвета. После смелых атак французской пехоты в мировую войну немцы прозвали французских пехотинцев ?голубыми дьяволами?. Прощай традиционные красные штаны, которые можно было разглядеть за сто верст! Потребовалось тоже десять долгих лет, чтобы учесть опыт русско-японской войны.

    Рука устает записывать, но усердный Клемантель уже разошелся: в 1918 году должно быть закончено оборудование больших лагерей по расчету один на каждый из двадцати одного существовавших в ту пору во Франции корпусов. К сожалению, война нагрянула в том же 1914 году, и большинство полков могло готовиться к бою только на небольших гарнизонных плацах да на дорогах. Сходить с них и топтать не только посевы, но даже луга войска не имели права. Частная собственность охранялась лучше, чем права нации на самооборону.

    Дойдя до цифры сто тридцать миллионов, ассигнованных на переоборудование пяти сухопутных крепостей, Клемантель прерывает чтение и задает мне деликатный вопрос:

    — Я слышал от сопровождавшего вас нашего генштабиста, что при посещении крепостей Верден, Туль и Бэльфор вы нашли их очень устаревшими, даже как будто никуда не годными?

    — Что вы! Что вы! — успокаиваю я.— Это не совсем так. Просто мне показалось, что в них еще много кирпича и недостаточно бетону.

    — Да, но вы не видели Мобежа,— защищается Клемантель.

    — Пытался,— говорю я,— взглянуть на это чудо техники, о нем мне говорит генерал Жоффр всякий раз, как я позволяю себе ему напомнить о работе моего предшественника Лазарева и о вероятности германского наступления через Бельгию.

    — Они в этом случае упрутся в Мобеж,— возражал мне всегда начальник генерального штаба, но когда, очутившись случайно на пограничной станции Мобеж, я в ожидании парижского поезда пожелал взглянуть на эту крепость, то под разными предлогами меня до нее не допустили.

    Ассигнованные на крепости миллионы израсходовать не пришлось: чудо техники — Мобеж был в первый же месяц войны обойден германскими армиями и сдался 3-му резервному германскому корпусу после кратковременной осады, а за устарелость Вердена заплатили те сотни тысяч храбрецов, что пали под его стенами в 1916 году. [380]

    Пространные рапорты и доклады, составленные на основании многочасовых бесед с Клемантелем, показались мне недостаточными. ?Величайшим нашим несчастьем,— говорил мой коллега по генеральному штабу Федя Булгарин,— является то, что мы гораздо больше пишем чем читаем?. А мне хотелось, чтобы добытые мною сведения не только были подшиты к делу, но и использованы для намечавшейся у нас программы всех наших вооруженных сил.

    Не мог я, конечно, определить срока грубого нарушения Германией всех договоров и вторжения этих современных гуннов в цветущую Францию и потому, несмотря на все недочеты, считал французскую программу грандиозным достижением.

    Хотелось это закрепить, поскорее реализовать и подогнать наших союзников сообщением им хоть чего-нибудь из того, что делалось у нас, и я поехал в Петербург.

    Я чувствовал, что предстоит выдержать бой с начальством.

    — Ну что там опять выдумали твои французы? — тоном нескрываемого пренебрежения спросят меня коллеги по генеральному штабу, и, конечно, мне придется затратить все свое красноречие, чтобы доказать начальству необходимость ответить доверием на доверие.

    ?При отсутствии взаимного доверия всякий военный союз является только ненужным и даже вредным бременем для армии? — так заканчивал я в свое время один из своих рапортов.

    Но это был глас вопиющего в пустыне. Начальник генерального штаба Жилинский, сам же назначивший меня в Париж, был всегда как будто чем-то раздражен. Я позднее только понял, что это объяснялось ненавистью его, заклятого монархиста, к республиканскому режиму. После двукратной, но бесплодной беседы с ним мне пришлось заявить, что возвращаться с пустыми руками к своему посту мне просто невозможно.

    — Ну переговорите с Беляевым. Он в курсе дела, а потом перед отъездом можете еще раз зайти ко мне,— отделался от меня Жилинский.

    Беляева, будущего военного министра, я знал по маньчжурской войне. Там ему, полковнику генерального штаба, не нашли лучшего применения, как заведовать полевым казначейством. Он привозил нам из тыла кипы желтых рублевых бумажек — наше жалованье: бумажки мы прозвали ?чумизой?, а Беляева — ?мертвой головой? из-за его лысого и лишенного всякой жизни черепа. Как я мог предполагать, что именно этому усердному кабинетному работнику, давно оторванному от армии и военной жизни, суждено будет сделать столь блестящую карьеру?!

    От природы застенчивый и боявшийся собственной тени, Беляев знал в свое время маньчжурских ?зонтов?, остерегался их едких язычков и потому, несмотря на свой генеральский чин, относился к ним всегда с некоторой опаской. С какими душевными муками пришлось ему выполнять поручение своего высокого начальства и передавать мне, старому ?зонту?, сведения о нашей большой программе! [381]

    — Западные крепости, как вы знаете, решено упразднить,— начал Беляев,— и отнести район сосредоточения подальше от границы.

    — Но ведь крепости, как нас учили в академии, и должны прикрывать развертывание армии,— возражал я, пытаясь получить объяснение на этот волновавший французов вопрос.

    — Ну, это уже решено самим военным министром генералом Сухомлиновым,— невозмутимо объясняла ?мертвая голова?, оставляя для меня навсегда неразрешенным вопрос, где кончалось недоразумение и где начиналась измена.

    Перешли к пехоте. Вспоминая свою службу в полку, вечную нехватку людей в строю, безобразный процент запасных, вливавшихся в маньчжурские первоочередные полки, я обращал внимание Беляева на сильный состав французских рот мирного времени, доведенных, подобно германским, почти до численности военного времени.

    — У нас тоже приняты меры,— объяснял Беляев.— Например, сувалкская пограничная стрелковая бригада будет иметь штаты военного времени, а пехотная дивизия в Вильно будет иметь одну бригаду более сильного, а другую — более слабого состава.

    — Я вперед отказываюсь командовать подобной дивизией,— попробовал я пошутить.— Ведь ее полки даже на параде друг другу в затылок не поставишь! Да и боевая подготовка в отдельных полках будет на разном уровне. Неужели же нужна такая пестрота?

    Беляев не нашел нужным реагировать и продолжал:

    — А в кавалерии мы решили изъять из дивизии четвертые казачьи полки и придать их заранее пехотным дивизиям.

    ?Уж и так казаки отстают в строевой подготовке, а тогда окончательно останутся без призора?,— подумал я, но оспаривать Беляева уже себе не позволил.

    — Главная же реформа коснется артиллерии: вместо восьмиорудийных батарей мы сделаем шестиорудийные, что увеличит число батарей.

    — Это же полумера,— возмутился я.— Правда, выставлять восьмиорудийные батареи на одну позицию опасно. К ним легко пристреляться, но мы в Маньчжурии делили их пополам, вот и все. Если уж проводить реформу, так проводить ее до конца и делать батареи четырехорудийными. Если этого не позволяет скорострельность наших орудий, так надо заменить их новыми, хотя бы французского образца. Для чего, спрашивается, все же эта полумера?

    Ответ Беляева характеризовал не только его самого, покорного и удобного прислужника последних дней царского режима, но и всю тяжелую русскую предвоенную атмосферу.

    — Дорогой Алексей Алексеевич, скажу вам по секрету — это желание генерал-инспектора артиллерии, великого князя Сергея Михайловича, желающего ускорить во что бы то ни стало производство офицеров своего рода оружия. Увеличивая число батарей, мы увеличиваем и число подполковничьих вакансий в артиллерии!..

    Самым же страшным, как я и ожидал, оказался вопрос боевого комплекта полевых снарядов. [382]

    — У нас сейчас приходится около шестисот снарядов на орудие, и мы считаем, что, увеличивая это число до девятисот, из коих часть будет в разобранном виде (одна часть в Самаре, а другая часть в Калуге,— подумал я про себя), мы вполне обеспечим нашу артиллерию.

    О французской цифре — тысяча пятьсот — Беляев и слышать не хотел, Жилинский тоже, и все мои доводы получили вполне определенный отпор.

    — У них так, а у нас так,— изрек мой высокий начальник.

    Он не мог предвидеть, что именно на меня и выпадет во время войны тяжелая задача восполнить этот пробел в нашей собственной неподготовленности к войне.

    — Как же мне поднести весь этот багаж французам? — спросил я одного из своих ближайших коллег по генеральному штабу.

    — Ну, на то ты и дипломат,— ответил он.

    С этой кличкой, слышанной мной впоследствии не раз и от советских товарищей, мне не придется, вероятно, расстаться до конца моих дней.

    * * *

    Чудес на свете не бывает, и если свою победу на Марне французы называли чудом, то, конечно, это должно было найти свое объяснение в том балансе положительных и отрицательных данных об иностранной армии, который военные агенты обязаны подводить еще в мирное время.

    Запоздалый закон о чрезвычайных кредитах, раскрывая главные недочеты в подготовке Франции к мировой войне, не мог дать представления о боевых качествах союзной армии, зависящих всегда и больше всего от организации высшего управления.

    — Рыба с головы воняет,— говаривал частенько Михаил Иванович Драгомиров.

    Главным преимуществом высшего французского командования по сравнению с нашим являлось существование в мирное время так называемого ?Conseil superieur de guerre? — Высшего военного совета. В то время как в России Военный совет представлял складочное место для престарелых и негодных для действительной службы генералов, Высший военный совет во Франции был составлен из будущих командующих армиями, при которых состояли уже заранее назначенные их ближайшие сотрудники — ячейки полевых штабов. Половину времени эти генералы инспектировали войска тех корпусов, которые в военное время должны были войти в состав их армий, а другую, большую часть времени, сидели как ученики за решением стратегических и тактических задач, связанных главным образом с маневрированием и железнодорожными перевозками вне поля сражения. Руководил этими занятиями начальник генерального штаба Жоффр, будущий главнокомандующий. Он придавал особенное значение полевым поездкам генерального штаба, на которых значительное место уделялось использованию в военное время [383] железных дорог. Зная, что основной слабостью русской армии, так ярко выраженной в маньчжурской войне, являлось неумение управлять крупными военными соединениями, мне хотелось во что бы то ни стало использовать эту сильную сторону подготовки союзной армии, и начать это дело я думал с командирования нескольких русских генштабистов на секретные полевые поездки высшего французского командования, и после некоторых затруднений мне удалось заручиться на это согласием Жоффра. Разочарование ожидало меня в Петербурге: едва я попробовал заикнуться о моем проекте, как один из самых влиятельных генералов на Дворцовой площади стал убеждать меня отказаться от этого намерения.

    — Подумайте,— сказал он,— придется после этого на правах взаимности пригласить к нам французов, а последние полевые поездки в Виленском округе окончились таким провалом, что открывать это союзникам никак нельзя.

    Французов в свою очередь крайне беспокоил вопрос о том, кто будет назначен в случае войны русским главнокомандующим, и, не добившись на это ответа от своих представителей в Петербурге, они сами решили назначить нам такового. Жоффр и его окружение иначе и не титуловали великого князя Николая Николаевича.

    Никто не мог предполагать, что Жоффр сможет заслужить ту популярность, которую он себе стяжал в мировую войну. Тучный, но еще вполне бодрый старик, только что перешедший предельный возраст шестидесяти лет, Жоффр совершенно был отличен от того трафаретного типа французских генералов, которые так ценят внешний блеск и склонны к самовлюбленности. По своей молчаливости, замкнутости и безграничной способности владеть своими внутренними переживаниями, он больше всего напоминал мне Кутузова. Трудно было вести с ним беседу: он долго присматривался к собеседнику и, даже уверившись в нем, не выражал ему никаких внешних признаков симпатии. О завоеванном мною постепенно доверии я мог судить только по числу удовлетворенных им просьб и по отрывочным разговорам с его ближайшим окружением — двумя-тремя порученцами. По этим офицерам можно было легко оценить главное качество Жоффра, характеризующее всех крупных военных и государственных людей: умение выбирать своих сотрудников и знание людей, доходящее до проникновенности.

    Выбору лиц даже на самые мелкие посты Жоффр придавал первостепенное значение. Как-то раз, перед приездом во Францию Николая Николаевича, он спросил мое мнение о лицах, выбранных им для сопровождения великого князя на маневры. Последним в списке стоял неизвестный мне тогда капитан Вейган.

    — Он хоть и гусар, но замечательно серьезный офицер. Вы обратите на него особое внимание,— сказал Жоффр.

    В другой раз, исполняя мое желание посетить один из пехотных полков, Жоффр направил меня в 100-й пехотный полк, стоявший в небольшом городке Бар-ле-Дюк. Полк ничем особым не отличался, учиться ему было трудно из-за местности, сплошь возделанной под ягодные огороды (Бар-ле-Дюк всегда славился своим вареньем), [384] стрельбище полк имел на дистанцию только в двести метров, но командовал этой частью полковник Бертелло, умнейший из умных генштабистов, будущая правая рука Жоффра в первые месяцы мировой войны.

    К сожалению, назначения высшего командного состава мало зависели от Жоффра; это была привилегия военного министра, и этим можно объяснить, что во время войны французский язык был обогащен новым глаголом ?limoger? — ?лиможэ?, соответствующим по смыслу — ?уволить, прогнать?. В город Лимож направлялись десятки генералов, уволенных Жоффром за неспособность командовать. Для смягчения толков об их судьбе и был выдуман этот новый глагол.

    Другим качеством Жоффра была независимость его суждения о подчиненных. Жоффр был франкмасон, то есть принадлежал к той могущественной тайной политической организации, одной из задач которой являлась борьба с дворянскими предрассудками и клерикализмом. Жоффр, несмотря на это, не только переносил, но и высоко ценил военные качества такого яркого представителя католицизма и врага франкмасонов, как его ближайший помощник еще в мирное время — генерал Кастельно. Хотя военные и не пользовались титулами, но все знали, что Кастельно является отпрыском древней французской семьи графов и маркизов Кюри де Кастельно. Ничего, впрочем, кроме религиозности, являвшейся его личным делом, и военной доблести, он от своих предков не унаследовал. Его живой мозг был направлен только на военное дело, а свои чувства патриотизма он доказал в минуту, когда в разгар войны ему доложили о потере четвертого и последнего из его убитых сыновей.

    — Ах, и он убит! Господа, продолжаем наше дело! — обратился он к присутствующим на Военном совете под его председательством.

    Кастельно, как впоследствии и Фош, являл, между прочим, пример истинно военной вежливости, не допускающей слащавости и подобострастия, но далекой от напыщенности и недоступности. Для этих людей я прежде всего являлся полковником, потом русским и, наконец, по каким-то печатным справочникам, дипломатом. Обижаться на это не приходилось, до того это было искренно и по-военному.

    — Bonjour, Ignatieff! (Здравствуйте, Игнатьев!) — кричит, бывало, во весь голос Кастельно, обгоняя меня галопчиком на утренней проездке в Булонском лесу. Он успевает при этом поднять руку к козырьку, а мне отстается только для порядка салютовать ему штатским котелком, отвечая вдогонку:

    — Bonjour, mon général! (Здравствуйте, мой генерал!) Приставка ?мой? во французской армии употребляется только при обращении младших к старшим. Военное чинопочитание, даже в штатском платье, соблюдалось, а военную форму я имел право носить только при торжественных приемах и церемониях.

    Трудно определить, чем объясняется отношение иностранцев к дипломатам: одни приходятся ко двору, другие нет, одни хороши для одной страны и совсем непригодны для соседней. Одному верят, а слова другого заранее вызывают сомнение. [385]

    Из долголетнего опыта службы за границей я пришел к заключению, что секрет заключается в том чутье, которое подсказывает иностранцам, насколько дипломат отражает лицо своей страны и насколько ему по вкусу нравы и обычаи чужеземной страны. Я всегда любил Францию, любил ее народ, и, вероятно, поэтому французские генералы за редким исключением еще до мировой войны считали меня ?своим?. При этом мне не приходилось затрачивать столько усилий, расточать столько любезностей, как, например, в Швеции. Французский генеральный штаб умел ценить всякую работу и знал, что для меня вся она направлена для подготовки отпора германскому империализму. Он уже привык выслушивать от меня и острую критику и требование уважения к своей стране.

    Еще при своем назначении в Париж я заявил своему начальству, что организовать агентурную работу, подобную той, которая была мною создана в Дании, я считаю не только бесцельным, но даже вредным. Мне уже было известно, что агенты-профессионалы привыкли доить вместо одной сразу двух коров, продавая те же сведения по дешевке французам и втридорога русским. Кроме того, при пропуске через границу одни агенты могли предавать других и вносить большую путаницу в руководство разведкой. Поэтому я предложил всемерно использовать агентурную разведку союзной армии и начать это с организации обмена уже существующими секретными документами.

    — Ну, попробуйте, едва ли вам это удастся,— ответило мне тогда мое начальство. Оно было, пожалуй, по-своему право, так как в продолжение долгих лет французы имели большие подозрения, что их сведения могут попасть не только в Петербург, но через Петербург и в Берлин.

    Рассчитывать на инициативу в этом вопросе с нашей стороны я тоже не смел, вспоминая маньчжурские неудачи с Харкевичем и Гидисом. Выбирая из двух зол меньшее, я решил все же преодолеть недоверие французов и считал для себя большим праздником тот день, когда запечатал пятью печатями конверт с краткой препроводительной запиской: ?При сем представляется первый список агентурных документов, предлагаемых нам на правах обмена французским генеральным штабом?.

    Начало было положено, и этим я обязан дружескому сотрудничеству со стороны своего нового французского знакомого, тогда только майора, Дюпона. Несмотря на свой невысокий чин, он ведал уже всей агентурной разведкой, сосредоточенной в особом отделе, подчиненном 2-му бюро генерального штаба. Для того чтобы только видеть Дюпона, надо было добиться права ходить в генеральный штаб не только с парадного, но и с черного хода, а для этого заручиться доверием и Жоффра и Кастельно.

    * * *

    Основной работой кроме рассмотрения годовых бюджетов, уставов, инструкций являлись у меня отчеты о больших маневрах. В них кроме описания самого хода маневров было удобно сделать [386] выводы о боевой подготовке армий на основании сведений, собиравшихся постепенно из разных источников в течение круглого года. Неутешительными кажутся лежащие передо мной пожелтевшие от времени листы моего рапорта за № 433 от 5 декабря 1913 года о больших маневрах.

    ?Из разносторонних отраслей боевой подготовки пехоты,— писал я — наиболее страдают те, кои вообще представляют слабые стороны французской пехоты, а именно: стрельба и ведение пехотного боя в сфере ружейного огня. Французы в этих вопросах положительно не прониклись достаточно опытом русско-японской войны... Мыслящие офицеры сознают, что пехоте придется многому переучиться под огнем. На это необходимо ответить вопросом: ценою каких жертв?

    ...Кавалерия, как и везде, является наиболее яркой носительницей консервативных идей, что во французской армии особенно заметно вследствие присущей нации ненависти к изменениям существующих и освященных временем обычаев. Езда и действие холодным оружием — вот главные основания обучения французской кавалерии... Все отрасли обучения, не связанные непосредственно с конной атакой, находятся в пренебрежении. Для характеристики отношения кавалерии к стрельбе достаточно сказать, что весь курс стрельбы проходится в три дня, а в некоторых полках и в два дня в году.

    ...Артиллерия сделала наибольшие успехи по сравнению с другими родами оружия, и французская полевая артиллерия, вооруженная 75-миллиметровыми орудиями, представляет совсем другую силу, чем японская и наша в 1904 — 1905 годах; мощность ее. действия настолько выше этих артиллерий, что она должна рассматриваться как совершенно другой тактический элемент... Одно из зол, с коим артиллерии еще не удалось справиться,— это пренебрежение к телефону, следствием чего в бою является слабая связь батарей между собой и с пехотой?.

    В трагических последствиях, которые имело это пренебрежение телефоном, мне пришлось, к сожалению, убедиться очень скоро в настоящем сражении на Марне, где передовые роты французской пехоты полегли, скошенные собственными мелинитовыми снарядами.

    Нелегко мне было и до войны, исполняя свой долг, писать эту тяжелую правду о французской армии сухим канцелярским языком и не выразить словами того, что воспринимается только живым свидетелем — духа войск и нации. В России этому все равно бы не поверили.

    Вероятно, во избежание всегда возможной провокации со стороны Германии большие маневры 1913 года производились не на восточной, а на испанской границе, в районе Монтобана. В этом живописном, утопающем в зелени городке сохранились развалины средневековой крепости, один из бастионов которой и был обращен в столовую для иностранных военных атташе.

    Новые времена ввели и новый распорядок дня для иностранных представителей: вместо верховых лошадей можно было передвигаться в не очень блестящих, но все же каких-то автомобилях, дававших [387] ?возможность с раннего утра до поздней ночи объезжать, как всегда, обширный район военных действий и даже видеть войска. Так же, как и тогда, в 1906 году, с поражающей выносливостью совершала французская пехота сорокаверстные марши, как и тогда, прямо с походных колонн, без остановок и привалов, развертывалась и неудержимо наступала, напоминая наполеоновские времена. Чувствовалось, что охватившая страну волна воинственного патриотизма докатилась и до армии, что люди выполняют свой долг не за страх, а за совесть. Я знал тоже, что тренировка в маршах составляла основную часть воспитания французского пехотинца того времени, но мой германский коллега Винтерфельд не мог воздержаться от восхищения. Он, вероятно, чувствовал какую-то перемену в духе войск.

    — Ils sont merveilleux ces hommes lá! (Эти люди чудесны!) — повторял он мне.

    Вечером того же дня, выходя из столовой, он отвел меня в сторонку и сказал:

    — Послушайте, мой милый Игнатьев, вы будете, конечно, составлять отчет об этих маневрах. Окажите же услугу Германии. Попросите, чтобы некоторые из ваших выводов были бы тем или иным способом доведены до сведения нашего императора. Он окружен такой компанией сорвиголов (des tétes brulées), что они нуждаются в хорошем холодном душе. Я чувствую, что с некоторых пор моим донесениям в Берлине не доверяют. А Петербург может это сделать.

    События показали, что переданные мною слова моего германского коллеги и его высокая оценка французской армии желаемого действия не произвели.

    Эта ночная беседа с Винтерфельдом явилась последней до мировой войны, заставшей его в той самой французской деревушке, с окраины которой мы наблюдали накануне за французскими маневрами. Катастрофа, жертвой которой оказался Винтерфельд, произошла на следующий день утром.

    Мне частенько приходилось слышать, что мне в жизни везло, но в этот день мне действительно повезло. Военные атташе рассаживались по машинам, соблюдая строгое старшинство в чинах. На задних местах — генералы и полковники, на передних — подполковники и капитаны. Мое место было во второй машине на заднем сиденье, но посадка в машины задержалась из-за опоздания Винтерфельда, забывшего захватить бинокль. Желая соблюсти точный час выезда, один из сопровождавших нас французских генштабистов попросил меня сделать ?союзническое? одолжение и занять место Винтерфельда в первой машине, на переднем, менее почетном месте, что я, конечно, и исполнил. При движении маршрут был все же вскоре нарушен из-за необъяснимого отставания от нас второй машины, а часа через два мы уже совсем остановились и, потрясенные совершившимся, бережно положили на берегу ручейка бесчувственное тело нашего германского коллеги. Его мертвенно бледное лицо еще не выражало страданий, оно только казалось особенно серым из-за окружавшей его ярко-зеленой травки. Оказалось, что вторая машина опрокинулась на повороте, но серьезно пострадал только Винтерфельд, сидевший как раз [388] на моем месте. В течение долгих месяцев крохотная французская деревушка в которой мы приводили в чувство Винтерфельда, сделалась местом паломничества всех врачебных знаменитостей Франции и Германии. Ранение оказалось настолько серьезным, что об эвакуации больного не могло быть и речи. Это был тот самый Винтерфельд на которого после войны выпала унизительная обязанность подписать капитуляцию своей армии в вагоне маршала Фоша в Компьенском лесу.

    Катастрофа произвела тяжелое впечатление на всех коллег, а в особенности на мало повинных в ней французов. Мне она показалась символической.

    В бастионе засиделись в этот вечер дольше обычного. На площади перед выходом стояла, как всегда, толпа и, несмотря на поздний час, ожидала выхода русского военного агента. Крики: ?Vive la Russie! Vive les RussesI? (Да здравствует Россия! Да здравствуют русские!) встречали меня, нарушая ночную тишину. Отведенная мне комната у местного нотариуса находилась на противоположной стороне маленького городка, и я шел каждый день окруженный толпой, из которой то и дело протискивались женщины, одетые, как везде на юге Франции, в черное платье. Они хватали мои руки, стремясь их поцеловать, и, показывая меня детишкам, учили их: ?Vois, mon gars! C'est un Russe! C'est lui qui va nous sauver!? (Смотри, малыш! Это русский! Он-то нас и спасет!)

    Спасем ли мы? Вот над чем мог призадуматься в подобные минуты представитель союзной армии.


Глава десятая.

    Amis et allies{17}

    Из тьмы веков через голову извечного общего врага тянулись нити непонятной взаимной симпатии между Россией и Францией — странами, столь отличными и по своему характеру и по своей исторической судьбе.

    Когда в мировую войну германские полчища вторглись во Францию и приближались к древнему городу Реймсу, угрожая чуду архитектуры — Реймскому собору, я просил французов спасти хранившийся там драгоценный памятник русской письменности — евангелие на славянском языке XI века нашей эры.

    История этого рукописного документа такова: колыбель русской культуры — Киев стал уже в эту эпоху известен Европе, с ним начали считаться, и французский король Генрих I испросил себе в супруги дочь киевского князя Ярослава — Анну. Сделавшись французской королевой, она принесла присягу, положив руку на евангелие, привезенное из Киева. С тех пор все французские королевы приносили присягу на верность Франции на том же русском документе. [389]

    Наполеоновские войны, окончившиеся для Франции унизительной оккупацией Парижа союзными армиями, не могли разрушить симпатии французов к далеким ?русским варварам?. Австрийцы занимали южный сектор столицы, пруссаки — восточный, а русские — северный. Штаб русской комендатуры размещался в рабочем предместье Парижа — Сен-Дени. И вот когда русские войска, восстановив ненавистную для французов карикатуру старой монархии, покидали Францию, жители Сен-Дени поднесли военному коменданту генералу Нарышкину благодарственный адрес за исключительно гуманное отношение оккупационного корпуса к местному населению. Другие союзники таких адресов, конечно, дождаться не могли.

    Страх перед революционной заразой побудил русских царей построить солидный барьер, отделявший Россию от ?вольнодумного? французского народа. Заключенный во время освободительной войны с Наполеоном союз трех монархий — русской, прусской и австрийской — продолжал на протяжении почти всего XIX века препятствовать какому бы то ни было военному сближению России и Франции. Российская империя Николая I и Александра II систематически онемечивалась, и немцы имели основания смотреть на нашу страну как на собственный ?хинтерланд?, выжимая из нас все с большей и большей наглостью необходимые для себя материальные ресурсы. Навязанный России и вечно возобновлявшийся хлебный договор, кормивший немцев дешевым русским хлебом, как нельзя лучше характеризовал надетое на царскую Россию германское ярмо.

    Немалую роль в изменении курса русской политики в сторону сближения с Францией сыграл, между прочим, бывший русский посол в Париже барон Моренгейм. Этот хороший маклер, еще будучи посланником в Дании, сумел устроить свадьбу Александра III и датской принцессы Дагмары (будущей императрицы Марии Федоровны). Попав в Париж, Моренгейм использовал этот брак для обработки русского увальня Александра III и его молодой супруги, истинной датчанки; не простившей разгрома Бисмарком ее родины в 1864 году. Нелегко было примирить этого заклятого реакционера, задержавшего на тринадцать лет своего царствования всякое прогрессивное движение в России, с мыслью о союзе с презренным республиканским строем. Рассказывали, что, пригласив французского посла в Петергоф на парад конногренадеров, Александр III вынужден был впервые услышать ?Марсельезу?. Он не в силах был взять руку под козырек для отдания чести французскому гимну и, сделав вид, что умирает от жары, снял тяжелый конногренадерский кивер и стал обтирать пот с головы.

    Жившая воспоминаниями о разгроме ее немцами в 1870 году, Франция 80-х годов видела в России свою спасительницу. Вот почему прием русской эскадры адмирала Авелана в Тулоне, первый приезд Александра III во Францию, грандиозный, ставший историческим, парад в его честь — все эти события медового месяца франко-русской дружбы врезались в памяти целых поколений, и воспоминания о них дожили до моих дней. Французский генералитет рассказывал мне об этом, захлебываясь от восторга. [390]

    В 1912 году одних восторгов уже не было достаточно, хотелось во что бы то ни стало использовать официальные посещения ответственных военных начальников прежде всего для развития взаимного понимания Русские, например, принимали ни к чему не обязывающую французскую любезность в обращении за чистую монету, раздражались французской аккуратностью, казавшейся им ненужной мелочностью и придирчивостью, а французы не могли примириться с нашей беспечностью и давно уже характеризовали наши деловые отношения словами ?ничего...? и ?сейчас...?.

    Эта разница культуры двух стран отражалась и на служебных отношениях. Особенно тяжелое впечатление производили периодические совещания начальников союзных генеральных штабов. Сядет толстяк Жоффр, насупивши брови, и ждет, что скажет сидящий против него накрахмаленный и цедящий слова сквозь зубы генерал Жилинский. Жоффр приехал в Россию и считает вежливым предоставить слово своему коллеге.Разместившись на краю стола и разложивши перед собой протокол i совещания, смотрю на сидящего против меня генерала Лагиша, французского военного атташе в Петербурге. Этот сухой чопорный старичок, гордившийся своим аристократическим происхождением, очень подходил к петербургскому высшему обществу. Он был достаточно скучен и консервативен.

    — Какой номер вашего телефона? — спросил я раз Лагиша.

    — Я его не имею и никогда не допущу, чтобы в мою спальню вторгался по телефонному проводу чужой и, быть может, вовсе мне неприятный голос. Я не лакей, чтобы меня вызывали по звонку.

    До Петербурга Лагиш провел несколько лет на том же посту в Берлине, где карьеру ему сделала жена, болезненная, но очень неглупая женщина, обворожившая, как говорили, самого Вильгельма.

    Начальники союзных генеральных штабов напоминали двух карточных игроков. Жилинский, не имея достаточно козырей, пытался их не разыгрывать, а Жоффр старался тем или иным путем их вытянуть у своего партнера.

    Вот Жоффр приводит известные уже мне данные о производимых в его армии реформах, а Жилинский ни одной конкретной цифры, даже всем известной численности царской армии в мирное время в миллион двести тысяч штыков, не приводит, отделываясь общими местами. Рассказывая об усовершенствовании французской железнодорожной сети, Жоффр явно стремится навести разговор на недостатки наших железных дорог, но Жилинский делает вид, что французские железные дороги его совсем не интересуют, а развитие собственных зависит от министра путей сообщения.

    Доходим до самого деликатного вопроса — сроков мобилизационной готовности, естественно, более длинных для России, чем для Франции. Тут приходится назвать какое-то число дней, но Жилинский не может понять, что Жоффр, как всякий француз, предпочитает смотреть правде в глаза, чем мириться с неясностью.

    — Без обозов эти войска, конечно, могли бы быть готовы к такому-то дню, ну, а с обозами вопрос другой,— объясняет Жилинский. [391]

    Прения затягиваются, и мы с Лагишем долго не можем добиться, сколько же дней надо записать в протокол. Наконец армии мобилизованы, начинается обсуждение планов сосредоточения, для которых, казалось, надо было бы учесть возможные планы противника. Но об этом в протоколе за долгие годы умалчивалось, и только на последнем совещании в 1913 году Жоффр наконец решил попытаться открыть и эту последнюю карту. Жилинский, намечая в общих чертах план развертывания русских армий, вероятно, с целью сделать удовольствие Жоффру, особенно напирал на крупные силы, которые будут выставлены против Германии (Австро-Венгрия для французов не представляла большого интереса). Но к великому моему удивлению, Жоффр, водя пухлой рукой по разложенной на столе карте нашей западной границы, вместо одобрения наступательных тенденций Жилинского, стал убеждать его в опасности вторжения в Восточную Пруссию.

    — Это самое невыгодное для нас направление,— доказывал он.— C'est un guet-apens (ловушка),— несколько раз повторял он.

    И, слушая в первые дни войны о разгроме в Восточной Пруссии армии Самсонова, брошенной в этом направлении тем же Жилинским, передо мной лишний раз вставал неразрешимый вопрос: где кончается недоразумение и где начинается предательство?

    Если уж совещания начальников генеральных штабов не могли наметить, хотя бы в общих чертах, совместного плана войны, то, конечно, этого нельзя было ожидать от свиданий других высоких представителей союзных армий.

    Неприятное впечатление, которое производил всякий раз на французов Жилинский, мне удалось, между прочим, смягчить при посещении Парижа Сухомлиновым. Он был одним из тех приятных собеседников, в разговоре с которыми не только можно не замечать их собственных недостатков, но и не настаивать на уточнении излагаемых ими положений.

    Приехал Сухомлинов в Париж частным лицом, со своей супругой, но охотно исполнил мою просьбу посетить и Жоффра, и военного министра. Надо же было чем-нибудь возместить мою собственную неосведомленность о русских делах.

    Один вечер, проведенный с ним в Париже, пролил для меня некоторый свет на причины его будущей позорной репутации. Я чувствовал, что ему хотелось показать своей жене веселящийся вечерний Париж, и решил пригласить их ужинать в только что тогда открытый, а потому и самый модный ночной ресторан ?Сиро?. Цены в нем были баснословные, и, когда гарсон подал мне счет, Сухомлинов сказал:

    — Этого еще не хватает, чтобы военный агент платил за своего министра. А впрочем, Алексей Алексеевич, это уж не так несправедливо, как кажется. Какие наши с вами оклады жалованья? Почти одинаковые, а расходы на представительство мне ведь тоже никто не возмещает... Как вы счастливы жить в таком городе,— задумчиво сказал мне мой министр, глядя на окружающих декольтированных красавиц и танцующих с ними элегантных кавалеров во фраках.— [392]

    Ей-богу, — шутя, как мне показалось, добавил он,— я рад был бы поменяться с вами должностями.

    Я невольно улыбнулся.

    — Вот вы не верите,— продолжал Сухомлинов,— если бы вы знали, как мне тяжело, до чего хочется свободно вздохнуть — пожить наконец.

    Рядом со мной сидела и флиртовала его не столько красивая, сколь обворожительная супруга. Мне стало понятно, что этот человек в самом опасном возрасте — переходе к старости — попал под полное влияние этой привлекательной авантюристки; какая громадная пропасть лежала между его частной жизнью и служебным долгом, который уже отходил в его уме на второй план. Он переставал сознавать всю ответственность, возложенную на него за судьбы его страны, и, быть может, всерьез был бы не прочь обратиться из генерал-адъютанта в молодого полковника генерального штаба, променять служивый Петербург на веселящийся Париж!

    Гораздо большим испытанием явились для меня приезд на маневры в 1912 году Николая Николаевича и ответный визит Жоффра в следующем году в Красное Село. Эти поездки, как когда-то приезд царя в Стокгольм, не укрепляли, а расшатывали мой служебный авторитет за границей, заставляли снова краснеть за некоторых представителей своей страны. Скажи, с кем ты знаком, и я тебе скажу, кто ты такой; и о высоких лицах чаще всего судят по их окружению. Жоффр, отправляясь в Россию, собрал вокруг себя весь цвет генерального штаба, лучших специалистов по всем родам оружия до службы железных дорог включительно. Ему за них краснеть не приходилось, даже при попытках нашего офицерства споить союзников. (Толстяк Бертело ответил за всю французскую армию: его не свалили, и он выходил с попоек на своих могучих ногах.)

    Чем руководствовался Николай Николаевич, привезя с собой кучку генералов, снабженных баронскими титулами и немецкими фамилиями, объяснить невозможно. Лучшим доказательством ничтожности всей его свиты на французских маневрах явилась мировая война: ни один из этих генералов ничем в ней не отличился.

    Церемониал приезда нашего будущего главнокомандующего был разработан еще моим предшественником и включал в себя, между прочим, бесконечные осмотры древних замков на Луаре, входивших в район маневров. Мне же было дано единственное оригинальное поручение — оказать содействие командированному за три месяца до маневров в Сомюрскую кавалерийскую школу наезднику великого князя Андрееву. Он должен был выбрать и специально объездить верховую лошадь для Лукавого{18}. Мне казалось, что этим могли заняться сами французы, но Андреев мне объяснил, что ?его высочество изволит непрерывно толкать лошадь левой ногой и что к этому ее надо заранее приучить?. Зачем понадобилась лошадь, когда все высокие начальники давно уже следили за ходом маневров из автомобилей,— понять было трудно. Я, признаться, забыл бы про эту [393] деталь, если бы при первом же выезде в поле не увидел на одной из лужаек построенных верховых лошадей. Жоффр взгромоздился на своего рыжего лысого коня, а для Николая Николаевича, вероятно, с целью угодить, Андреев подготовил своего старого мерина серой гусарской масти. Не успел я еще пригнать себе стремян, как оба будущих главнокомандующих двинулись шажком, направляясь на ближайшую полевую дорожку — на этом наша конная прогулка и закончилась: разбитый на передние ноги старый скакун по препятствиям, не чувствуя своей высокой ответственности, споткнулся, задев копытом о небольшую кочку. Этого было достаточно, чтобы долговязый всадник, бывший генерал-инспектор русской кавалерии, сперва съехал к нему на шею, а затем, потеряв равновесие, и совсем слез на землю. После этого решено было продолжать объезд войск на машинах.

    К вечеру я сделал новое для себя и страшное открытие в отношении военных способностей Лукавого: как ни старались французские генштабисты объяснять ему быстро сменявшуюся маневренную обстановку, он, привыкший к нашим мертвым схемам, не был способен в ней разбираться.

    ?Путаник?,— подумал я.

    Очень мне также казалось обидным, что никто из соотечественников, сопровождавших Николая Николаевича, не задавал мне ни единого вопроса — то ли они считали меня полным невеждой, то ли хотели показать, что вся эта новая незнакомая обстановка для них вполне ясна и что их ничего не поражает. Как же мне было не скорбеть душой за русских, когда французы, сопровождавшие Жоффра в Красное Село, забрасывали вопросами не только Лагиша, но и меня. Это ни на чем не основанное русское зазнайство лишний раз доказывало, что уроки маньчжурской войны ничему нас не научили.

    Особенно странное впечатление должна была производить на церемонных французов своей истеричностью жена Николая Николаевича, дочь черногорского князя.

    — Зачем вы вернулись? — кричала она на меня, выскочив из вагон-салона.— Как вы смели оставить великого князя одного!

    По-видимому, страх перед покушениями, ставшими у нас обычным явлением, ни на минуту ее не покидал.

    Самовластию этой самодурки, сыгравшей уже немалую роль в разложении царского окружения, рекомендовавшей такой же истеричке, как и она, Александре Федоровне то Бадмаева, то Гришку Распутина, не было пределов. На маневрах она решила разыграть роль сверхфранцузской патриотки и, к великому смущению французского правительства, пожелала совершить специальную поездку на границу в Эльзас, что являлось настоящей нескромностью и провокацией. Бедный Извольский чуть не разбил при этом известии своего монокля. Черногорка, ни с кем не считаясь, разыграла на границе настоящую комедию: она стала на колени у ног французского пограничника, протянула руку на германскую сторону и, захватив горсточку земли, стала ее целовать. Она стяжала этим большой успех у дешевых репортеров парижских бульварных газет. [394]

    При посещении Жоффром Красного Села для меня приоткрылась завеса над истинным настроением русских солдатских масс. При объезде лагеря гвардия действительно кричала еще верноподданно ?ура?, но в авангардном лагере, где стояла какая-то армейская пехотная дивизия, приказ приветствовать ?обожаемого монарха? выполнялся только передними шеренгами. В задних же рядах, столпившихся между бараками, некоторые солдаты демонстративно молчали, другие, опустив глаза в землю, не желали даже смотреть на процессию. Как бы этого не заметили французы! Неужели никто из русских не хочет этого видеть? Не с кем было поделиться впечатлениями, как будто все окружающие заткнули ватой уши и надели себе повязку на глаза.

    Первые дни Жоффру приходилось обращаться ко мне по всем вопросам. Сопровождавшая его русская свита с каким-то ничем себя не проявившим генералом во главе совершенно не соответствовала своему высокому назначению, особенно хорош был выбор личного адъютанта, доверенного лица Николая Николаевича,— Сашки Коцебу, полного невежды в военном деле и обязанного во многом в своей служебной карьере исполнению цыганских романсов под гитару, они были в большой моде в России.

    Но постепенно Жоффр заметил, что сам-то царь, которого приходилось встречать ежедневно то на Военном поле, то в царской столовой, ни разу не только не заговорил со своим военным атташе, но даже не поздоровался. Подобное обращение монарха, привычное уже для нас, русских, но совершенно непонятное для французов, указывало Жоффру, что в России надо считаться только с ближайшим царским окружением, с романовской семьей. Результаты сказались по возвращении в Париж.

    Не успел я там приняться за обычную работу, как прибыл генерал-квартирмейстер Данилов. Он лично был приглашен генералом Жоффром, но тот, вероятно, про это забыл и принял его, даже не предложив сесть — в рабочем штатском пиджаке Жоффр стоял, опершись на свой письменный стол, а перед ним в парадной форме, с лентой через плечо стоял, вытянувшись, русский генерал. Пренебрежительное отношение царя и его ближайшего окружения ко всем, кто не носил царских вензелей на плечах, окончательно сбивало с толку французов, а царский двор так им кружил голову, что русским представителям в Париже приходилось каждый раз после их возвращения из России ?наводить на них порядок?.

    Проводив своего возмущенного прямого начальника до гостиницы, я немедленно вернулся в генеральный штаб, где задал настоящую головомойку дежурному порученцу Жоффра. (Французский юмор позволяет высказывать самые неприятные вещи в легкой и веселой форме.)

    Случайно на следующее утро я встретил ?провинившегося? на похоронах какого-то важного французского генерала (это тоже входило в мои обязанности). Склонившись с присущей ему манерой как-то набок, Жоффр сконфуженно жал мне руку и просил помочь ему загладить неприятное впечатление, произведенное им на Данилова. [395]

    Мы решили предоставить ему разрешение присутствовать на маневрах пограничного XX корпуса, считавшихся секретными.

    * * *

    Гораздо более могучим средством для сближения армий, чем эти официальные ?налеты?, должны были бы явиться ежегодные взаимные шестимесячные командировки офицеров в войска.

    К сожалению, они ограничивались смехотворным числом — три офицера от каждой из армий.

    В первый год, организовав это дело, я имел неосторожную мысль устроить у себя дружескую встречу французских и русских офицеров-стажеров и пригласил их к себе на завтрак. Сели за стол, выпили водки, закусили русской кулебякой и стали обмениваться впечатлениями.

    — Не нравится мне Париж,— заявил вдруг почтенный русский капитан.— Грязно у вас здесь. То ли дело Берлин. Вот где чистота!

    ...Пришлось впредь отказаться от дерзкой мысли устраивать подобные встречи.

    От русских командированных во Францию офицеров я получил немало ценных сведений о быте и боевой подготовке наших союзников, но для некоторых французских офицеров русская армия осталась непонятной. В этом мне пришлось убедиться после революции, когда начальником 2-го бюро оказался полковник Фурнье, проходивший как раз перед войной стажировку в одном из наших пехотных полков. К великому моему огорчению, он явился одним из злейших врагов Октября. Это объяснялось просто: он видел Россию и солдатскую долю из окон офицерского собрания.

    Все это показывает, что не только настоящего сотрудничества между союзными армиями на случай войны не было подготовлено, но и взаимного понимания между Россией и Францией не было установлено.

    Рекорд в непонимании чувств французского народа побил один из самых верных клиентов парижских кабаков, великий князь Борис Владимирович. Франция являлась вообще излюбленным местом для проматывания денег не только всех монархов, но и их некоронованных родственников. Первое место в этой компании занимала, конечно, семья Романовых, ?освещавшая? ежегодно, как выражался один мой приятель, ?парижский небосклон звездами большой и малой величины?. Все они проживали здесь частными людьми и нисколько не, интересовали французские правительственные круги, но Борис решил использовать оживление франко-русских отношений в целях собственной популярности, благо в России и русской армии он давно потерял всякое к себе уважение. (Назначение его в мировую войну атаманом всех казачьих войск — эта оплеуха, нанесенная казакам,— доказала ту окончательную аморальность, которая характеризовала последние месяцы русского царизма.)

    В Париже Борис начал подготовлять свое ?политическое? выступление, как оказалось, еще при Ностице, используя с этой [396] целью слабость моего предшественника к памятникам. Я как раз никогда не принадлежал к их особым поклонникам, считая, что дела и творения людей говорят за себя лучше всякого каменного изваяния.

    Борис чувствовал, вероятно, что у меня слишком много другого и более важного дела, и потому продолжал действовать за моей спиной, подыскав для этого весьма подходящего исполнителя в лице старого парижанина, полковника Ознобишина, или, как он себя называл, ?Д'Ознобишина?. (Этой приставкой буквы ?Д? большинство русских нетитулованных дворян стремились подчеркнуть во Франции свою принадлежность к аристократии, не учитывая, что эта приставка для французских дворян произошла от родительного падежа названия того замка, который принадлежал данной семье. Замка ?Ознобишин?, конечно, в России не существовало.)

    Ознобишин во многом напоминал мне моего старого маньчжурского знакомого Ельца. Оба они в свое время кончили академию генерального штаба, отличились в войне против полубезоружных китайских боксеров, оба были талантливы, но, покинув генеральный штаб, предпочли, сохраняя военный мундир, обратиться в Молчаливых при высочайших особах. Ознобишин числился состоящим при герцоге Лейхтенбергском, проживавшем большую часть года во Франции. Известный в мое время сатирик Владимир Мятлев в своем стихотворении ?Чем гордятся народы?? после упоминания других стран недаром посвятил строки тем герцогам, что жили на счет русского народа:

    А мы — самодержавием,

    Поповским православием,

    Саксонскими, Кобургскими

    И даже Альтенбургскими...

    Фамилия ?Лейхтенбергский? плохо рифмовала и потому в эту плеяду не попала.

    От безделия Ознобишин по поручению Бориса объехал все места сражений кампании 1814 года, ознакомился с воздвигнутыми на них памятниками в честь русских воинов и составил подробный доклад о необходимости их реставрации. После этого он позвонил мне однажды по телефону и просил принять по ?крайне срочному делу?.

    — Я являюсь к тебе, Алексей Алексеевич,— торжественно объявил мне Ознобишин,— по поручению его высочества Бориса Владимировича, он приказал ознакомить тебя вот с этой бумагой,— и положил передо мной напечатанный на великолепной веленевой бумаге рапорт Бориса не больше и не меньше как на имя самого царя!

    Это заставило меня углубиться в изучение пространного документа, но, по мере того как я читал, я все больше находил его невероятным.

    — Слушай, Дмитрий Иванович, ты что это? Пошутить лишний раз захотел? — смеясь, спросил я. (Ознобишин не лишен был остроумия и очень хорошо, как подобало приятному царедворцу, распевал цыганские романсы под рояль.)

    — Нет, нет! Это уже вопрос решенный,— обиделся Ознобишин.— Мы только хотели заручиться твоей формальной поддержкой. Как [397] видишь, мы предполагаем включить вопрос о памятниках в общую программу чествований в будущем году столетия кампании тысяча восемьсот четырнадцатого года против Наполеона. Борис Владимирович прибудет во Францию во главе делегаций от всех полков, принимавших участие в этом походе. На площади Конкорд, на том самом месте, где была воздвигнута трибуна для союзных монархов, мы устроим, как и тогда, сто лет назад, торжественное молебствие.

    — Ну, так знайте же,— прервал я, не будучи в силах сдержать себя,— что если вы вздумаете предлагать всерьез подобную нелепость, то я немедленно подам со своей стороны рапорт по команде и буду категорически протестовать.

    Как ни был слаб Николай II, он все же не внял просьбе своего двоюродного брата и положил следующую краткую резолюцию: ?Разделяю мнение военного агента?.

    Немного, конечно, находилось в царской России таких косных людей, как Борис, но все же в культурных слоях столицы судили о Франции в общем так, как судил я сам, высадившись впервые на Северном парижском вокзале. Аристократия болтала по-французски, как болтал я и сам когда-то, но языка не знала. Петербургская знать посещала по субботам Михайловский театр, где играла постоянная французская труппа, но до франко-русских отношений и их желательного развития никому не было дела. Париж в этом отношении шел впереди Петербурга.

    Искусство во все времена являлось лучшим средством пропаганды, а русское искусство и русский гений буквально завоевали в мое время Францию без всякого содействия и вмешательства в это дело царского правительства.

    Одним из самых близких мне домов была семья Мельхиора де Вогюэ, известного переводчика наших классиков и инициатора основания французской школы в Петербурге.

    Основоположники русской современной музыки, эта непревзойденная пятерка — Бородин, Римский-Корсаков, Мусоргский, Лядов и Серов, явились истинными вдохновителями таких современных композиторов, как Дюкас, Морис Равель и Дебюсси.

    Такой колосс, как Шаляпин, создал свое имя за границей тоже при мне в Париже. Я помню его дебют в ?Борисе Годунове?, постановкой которого открывался только что построенный театр Елисейских полей. Когда поднялся занавес, когда полились родные мелодии и грянул русский хор под трезвон московских колоколов, появилась могучая фигура Шаляпина. Он, как никто из певцов, мог отображать в мелодии ее текст. У меня забилось сердце от чувства бесконечной гордости за свою страну, за ее гений, за ее несравненный язык.

    ?Смотрите! Слушайте!? — хотелось крикнуть декольтированным, усыпанным брильянтами дамам и лощеным кавалерам во фраках, представлявшим весь Париж, съехавшийся на невиданный спектакль. Он в рекламе, впрочем, не нуждался. Театральный зал, забывший на минуту всякую светскую условность, как один человек кричал, аплодировал, не давая опуститься занавесу. [398]

    С таким триумфом можно было впоследствии сравнить только появление в Париже нашего Красноармейского ансамбля песни и пляски затмившего все, что было показано на Международной выставке 1937 года.

    Не меньшим успехом пользовался в предвоенном Париже и русский балет. Он был, однако, совершенно отличен от традиционного балета Мариинского театра. Для заграницы надо было создать нечто артистически целое: танцы, наглядно отображающие музыкальный замысел автора, танцы, пластическая экспрессия которых идет в унисон с музыкой. Пионером в этом новом жанре хореографического искусства выступил Дягилев. Сын кавалергардского офицера, поначалу только талантливый дилетант, он быстро достиг высокой эрудиции в области искусств и сумел составить свою труппу из таких первоклассных артистов, как Павлова, Карсавина и неподражаемый Нижинский. В России места для этого новатора не нашлось. Консервативный императорский балет не мог примириться с революцией в театральном искусстве. Использованная Дягилевым музыка Римского-Корсакова, Черепнина, Прокофьева, Стравинского требовала новых, полных смелой оригинальности постановок, декораций Бакста, Рериха, Бенуа и не только классических танцоров, но и высоко талантливых исполнителей.

    Париж ахнул, Париж потерял голову: в России — темная реакция, а в Париже — ballets russes (русские балеты), представляющие для искусства дерзкий отрыв от прошлого и смелый прыжок к новому и неизвестному.

    Чем-то далеким от всего земного запечатлелось в памяти французов и бессмертная Анна Павлова в исполнении ?Смерти лебедя? Сен-Санса.

    Совершенно обособленный характер носили ?Концерты танцев? — эти песни без слов, как их называли французы,— нашей соотечественницы Наташи Трухановой. Они соревновались со спектаклями Дягилева в отношении исполнения танцев в новой концепции, но использовали исключительно современных французских композиторов.

    Казалось бы, что все подобные торжества русского искусства должны были стать прежде всего центром внимания со стороны многочисленных русских, издавна избравших Париж своим постоянным местожительством. (Внук писателя Фонвизина, приехавший в Париж на три дня, остался в этом городе на всю жизнь.) Однако даже манифестации русского искусства не могли их спаять. Русских колоний, подобных тем, которые; естественно, образуют представители других наций в каждом большом заграничном центре, не существовало. Средостения, царившие между различными общественными классами в России, еще сильнее проявлялись в Париже: на правом берегу Сены проживали состояния русские богачи, а на левом берегу прозябала царская эмиграция. Только после Октября среди моря враждующих между собой белоэмигрантов создались островки — советские колонии. Революция перековала русских людей, создала новые понятия о родине. [399]

    Я поставил себе задачей войти как можно глубже во французскую жизнь и встречал русских только по царским дням в посольской церкви, служившей уже тогда не столько религиозным, сколько светским центром.

    Единственным русским, с которым меня связала судьба в эти годы, оказался мой бывший посланник в Стокгольме, Кирилл Михайлович Нарышкин. Он сменил там Будберга и за короткое свое пребывание в Швеции особенно близко сошелся с Петровым и со мной. Он вышел в отставку одновременно с моим назначением во Францию и, вернувшись в родной ему Париж, из симпатии ко мне нанял квартиру напротив моей канцелярии. Ему-то, этому мало кем оцененному уже старому человеку, обязан я многим для познания Франции и французов.

    При знакомстве с этим оригиналом прежде всего бросалась в глаза его неприглядная внешность, заросшее волосами лицо, подслеповатые глаза, но с первых же слов в нем чувствовался высококультурный русский человек, гордящийся своей родиной, своим происхождением, тонко воспитанный и опытный дипломат.

    Кирилл Михайлович получил воспитание в Пажеском корпусе и часто вспоминал, что был фельдфебелем строевой роты и по своей должности состоял камер-пажом при Александре II.

    Следующий эпизод хорошо характеризовал как Нарышкина, так и этого представителя семьи Романовых, считавшегося среди русских царей одним из самых воспитанных и гуманных.

    В пасхальную ночь, после продолжительного богослужения в дворцовой церкви и парадного выхода, царская семья собралась по традиции в Малахитовом зале Зимнего дворца на разговение. Уже светало, когда царь вышел из зала и, увидев ожидавших дежурных камер-пажей, подошел к Нарышкину, похристосовался и в виде милой шутки сказал:

    — Что ж, молодежь, по усам текло, а в рот не попало? — Он намекал на продолжительную придворную службу камер-пажей без возможности закусить.

    — Для Нарышкиных всегда найдется чем закусить во дворце вашего императорского величества,— ответил Нарышкин, напоминая этим царю, что его семья, хотя и нетитулованная, всегда гордилась своим родством с царем Петром Великим, мать которого была, как известно, из рода Нарышкиных.

    Престарелый уже тогда Александр II не забыл полученного им урока от своего камер-пажа и, христосуясь с ним на следующий день, как с фельдфебелем шефской роты, прибавил:

    — Ну, Христос воскресе, бунтарь!

    Было действительно в этом аристократе, как во многих русских людях, что-то бунтарское, какое-то глубоко критическое отношение ко всему окружающему миру. Это, вероятно, всеми чувствовалось, а потому и создало для Нарышкина так много врагов среди его коллег и так много друзей среди всегда и все критикующих французов.

    Строевая служба в Петровской гвардейской бригаде, куда по семейной традиции вышел в офицеры Нарышкин, его не удовлетворяла. [400]

    Он немедленно подал в отставку и устроился одним из многочисленных атташе при парижском посольстве. За долгое годы, проведенные на этом посту, он соответственно обленился, но внедренная с малых лет военная дисциплинированность и служебная аккуратность сделали из него в конце концов полезного сотрудника для всех сменявшихся в Париже русских послов. Дослужившись до советника посольства, ему пришлось покинуть Париж. Он был назначен посланником при Ватикане. Там, между прочим, секретарем посольства оказался в то время Сазонов — ?опасный человек?,— так характеризовал всегда Нарышкин будущего министра иностранных дел. Политика царского правительства последние месяцы до мировой войны доказала правильность подобной оценки.

    — Прежде всего,— учил меня Кирилл Михайлович,— русский дипломат не должен допускать, чтобы какой бы то ни было иностранец смел наступить ему на ногу, чем бы то ни было не посчитаться с достоинством России. Мы оба с вами любим французов, но знаем также их склонность к зазнайству. Если вы провели день, не осадив хорошенько какого-нибудь француза, то должны считать свой день потерянным.

    Однажды мы спускались с Нарышкиным в метро, и какой-то француз после неудачной попытки протолкнуться в толпе сказал Нарышкину: ?Вы меня толкаете, сударь!?, на что Нарышкин, не задумываясь, ответил: ?Нет, извините, я только вас отталкиваю!? французы прощают всякий ответ, лишь бы он был остроумен.

    Давая мне советы о сношениях с французским правительством, Кирилл Михайлович считал, что никакая из моих письменных просьб без удовлетворения оставаться не могла.

    — Ведите заранее переговоры, преодолевайте затруднения, но не пишите бумаг без уверенности в благоприятном ответе. После первого же отказа ваше положение пошатнется, после второго — вам придется вети самые неприятные объяснения, а после третьего — вам не останется другого выхода, как покинуть ваш пост, передав его более опытному преемнику. Вместе с тем вы должны зорко следить за формой всякого полученного вами официального письма. Малейшее пренебрежение в отношении вашего звания или положения может повлечь за собой самые неприятные для вас и для вашей страны последствия.

    Этот совет мне особенно пригодился после революции, когда французы, стремясь незаметно и безболезненно лишить меня дипломатической неприкосновенности, пробовали, как бы по ошибке, пропустить в официальных письмах звание военного агента и тем свести к нулю мое соглашение с ними о русских капиталах, действительное до признания Францией Советской власти. В ответ я немедленно закрывал мой казенный счет во французском государственном банке и этим на следующий день восстанавливал свои права.

    У Нарышкина на почве переписки произошел следующий характерный для него инцидент с зазнавшимися римскими кардиналами.

    В Ватикане дипломатическая переписка велась, как обычно, на французском языке, но итальянские кардиналы попробовали не считаться [401] с международным правилом, особенно в своих сношениях с православной и уже поэтому им враждебной Россией. Они написали русскому посланнику Нарышкину бумагу на итальянском языке. Тот обратил внимание на эту некорректность при первом же визите к кардиналу, ведавшему у папы иностранным отделом. Итальянцы извинились, но продолжали писать по-итальянски. Тогда Нарышкин решил их проучить и составить ответ на русском языке. Для этого потребовалось, однако, разыскать в архивах Ватикана единственное в своем роде письмо папе, составленное Петром I на русском языке. Этот документ разрешил возникшее было затруднение — правильное титулование папы на русском языке. ?Ваше высокое святейшество?,— писал Петр I.

    Урок этот был кардиналом усвоен.

    Неприятные бывают последствия для дипломата от одного вырвавшегося подчас лишнего слова, но еще опаснее для него является иногда самая маленькая неточность выражения в официальной переписке. С этой-то наукой не только излагать в письменной форме на иностранном языке свои мысли, но и обходить в вежливой и удобоприемлемой форме все препятствия и стал меня знакомить Кирилл Михайлович с первых же дней моего приезда в Париж. Мне казалось, что я знаю в совершенстве французский язык, а на деле вышло, что надо не только переучиваться для ведения переписки с французами, но и совершенствоваться, так же как и в родном языке, до конца дней. Как нельзя измерить глубину человеческого мышления, так нельзя установить предел овладения каждым отдельным человеком словом, выражающим точно его мысль.

    Поводом для первого урока в составлении служебных бумаг явилось выполнение невинной на первый взгляд бумаги нашего генерального штаба: мне поручалось получить через французское правительство рабочие чертежи бронированной башни завода ?Сен-Шаман?, принимавшего участие в сравнительных опытах, производившихся в Севастополе. Я знал, что опыты эти представляли действительно громадный интерес для артиллерии всех стран. Никому, кроме нас, русских, не пришло в голову проверить на опыте теоретические выводы о степени сопротивления броневых башен артиллерийскому огню. С этой целью мы предложили крупнейшим иностранным фирмам — английской ?Виккерс?, германской ?Крупп? и французской ?Сен-Шаман? — построить на песчаных берегах Крыма свои башни рядом с нашими собственными, Путиловского и Балтийского заводов, вывели в море свою Черноморскую эскадру да и начали разрушать с различных дистанций, не жалея снарядов, эти башни. Французские показали наибольшую прочность, и казалось, что можно было тут же договориться с этой фирмой о технической помощи. Но наше начальство, не открывая мне всей подоплеки, решило использовать на этот раз союзнические отношения с Францией и получить эту помощь самым дешевым способом, ?без расходов от казны?,— через своего военного агента и французское правительство.

    — Деликатное дело,— сказал Кирилл Михайлович, прочтя полученную коротенькую бумажку. [402]

    Я сам вспомнил о моих юных похождениях с японским осадным парком, строившимся как раз той же фирмой, но на этот раз хитроумные дипломатические выверты моей длиннейшей ноты французскому министру, составленные под диктовку Нарышкина, возымели свое действие: через несколько дней к парадному подъезду моей квартиры подкатила большая французская военная двуколка, и два обозных солдата начали втаскивать ко мне в канцелярию тюки с драгоценными чертежами.

    Нарышкин был для меня еще особенно ценен потому, что, оставаясь русским, то есть посещая церковь и нанося визит послу по высокоторжественным дням, он привык жить жизнью парижанина. Куда только мы с ним не попадали: то в студенческие кварталы на Буль Миш{19}, где слушали очень занятные даровые лекции по истории России, то, смешавшись с парижской толпой, смотрели на многолюдную ежегодную процессию к стене французских коммунаров на кладбище Пер-Лашез.

    Несмотря на отдаленность этого исторического события, подвиг борцов за лучшее будущее человечества пленял даже чуждых их идеям людей. Не мог и я думать, что близок уже день, когда идеал Парижской коммуны будет воплощен в действительность и сольется для меня с понятием о своей родине и достойным этого высокого идеала русским народом.

    А по воскресеньям в цилиндрах и с полевыми биноклями через плечо отправлялись мы со всеми парижанами, и бедными и богатыми, на скачки на один из многочисленных ипподромов. На тотализаторе мы редко и мало играли, но скачки были интересны тем, что на них можно было встретить и совершенно непричастных к скаковому делу людей.

    — С кем это вы только что разговаривали? — спрашивает меня Нарышкин, глядя вслед небольшому человечку, обращавшему на себя внимание своей природной косоглазостью.

    — Ах, вы еще не знакомы? Это мой новый помощник — улан Крупенский.

    В эту минуту со всех сторон раздались звонки, оповещавшие об открытии касс тотализатора для следующей скачки. Нарышкин отошел, но скоро снова отыскал меня в толпе.

    — Этому молодому человеку я даю срок на пребывание в Париже не более шести месяцев,— внушительно заявил он.— Ваш улан стоит у кассы пятисотфранковых билетов, и на подобную высокую игру никаких бессарабских имений не хватит.

    Предсказание Нарышкина, конечно, сбылось. Он уже привык без ошибки определять русских прожигателей жизни в Париже.

    От подобных офицеров, командированных в мое распоряжение, я мог требовать только ежедневной явки в присутственные часы в мою канцелярию: они никакого содержания от казны не получали и жили на собственные средства. Они вскрывали почту и записывали в журнал входящие бумаги. [403]

    — А знаешь, Алексей Алексеевич, что такое бумаги? — сказал мне как-то благодушный Крупенский, еще не выспавшийся от вчерашнего ужина на Монмартре.— Бумаги — это ведь только осложнение жизни.

    Частенько вспоминались мне эти наивные слова при разборе почты; много в ней действительно встречалось ?осложнений жизни?.

    Посещая скачки, я открыл, что Нарышкин был единственным русским человеком, состоявшим членом французского аристократического и спортивного жокей-клуба. Он имел поэтому право входа в ?паддок? для осмотра лошадей и в почетную ложу, откуда можно было следить за всем ходом скачек. Мне, как любителю чистокровных лошадей, поневоле приходилось ему завидовать. Состоять членом какого-нибудь фешенебельного клуба вошло в обычай всех дипломатов в Париже и Лондоне. Принадлежность к клубу выделяла их из общей массы иностранцев, населявшей эти интернациональные столицы, закрепляла их положение, расширяла круг знакомств и полезных для службы связей. Клубам, в свою очередь, было лестно иметь в своих списках представителей иностранных держав, и потому баллотировки их сводились в большинстве случаев к простой проформе. Единственным исключением являлся жокей-клуб, куда дипломаты, как и всякие другие иностранцы, не принимались в постоянные члены, а только во временные, для проверки. Через год, после того как их могли уже раскусить, они получали право при желании вторично баллотироваться в постоянные члены. Вот на этот-то искус никто из дипломатов не решался. А это как раз мне было на руку.

    Подальше от всяких иностранцев, поближе к французам,— было моим постоянным девизом в Париже, и я по совету Нарышкина решился на этот рискованный шаг — поставить свою кандидатуру в жокей-клуб.

    Я, конечно, не мог в то время предполагать, что этот не то спортивный, не то попросту светский задор мог иметь последствия в самые тяжелые для меня времена после нашей революции.

    — Как это вам удалось удержаться в Париже? — задают мне нередко вопрос советские люди.— За одни ваши симпатии к Октябрьской революции против вас должны были восстать все силы буржуазии.

    Они и восстали, но одна уже буква ?J?, стоявшая за моей фамилией во всех справочниках, заставляла задуматься эту самую буржуазию. По ее понятиям, человек не мог состоять членом подобного клуба, если бы совершил какой-либо позорящий его имя поступок. А что касается его политических взглядов, то в принципе клубы во Франции заниматься политикой не имеют права. Их уставы должны быть утверждены правительством.

    Помню, с какой торжественностью Нарышкин после выборов меня во временные члены ввел своего крестника в первый раз в раззолоченные и сплошь покрытые пушистыми коврами залы жокей-клуба. Было пять часов вечера. В сюртуке, с цилиндром в руках, он представлял меня, обходя один за другим карточные столы, за которыми в этот час играли в модную коммерческую игру — бридж. За столами, где играли по крупной, сидели те представители аристократии, [404] которые уже были завербованы международным капиталом, и их фамилии служили рекламой для банков и крупнейших промышленных предприятий. Только два неприятных на вид старичка играли в углу в устаревший преферанс, а какой-то маньяк, очень злой на язык, как шепнул мне Нарышкин,— не примирявшийся с внедрением капитала в королевскую аристократию, раскладывал в одиночестве пасьянс. Азартные игры со времен крупных скандалов, характеризовавших эпоху Наполеона III, были строжайше воспрещены.

    В соседних залах у пылающих каминов сидели небольшие компании, распивавшие чай. Их тоже пришлось все обойти. Особое внимание обращал на себя высокий видный мужчина лет пятидесяти, Иоахим Мюрат, председатель скакового общества, непосредственно связанного с жокей-клубом. Прямой потомок наполеоновского маршала, Мюрат, для сохранения своего княжеского достоинства, по примеру многих дворянских родов, породнился с еврейским капиталом, женившись на богатейшей приемной дочери эльзасского банкира Эттингера. Для приглашенных в свой загородный замок Мюрат высылал коляску, запряженную четвериком цугом, с жокеями вместо кучера, разодетыми в цвета неаполитанского короля (светло-голубой и желтый).

    В клубной затемненной зелеными абажурами библиотеке сидели за отдельными письменными столиками старички, составлявшие письма с таким усердием, что то и дело справлялись в одноязычных французских словарях, стремясь подыскать наиболее подходящее слово или выражение. Этот культ родного языка представлял всегда основную черту французской интеллигенции, унаследованную ею от старинной изысканной в эпистолярном мастерстве аристократии.

    Через громадные окна библиотеки светились электрические фонари парижских бульваров и витрины роскошных магазинов. Там гудели автомобильные гудки, раздавались крики бегущих продавцов последнего выпуска вечерних газет, а тут, перейдя порог клуба, ты мог пользоваться абсолютным покоем и тишиной.

    Такая же тишина царила и за обедом.

    В середине столовой был накрыт большой круглый стол на двенадцать приборов, напоминавший стол короля Артура, за которым восседали только старшие члены и завсегдатаи клуба, а остальные выбирали по своему вкусу маленькие столики, вытянутые во всю длину зала,— ?дилижанс?, как их называли. Не сразу стали меня приглашать садиться за почетный стол, над которым, как дерзкий вызов французской живописи, высилась во всю стену картина Сверчкова ?Охота?. На первом плане две густо-псовых борзых, вытянувшись, готовы схватить серого зайчонка, а на косогоре скачущий русский охотник в сером чекмене и папахе. Без русских и жокей-клуб не обошелся, и картину эту, как мне объяснили, подарил один из основателей его, Демидов, бывший владелец Магнитки.

    В течение первого года я вполне освоился с жизнью клуба: бывало очень удобно не возвращаться из города домой в свой отдаленный квартал и использовать клуб то для деловых свиданий, то для срочной отправки корреспонденции, то просто для уединения на [405] часок-другой, чтобы отдохнуть от шума парижской жизни. Отношения с клубными коллегами настолько наладились, что мне стало даже неудобно оставаться на положении временного члена, не пользующегося, например, правом участия в баллотировке. Зная, какому риску подвержены выборы в постоянные члены клуба, при которых один черный шар уничтожает двадцать белых, Нарышкин воздерживался от какого-либо совета, но, конечно, пришел в восторг, когда я самостоятельно принял решение баллотироваться. Имена кандидатов выставлялись всегда в течение целой недели при входе в залы клуба, но обычай требовал, чтобы сами кандидаты не появлялись в эти дни и не мешали своим присутствием могущим возникнуть о них разговорам. Нарышкин, наоборот, клуба, конечно, не покидал и только в четверг, то есть за сорок восемь часов до баллотировки, с тревогой сообщил мне, что среди некоторых влиятельных коллег поползли какие-то неблагоприятные обо мне слухи. Я имел право заранее снять свою кандидатуру — провал при баллотировке мог сделаться известным немедленно в городе, после чего оставаться на посту военного агента могло быть неудобным: большая часть членов клуба состояла из военной молодежи или из их родственников, тоже отставных французских военных.

    — Нет,— сказал я Кириллу Михайловичу,— ни слов, ни решений своих назад брать не привык.

    Он дружески пожал мне руку и пошел уведомить о моем решении второго моего ?крестного отца?, начальника кавалерийской дивизии генерала де Лэпэ.

    В субботу обычный день баллотировки, громадные старинные залы жокей-клуба, как мне потом рассказывали, представляли необычную картину. Их переполнила толпа провинциальной молодежи, съехавшейся со всех концов Франции. Все это были офицеры, которым генерал де Лэпэ послал краткую телеграмму: ?Баллотируем нашего русского товарища, полковника такого-то. Прошу прибыть в Париж?.

    Под напором военной молодежи притихли любители парижских сплетен, и в семь часов вечера ликующий Кирилл Михайлович позвонил мне по телефону, чтобы сообщить о единогласном выборе меня в постоянные члены клуба.

    Тогда только уже стало возможно открыть и виновника поднятой против меня кампании. Он оказался маркизом Альбюферра, молодым сравнительно человеком, обладателем прекрасной машины, которой сам правил. Французский генеральный штаб, чтобы похвастаться своим демократизмом, воспользовался призывом маркиза на повторную службу и назначил его личным шофером Николая Николаевича на маневрах 1912 года. Там я и познакомился с этим отпрыском наполеоновской аристократии. (Она резко отличалась своей мужиковатостью от жалких остатков королевского дворянства.) На следующий год ?maréchal de logis? (сержант) превратился в гостеприимного хозяина и пригласил нас с женой в свой замок на большой провинциальный бал. Парижские гости съехались туда засветло, и перед обедом хозяин убедительно просил меня полюбоваться его образцовой [406] кухней и приготовленными заранее столами на ужин. Я имел неосторожность согласиться, чем, как оказалось, и совершил преступление: перед выборами в клуб Альбюферра, желая, вероятно, похвастаться своим близким знакомством со мной, рассказал про это одному из брюзжащих старичков, который снабдил эту ничего не значащую деталь нелестным для меня комментарием: иностранец позволяет себе совать нос даже в нашу французскую кухню!

    Вот какого рода мелкими интригами могли жить последние обломки старой аристократии.

    Общество жокей-клуба, как и наш петербургский свет, отличалось одной и той же особенностью: аристократия утратила навсегда умение веселиться. Люди, как бы из страха унизить свое достоинство перед перераставшими их новыми общественными классами интеллигенции и буржуазии, добровольно надевали на себя шоры и возводили в культ самые отвратительные из всех человеческих недостатков — ханжество и лицемерие.

    Минутами хотелось вспомнить свои молодые годы, сбросить и фрак, и мундир, и ордена и провести хоть несколько часов равным среди равных, встретить и мужчин, и женщин, живущих вне предрассудков официальности. По пятницам, то есть в курьерский день, покидая свою полную табачного и сургучного дыма канцелярию, я бежал, конечно, не в чопорный жокей, а в скромный артистический клуб ?Les Mortigny?, куда-то в отдаленный от центра квартал рю де Прони, 63. Клуб представлял собой громадное ателье художника, где собирались раз в неделю, по вечерам, художники, скульпторы, молодые писатели, начинающие скромные актеры и актрисы — будущие парижские звезды. Инициаторами и вдохновителями этого дела оказались, конечно, несколько русских парижан. По карману большинства посетителей готовился и обед. Потом раздавались крики: ?Colonel, au piano? — и так как другого полковника, кроме меня, не было, то я обращался на несколько минут в дарового тапера. (Армия во Франции пользовалась таким уважением, что военное звание сохраняло преимущество над всеми прочими, а титулы изгнал из армии 1789 год.)

    Тем временем на крохотной сценке готовилась импровизация — недельное театральное и политическое обозрение. Костюмы допускались только из бумаги или коленкора. Шелк был изгнан из гардероба, как порочащий славные традиции клуба. Талантливость режиссера и полная свобода в выборе им как темы, так и трактовки служили гарантией успеха. Никто из присутствующих не смел отказываться от исполнения предназначенной для него роли, и Шаляпин от души смеялся, увидев меня с опущенным на лоб чубом, изображавшего его в классической ?Дубинушке?. Он, как и многие проезжие знаменитости, любил посидеть за стаканом самого дешевого ?пинара? и отрешиться хоть на время от своей самовлюбленности. В ?Мортиньи? это бы не прошло. Его даже и петь не просили, но зато поражались его талантом, когда, закрыв глаза, он проделывал свой немой номер — полусонного портного, пришивающего себе оторванную от пиджака пуговицу. [407]

    Эти скромные вечеринки связывали людей прочнее, чем суровые баллотировки. Как отрадно бывало встречать своих друзей по ?Мортиньи? где-нибудь в грязных окопах то под Реймсом, то под Аррасом, но как горько было недосчитаться большинства из них после войны. Мировая бойня погубила цвет французской интеллигенции, подготовила почву для прихода на ее смену новой, оголтелой фашистской молодежи, а Париж лишила навсегда тех дешевых, но полных французского юмора радостей, которыми славился когда-то этот вечный город.

    * * *

    Война разлучила меня навсегда и с моим парижским другом Нарышкиным. Задерганному предвоенной лихорадочной работой, мне в течение последних дней перед объявлением Германией войны не приходилось его встречать. Но вечером этого рокового дня он зашел ко мне и совершенно спокойно сказал:

    — Ну, Алексей Алексеевич, позвольте мне вас на прощанье обнять.

    Я подумал, что в предвидении опасности Нарышкин, как и многие парижане, собирается выехать с семьей куда-нибудь подальше на юг Франции, и с трудом поверил, когда, заметив мое недоумение, Кирилл Михайлович решительно мне объяснил:

    — Когда наступают дни, подобные тем, которые нам приходится переживать, каждый должен вернуться на родную сторону.

    — Но у вас в России нет ни родственников, ни друзей,— пробовал я возразить.

    — Это ничего не значит. Вы, полковник, должны оставаться защищать интересы нашей родины здесь, а я обязан вернуться домой.

    На следующее утро он собственноручно запер на ключ свою прекрасную квартиру и, забрав болезненную жену и двух дочерей, уехал в Москву.

    Когда произошла революция и семья собиралась вернуться в Париж, Кирилл Михайлович не пожелал ее сопровождать. Поняв гибель своего класса, он не хотел стать эмигрантом, взял свою любимую толстую трость -и вышел пешком из Москвы в неизвестном направлении. Он, видимо, хотел умереть на родной земле. Так кончил жизнь старый русский парижанин.


Глава одиннадцатая.

    Перед грозой

    Весна 1914 года была последней весной для предвоенной Европы. Она явилась и для меня последним видением прежней парижской жизни и вместе с тем этапом в моем революционном самосознании.

    Рано и как-то особенно ярко залило в этот год весеннее солнце парижские бульвары, рано и буйно зацвели каштаны на Елисейских [408] полях. Парижский сезон обещал быть особенно интересным и блестящим.

    Никогда еще за последние годы политический горизонт не казался столь безоблачным: на Балканах уже отгремели пушки, и только где-то в далеких горах Македонии изредка пощелкивали курки каких-то неспокойных повстанцев. Так представляла положение французская пресса, всегда стремившаяся подладиться под общественное мнение.

    Пуанкаре старался подогревать чувства воинственного патриотизма факельными шествиями войск — ?les retraites aux flambeaux? и военными оркестрами, исполнявшими марш ?Sambre et Meuse?. Парижане смотрели на них по субботам только как на красивые зрелища. Стройные компактные колонны пехоты, окруженные победным пламенем факелов, говорили о мощи армии — надежной защитницы мира, а совсем не о грядущей опасности войны. Законы о трехлетнем сроке службы и о каких-то дополнительных миллионах на оборону были приняты парламентом,— значит, можно было спокойно позабыть про тревогу последних месяцев и пожить в свое удовольствие.

    Так рассуждал во всяком случае правящий класс — крупная буржуазия — накопленные ею богатства позволяли превратить собственную жизнь во время парижского сезона в один сплошной праздник.

    Не послевоенные бумажные кредитные билеты, а настоящие золотые луидоры текли в карманы парижских промышленников и коммерсантов. Для всех хватало заказов и работы. Автомобильные фабрики не успевали выполнять наряды на роскошные лимузины, задерживая выпуск военных грузовиков. Автомобили давали возможность богатым людям, не довольствуясь парижскими особняками, давать приемы и в окрестностях, как, например, в таком историческом замке, как Лафферьер, принадлежавшем Эдуарду Ротшильду. Между прочим, в этом замке располагалась в войну 1870 года германская главная квартира, и когда мне предложили расписаться в ?Золотой книге? почетных посетителей, то не преминули похвастаться собственноручными подписями Бисмарка и Мольтке.

    Не видно было в ту пору на бульварах длинных послевоенных верениц такси, безнадежно поджидающих седоков. Жизнь била таким ключом, что уличное движение, как казалось, дошло до предела. В голову не могло прийти, что всего через несколько недель те же улицы, те же площади опустеют на несколько долгих лет. Портные и модистки могли брать любые цены за новые невиданные модели весенних нарядов и вечерних туалетов. Пресыщенный веселящийся Париж уже не довольствовался французским стилем: в поисках невиданных зрелищ и неиспытанных ощущений его тянуло на экзотизм, и ?гвоздем? парижского сезона оказались костюмированные персидские балы. Когда и это приелось, то был устроен бал, превзошедший по богатству все виденное мною на свете,— бал драгоценных камней. Принимавшие в нем участие модницы заранее обменивались своими драгоценностями и превращались каждая в олицетворение того или другого камня. Платье соответствовало цвету украшавших его каменьев. [409]

    Красные рубины, зеленые изумруды, васильковые сапфиры, белоснежные, черные и розовые жемчуга сливались в один блестящий фейерверк. Но больше всего ослепляли белые и голубые брильянты. После наших с ?нацветом? желтых петербургских брильянтов они подчеркивали лишний раз гонку русских богачей за количеством и размером, а не за качеством.

    Светало, когда я вышел с бала и с одним из приглашенных пошел по улицам уже спавшего в этот час города.

    — Мне кажется,— сказал я своему спутнику,— что этот бал — последний на нашем веку.

    — Почему вы так думаете? — удивился мой собеседник.

    — Да только потому, что дальше идти некуда.

    Я не знал, что это простое предчувствие окажется пророческим предсказанием конца старого мира.

    * * *

    Вся эта атмосфера последнего парижского сезона, казалось бы, меньше всего предрасполагала к тому решающему в жизни моменту, который представляет внутреннее перерождение человека. А между тем для меня оно свершилось и оказалось столь глубоким, что я впоследствии называл его ?моей собственной революцией?.

    В те дни, когда это произошло, я не отдавал, конечно, себе ясного отчета, каким образом могла произойти такая перемена в столь короткий срок, но теперь, когда из политически безоружного, беспомощного аристократа я превратился в советского гражданина, мне стало ясно, что для ?моей собственной революции? требовался в то время уже только хороший внешний толчок. Глухое сознание многих несправедливостей русской жизни, созревавшее с молодых лет, крушение в маньчжурской войне понятия о величии и непогрешимости царского самодержавия, болезненное сознание превосходства европейского демократического строя над отсталой царской Россией представляли к этому времени такое накопление горючего материала, что требовалась только спичка, чтобы его воспламенить и сжечь на этом костре целую серию предрассудков, которыми я еще тогда жил. Предрассудок объясняется часто силой привычки: нет у тебя, например, никакого молитвенного настроения, хочется поехать на веселый французский водевиль, но привычка — эта вторая натура, это невольное рабство — тянет в церковь ко всенощной. Никакого чувства уважения к великим князьям, подобным Борису, у меня уже давно не было, но светло-голубая лента ордена Андрея Первозванного, получаемая ими при рождении, отделяла их в моих глазах от остальных смертных. Я давно осознал ничтожество Николая II, чувствовал даже весь вред, приносимый его царствованием моей родине, но не в силах был отделить личности царя от понятия о России.

    При моем полном тогдашнем политическом невежестве кто бы, казалось, как не просвещенный революционер мог мне открыть глаза на те ничтожные сами по себе перегородки, которые закрывали для меня доступ к свободному, самостоятельному мышлению. [410]

    На деле же ?рассудку вопреки, наперекор стихиям? своим перерождением я обязан встрече с одной из первых парижских артисток — Наташей Трухановой.

    Я встретил ее на большом балу в театре ?Опера?. Она была в платье из мягкого шелкового бархата цвета красной герани, с широкой брильянтовой диадемой на голове. Лучистые глаза и осветившая для меня в эту минуту весь мир улыбка сразу мне сказали, что она родная, русская. Но мало ли у меня было в жизни увлечений, но мало ли встречалось в Париже красавиц! Однако после первых двух-трех бесед я понял, что это не случайная встреча, а решение моей дальнейшей жизненной судьбы. Почва для этого была, впрочем, уже давно подготовлена.

    Вот уже восемь лет, как я был женат на очень милой барышне, принадлежавшей к высшему петербургскому обществу, в котором идеалом мужчин было достигать в жизни всего с затратой наименьших усилий, а в понятии женщин жизнь была создана для удовольствий.

    В Париже моя молодая жена сразу завоевала успех в том обществе, где эти принципы особенно ярко процветали. Общество это, или, как его называли, ?весь Париж?, не было чисто французским: в него входили все, кто имел или очень большие деньги, или хоть какой-нибудь титул. Титулы продавали себя деньгам, а деньги поклонялись титулам. Нигде нельзя было легче поддаться искушению смотреть на жизнь как на сплошной беззаботный праздник. Работа для представителей этого общества была уделом специально обреченных на это людей, но сами они о ней не желали иметь понятия:

    ?Зачем тратить время на скучные писания рапортов, когда в тот же вечер можно попасть и на интересный спектакль и на веселый бал? Разве не приятнее видеть свою фамилию ежедневно в рубрике великосветских приемов парижских газет, чем безнадежно ждать одобрения своей работы от далекого питерского начальства? К чему тратить время на домашнее хозяйство, когда на это есть прислуга??

    От семейного очага. оставалась лишь та лицемерная видимость, с которой примирялось как с совершенно нормальным явлением не только парижское, но и всякое так называемое высшее общество.

    Это мировоззрение после нелегкой борьбы и разрушила во мне прежде всего Наталия Владимировна.

    Происхождения она была незнатного: отец — небезызвестный русский артист Бостунов, мать — дочь французского крестьянина-виноградаря, получившая хорошее образование. Отец бросил семью, когда Наталии Владимировне было всего тринадцать ле,т, и потому она особенно непримиримо относилась ко всему, что могло разрушать семейное счастье.

    ?Неужели вы можете примиряться со всем окружающим вас лицемерием?? — постоянно спрашивала она.

    Наталия Владимировна смолоду познала нужду и с пятнадцати с половиною лет начала уже зарабатывать. Труд являлся для нее не только долгом, но и жизненной целью, а на этом и я сам был с детства воспитан. [411]

    Она давно покинула Россию, где ей пришлось близко познакомиться с жандармскими и полицейскими российскими порядками. Она характеризовала их словом, равно ненавистным для нас обоих: самоуправством.

    Наталия Владимировна не знала ни одной молитвы, и часто повторяла: ?Неужели для того, чтобы веровать, вам нужна какая-то церковь??

    И неутоленная жажда правды, хотя бы и самой суровой, но неизведанной, тянула меня в этот тихий, удаленный от шумного Парижа уголок на острове святого Людовика, где в одном из уцелевших старинных дворцов эта непохожая на остальных молодая женщина устроила свою квартиру. Я встретил здесь обстановку безупречного вкуса, богатейшую французскую и русскую библиотеку, а на письменном столе развернутый томик стихов Бодлэра: ?Là tout est beauté, calme, ordre et volupté...?{20}

    Живя в атмосфере греческих классиков, французского искусства, театра, поэзии, хозяйка дома продолжала чувствовать Россию своей родиной, совершенно не считаясь, как вся левобережная интеллигенция, ни с царем, ни с романовской семьей.

    Разлетелись в прах многие предрассудки, я почувствовал себя свободнее и самостоятельнее. Я не предвидел еще ожидавших меня в будущем революционных потрясений, но уже тогда знал, что приобретал в жизни того друга, рука об руку с которым перешагну через любые жизненные испытания. Я был готов перенести любую грозу.

    * * *

    В те памятные для меня дни я еще жил под впечатлением своей последней поездки в Россию и приема у царя. За все долгие годы моей службы за границей Николай II ни разу не ?соизволил? назначить мне аудиенцию, как это было принято для всех военных агентов при великих державах, и я перестал даже записываться, как полагалось, на царские приемы в ту книгу, что лежала с этой целью в генеральном штабе. Но на этот раз меня заставил это сделать мой новый начальник генерал-квартирмейстер, незнакомый мне до того времени человек с очень громким голосом, широкими генеральскими лампасами и громадными звонкими шпорами.

    — Ты не смущайся,— утешали меня мои коллеги по генеральному штабу, когда я вышел из генеральского кабинета.— Он ничего в делах не понимает, его перевел из Киева Сухомлинов, у него богатая жена, но он долго у нас не продержится.

    К большому моему удивлению, на этот раз уже через двадцать четыре часа я получил приглашение на прием в Царское Село. Представлялось много старых генералов по случаю получения очередной награды: Ордена Белого Орла, Александра Невского или просто Анны 1-й степени и несколько полковников — командиров армейских пехотных и казачьих полков. Я оказался, как младший, на левом фланге длинной шеренги, огибавшей зал с трех сторон. [412]

    — Ваше императорское величество, командир такого-то пехотного полка полковник такой-то представляется по случаю приезда в город Санкт-Петербург,— рапортует мой сосед, уже седеющий полковник.

    Царь молча подает руку, треплет аксельбант и после минутной паузы, поднимая глаза на полковника, спрашивает:

    — ну как вы, довольны расквартированием?

    ?Вероятно, он знает места расквартирования каждого полка?,— удивляюсь я и не ошибаюсь.

    — Я помню,— продолжает Николай II,— что два батальона размещены у вас по казармам, а два по квартирам.

    Полковник сияет от восторга. Память, эта единственная сильная сторона семьи Романовых, сослужила им немалую службу.

    — Ну что ж, передайте от меня полку спасибо за верную службу.

    Те же слова я уже слышал и в беседе с предшествующим усатым казачьим полковником.

    Черед за мной, и, перечисляя все свои чины, титулы и должности, я замечаю, как из-за спины царя и незаметно для него бесшумно приближаются в своих мягких чувяках без каблуков безучастно стоявшие до этой минуты посреди зала три-четыре человека царской свиты. Из них мне особенно запомнилась щуплая фигурка в красном чекмене командира царского конвоя Трубецкого — я знал этого офицера еще по службе в конной гвардии как большого интригана.

    ?Держи ухо востро,— подумал я.— Всякое мое слово станет известным в тот же день в яхт-клубе на Большой Морской, этом гнезде германской агентуры?.

    — Ну, что вы думаете о Франции?— спрашивает меня Николай II. Желая помочь ему формулировать интересующий его вопрос, я отвечаю:

    — Ваше величество, за последние месяцы там творится так много нового, что мне приходится затрагивать в своих рапортах самые разнообразные вопросы.

    — Я все ваши донесения читаю,— говорит мне царь.— Они очень интересны. (Я не оспариваю, хотя знаю, как составляются сводки из моих донесений.) Но скажите, какого вы мнения о французской армии?

    Замечаю, что стоящая за спиной царя свита насторожилась. Меня охватывает чувство негодования: какая бестактность, как можно задавать мне такие вопросы на людях! Разве я вправе раскрывать при этих клубных сплетниках тайны большой французской программы вооружения и объяснять техническую отсталость союзной армии. Но надо выходить из положения.

    — Французская армия напоминает мне человека не очень сильного, но твердо решившего нанести удар своему могущественному противнику. Я могу ручаться, что союзная армия и французский народ это выполнят,— твердо и решительно заявляю я.

    — О, какой вы оптимист,— слегка улыбнувшись, отвечает царь.— Дал бы бог, чтобы они продержались хоть десяток дней, пока мы успеем отмобилизоваться и тогда как следует накласть немцам. [413]

    На этом аудиенция закончилась, но мне пришлось вспомнить об этом разговоре пять месяцев спустя, после победы на Марне и еще, к сожалению, не один раз в течение несчастной для России мировой войны.

    Вернувшись в Париж, я в своем очередном рапорте так охарактеризовал эту лихорадочную работу, что велась во французском генеральном штабе по проведению в жизнь большой программы вооружения: ?Окна на Сен-Жерменском бульваре светятся подолгу в необычные ночные часы...?

    Генеральный штаб работал, Париж танцевал на вулкане, а в Петербурге царило общее благодушное самодовольство.

    Ярким подтверждением этих пагубных настроений явилась постигшая меня по возвращении из Петербурга неожиданная служебная неприятность.

    Наладив отношения с военными журналистами, или, как их называли в Париже, редакторами военных статей важнейших французских газет, я получил от них приглашение на обычный годовой банкет в зале сравнительно скромной гостиницы ?Лютеция?. В назначенный для этого день утром мне телефонировали из военного кабинета президента республики с просьбой, в виде особого исключения, быть вечером в военной форме, объяснили мне это намерением Пуанкаре присутствовать на банкете во фраке и с лентой Почетного легиона. Это уже меня несколько смутило, как смутил также при приезде в гостиницу и оркестр национальной гвардии, готовившийся встретить ?Марсельезой? президента республики. Скромный банкет журналистов принимал вполне официальный характер.

    Войдя в зал и здороваясь с собравшимися, я до последней минуты надеялся найти среди них или Извольского, или хоть кого-нибудь из французского высшего командования, но никого не нашел.

    Меня несколько успокоило то неофициальное место в конце президентского стола, которое мне было отведено: оно освобождало меня от каких бы то ни было выступлений, а я к ним совершенно не был подготовлен. Все испортилось с минуты, когда, отвечая на банальные тосты, произнесенные председателем синдиката военных журналистов, Пуанкаре встал и среди воцарившейся тишины начал свою красивую, но, как всегда, несколько растянутую речь. На этот раз она была определенно воинственна. Перечислив все, что делается Францией в предвидении войны, Пуанкаре неожиданно обернулся в мою сторону. Все присутствующие последовали его примеру.

    — Я знаю,— сказал президент,— какие большие усилия делает и наша союзница Россия. Присутствующий здесь ее военный представитель сможет вам это подтвердить. Франция исполнила ныне великую задачу усиления военной мощи, что дает ей право на уважение со стороны врагов и дружбу и доверие со стороны ее друзей.— Вот дословный перевод последних слов речи президента.

    Других ?друзей? среди присутствующих, кроме меня, не было, и все взоры обратились на меня. Пришлось взять слово. Ответ мой был самый краткий. Поблагодарив президента республики за выраженное им чувство к русской армии, я в нескольких теплых словах сказал, что [414] и Россия высоко ценит те жертвы, которые приносит в данную минуту Франция для усиления своей военной мощи. Ни гром аплодисментов, ни комплименты по моему адресу меня в эту минуту не трогали, так как единственной моей заботой было проверить стенограммы моего импровизированного выступления: не сказал ли я чего лишнего.

    Редактор газеты ?Тан? был крайне любезен и, как только мы встали из-за стола, показал мне переписанный в соседней комнате на машинке вполне корректный и безобидный текст статьи о банкете с приведенными в нем речами.

    Не раз приходилось возмущаться непониманием моим начальством заграничной обстановки, но полученный мною некоторое время спустя запрос о банкете превзошел всякую меру.

    ?Главное Управление генерального штаба предлагает Вам дать объяснения по поводу приложенной при сем статьи?,— гласила краткая бумага, сопровождавшая вырезку из какой-то черносотенной столичной газеты. В ней газетный репортер после описания банкета приводил мои слова и возмущался, давая следующие мотивы для охватившего его патриотического негодования: ?Позорно для русского военного представителя унижаться подобным образом перед французами. Россия сама по себе достаточно сильна, чтобы не нуждаться в помощи каких бы то ни было союзников?.

    Я ответил:

    ?На № такой-то. Приведенные газетой мои слова вполне точно передают смысл моего выступления, и полагаю, что генеральный штаб сам изыщет способ защитить с достоинством своего заграничного представителя?.

    На этом вопрос был исчерпан.

    * * *

    Заключительным днем в парижском весеннем сезоне было то воскресенье, когда на ярко-зеленых скаковых дорожках Лоншанского ипподрома разыгрывался ?Grand Prix? — ?Большой приз президента республики? — сто тысяч франков, доходивший вместе с подписными чуть ли не до полумиллиона. Эта скачка была заключительной для всей серии предшествовавших ей испытаний чистокровных жеребцов и кобыл и представляла спортивный интерес не только для Франции, но и для всей Европы. На этот приз допускались и заграничные лошади.

    В 1914 году воскресенье ?Grand Prix? пришлось на 28 июня. День вышел как на заказ. Несмотря на жару, все старались разодеться как можно наряднее: мужчины в цилиндрах и черных сюртуках, а женщины готовили для этого торжества заранее заказанные туалеты и шляпы. Лоншанский ипподром являлся местом соревнования не только тренеров, жокеев и коней, но и дамских модных портных и парижских модниц.

    От входных ворот до президентской ложи, представлявшей отдельный двухэтажный павильон, стояли в медных касках с конскими хвостами солдаты республиканской гвардии. Они сдерживали толпу любопытных, бросившихся при воинственных звуках ?Марсельезы? навстречу президенту республики. [415]

    — Vive Poincaré! Vive le Président!— кричала толпа, пока он, торжествующий и сияющий, пожимал руки членам Комитета поощрения чистокровной лошади.

    Скачки, как всегда за границей, так быстро следовали одна за другой, что в перерывах с трудом можно было найти время и рассмотреть лошадей и сделать выбор среди последних ?creations? (моделей) дамских туалетов.

    — Третья скачка! Третья скачка!— выкрикивали шнырявшие тут же люди в кепках, отрывая поминутно из тетрадок листки тончайшей папиросной бумаги с кабалистическими цифрами.

    Игроки, однако, хорошо их понимали и могли по ним следить не за скачками, а за ходом игры в тотализаторе: им интересно было знать, какая лошадь в каждый данный момент пользуется успехом у публики, с тем чтобы предугадать, какая может быть на нее выдача в случае выигрыша ею скачки. И вдруг такие же люди в кепках стали кричать:

    — Убийство герцога Фердинанда!

    Схватив у одного из них листок, я прочел: ?Сегодня утром в Сараеве выстрелом из револьвера убиты наповал проезжавшие в коляске наследник австрийского престола эрцгерцог Фердинанд и его супруга?.

    ?Война!? — мелькнуло у меня в голове, но тут же я подумал, что прежде всего надо решить, к чему обязывает меня самого это известие. Сомнений в его правильности быть не могло, но хотелось все же услышать подтверждение от компетентного лица.

    Я быстро вышел из ворот, нашел свою машину и велел себя везти к своему австрийскому коллеге, полковнику Видалэ.

    Он жил где-то в скромном квартале за Домом инвалидов, сам открыл мне дверь и, по-видимому, был поражен моим появлением с официальным визитом в цилиндре. Его молчаливое долгое рукопожатие подтвердило мне правильность сообщения агентства Гавас.

    — Я пришел выразить вам, дорогой коллега, соболезнование по поводу потери австро-венгерской армией ее главнокомандующего,— начал я.

    Усадив меня в своем кабинете, Видалэ в первые минуты все еще не мог справиться с собой и, наконец, ответил:

    — Я никак не ожидал, что именно вы первый окажете мне это внимание. Потеря эрцгерцога незаменима для нашей армии...— И он стал подробно излагать мне план эрцгерцога создать под влиянием его жены чешского происхождения западное, чисто славянское государство, которое могло бы сговориться с восточными славянами. О тесной дружбе Фердинанда с императором Вильгельмом Видалэ, конечно, не заикался.— Но самое плачевное, — заявил он,— это отсутствие достойного преемника эрцгерцогу Фердинанду.

    — А герцог Рудольф?— спрашиваю я.

    — О! Это настоящий Габсбург.

    — А что вы подразумеваете под словами ?настоящий Габсбург??

    — Габсбург — это человек, который способен просидеть целый день над обсуждением вопроса, какого цвета — желтого или синего — должны быть канты у стрелкового батальона... [416]

    На том мы и расстались.

    В тот же вечер я обедал у Наталии Владимировны, где случайно собралось несколько друзей и в том числе известный парижский пустоцвет, но очень неглупый и тонкий, граф Бонн де Кастеллан — олицетворение снобизма и моды.

    Разговор, естественно, вращался вокруг убийства в Сараеве, обсуждались его возможные последствия, и мне, как военному агенту, приходилось мало говорить, а больше слушать мнения окружающих. Зато хозяйка дома упорно настаивала на неизбежности европейской войны.

    — Политика никогда не входила в область Терпсихоры, и во время войны музы смолкают,— заявил Кастеллан, не находя других мотивов для отстаивания своего убеждения в том, что ?все устроится?.

    Он, как большинство французов, питал столько же симпатии к Вене, сколько антипатии к Берлину.

    Мнение Кастеллана о том, что ?все устроится?, как нельзя лучше характеризовало ту политическую атмосферу, которая создалась в Европе после сараевского инцидента. Заскрипели снова перья дипломатов, пытавшихся предотвратить общий европейский пожар.

    Мне, однако, пришлось тут же убедиться, насколько уже были натянуты отношения между Австро-Венгрией и Россией и насколько они были непоправимы. На следующий день после визита к Видала я должен был, как член дипломатического корпуса, заехать расписаться, то есть внести свое имя в книгу, лежавшую в передней австро-венгерского посольства. Не успел я взять перо в руку, как из внутренних покоев старинного дворца, в котором размещалось посольство, вышел сам посол граф Сэчэн. Он много выезжал в свет, и я частенько встречался с ним на парижских балах.

    — Ах, как вы любезны, дорогой полковник,— обратился ко мне посол.— Прошу вас зайти ко мне в кабинет.

    Это было верхом учтивости, и отказаться от подобного приглашения мне, конечно, было невозможно.

    Считая Сэчэна за весьма ограниченного светского человека, характерного представителя венского двора, я полагал, что визит к нему ограничится выражением мною обычного дипломатического соболезнования. Он любезно предложил мне папиросу, что означало его желание задержать меня еще на пару слов. Спокойно и обстоятельно начал было излагать посол все подробности убийства эрцгерцога, потом, теряя постепенно равновесие, стал говорить о подготовке этого злодеяния сербами и, наконец, уже совершенно утратив самообладание, повел атаку против русской политики в славянском вопросе вообще:

    — Мы не позволяем себе вмешиваться в ваши дела, когда узнаем об убийстве ваших сановников и великих князей. По какому же праву ваше ?Новое время? позволяет себе вести неприличную кампанию против нас за арест в Галиции какого-то безвестного попа?

    Давно еще, со времен маньчжурской войны, имел я зуб против авторитета суворинской газеты: ее стратеги подарили нам Линевича, ее дипломаты — Сазонова, а ее политики — всю ту плеяду русских премьеров, что систематически подготовляли справедливый взрыв народного [417] негодования. С момента босно-герцеговинского инцидента господин Пиленко на столбцах этой газеты решил сделать себе карьеру на безответственной травле русской дипломатии, недостаточно энергично, по его словам, защищающей то братьев-славян, то чуть ли не само достоинство России. Этому борзописцу не было дела ни до внутренней, ни до внешней слабости его страны. Цензура все пропускает, а царь читает только ?Русский инвалид? и ?Новое время?.

    Графу Сэчэну все это, вероятно, было хорошо известно, и потому мои объяснения, что ?Новое время? не является официальным правительственным органом, могли лишь представить для нас обоих возможность вежливо, но и навсегда расстаться.

    От писаний господина Пиленко нашей стране не удалось освободиться и после революции, так как, продавши себя столь же продажной газете ?Матэн?, он оказался ее осведомителем в советских делах, а потому одним из самых злостных наших врагов.

    * * *

    Последним предвоенным видением в Париже явился для меня парад 14 июля, в день национального праздника, установленного в память взятия революционным народом Бастилии.

    Как большой придворный бал 1904 года был последним в России, так и парад на Лоншанском поле 1914 года оказался неповторимым во Франции. Во время войны здесь паслись гурты скота для фронта, а после войны национальный праздник окрасился в новые и чуждые для меня, как и для многих французов, цвета: Франция-победительница, по мнению ее правящей верхушки, должна была выкинуть из своей памяти всякие воспоминания о революции, и празднование взятия народом оплота королевской власти должно было замениться празднованием победы, торжеством реакции над поднимающейся волной рабочего движения. Парады 14 июля были сведены к прохождению победных знамен и нескольких рот и батарей, представительниц особенно отличившихся в мировой войне полков, перед могилой Неизвестного солдата, вокруг Триумфальной арки. Для главного участника и ценителя прежних парадов — парижского народа — места не было. И для меня — тоже.

    До войны этот народ направлялся на парад еще накануне, с вечера, целыми семействами и ночевал под сенью Булонского леса: с рассвета каждый стремился занять место поближе к его опушке, окаймлявшей с трех сторон ипподром. Он был расположен в низине и с окружающих холмов был виден как на ладони. Громадные скаковые трибуны отводились только для избранной публики, по протекции.

    Из-за страшной жары, отмечавшей обычно во Франции это время года, во избежание утомления войск и солнечных ударов парад назначался в необычный для подобной церемонии час: в семь часов утра.

    К этому времени весь этот участок Булонского леса напоминал подобие военного лагеря с тлеющими остатками ночных костров, с выходящими с разных сторон войсками всех родов оружия, белеющими то тут, то там белыми флагами с красным крестом у пунктов ?Скорой помощи?. [418]

    Военные атташе собирались по традиции у ветряной мельницы — в XVIII веке она составляла часть тех folies (безумий), которые строил брат короля, граф д'Артуа, как декорацию для игр пресыщенных жизнью аристократов, изображавших пастухов и пастушек.

    Тут, отдельно от построенных уже в ряд казенных лошадей, предназначенных для военных атташе, стоял и мой чистокровный гнедой конь, приобретенный незадолго до этого у старинной скаковой конюшни Омон. К нему так шла отличная от французской нарядная русская седловка с медным переносьем и подперсьем! (Форменная седловка представляла, на мой взгляд, одно целое с военным мундиром.)

    Войска уже были построены в ожидании объезда командовавшего парадом военного губернатора Парижа, но стояли ?вольно?, а ближайшие к нам стальные каре кирасирских дивизий спешились.

    Среди офицеров 1-го полка я имел много приятелей и для проминки своего нервного коня пошел к ним ровным ?кэнтером? по чудному грунту скакового круга. Как часто напоминали мне кирасиры о моем коне при моих посещениях фронта в мировую войну. Они тогда уже сидели спешенными в грязных окопах, а лучший мой друг Девизар, когда-то доставивший мне эту лошадь, погиб смертью храбрых в самом начале войны.

    Через несколько минут все громадное поле огласилось звуками ?Марсельезы?, звучавшими, как мне казалось, особенно воинственно в этот день:

    Aux armes, citoyens!

    Formez vos bataillons!

    (К оружию, граждане!

    Стройтесь в ряды!)

    Как долго эти слова сохраняли для меня свой первоначальный смысл — призыв народа к защите революции! Но в это июльское утро беззаботный парижский народ не думал о войне. Он просто искренне любовался своей армией, выражая восторги громкими приветствиями по адресу каждой проходящей части.

    На первый взгляд, все военные парады похожи друг на друга: тот же порядок объезда, та же последовательность в родах оружия при прохождении церемониальным маршем. Однако всякому военному человеку должны бросаться в глаза те небольшие различия в порядке движения, которые являются характерными не только для армии, но и для нации.

    В ту, не так уж отдаленную, но столь отличную от теперешней, эпоху на парадах проходили люди, но не проносились машины, трещали барабаны, но не гремели неуклюжие танки.

    Никакие революционные потрясения не в силах лишить революционную армию тех военных традиций, которые всегда были дороги солдатам, составляли гордость армии и отличали ее от армий других наций. Кто мог более величественно, чем королевский тамбур-мажор, подбрасывать высоко свой жезл, кто мог звонче, чем наполеоновские фанфары, перекликаться с собственным оркестром и покрывать его пронзительными звуками вскинутых и перекинутых в воздухе труб?! [419]

    В какой стране кавалерия, даже на парадах, не признавала другого аллюра, как широкий галоп, и как могли потомки ?санкюлотов?{21} не сохранить от рыцарских времен для своих начальников красивых и театральных салютов шпагой?! Как вечный вызов тяжелому гусиному шагу своего врага — пруссака французская пехота проходила нарочито ускоренным, легким коротким шажком. Традиционные густые пехотные каре казались благодаря этому полными жизни и свойственного нации живого темперамента.

    Этот же темперамент ярко выразился и в момент моего отъезда с парада. Опасаясь возможности и враждебных выкриков по адресу германского военного атташе, меня просили сесть с ним в один и тот же открытый автомобиль. Не знаю, впрочем, насколько было ему, однако, приятно услышать вырывавшиеся со всех сторон крики толпы: ?Vive la Russie! Vive les russes!?

    Так же как и на маневрах в Монтобане, в этих возгласах слышалась уже не простая овация, а слепая вера парижан в свою могучую восточную союзницу.

    * * *

    В тот же вечер я выехал в Петербург для встречи там Пуанкаре, собиравшегося нанести визит царю и другим иностранным монархам по случаю своего выбора в президенты. С целью избегнуть проезда через Германию Пуанкаре совершал свое путешествие морем. Это меня, как военного агента, освобождало от его сопровождения, и я мог остановиться дня на два в Берлине, чтобы повидать своего нового коллегу, полковника Базарова, заменившего Михельсона. Я знал Павла Александровича еще по маньчжурской войне.

    Стоял я в Берлине всегда в той же первоклассной, хоть и устаревшей гостинице ?Бристоль?, на Унтер-ден-Линден, в двух шагах от нашего посольства.

    В отношении выбора гостиниц я всегда поступал вопреки поговорке и предпочитал быть последним в городе, чем первым в деревне, то есть находил практичнее занимать самую дешевую комнатушку в первоклассном отеле, чем за ту же цену хорошую, но во второклассном.

    Было ровно десять часов утра, когда тихая в это время Унтер-ден-Линден огласилась необычайной для уха музыкальной сиреной автомобиля.

    — Это наш кайзер едет во дворец,— с почтением объяснили мне в гостинице.— Никто, кроме него, не имеет права в Германии пользоваться подобным гудком.

    Внешняя рисовка Вильгельма II представляла тот гипноз, который действовал не только на его подданных, но и на иностранцев.

    Вот он ежедневно гудком автомобиля оповещает всех своих врагов о проезде по столице, вот с сухой от рождения рукой галопирует в Тиргартене, заговаривая то с тем, то с другим офицером берлинского гарнизона или иностранным военным атташе, вот он в форме адмирала [420] произносит речь на спуске нового броненосца в Киле, а вечером в скромном синем сюртуке генштабиста успевает показаться то на театральной премьере, то на концерте. Он находит даже время после верховой прогулки запросто заезжать пить утренний кофе в русское посольство, где его принимает молодящаяся супруга посла графа Павла Андреевича Шувалова. Только после падения всех европейских империй мне довелось, со слов одного из близких друзей Шуваловых, узнать, какого рода дела устраивались за этими интимными беседами на Унтер-ден-Линден. Впав в бедность после революции, вдова Шувалова искала в Париже покупателя на железнодорожные акции прусских железных дорог, подаренных ей Вильгельмом, как рассказывали, в обмен на небольшую услугу: постройку стратегических железных дорог на нашей западной границе сообразно видам германского генерального штаба.

    Среди бесцветных монархов начала века типа Николая II Вильгельм, несомненно, выделялся природной талантливостью, скованной узкими монархическими идеалами, и при своей опасной фантастике служил хорошим прикрытием для совсем не фантастического развертывания дерзких планов германского империализма. Надо было быть очень прозорливым дипломатом, чтобы угадать, где кончалось фиглярство кайзера и где начиналось выполнение им роли, выработанной окружавшей его воинствующей кликой.

    Так же трудно было угадать, что за красивым и на вид безопасным фасадом, который представлял собой гвардейский вахтпарад, проходивший под окнами моей гостиницы с оркестром, скрывалась лихорадочная подготовка страшной мировой бойни и что эта внешняя муштра составляла часть системы боевого воспитания не только армии, но и всего немецкого народа.

    Вензеля русского императора Александра I на белых погонах прусрких гвардейцев напоминали об общих боевых традициях русской и германской армий после совместных походов против Наполеона, но бывший ?Священный союз? уже рушился на моих глазах, а ближайшее будущее, повергнув в прах все три империи, входившие в союз, доказало искусственность и слабость политических комбинаций, построенных на монархических началах. Они давно уже пережили сами себя.

    Картина мрачного и, быть может, близкого будущего открывалась всякий раз в беседах с моими берлинскими коллегами. Про численность германской армии в мирное время — семьсот пятьдесят тысяч — говорить уже не приходилось. Спокойный и такой уравновешенный Базаров лишний раз подтвердил мне те астрономические цифры, которые определяли размеры развертывания германской армии при мобилизации и численность обученного запаса. Оба мы при этом сходились в мнении, что все резервные корпуса будут мобилизованы одновременно с действующими, и уже это одно увеличит силу первого германского удара почти вдвое против того, на чем упорно продолжал строить расчеты наш генеральный штаб.

    Павел Александрович знал про мою работу в Копенгагене и разделял мое мнение, что качество резервных полков будет не ниже, а, пожалуй, даже и выше действующих, что и подтвердилось первой мировой [421] войной: немцы поздно развиваются, и юноши — почти дети — девятнадцати-двадцати лет менее выносливы, чем резервисты двадцати девяти-тридцати лет, гордившиеся при этом возможностью вступить в ряды своих же старых полков, как это предусматривала система мобилизации.

    Старые маньчжурцы, мы оба могли себе ясно представить, сколь ужасна по своим размерам может быть мировая война, а потому таили надежду, что Германия в последнюю минуту не решится на роковой шаг.

    * * *

    В Петербурге на Дворцовой площади спокойно продолжала работать наша грузная и сложная штабная машина. Сенсационной новостью являлось назначение нового начальника генерального штаба — Янушкевича. Злые языки говорили при этом, что этому высокому посту Янушкевич обязан своим умением развлекать царя веселыми рассказами за скучными попойками в гвардейских полках. Мне это его качество не было известно, и новый начальник генерального штаба представлялся мне просто удобным человеком для Сухомлинова, как не мечтавший, подобно своим предшественникам, о самостоятельном и не подчиненном военному министру положении.

    Я помнил Янушкевича еще по академии, где ему были поручены практические занятия по военной администрации с одной из самых слабых групп. В ту пору он ничем не выделялся.

    Встретил меня новый начальник весьма просто и, как мне показалось, с оттенком того уважения, которым я не был избалован в России. После моего доклада о выполнении французами ?большой программы? Янушкевич спросил:

    — Скажите, Алексей Алексеевич, много нас опять будут мучить французы?

    — Не думаю,— успокаивал я.— Специальных военных представителей Пуанкаре с собой не везет. Хорошо иметь только на всякий случай под рукой для справок военную конвенцию.

    — А где же она находится?— не без тревоги спрашивает меня сам хранитель этого не имевшего копии документа.

    — Да вот тут, в вашем сейфе,— указываю я на угол кабинета.

    — Там ничего нет: Жилинский, уезжая в Варшаву, все с собой забрал, заявив, что это только его личные бумаги. Не хранится ли этот документ во французском отделе?— успокаивает себя Янушкевич.

    Разумеется, что начальник отдела и в глаза не видал этого архисекретного документа, на поиски которого были мобилизованы все ответственные работники генерального штаба. Он так и не нашелся, и Россия вступила в войну, не имея в своих руках никакого письменного обязательства своего союзника.

    Для встречи Пуанкаре надо было ехать в Петергоф и ожидать его на пристани в Нижнем парке. Там к назначенному часу собралась вся царская свита, выросшая за последние годы до небывалых размеров: [422] в целях развития верноподданнических чувств всякий командир гвардейского полка зачислялся в свитские генералы, а адъютанты полков — во флигель-адъютанты. Задержка в подобном ?монаршем благоволении? считалась чуть ли не оскорблением для полка.

    История показала, что в день отречения от престола Николая II из всей этой украшенной царскими вензелями компании ему остался верным только один его друг детства, совершенно бесцветный, но принципиальный Валя Долгорукий.

    Тогда же на пристани эти привилегированные военные держали себя как настоящие хозяева положения; многие, знавшие меня раньше по гвардейской службе, попросту игнорировали этого отщепенца, полудипломата в форме генерального штаба. Сказался вреднейший обычай, о котором говорит русская пословица: ?С глаз долой — из сердца вон?.

    Не желая дискредитировать в глазах французов своего положения и памятуя уроки, полученные еще в Швеции от контакта с русским придворным миром, я все три дня пребывания Пуанкаре держался в тени, в задних рядах, стремясь не попасть на глаза никому из русских. Тяжело было видеть при этом, из каких ничтожеств умудрился Николай И составить ближайшее окружение Пуанкаре. Ответственные разговоры с французами позволял себе вести только глава состоявшей при них свиты, ничем нигде не отличившийся и какой-то малоизвестный генерал-адъютант. Царь, разумеется, сопровождать президента в собственную столицу не смел, а потому на долю генерала выпала нелегкая задача занимать французов при переезде на пароходе из Петергофа в Петербург. Слухи о рабочих беспорядках произвели глубочайшее впечатление на наших союзников, и ядовитый талантливый французский премьер Вивиани всю дорогу уничтожал несчастного генерала своими расспросами. Русская свита президента была возмущена: затрагивать подобные дела считалось в петербургском высшем обществе верхом бестактности; полиция, жандармы, а главное, царская гвардия служили еще достаточно прочной стеной, чтобы изолировать правящие классы от ?черни?. Хитрые французы, по-видимому, этой уверенности уже не имели.

    — Le Président est un peu inquiet; ce n'est pas trop sérieux, n'est ce pas? (Президент несколько обеспокоен; это не слишком серьезно, не правда ли?) — спросил меня почти на ухо на следующий день один из ординарцев Пуанкаре, улучив для этого совсем неподходящую минуту на параде войск в Красном Селе.

    Парадный обед в честь Пуанкаре состоялся в Большом петергофском дворце. Стоял чудный теплый вечер, через открытые окна зала доносился шум воды, извергавшейся могучим ?Самсоном?. В виде особой бестактности, а может быть, просто по недомыслию, меня посадили за обедом рядом с германским военным атташе. Разговор, естественно, ограничивался обменом впечатлений о сравнительных красотах Петергофа и Потсдама. Но когда Николай II встал и начал свою речь, мне хотелось тут же провалиться на месте. Я никак не мог предполагать, что вопрос войны уже настолько назрел. Одно дело, когда Пуанкаре говорил о значении нашего союза среди собственных журналистов, [423] и другое — когда царь при всем дипломатическом корпусе указывает без обиняков, против кого направлен этот союз.

    — Небось немцам жарко стало,— сказал мне после обеда какой-то раболепный царедворец.

    Как жаль, что я не могу точно воспроизвести речь царя, но ясно помню, что весь следующий день я провел под впечатлением тех выражений, которые непосредственно задевали Германию. Мне было известно, что речи подобного рода всегда составляются и согласуются с министрами иностранных дел, и очевидно, что тонкий Вивиани постарался вложить в речь царя все, что желал, но не хотел сказать Пуанкаре, ограничившийся красноречивым и не компрометирующим его ответом.

    Разговор царя с глазу на глаз с президентом состоялся только утром последнего дня в том же Большом петергофском дворце. Николай II для этого специально приезжал из Александрии, где он летом и зимой жил с семьей. Какие вопросы были подняты, никто из бродивших по парку чинов свиты догадаться не мог. Я знал только, что текст военной конвенции для этого не потребовался: бедный Янушкевич еще лишний раз шепнул мне на ухо все те же знаменательные слова: ?Не нашли!?

    Смутное и невеселое впечатление осталось от обеда, данного Пуанкаре в честь царя на броненосце ?Франс?, стоявшем на Кронштадтском рейде и готовом к отплытию. Корабль не был создан для подобных приемов, и, несмотря на иллюминацию, гости после обеда болтались в полутемных проходах между грозными орудиями башен верхней палубы. Как бы в тумане мелькнули передо мной в последний раз силуэты царя и царицы...

    Тиха и пустынна была набережная могучей Невы, когда я возвращался пешком от пристани Николаевского моста до Литейного моста, вблизи которого находился опустевший родительский дом. Мать с семьей ожидали меня в Чертолине. Глухое предчувствие чего-то зловещего, которое охватывало меня в эту тихую летнюю ночь, меня не обмануло: я увидел вновь эту набережную и золотой шпиц Петропавловской крепости только семнадцать лет спустя.

    Когда я засыпал, в ушах еще звенели звуки ?Марсельезы? и ?Боже царя храни? — эти гимны так мало были созвучны, но оба звучали как сигнал военной тревоги.

    Я не мог только предполагать, что этот же сигнал меня разбудит на следующее утро: еще в кровати мне подали номер ?Нового времени?, где на первой странице я прочел австрийский ультиматум Сербии. ?Война!? — уже твердо решил я на этот раз и помчался на Дворцовую площадь прямо в отдел секретной агентуры, к Монкевицу. Этот генерал был в постоянном контакте с министерством иностранных дел и мог лучше других знать, что происходит в высших сферах.

    Тонкий был человек Николай Августович: он был со мной всегда очаровательно любезен, но прочитать его мысли было тем более трудно, что он мог их хорошо скрывать за своей невероятной косоглазостью. Невозможно было угадать, в какую точку он смотрел. Помощником себе он взял Оскара Карловича Энкеля (будущего начальника [424] генерального штаба финской армии), тоже умевшего скрывать свои мысли. Оба они держались обособленно от остальных коллег, совершенно не считались с их мнением и своим обращением со мной ясно давали понять, что они являются хотя и косвенными, но единственными непосредственными начальниками военных агентов.

    Они держали себя европейцами, людьми, хорошо знакомыми с заграничными порядками, и вместо плохой штабной столовой всегда приглашали запросто позавтракать в ?Отель де Франс? на Большой Морской — там по крайней мере ни вызовы начальства, ни вопросы посетителей не могли помешать интимной беседе.

    Много таинственного и необъяснимого, в особенности в русских делах, оставила после себя мировая война, и первые загадочные совпадения обстоятельств начались для меня именно в это памятное утро 24 июля. Чем, например, можно объяснить, что во главе самого ответственного секретного дела — разведки — оказались офицеры с такими нерусскими именами, как Монкевиц, по отчеству Августович, и Энкель, по имени Оскар? Каким образом в эти последние, решительные дни и часы почти все русские военные агенты находились везде где угодно, только не на своих постах? Почему и меня в это утро Монкевиц и Энкель так упорно убеждали использовать отпуск и поехать к матери в деревню?

    — Вы, дорогой Алексей Алексеевич, вечный пессимист. Австрийский ультиматум Сербии — это только небольшое дипломатическое обострение,— объясняли они мне.

    — Не стану утверждать, что это война, но все же считаю, что в такие тревожные минуты каждый должен быть прежде всего на своем посту. Там будет видно.— И, прицепив саблю, я поехал на Невский проспект в отделение спальных вагонов брать билет на норд-экспресс, уходивший в Париж в тот же день, в шесть часов вечера.

    В дверях я столкнулся с моим коллегой, военным агентом в Швейцарии полковником Гурко.

    — Ты куда так спешишь?— спросил он меня.

    Я повторил ему доводы, только что высказанные Монкевицу, о необходимости для нас, военных агентов, срочно вернуться к нашим постам.

    — Пошел ты к черту! Что я там буду коптеть. Я здесь рассчитываю на днях получить в командование полк,— ответил мне неглупый, но известный своей сказочной рассеянностью коллега.

    Это легкомысленное отношение к своим служебным обязанностям Гурко имело роковые последствия: в его сейфе в Берне, ключ от которого он по рассеянности где-то забыл, были заперты все адреса нашей секретной агентуры в Германии, и мы оказались отрезанными от нее в самые роковые часы первых дней германской мобилизации и сосредоточения. Швейцарская граница с Францией была в это время уже закрыта, и мне пришлось по приказу из Петербурга затратить немало времени и хлопот, чтобы пропустить через нее одного из моих парижских сотрудников. В конце концов драгоценный сейф пришлось взломать. [425]

    После мимолетной встречи с Гурко я долго еще должен был упрашивать агента спальных вагонов устроить мне место в норд-экспрессе. Все билеты были уже проданы, и мне в виде особого исключения предоставили купе проводника. В нем я устроил и своего посла, Извольского, который уже никакого себе места в поезде не нашел.

    Торжествующий от достигнутого успеха, я вернулся к Монкевицу, чтобы сообщить о своем отъезде.

    Шел уже второй час дня.

    — Сейчас в Красном Селе закончилось экстренное совещание министров под председательством самого государя,— объявил мне Монкевиц.— Военный министр только что телефонировал и, узнав, что вы собираетесь вернуться в Париж, просил вас немедленно съездить в Красное Село. Ему необходимо видеть вас перед отъездом.

    — До поезда мне остается около четырех часов времени и, чтобы успеть обернуться, надо как-нибудь получить машину,— ответил я, взглянув на часы.

    Военный автомобиль мог предоставить только, как особое личное одолжение, начальник автомобильной роты полковник Секретев. Обделывая в Париже свои дела с фирмой ?Рено?, он старался быть особенно со мною любезным.

    — Господин полковник подойти к аппарату не могут. Они только что вышли с молебствия по случаю ротного праздника и в настоящую минуту в офицерском собрании садятся за стол,— ответил мне дежурный офицер автомобильной роты.

    ?Тут война, а они справляют молебны и ротные праздники?,— подумал я не без возмущения. Я еще не предвидел, что ?мирное житье? будет продолжаться в русском тылу и на протяжении всей кровавой войны!

    Открытую машину ?Рено? со слегка выпившим лихим шофером я все же получил и в исходе четвертого часа уже подлетел к царской палатке в Красном Селе. Здесь мне представилось необычайное зрелище: на шоссе и на прилегающей к палатке небольшой площадке были выстроены пажи и юнкера, а в середине каре толпилась царская свита, генералитет и иностранные военные атташе. Первыми бросились в глаза блестящие шишаки касок германских военных представителей.

    Война, участь России была решена слетевшимися в Красное Село Сазоновым, Сухомлиновым и царем за одно утро (посла союзной страны они даже не нашли нужным об этом уведомить), а после хорошего завтрака этот безвольный царь превратился в настоящего вояку и, как дерзкий вызов Германии, досрочно производил юнкеров в офицеры.

    Германский военный атташе, конечно, хорошо меня знал в лицо, и мое внезапное появление могло только подчеркнуть, как мне казалось, быстрый темп нарастающей угрозы. К тому же все присутствующие были в походной форме, защитных фуражках, при шашках, а я, не успев переодеться, приехал в городской черной фуражке и при сабле. Поэтому, соскочив с машины, я незаметно забежал за ближайший к палатке деревянный фрейлинский флигель и, улучив минуту, знаком вызвал к себе одного из помнивших меня еще стариков камер-лакеев. [426]

    — Иди,— сказал я,— доложи осторожно военному министру, что я здесь и его жду.

    Через несколько минут, покинув свиту, торопливой легкой походкой подошел ко мне Сухомлинов в сопровождении Янушкевича.

    — Как хорошо, что вы уезжаете,— сказал он.— Подбодрите как следует там французов. Предупредите, однако, их, что мы общей мобилизации не объявили, а только частично мобилизуем корпуса, находящиеся на границе Австро-Венгрии.

    Зная прекрасно, что частичная мобилизация по плану № 2 была предусмотрена только на случай оккупации Финляндии, а что мобилизовать часть корпусов вне общего плана мобилизации мы не могли, я из осторожности позволил себе проверить, точно ли я понял ?его высокопревосходительство?, и получил подтверждение.

    Война, значит, не решена, но почему же Сухомлинов с таким неподдельным волнением меня обнимал на прощание, почему Янушкевич не менее сердечно со мной прощался, как будто они расстаются со мной навсегда? Вот с какими мыслями мчался я обратно в Петербург — прямо на Варшавский вокзал.

    На поезд я поспел, лег и проснулся, уже подъезжая к пограничной станции Вержболово. Там я сразу прошел в кабинет начальника жандармского управления полковника Веденяпина, с тем чтобы переодеться в штатское платье.

    За долгие годы моей заграничной службы он уже хорошо меня знал: мало ли по каким делам приходилось прибегать к содействию этого всесильного представителя наших пограничных властей! На этот раз я застал Веденяпина потерявшим уже обычную для него уверенность в себе.

    — Посоветуйте, Алексей Алексеевич, как мне поступить? — растерянно спрашивал он.— Могу вам сообщить по секрету: все полки получили срочный приказ вернуться из лагерей в свои постоянные гарнизоны, очевидно, для мобилизации.

    ?А Сухомлинов-то меня убеждал, что ни Виленский, ни Варшавский округа не мобилизуются?,— подумал я про себя, но, конечно, промолчал.

    — У меня же,— продолжал Веденяпин,— никаких распоряжений на случай войны не имеется. В ста шагах, как вы знаете, уже пограничная речка. Немцы могут вторгнуться в любую минуту. Что же мне делать со станцией? Разрушать ее или нет?

    Какой я мог дать совет? Запросить начальство? Но оно, казалось бы, должно было подумать о пограничных станциях за много лет до войны!

    Так и оставил я Веденяпина в неведении, впоследствии узнал, что все случилось, как он и предвидел. Немцы заняли Вержболово. Сжег ли Веденяпин станцию или, наоборот, оставил ее в неприкосновенности, мне объяснить не могли, но твердо уверяли, что он кончил самоубийством в Вильно. Как бы он ни поступил при отсутствии инструкции, его легко можно было обвинить в измене.

    В Эйдкунене, германской пограничной станции, я встретил знакомую и обычную обстановку, разве только таможенные и железнодорожные [427] служащие показались мне особенно предупредительными.

    Естественно, что весь день я не отрывался от оконного стекла, стремясь заметить хоть малейшие, но хорошо мне знакомые еще с академии признаки предмобилизационного периода: удлинение посадочных платформ, сосредоточение к большим станциям подвижного железнодорожного состава и т. п. Но уже темнело, а мне все еще ничего не удалось заметить.

    Горькую истину, подтвердившую неизбежность войны, пришлось узнать только в Берлине, где к нам в купе вошел поверенный в делах, выехавший встретить Извольского.

    На мирном, тихом Унтер-ден-Линден, перед зданием русского посольства, уже гудела негодующая толпа. Возбуждение против России дошло до предела.

    Извольский от волнения то и дело поправлял свой спадавший с глаза монокль: он еще надеялся на свои дипломатические способности для улаживания конфликта. Для меня же с минуты расставания с Сухомлиновым жребий был брошен.

    — Это ведь для тебя,— указав на стенку, добродушно сказал французский проводник, принимая вагон от своего немецкого коллеги на Бельгийской границе. На стенке продолжала висеть сабля с красным анненским темляком и надписью ?За храбрость?.

    * * *

    Гроза приближалась. Стало темно на душе. Раскаты того грома еще не было слышно, но первые молнии уже проблистали.

    Я возвращался в Париж со смутным предчувствием ожидавших меня там трудностей всякого рода, но я, конечно, не мог предполагать, что никогда уже больше не увижу тех, от кого зависела не только моя собственная служба, но и судьба моей родины, что страшная, невиданная еще в мире война выведет Россию на новые пути, а предстоящая мне служба во Франции перекует меня в того, кем я стал в настоящее время.


Книга четвертая

    Глава первая.

    Роковые дни

    Петербургский экспресс прибыл в Париж в понедельник 27 июля 1914 года точно по расписанию в шесть часов вечера. Он оказался последним поездом, прибывшим из России до мировой войны.

    Порвалось первое звено моей связи с родиной...

    На хорошо мне знакомом, закопченном парижском Северном вокзале навстречу мне бросились два французских офицера, ординарцы военного министра господина Мессими и начальника генерального штаба генерала Жоффра. Вытянувшись и взяв руку (по французскому уставу с вывернутой наружу ладонью) под козырек, они мне доложили, что их начальники ожидают с нетерпением моего визита. Тут уж было не до мундира с орденами, ни до сюртука с цилиндром — весь этот церемониал был выброшен надолго, если не навсегда, из дипломатического обихода. Прямо с вокзала, не заезжая домой, я отправился на улицу Сен-Доминик и через несколько минут уже вошел в давно знакомый мне кабинет военного министра.

    Все французские министерства размещены, как известно, в бывших дворцах королевской аристократии, и военным министрам было, между прочим, лестно восседать за роскошным столом самого Наполеона.

    Мессими принадлежал к типу политических выскочек: он не был адвокатом и не был связан с парламентом династическими узами. По образованию это был блестящий генштабист, по социальному положению — крупный помещик, разводивший известную мясную породу серых быков в провинции Невер, по политическим взглядам — республиканец с ?левым? уклоном, по темпераменту — типичный сангвиник. Изношенное раньше времени лицо и красноватый нос хранили следы привольной жизни. На пост военного министра в кабинете Вивиани Мессими попал незадолго до моей поездки с Пуанкаре в Россию. При первом же приеме он успел выразить мне возмущение деятельностью своих предшественников: вместо трех французских офицеров он хотел командировать для стажировки в Россию ежегодно на правах взаимности несколько десятков, а русский язык ввести как обязательный во французской военной академии. [429]

    Хотя эти столь желательные для меня мероприятия не успели осуществиться, но все же переговоры о них создали ту благоприятную атмосферу, которая оказалась столь ценной с минуты моего возвращения в Париж.

    Мессими встретил меня уже почти как коллегу-генштабиста, и мне поэтому было нетрудно исполнить поручение Сухомлинова: объявить о частичной мобилизации против Австро-Венгрии не больше четырех военных округов, но вместе с тем на всякий случай ?подбодрить французов?.

    Как я и ожидал, ?подбодрять? наших союзников не пришлось. Мессими мне сообщил, что уже со вчерашнего дня были приняты первые меры по охране железных дорог и ценных сооружений, по возвращению отпускных, но что подготовку к мобилизации приходится проводить с особой осторожностью, дабы не вызвать этим затруднений в продолжающихся дипломатических переговорах с Германией, Англией и Австро-Венгрией.

    — Во всяком случае, прошу вас заверить ваше правительство (это слово всегда звучало для меня фальшиво, так как по существу правительства, в европейском понимании этого слова, в царской России не существовало), что Франция при всех обстоятельствах точно выполнит свои союзнические обязательства,— закончил Мессими.

    То же примерно повторил мне и генерал Жоффр, которого я застал в его рабочем кабинете на бульваре Сен-Жермен. Толстяк старик с молодым лицом и хитрым взглядом был, по обыкновению, загадочен и неразговорчив. Принимать на себя роль газетного репортера мне было не к лицу, хотя я и сгорал нетерпением узнать подробности выполнения союзниками плана мобилизации.

    — Мы принимаем пока только меры, предусмотренные для предвоенного периода,— осторожно объявил мне Жоффр, и в этой осторожности отражалась та дисциплинированность в отношении к своему правительству, которая всегда меня поражала в будущем главнокомандующем. (Пуанкаре тем временем, прервав свое путешествие, еще только плыл по волнам Балтийского и Немецкого морей, а без него никто не решался брать на себя ответственность за какое-нибудь серьезное решение.)

    В посольстве, расположенном в двух шагах от военного министерства, я застал всех коллег за лихорадочной работой, в которой они были истинными мастерами: шифровкой и расшифровкой телеграмм.

    Если в мирное время шифр представлял одну из важнейших частей дипломатической машины, то в военное время от качества шифра зависела судьба армий и народов. Шифры существовали с незапамятных времен, но можно с уверенностью сказать, что никогда раньше они не играли такой роли, как в первую мировую войну. Приходилось передавать военные тайны между союзниками, разделенными непроницаемой стеной неприятельских фронтов. Техника позволяла преодолеть эту трудность. Через голову врагов понеслись по невидимым волнам эфира секретнейшие документы [430] по взаимному осведомлению. Беда была только в том, что перехватить радиовещание оказалось гораздо проще, чем захватить вражеского посланца. Шифр в этих условиях стал одним из важнейших элементов секретной связи.

    Русский дипломатический шифр, по мнению специалистов, был единственным не поддававшимся расшифровке, но зато военные шифры, в частности наш агентский, были доступны для детей младшего возраста и тем более для немцев. Трагическая гибель армии Самсонова в начале войны была связана, как многие объясняли, с тем, что немцы перехватили русскую радиотелеграмму. Урок этот не послужил, однако, на пользу нашему генеральному штабу: он был так влюблен в свой глупейший буквенный шифр, что продолжал в течение двух лет посылать нам под особым секретом необходимые для этой системы входные лозунги, рассчитывая затруднить этим расшифровку. Последняя была настолько легка, что ею занимались не только наши враги, но даже и лучшие друзья. Я бы и сам этому не поверил, если бы однажды, при вскрытии обычной дневной корреспонденции во французской главной квартире, не нашел среди других документов не подлинную, а уже тщательно расшифрованную телеграмму на мое имя из Петербурга. Это была, конечно, небрежность того органа, на который была возложена цензура моей переписки. Французов я поблагодарил за выполненную вместо меня работу, а начальство свое лишний раз просил о присылке мне какого-нибудь порядочного шифра.

    Этот вопрос явился особенно серьезным в роковые дни перед войной, и, не доверяя своему агентскому шифру, я вынужден был посылать свои телеграммы через посольство за подписью самого Извольского. Отношения, установленные с послом с минуты моего назначения в Париж, особенно пригодились: малейшая несогласованность и расхождение в оценке положения между нами могли повести к самым неправильным выводам в Петербурге. Как приговоренный к смерти сохраняет до самой последней минуты надежду на помилование, так и все мы, большие и малые участники дипломатических переговоров, в последние дни перед войной надеялись на какое-то чудо, на мирный исход русско-австро-сербского конфликта.

    Между тем телеграммы Сазонова с каждым часом становились все тревожнее: главный дипломатический нажим Германии, естественно, был направлен на Россию.

    Одним из решающих моментов явилась ночь с 29 на 30 июля.

    Поздно вечером я послал очередную телеграфную сводку о военных мероприятиях нашей союзницы — сведения, которые мне не без труда удалось получить от Жоффра. (Пуанкаре вернулся в этот день в Париж, все власти почувствовали под собой почву и стали более общительными.)

    ?Во Франции все возможное сделано, и в министерстве спокойно ждут событий? — вот какими словами я заканчивал свою телеграмму.

    События не заставили себя долго ждать.

    Почти одновременно, то есть около двух часов утра, секретари уже расшифровали длинную депешу Сазонова, в которой он сообщил [431] об ультимативных требованиях Германии прекратить наши военные приготовления.

    ?Нам остается только ускорить наши вооружения и считаться с вероятной неизбежностью войны?,—гласили последние слова депеши.

    — Как вы это понимаете? — спросил меня Извольский.— Что это за туманное слово — ?вооружение??

    — Это всеобщая мобилизация,— ответил я.

    — Но как же я объявлю об этом французам: мобилизация ведь еще у нас не объявлена,— колебался посол.

    После обычного совещания со мной и с советником посольства Севастопуло Извольский решил лично пойти на кэ д'Орсэ{22} и просил меня одновременно передать содержание сазоновской депеши военному министру.

    Воинственный генштабист Мессими, услышав про ?вероятную неизбежность? войны, превратился неожиданно в дипломата. Он долго подыскивал выражения и в конце концов выработал следующую форму ответа на мое заявление: ?Вы могли бы заявить, что в высших интересах мира вы согласны временно замедлить мобилизационные мероприятия, что не мешало бы вам продолжать и даже усилить военные приготовления, воздерживаясь по возможности от массовых перевозок войск?.

    Я прекрасно сознавал, что в подобных советах, кстати невыполнимых, русский генеральный штаб не нуждался, но ссориться с союзниками из-за этого не стоило, и потому, зная щепетильность Извольского, я передал ему дословно записанные мною слова военного министра.

    Трудность положения в эти дни заключалась в том, что Франция, следуя примеру Австро-Венгрии и России, начала мобилизацию еще во время дипломатических переговоров. Вместе с тем, не желая попасть в положение нападающей стороны и тем нарушить условия строго оборонительного договора с Англией, французское правительство было вынуждено на следующий день, 30 июля, принять даже такие противоречивые меры, как мобилизация пяти пограничных корпусов и одновременный отход их передовых частей на десять километров от германской границы. Пуанкаре представлял эти меры Извольскому как доказательство миролюбия, а Жоффр объяснял мне этот тонкий маневр как выполнение заранее предусмотренного плана мобилизации.

    Эта рознь между французским дипломатическим и военным миром отражалась и на моих отношениях с Извольским — его неприятный характер хорошо был известен всем сослуживцам. От бессонных ночей и трепки нервов посол становился совершенно несносным и придирчивым.

    — Вы врете,— сорвалось у него, наконец, по моему адресу,— Пуанкаре мне это объяснял совсем не так. [432]

    Во всякое другое время я имел право тоже вспылить, но в эту минуту обижаться не приходилось: я понимал, что этот выкрик был вызван только горячим желанием как можно лучше выполнить свой служебный долг.

    К утру 31 июля последние надежды на сохранение европейского мира улетучились. Оставалась одна забота: как бы не дрогнула в последнюю минуту Франция, как бы не сорвалась мобилизация.

    Совет министров под председательством Пуанкаре заседал почти беспрерывно. Унизительный ультиматум Германии, конечно, был отвергнут: надо было быть или наивным, или непомерно нахальным, какими часто проявляли себя немецкие дипломаты, чтобы предложить Франции сохранение нейтралитета в случае войны с Россией и потребовать в залог этого временную уступку восточных крепостей — Туля и Вердена; это было равносильно, по существу, обезоружению Франции. Однако последнее слово — ?приказ о всеобщей мобилизации? — в совете французских министров так и не было произнесено. Я ожидал его с нетерпением и по раздавшемуся около четырех часов дня телефонному звонку уже догадался, что Мессими вызывает меня, наконец, по этому вопросу.

    Встреча была сердечная. По одному рукопожатию я понял, что дело сделано. Нервное настроение Мессими отразилось в той телеграмме, которую для точной передачи слов министра я составил первоначально на французском языке тут же в министерском кабинете. Вот текст этого исторического документа:

    ?Особо секретно. Срочная. От военного агента. Объявлена общая мобилизация в 3 ч. 40 м. дня.

    Военный министр выразил пожелание:

    1) Повлиять на Сербию, попросив перейти поскорее в наступление.

    2) Получать ежедневные сведения о германских корпусах, направленных против нас.

    3) Быть уведомленным о сроке нашего выступления против Германии. Наиболее желательным для французов направлением нашего удара продолжает являться Варшава — Позен. Игнатьев?.

    Последние слова вызывались не только сознанием относительной военной слабости Франции по сравнению с Германией, но и отражали то тяжелое впечатление, которое сохранялось во французских правящих военных кругах от последнего совещания между Жоффром и Жилинским. Я тоже разделял мнение Жоффра об опасностях, связанных с нашим вторжением в Восточную Пруссию. Во мне еще жила академическая теория моего профессора Золотарева об оборонительном значении линии Буг, Нарев, о Привислянском районе, о выгоде глубокого обхода левого фланга австрийских армий, приводившего к угрозе жизненному центру Германии — Силезскому промышленному району.

    Телеграмма Мессими уже вскрывала сама по себе будущий основной недостаток в ведении союзниками мировой войны: отсутствие единого руководства.

    Я вернулся в посольство с чувством человека, у которого свалилась гора с плеч. Союзники не подвели! [433]

    Извольский тоже был доволен, но не без сарказма по адресу военных заметил, что ?мобилизация — это еще не война?{23}. Эту дипломатическую формулу уже повторяли на все лады в политических кругах Парижа, приписывая ее то Бриану, то самому Пуанкаре.

    Было около семи часов вечера, когда, покончив со служебными делами, мы вышли с Севастопуло из посольства и вспомнили, что со вчерашнего дня еще не только не спали, но и не ели. Мы уже давно жили, как на биваке, подремывая то в том, то в другом посольском кресле в перерывах между телеграммами, совещаниями у Извольского и беготней в министерства. Хороших ресторанов поблизости не было, и мы решили перейти пешком на правый берег Сены.

    Царившая во все эти тревожные дни нестерпимая жара как будто спала, и было приятно взглянуть, наконец, на мой милый Париж. Он, как всегда, был полон очарования, и, остановившись на мосту через Сену, я залюбовался картиной, на которую когда-то мне указала одна очень чуткая француженка: закат солнца, светло-розовый, смягченный перламутровой дымкой, свойственной только Парижу. Где-то вдали обрисовывались башни старого Трокадеро.

    Ближайшим к Сене рестораном, где можно было хорошо поесть, являлся ?Максим? — когда-то одно из самых веселых мест ночного Парижа. В нем и теперь было людно, но прежние завсегдатаи тонули в толпе самой разночинной публики: солдаты в красных штанах, мастеровой люд в кепках, скромные интеллигенты в соломенных шляпах. Всем этим людям в обычное время не могло прийти в голову перешагнуть порог этого фешенебельного ресторана: он был им не только не по карману, но и не по вкусу. Теперь веселье заменилось волнением последних минут перед расставанием со всем, что дорого, перед разлукой с теми, кто мил и люб сердцу. Ровно десять лет назад я сам испытал подобные чувства, отправляясь в далекую, неведомую для меня Маньчжурию.

    По парижскому обычаю, многих мужчин сопровождали их ?petites amies? (подружки), и от атмосферы старого ?Максима?, где когда-то разодетые парижские женщины со своими кавалерами подхватывали хором модные веселые куплеты, оставалась лишь та непринужденность, которая позволяла объединиться всем собравшимся в общем патриотическом порыве.

    — За твое здоровье!

    — За наше!

    — За армию!

    — За Францию! — слышалось со всех сторон.

    Опытные гарсоны не успевали менять опорожнявшиеся бутылки шампанского. Денег никто не жалел. Некоторые из этих гарсонов, уже уходившие на фронт, принимали участие в общем празднике: гости подносили им полные стаканы искристого вина. [434]

    Широчайшие окна витрин и двери были настежь открыты, и скоро ресторан слился с улицей. По ней проходили кучки молодежи.

    ?A Berlin! A Berlin!? — подхватывали они в темп марша этот победный клич.

    Больно было это слышать. Были ли это люди только невежественны, или просто обмануты? А быть может, они были счастливее меня, не сознавая всей тяжести предстоящей борьбы?

    Те же трогательные картины прощания мы встречали и на Больших бульварах: незнакомые люди крепко обнимали каждого встречного в военной форме, женщины не отрывали губ в последнем, прощальном поцелуе с возлюбленными. Немногим из них было суждено вновь повстречаться.

    Ровно в двенадцать часов ночи по приказу военного губернатора ?Максим?, как и большинство шикарных ресторанов, закрыл свои двери на многие месяцы и годы.

    Когда мы с Севастопуло подходили к Опера, нас чуть не сбил с ног бежавший молодой человек без шляпы с перекошенным от ужаса лицом, повторявший только одно имя:

    — Жорес! Жорес!..

    За ним бежали другие, кричавшие уже ясно:

    — Жорес! Жорес убит!..

    Двигаться дальше оказалось невозможным. Толпа запрудила бульвары, появилась полиция, и дипломатам в подобные минуты попадать в сутолоку не рекомендовалось.

    Севастопуло решил пробраться окольным путем в центр посольского осведомления — редакцию газеты ?Фигаро?, а я поспешил в военное министерство, чтобы узнать подробности злодеяния. Мессими еще не вернулся из совета министров. Меня принял начальник его военного кабинета.

    — Это не иначе как дело des camelots du roi (королевских молодчиков), но как это ужасно и как некстати,— сказал генерал.— Можно опасаться народных беспорядков в день похорон, какой-нибудь новой провокации.

    — Да, вы правы,— ответил я,— это незаменимая утрата. Я лично знал Жореса. Он был замечательный человек, и я знаю, какое он имел влияние на народ. Не думаю, однако, что это прискорбное событие могло бы помешать мобилизации. Я только что был на бульварах. Патриотический подъем большой. Ils sont tous bien partis. (Они все хорошо начали поход.)

    На следующий день, 1 августа, я услышал ту же фразу от самого Жоффра. Он чувствовал себя уверенным, или, как говорят французы, il s'est bien mis en selle (хорошо сел в седло).

    ?Военная машина,— доносил я тогда,— работает с точностью часового механизма?.

    Где-то в самой глубине души теплилась еще последняя искра надежды, что Германия, убедившись в образовании против нее двух фронтов, в последнюю минуту поколеблется. Мобилизованные армии стояли друг против друга, не решаясь на первый удар. Жить в этой иллюзии пришлось недолго. [435]

    ?Сегодня в 6 часов вечера Германия объявила нам войну?,— прочел телеграмму из Петербурга сидевший против меня за своим громадным письменным столом Извольский и, забыв в эту минуту свой английский снобизм, перекрестился.

    Я невольно взглянул на стоявшие рядом настольные часы. Обе стрелки выровнялись в одну длинную линию, указывая тоже шесть часов: они были поставлены по парижскому времени, и телеграмма из Петербурга бежала по проводам со скоростью движения земли.

    В кабинете воцарилась тишина. Извольский, протерев монокль и вынув из кармана батистовый платочек, утирал глаза. Развалившийся против меня в кресле долговязый Севастопуло неожиданно сложился перочинным ножиком и мрачно уставился в землю. Я последовал примеру Извольского и тоже перекрестился, как крестились в наше время русские люди, шедшие на войну. Война мне была хорошо знакома. Но испытания, выпавшие на долю России и русского народа в мировую войну 1914—1918 годов, превосходили в моем сознании все, что можно было себе вообразить...

    Первым нарушил тишину Извольский:

    — Ну, Алексей Алексеевич, с этой минуты мы, дипломаты, должны смолкнуть. Первое слово за вами, военными. Нам остается лишь помогать.

    Спустившись по крохотной внутренней винтовой лестнице в канцелярию, чтобы пожать руку коллегам — секретарям посольства, первым, кого я увидел, был раскормленный на хороших княжеских хлебах молодой лицеист Орлов. Он приехал в Париж в отпуск к своему богатому дядюшке, и его привлекли к работе по шифрованию телеграмм. Он так усердно печатал на машинке, что в первую минуту и не заметил меня, но сидевший рядом с ним малюсенький блондинчик, атташе посольства барон X., порывисто подскочил ко мне и, заискивающе пожимая мне руку, сказал по-немецки:

    — Gott sei Dank! Jetzt wire schon alles in Ordnung gehen! (Хвала богу! Теперь все будет в порядке!)

    Немецкая речь резанула ухо. Да и на чей порядок намекает этот барон в стенах русского посольства? У меня помутилось в глазах.

    — Вон! — мог я только крикнуть и ударил при этом так сильно кулаком по столу, что чернильница высоко подпрыгнула, а толстяк Орлов с трудом удержался на стуле.

    Барон исчез, а я снова поднялся к послу.

    — Вот что случилось,— доложил я.— Прошу немедленно убрать из посольства этого барончика.

    — Я не имею права,— пробовал было успокоить меня Извольский,— надо запросить Петербург.

    Но я не унимался:

    — Если этот субъект перешагнет порог посольства, то завтра я покину свой пост и уеду в Россию.

    Барона больше никто из нас не видал.

    Этот урок оказался, однако, недостаточным для посольских сослуживцев. Не прошло и недели, как французский генеральный [436] штаб просил меня принять меры для прекращения телефонных переговоров между русским и австро-венгерским посольствами.

    Стало совестно за представителей России. Я стремительно влетел через несколько минут в кабинет первого секретаря посольства, моего дальнего родственника Бориса Алексеевича Татищева. У него как раз собрались и другие коллеги — вторые секретари: граф Ребиндер, барон Унгерн-Штернберг и граф Людерс-Веймарн.

    — Неужели все это правда? — спросил я.

    Татищев побагровел от стыда.

    — Чего ты горячишься, Алексей Алексеевич? — удивлялись остальные.— Ты же сам знаком с австрийцами. Они такие милые люди, а ведь Австрия формально еще войны французам не объявила.

    — Ну так слушайте,— не выдержал я в конце концов,— если вы не поймете того, что произошло, если не измените ваших чувств к России, то попомните мои слова: наступит день, когда на ваше место придут другие, настоящие русские люди. И вот их словам французы будут верить, а в вас скоро изверятся.

    — Ради бога! Что ты говоришь! Одумайся,— разволновался всегда невозмутимый Татищев.

    На следующее утро в посольской церкви по случаю начала войны был назначен торжественный молебен.

    Собралась вся русская колония, но вместо молебна она услышала чуть ли не отпевание: вышедший на амвон настоятель протоиерей Смирнов оказался до того расстроенным, что при первых же словах проповеди расплакался и далее продолжать не мог. Вышел большой конфуз. Смутившийся Извольский обратился ко мне и просил меня выйти на амвон и поправить дело. Я объяснил, что мирянам в церкви патриотических речей произносить не положено. По моему совету, Извольский вышел на паперть и сам произнес несколько слов, покрытых криками ?ура!? собравшихся на церковном дворе россиян.

    * * *

    Во французском генеральном штабе с внешней стороны не было заметно перемен. Все сидели в тех же комнатах и на тех же местах, на которых я застал их предшественников еще восемь лет назад.

    Проходя по безлюдным унылым коридорам, я видел на стенах все те же большие батальные акварели — желтоватые пески и холмы, изображавшие поля сражений при Альме и Инкермане. Это всякий раз неприятно напоминало мне о Крымской войне. Неужели у французов не хватало такта заменить эти картины? Всеобщая мобилизация не нарушала установленного порядка работы этого центра военного управления — ?мобилизация — это еще не война?,— и поэтому все продолжали сидеть в штатских пиджаках.

    Однако во внутреннюю организацию вторгся новый элемент: мой старый знакомый, краснощекий жизнерадостный толстяк полковник Бертело, был назначен по настоянию Жоффра помощником начальника штаба, или, по-русски, генерал-квартирмейстером штаба главнокомандующего. [437]

    — Зайдите к Бертело, ему надо кое о чем с вами поговорить,— просто и вместе с тем загадочно сказал мне Жоффр.

    Бертело сидел уже в соседнем кабинете.

    Не будучи избалован в русско-японскую войну работой нашего разведывательного отделения, я был поражен теми, хотя и неполными, сведениями о распределении германских сил, которые мне передавал тонкий генштабист еще до соприкосновения с ними. Согласно этим данным, против Франции развертывались восемнадцать корпусов и от семи до восьми кавалерийских дивизий, а против России четыре корпуса (I, V, XVII и XX). Не установленными считались четыре корпуса (II, VI, Гвардейский и Гвардейский резервный). Всем было, конечно, прекрасно известно о существовании Гвардейского корпуса, но не установленным он считался потому, что на этот день не поступило еще данных о том, куда он будет отправлен — против нас или против французов.

    Из-за ненадежности агентского шифра я продолжал передавать подобные сведения дипломатическим шифром за подписью Извольского, что в ту пору было связано с вреднейшей проволочкой времени, а впоследствии могло ввести в заблуждение относительно действительной осведомленности в военных вопросах дипломатов царской России.

    Свидание с Бертело положило начало моей основной деятельности в мировую войну: осведомление русской армии о противнике по данным французской главной квартиры. С 1 августа 1914 года по 1 января 1918 года, то есть даже спустя три месяца после Октябрьской революции, не проходило ни одного дня, чтобы за моей подписью не поступило в Россию информации. На войне нет ничего тягостнее, чем перерывы в осведомлении о противнике.

    * * *

    Дома меня ожидал сюрприз. Наш буфетчик, степенный Иван Петрович, доложил, что меня уже давно поджидает какой-то французский военный. И действительно, передо мной в приемной вытянулся солдат-территориал в красных штанах и потертой шинели старого образца (новая форма защитного цвета для территориальной армии еще не была заготовлена).

    — Mon colonel (мой полковник), солдат первого класса Лаборд Леон является по случаю назначения вестовым к ?моему полковнику?,— четко отрапортовал человек, которого я не сразу признал.

    — Леон Лаборд, так это вы, мой милый граф! — спросил я.

    — Ну, конечно,— ответил мне солдат.— Неужели вы позабыли наш вечер у Муммов два года назад?

    И тотчас перед моими глазами встала одна из картинок беззаботного светского Парижа.

    Сижу я как-то, окруженный парижанками, после обеда у хозяина одной из лучших марок французского шампанского — ?Мумм?.

    Против меня, грея спину у большого камина, стоит во фраке, в белом жилете стройный блондин с голубыми глазами и упрямым подбородком — граф Лаборд. [438]

    — Что же полковник,— обращается он ко мне,— когда же война?

    — Какая там война,— бравирую я.— Все это только газетные утки.

    — Полно, полно. Вы, конечно, многое знаете,— щебечут дамы,— но сказать нам не хотите. Вы ведь в случае войны останетесь с нами, не правда ли?

    — А меня возьмете своим вестовым,— шутит Лаборд.— Мы с вами сверстники. Действительной службе в войсках я не подлежу, а для вас могу быть полезен. Вы увидите, как мы хорошо устроимся.

    Лаборд пристал ко мне, как человек, твердо знающий, чего он хочет. На следующее утро он позвонил по телефону и, напомнив обещание, просил замолвить о нем слово в генеральном штабе. Отделаться было невозможно, и я скорее для проформы, в шутку, рассказал об этом случае при свидании начальнику 2-го бюро. К великому моему изумлению, полковник обещал передать пожелание Лаборда в инспекцию пехоты, а я совершенно об этом позабыл.

    Вот какая случайность доставила мне ценного и преданного сотрудника.

    * * *

    Фактическое начало войны не изменило атмосферы посольства. Там по-прежнему знакомили меня с бесчисленными телеграммами — копиями донесений наших послов и посланников в Петербург.

    Самыми длинными были телеграммы русского посла в Лондоне графа Бенкендорфа. Уроженец балтийских провинций, этот несметно богатый старик провел чуть ли не всю жизнь в Лондоне и своим уравновешенным спокойствием представлял полную противоположность Извольскому. Бенкендорф считался незаменимым для дипломатических отношений с Англией: ее государственный и политический строй требовал особых качеств от посла. Между прочим, все свои депеши он составлял на французском языке: по-русски Бенкендорф писал с трудом и получил когда-то ?высочайшее? разрешение не пользоваться родным языком даже для сношений с собственной страной.

    С точностью фонографической пластинки Бенкендорф передавал в своих телеграммах бесконечные переговоры с Греем: ?Я просил Грея... Грей ответил... Я возразил Грею...? и т. д.

    Эти донесения напоминали нам о том, что Англия была отделена от нервного континента и напряженной парижской атмосферы хоть и нешироким, но очень глубоким проливом.

    Сцена, разыгравшаяся передо мной во французском генеральном штабе через несколько часов после объявления Германией войны Франции, была в этом отношении особенно характерна.

    Постучав и приоткрыв дверь в кабинет начальника 2-го бюро полковника Дюпона, я заметил сидевшего ко мне спиной английского коллегу, полковника Ярд-Буллера — сухого, молчаливого и на вид весьма недалекого джентльмена. Не желая мешать беседе, я собирался уже скрыться за дверью, но Дюпон настойчиво просил меня войти. [439]

    — Вы не будете здесь лишним. Вот рассудите, как мне понимать молчание вашего коллеги? Он и сейчас еще не хочет сказать, можем ли мы рассчитывать на вступление его страны в войну.

    Любезно со мной поздоровавшись, Ярд-Буллер продолжал упорно молчать, а на все мои расспросы вежливо отделывался неполучением инструкции от своего правительства.

    Невесела была наша беседа с Дюпоном после ухода моего английского коллеги. Я никогда не забывал тех трех томительных дней, которые отделяли объявление войны с Германией от вступления в войну Великобритании.

    Так велико было морское и экономическое могущество Англии, что со вступлением ее в войну на нашей стороне вся Германия воскликнула в один голос: ?Gott, strafe England!? (Боже, покарай Англию!)

    * * *

    Кроме дипломатической работы с первого же дня мобилизации я должен был заботиться о судьбе русских военнообязанных во Франции.

    Двор посольства неожиданно наполнился толпой соотечественников, настойчиво требовавших оформления их отношений к военной службе, а вскоре и двор стал тесен, и люди всех возрастов и состояний стали по требованию французской полиции в очередь, растянувшуюся до самого Сен-Жерменского бульвара. С трудом удавалось пробиться до дверей посольской канцелярии. В открытые окна кабинета Извольского, где обсуждались вопросы войны или мира, доносился гул нетерпеливой толпы.

    Вначале я был уверен, что вопрос о призыве под знамена, подобно другим личным делам иностранцев за границей, касался только консульских властей, тем более что в инструкции для военных агентов об этом вовсе не упоминалось. На деле же оказалось, что наш генеральный консул, престарелый Карцов, как и все посольские коллеги, считал ответственным за судьбу русских граждан во Франции именно меня — военного агента. Наши граждане без оформления официальными властями их отношения к военной службе могли быть отправлены во французский концентрационный лагерь.

    Когда я вышел в первый раз к толпе, из нее уже раздавались крики негодования за долгое бесплодное ожидание и прямые угрозы по адресу русских представителей. Особенно выделялся своим громким голосом и громадным ростом молодой брюнет, заявлявший о своем желании быть отправленным немедленно на фронт. Я не помню его фамилии, но не забыл его трагической судьбы. Будучи зачислен, как и большинство русских, в Иностранный легион, он после первых недель войны стал во главе соотечественников, возмутившихся против бесчеловечного к ним отношения со стороны французских унтер-офицеров, привыкших иметь дело только с теми подонками общества, которыми в мирное время комплектовался Иностранный легион. Многие вступавшие на службу в Иностранный легион меняли [440] свою фамилию, как бы отрекаясь от своего прошлого, точь-в-точь как при поступлении в монастыри люди меняли свои имена. Нравы в легионе были особые: процветала порнография, пьянка, разврат, но надо всем довлела железная дисциплина и муштра, поддержанная не только изощренными методами наказания, но и хорошими тумаками кадровых сверхсрочно служащих унтер-офицеров.

    В течение войны не проходило ни одного кровопролитного сражения, в которое французское командование не бросало бы легион. Его нечего было жалеть. Много раз сменил он свой состав и, несмотря на это, берег традиции своей непревзойденной боевой дисциплинированности. В результате после войны эта ?презренная? часть проходила на парадах не в хвосте, а в голове всех других полков, первой среди первых, заслуживших высшую боевую награду — красный аксельбант на правом плече.

    Суровая военная школа перевоспитывала во Франции людей, и лучшими войсками на войне показали себя также полки пограничного XX корпуса и зуавы: они комплектовались преимущественно из парижан, или, что то же, из самых необузданных сорвиголов.

    Возмущение русских легионеров, людей преимущественно интеллигентных, царившими в легионе порядками вполне объяснимо, но, к сожалению, оно вылилось в кровавый бунт против командования, да к тому же в момент, когда эта часть занимала передовые окопы. Улучив минуту, русские проникли в унтер-офицерскую землянку и зверски избили своих угнетателей. Расправа была жестокая: полевой суд приговорил бунтовщиков к расстрелу.

    На следующее утро, получив об этом известие во французской главной квартире, я бросился к главнокомандующему, объяснил ему, что причина преступления лежит в непонимании русскими французского языка, французских нравов, и добился помилования. Увы! Приговор к этому времени уже был приведен в исполнение.

    Главным виновником определения русских в Иностранный легион я всегда считал самого Мессими. Он знал порядки, царившие в легионе и тщательно скрывавшиеся от иностранных дипломатических представителей. Для меня же, не посвященного в это, предложенный военным министром выход из положения представлялся в день мобилизации единственным спасительным якорем, ибо доступ в регулярные войсковые части для иностранцев был строго воспрещен.

    * * *

    Принимая в свое ведение во дворе посольства неорганизованную и возмущенную толпу, я не предполагал встретить в ней столь разнообразные и даже враждебные друг к другу элементы. В первую очередь я вызвал к себе нескольких офицеров, находившихся случайно проездом или в отпуску в Париже. Они настаивали на немедленной отправке их в Россию, но все сухопутные границы оказались уже закрытыми, и до вступления Англии в войну выезд морем был невозможен. Я попросил офицеров потерпеть и помочь мне в работе по регистрации соотечественников. Через несколько часов [441] двор посольства превратился в своеобразное воинское присутствие: за столиками сидели мои импровизированные помощники и ставили наскоро изготовленные печати военного агента на представляемые документы.

    — У меня паспорта нет!

    — Я никогда его не получал!

    — Я должен переговорить с самим военным агентом,— таинственно заявляет третий, еще не старый гражданин, сохраняющий под штатским пиджаком военную выправку. Он оказывается одним из офицеров саперного батальона, поднявших восстание в 1905 году и бежавших за границу. Теперь война призывает его вернуться в свою армию. Приходится принимать решение.

    — Я эмигрант, враг царского режима,— заявляет другой.— Никаких документов у меня нет, но я желаю защищать свою родину от проклятых немцев.

    Таких приходится уговаривать не возвращаться в Россию. Некоторые из эмигрантов-патриотов не послушали моего совета и были арестованы русскими жандармами при переезде через финляндскую границу.

    — Я беглый матрос из Кронштадта!

    — Я из Севастополя!

    — Я бежал от еврейского погрома из Бердичева.

    В конце концов я узнал тот Париж, о котором имел представление только понаслышке; я познакомился с бесчисленными обитателями Пятого парижского района, почти сплошь заселенного русскими евреями-фуражечниками, я увидел впервые людей, для которых царская Россия была не матерью, а злой мачехой.

    Под шум толпы и постукивание печатей пришлось принимать самостоятельно ответственные решения.

    Посол и генеральный консул давно умыли руки, и я послал следующую телеграмму в Главное управление генерального штаба в Петербург: ?Признал необходимым разрешить всем русским гражданам, и в том числе политическим эмигрантам, вступать по моей рекомендации на службу во французскую армию. Прошу утверждения?.

    Оно последовало, как обычно, недели через две, то есть лишь после того, как дело было вполне закончено.

    В те дни я считал, что перед лицом общей опасности должны смолкнуть внутренние политические распри, но конечно, не предполагал, что мое решение в отношении революционной эмиграции облегчит мне связи с ее представителями в дни Февральской революции, а на старость дней доставит удовольствие встретить среди советских товарищей старых парижских знакомых.

    * * *

    Я всегда ценил свой пост в Париже из-за того разнообразия, которое характеризовало работу военного агента, и той самостоятельности, которую она предоставляла. Однако последние пережитые дни оставили после себя впечатление какого-то тяжелого кошмара. Тщетно [442] старался я урегулировать часы работы, сосредоточить мысли, не разбрасываться. Как дипломаты, так и военные представители за границей оказывались в положении жалких щепок, втянутых в бурный водоворот исторических событий. Это чувство полной беспомощности вызывало потребность связи со своей родиной или хотя бы с родной семьей. Но я был предоставлен только самому себе. От начальства ни одной директивы, ни малейшего осведомления, а любящая душа где-то далеко-далеко.

    Единственным нравственным удовлетворением являлось выступление против общего врага наших союзников-французов, и потому-то 3 августа, в день объявления войны Германией, я почувствовал, что гора свалилась с плеч: Россия не оказалась одинокой.

    Относительная слабость французской армии, ее техническая отсталость — все это искупалось в этот день общим патриотическим подъемом нации.

    ?Да здравствуют кирасиры! Да здравствует армия!? — услышал я под вечер из окон моей канцелярии.

    То выступал в поход 1-й кирасирский полк, казармы которого располагались как раз по соседству. Я выглянул и не поверил своим глазам: в 1914 году, через десять лет после русско-японской войны, на откормленных конях ехали стройные всадники, закованные в средневековые кирасы, покрытые для маскировки желтыми парусиновыми чехлами! Такие же чехлы скрывали и наполеоновские каски со стальным гребнем, из-под которого спускался на спину всадника длинный черный хвост из конского волоса. Судьба этого несчастного полка была, конечно, предрешена. После тяжких потерь он был превращен в пехоту, но, сохраняя свои боевые традиции, поддержал честь полка, атакуя немцев с карабинами наперевес в кровопролитных боях под Ипром.

    Кирасиры прошли, служебные дела закончены, и около десяти часов вечера я решил, наконец, раздеться и с чувством исполненного долга заснуть.

    Большое створчатое окно моей спальни выходило в парк Марсова поля, где над низенькими деревцами и декоративным кустарником высилась черная громада Эйфелевой башни. Ночь была особенно тихая, безлунная, и вершина башни уходила, казалось, куда-то в небо.

    ?Тра-та-та-та-та? — раздался вдруг совсем близко зловещий треск старого маньчжурского знакомого пулемета. Со времен- Мукдена мне не приходилось его слышать.

    Он работал с одной из площадок Эйфелевой башни, но по какой цели? Где же враг? На земле все спокойно,— очевидно, враг был в воздухе.

    Накинув снова пиджак, я спустился на пустынную улицу и зашагал по направлению к Сене, рассчитывая найти там более широкий кругозор и выяснить причину продолжавшейся ночной стрельбы. Под воротами соседних домов столпились растерянные жильцы верхних этажей.

    С набережной открылась неповторимая картина: на черном небе выступала светло-желтая масса формы толстой сигары — цеппелин, [443] под которой можно было различить даже кабины экипажа — настолько ярко это чудовище было освещено скрещивающимися лучами французских прожекторов. Оно плавно и не быстро двигалось в восточном направлении, преследуемое белыми облачками французских шрапнелей. То вела огонь полевая батарея, расположившаяся на зеленом пригорке Трокадеро. Казалось, еще вчера проезжал я на утренней верховой прогулке мимо этих столь знакомых мест. ?Началось!? — подумал я, как когда-то, услыша канонаду под Ляояном.

    Утром я уже оделся в военную форму, с тем чтобы расстаться с ней только после окончания мировой войны.


Глава вторая.

    Начало мировой войны

    Отъезд мой в главную квартиру состоялся 9 августа 1914 года.

    Основной документ франко-русского союза — протокол совещания начальников генеральных штабов — предусматривал, что связь между союзными армиями при возникновении войны будет осуществляться через военных агентов, для чего французский военный атташе в России будет состоять при ставке главнокомандующего, а русский — при французской главной квартире.

    В день, назначенный для отъезда из Парижа, я встал рано и особенно тяжело почувствовал свое одиночество в давно опустевшей квартире. Некому было меня проводить, некому благословить на ратное дело, как когда-то провожали и благословляли на родной стороне перед отъездом на маньчжурскую войну.

    Укладываю самое необходимое для жизни и работы в небольшой продолговатый ящик — французскую офицерскую кантину. Ящик сбит из грубых прочных досок, окрашен в серую краску, а на крышке красными буквами написано: ?Attaché militaire de Russie? (?Русский военный атташе?).

    Другого багажа брать нельзя. Расстаюсь на долгие годы со штатским гардеробом и облачаюсь в походную форму — высокие сапоги, защитный китель, походные ремни с полевой сумкой, в которую приходится сложить и агентский шифр, благо он не громоздок. На грудь прицепляю только два ордена: Владимир с мечами, полученный за Мукден, и офицерский крест Почетного легиона — последний как знак внимания к французам. Серебряных аксельбантов, присвоенных офицерам генерального штаба, по старой маньчжурской традиции не надеваю.

    Выходя из квартиры, не знаю, на какой срок покидаю ставший уже для меня родным Париж. Завтракаю наспех в посольстве, чтобы проститься с Извольским. Он крайне удручен моим отъездом.

    — Что же я буду без вас делать? Не могу же я остаться без военного сотрудника! [444]

    — Я об этом подумал,— отвечал я.— Помощнику моему, ротмистру Шегубатову, я, конечно, ничего поручить не могу — он еще совсем мальчишка, и притом ничего в военных делах не смыслящий. Ко мне однако, с предложением услуг явился полковник Ознобишин. Он, правда, от военного дела отстал — в Париже обслуживал великих князей, обленился, но все же когда-то кончил академию, хорошо знает Францию и французов.

    Извольский, как обычно, вспылил:

    — Ознобишин? Я знаю только, что он хорошо исполняет цыганские романсы.

    — Он получил от меня все инструкции, я оставляю ему военный шифр, и он будет передавать мне все вопросы и пожелания вашего высокопревосходительства,— успокаивал я разволновавшегося посла.

    Последовавший через несколько дней после этого разговора молниеносный разгром Бельгии вызвал полную растерянность в нашем посольстве. Извольский вызвал к себе Ознобишина.

    — Скажите, полковник, чем вы объясняете такую быструю сдачу бельгийских крепостей? Пуанкаре уверяет, что у немцев очень большие пушки, но для донесения мне необходимо дать какие-нибудь более подробные сведения. Какие же это пушки? — допрашивал посол.

    — Так точно, ваше высокопревосходительство, у немцев очень большие пушки,— глубоко вздохнув, ответил дородный, хорошо откормленный полковник, потягивая брюшко и от волнения сидя почтительно уже на самом кончике стула.

    — Вот каков ваш импровизированный помощник! — с возмущением жаловался мне впоследствии Извольский.

    В два часа мне надлежало явиться во внутренний двор Cour de 1'Horloge — военного министерства, где меня должен был ожидать автомобиль, чтобы отвезти в главную квартиру. Местоположение ее держалось в секрете, и мне его не сообщали. Это недоверие показалось мне обидным: в Маньчжурии всякий офицер знал, где ночует Куропаткин!

    Казенных легковых машин во французской армии еще не существовало, и для командного состава были реквизированы частные, а владельцы их обращены в шоферов. В первые же дни войны хорошие машины были быстро разобраны, а мне досталась какая-то крохотная, совсем низенькая открытая машина, принадлежавшая небогатому коммерсанту и совершенно несоответствующая моему положению представителя русской армии. Проводниками оказались жандармы с карабинами. Они расселись в допотопный небольшой грузовичок, на который стали грузить почту.

    После довольно продолжительного и раздражавшего меня ожидания мы, наконец, двинулись в путь, и я рассчитывал, быть может, в последний раз, взглянуть на еще недавно столь оживленный Париж.

    С первых же дней войны он, правда, опустел: такси не работали из-за экономии горючего, а пассажирские автобусы были предназначены для подвоза на фронт продовольствия. Окна их были заменены [445] сетками, а к полкам приделаны большие крюки для подвески мясных туш. Жизнь беспечной и богатой страны перестраивалась на военный лад. Я должен был, впрочем, это заметить еще в первый день войны, когда вместо любимого слоеного ?круассана? мне подали сероватый ситный хлеб.

    Мне хотелось проехать через центр города еще и потому, что через него шел путь в Порт-Сен-Дени в северной части города. К этому дню уже определилось развертывание германских армий и наступление их через Бельгию, и потому я решил, что лучшим местом для расположения главной квартиры должен быть город Амьен. Отсюда, как мне казалось, можно было удобнее всего направлять контрудары как в северном, так и в восточном направлениях во фланг наступающим из Бельгии германским армиям. Амьен был, кроме того, одним из важнейших железнодорожных узлов Франции, достаточно при этом удаленным от границ. Меня, таким образом, тянуло на север, а вместо этого машина с жандармами, не переезжая на правый берег Сены, покатила прямо к восточному выезду из города — Порт де Венсен.

    Вот и Венсенский лес, когда-то самое популярное место у отдыхающих парижан, вот и зеленые скаты Венсенского форта, в глубоких рвах которого были расстреляны еще несколько дней назад сотни профессиональных взломщиков, воров и хулиганов; полиция давно была с ними знакома и использовала осадное положение для очищения столицы от подобных элементов, особенно опасных в военное время.

    У самых ворот города, предназначенных в мирное время для взимания городского налога с горючего, построен из добротных дюймовых досок деревянный палисад с бойницами. Восемнадцать лет назад я вычерчивал на уроках фортификации в Пажеском корпусе подобные укрепления, но нам еще тогда объясняли, что палисады из дерева с введением на вооружение современных винтовок потеряли свое значение.

    У ворот — первая остановка для проверки документов, остановка вполне безопасная, так как бородач территориал в форме старого образца при просмотре держит ружье у ноги. Но чем дальше мы удаляемся от города, тем эти остановки становятся опаснее: в каждом городе, селе, а особенно в маленькой деревушке перед воздвигнутыми поперек дороги баррикадами из телег, столов и стульев стоит охрана, преимущественно старики, кто с винтовкой, а кто просто с охотничьей двустволкой. При осмотре приходится сидеть под направленным на тебя дулом заряженного ружья. Их смущает моя военная форма, а в особенности погоны и фуражка: они принимают их за германские, и меня спасает только орден Почетного легиона. Все твердо убеждены, что какие-то вражеские машины прорвались через границу и носятся по всей стране. Каждый хочет защитить свой родной угол.

    Мой шофер возмущался этим непочтительным ко мне отношением, а я лишний раз оценил высокоразвитое чувство патриотизма у французов. [446]

    Сквозь облака пыли, подымаемые ехавшей впереди машиной (гудронированных дорог в ту пору еще не существовало), я не переставал любоваться разнообразием сменявшихся пейзажей нарядного цветущего центра Франции — провинции Иль де Франс. Влево от дороги расстилалась живописная Долина Марны, а вправо ласкающие взор рощи и луга воскрешали картины Вато, Коро и Робера. Оскорбляли глаз, как, впрочем, во всех европейских странах, торчавшие то тут, то там вдоль дороги безобразные щиты — рекламы торговых фирм, изображавшие то голого смеющегося ребенка с намыленной головой, то краснощекую рожу монаха за бутылкой ликера. Но и они в этот день не казались столь пошлыми. Мне хорошо были знакомы разрушения, чинимые войной, и больно было подумать, что всему этому красивому миру, всем этим рощицам и лужайкам, деревушкам и древним замкам суждено, быть может, погибнуть под грубым сапогом германской солдатни.

    Чем дальше мы продвигались на восток, чем больше переезжали перекрестков, тем сильнее хотелось приказать шоферу свернуть на север. Меня тянуло к нему точь-в-точь, как стрелку в полевом компасе. Скоро и ласкающая природа сменилась выжженными палящим солнцем полями.

    Жара продолжала стоять невыносимая. Мелькают скучные виноградники Шампани, цветущий Эперне, неприветливый Шалон, а мы все продолжаем путь к восточной границе. Мне ясно, что на ней-то и развертывается французская армия. В моем понимании это должно было привести к неминуемой катастрофе, настолько я был убежден в наступлении главных германских сил через Арденны на Париж.

    День склонился к вечеру, когда мы неожиданно свернули с большой дороги и, пересекши ярко-зеленый луг, обсаженный широчайшими пирамидальными тополями, въехали в небольшой городок Витри-ле-Франсуа. Нас остановили только на центральной площади, заявив, что путешествие окончено: мы находились уже в расположении французской главной квартиры.

    Первым, что привлекло мое внимание, были пулеметы, установленные на одной из соборных башен (зениток в то время не существовало). Я не знал тогда еще немцев, я долго не мог поверить всем возводившимся на них обвинениям в варварском способе ведения войны. Наше поколение было воспитано на уважении к немецкой культуре, и потому рассказы стариков французов, участников войны 1870 года, о диких нравах германских улан мы были склонны принимать за жалобы побежденных на победителей. Вот почему мне казалось, что бомбардировки немцами церквей как наблюдательных пунктов объяснялись тактическими требованиями и что пулеметы на соборе являлись как раз оправданием для подобной стрельбы. Но прошло немного времени, и я мог убедиться, что разрушение памятников входит в доктрину германского империализма, а разницы между разрушением и грабежом для германской армии тоже не существует.

    Через несколько минут, получив в комендатуре свой billet de logement (билет на квартиру) и пройдя по улице, я уже постиг ту беспросветную скуку, на которую меня обрекала служба при французской [447] главной квартире. Никто не мог себе объяснить, в силу каких соображений Жоффр упорно выбирал для своего штаба только небольшие и самые захудалые города, не в пример немцам, которые, по доходившим до нас слухам, располагались в самых живописных замках. Вильгельмовские генералы грабили их дотла. Внешняя скромность Жоффра хорошо скрывала внутреннее честолюбие, и он ее, пожалуй, подчеркивал в назидание другим генералам как пример республиканского демократизма.

    Витри-ле-Франсуа был типичным провинциальным французским городком. Центральная соборная площадь оживала только в течение двух часов воскресной обедни и в базарный день. Тут же, вблизи площади — мэрия, двухэтажный каменный дом с развевающимся национальным флагом на крыше. Двери этого дома с хорошо начищенными медными ручками открываются редко, главным образом — для свадебных кортежей. Внутри он пахнет не то ладаном, не то чернилами.

    Неотъемлемой принадлежностью города является так называемый бульвар, состоящий из двух рядов невысоких, но чрезвычайно толстых черных стволов лип. Верхушка их представляет безобразные наросты в виде кулаков, образовавшихся от многолетней ежегодной осенней стрижки ветвей. Весной эти черные нелепые столбы покрываются сперва красными молодыми побегами, а затем светло-зелеными куполами нежной листвы. Они не всегда успевают даже зацветать и не дают почти никакой тени, но французы особенно ими гордятся.

    — ?Qu'ils sont beaux nos tilleuls! (Как хороши наши липы!)? — говорят они. Кроме этого бульвара, в городе нет зелени. ?La ville ce n'est pas la campagne! (Город — это не деревня!)?

    Вся жизнь — радости и печали, любовь и ненависть — все в провинциальном городке должно быть тщательно прикрыто за вековыми каменными стенами домов и наглухо закрытыми серыми ставнями. Окна открываются только для утренней уборки квартиры и для проветривания летом перед закатом солнца.

    По улицам можно гулять, но нигде нельзя присесть. Это не распущенный Париж с его скамеечками для влюбленных парочек.

    Провинциалы ложатся и встают с петухами. На первый взгляд трудно разгадать, чем они заняты целый день. Мужчин можно встретить только вечером, каждого в его излюбленном закопченном от времени бистро, за бокалом кофе и рюмочкой коньяку.

    Поселен я был у местного нотариуса. Он отвел для меня лучшую комнату с роскошной кроватью, покрытой розовым шелковым пуховиком. Все это так мало было похоже на войну! О ней напоминал только сам хозяин: каждый вечер он терпеливо ждал моего возвращения со службы, чтобы узнать новости с фронта. Газетам даже он, провинциал, уже перестал верить.

    — Скажите, господин полковник,— умоляюще спрашивал мой хозяин, намекая на немцев,— как вы думаете, придут ?они? сюда?

    Голос его при этом день ото дня все более дрожал: все его клиенты ушли в армию, дела остановились, и он уже чувствовал себя глубоко несчастным. Зато по утрам я получал совершенно обратное впечатление [448] от его тестя, небольшого сухого старичка с седой бородкой клинышком по моде Наполеона III.

    — Пусть придут! — заявляет он.— Пусть придут! я им покажу, что это для них не семидесятый год!

    Не прошло и десяти дней, как в одном из таких же городков, далеко к югу от Витри-ле-Франсуа, я, проходя по главной улице, увидел мчавшийся мне навстречу небольшой двухколесный шарабанчик.

    — Куда вы, куда вы?— закричал я, узнав в седоках нотариуса и его тестя.

    — Я должен был спасти дела моих клиентов,— старался объяснить свое бегство нотариус.

    — А я,— сказал старичок,— уехал только из-за необходимости: Mon boucher est parti; j'ai du partir (мой мясник уехал, пришлось и мне уехать).

    Мои друзья мчались на юг, не предрешая конца своего путешествия.

    Гнетущая тишина провинциального городка приходилась как нельзя больше по вкусу той мирной обители, которую представляла собой французская главная квартира.

    Жоффр жил в небольшом домике в три комнаты. При командующем состояло только два officiers d'ordonnance (адъютанта). Один из них, престарелый капитан Тузелье, взятый из запаса, кроме обязанностей службы заведовал и несложным хозяйством главнокомандующего. Обслуживающий персонал Жоффра тоже был немногочислен: два вестовых и два шофера, из которых старший — старый знакомый маркиз Альбюферра. Забыв про жокей-клуб, он исправно мне козыряет, ожидая во дворе: права входа внутрь здания он не имел.

    С маленьким окружением главнокомандующего я познакомился тотчас после приезда, получив приглашение к обеду. Это был высший знак почета, которого я удостоился только два-три раза за всю войну. Скромный бюджет главнокомандующего не позволял никаких приемов. В крохотной столовой был накрыт стол на шесть приборов: кроме начальника штаба, совершенно бесцветного генерала Беллена, и его помощника, толстяка Бертело, постоянным гостем считался только капитан Тардье, мой старый парижский знакомый. Форма альпийского стрелка с беретом придавала ему довольно воинственный вид. За ним ухаживали как за единственным представителем прессы да к тому же и депутатом. Беседа, лишенная всякого живого интереса, прерывалась минутами гробового молчания. Много воды утекло, пока я сам постиг, что эта скука представляет на войне великую силу — результат внутренней дисциплинированности, силу, отодвигающую на задний план личные дела, запирающую в прочный сейф все военные вопросы и не допускающую засорение ума праздной болтовней и, что самое опасное, слухами и сплетнями.

    В своем скромном спокойствии французская главная квартира своеобразно отражала героическое настроение этого периода войны во Франции. Личные интересы были оставлены там, где-то далеко в тылу. [449]

    В работе самого штаба также ничто не выдавало внешних событий и внутренних переживаний. Ни беготни, ни суеты, ни бесплодных ожиданий начальства. Никто мне не сказал, что вход, кроме 2-го разведывательного бюро, мне воспрещен, нигде не было немецкой надписи ?Verboten? или русской ?Вход запрещен?, но в том-то и состоит секрет французов, что одним подчеркнуто-вежливым приветствием, одним банальным вопросом о здоровье или погоде они умеют дать понять, что посетителю в комнате оставаться не следует. Отказ от приема облегчается, кроме того, строгим соблюдением общепринятого правила — не входить в помещение, не постучавшись.

    В первые дни я оказался единственным иностранцем в этом своеобразном французском мирке, отделенном от всего окружающего мира невидимой, но непроницаемой стеной.

    Бюро штаба располагалось в двух больших зданиях образцовой школы, соединенных стеклянной галереей. Она-то и была отведена для занятий русскому военному атташе и представителю прессы. Целыми днями мы сидели с Тардье друг против друга за большим столом, умирая не только от скуки, но и от жары. Ни писем, ни частных телеграмм из главной квартиры не принимали, это было нам объявлено в первый же день приезда. Утром разрешалась верховая прогулка, но только на зеленом лугу на окраине города. Я пытался было через несколько дней поехать на фронт или хотя бы осмотреть окрестности, но для этого оказалось необходимым испросить разрешение самого Жоффра, а об этом никто не смел заикаться.

    Порядок дня по своей строгой регламентации напоминал мне монастырь или кадетский корпус. Подъем в пять часов утра, черный, очень скверный кофе (не зная порядков, в первый день я так и остался без кофе) с куском серого хлеба, выдававшимся в самом помещении школы. В полдень — перерыв на завтрак в одном из городских ресторанов-столовок ?Popottes?, там же в шесть часов столь же скверный обед, а в десять часов вечера — сигнал для всех, кроме ночной смены.

    — Все это возмутительно, вы должны протестовать! — негодовал Лаборд, но я улыбался и молчал.

    Если в мирное время надо было держать французов ?в порядке?, не допуская даже в мелочах умаления собственного положения как представителя союзной армии, то в военное время надо было ограничиваться только тем, что могло принести пользу собственной армии и общему делу. Я хотел доказать, что мною руководят исключительно интересы службы, что мне можно доверять, как ?строгому исполнителю? всех правил, установленных военными законами (таков был текст первого параграфа русского дисциплинарного устава).

    Первые же недели, проведенные во французском военном ?монастыре?, создали для меня то положение, которое не могли поколебать впоследствии ни парижские, ни петербургские интриги.

    Строгая регламентация в работе всех органов французской главной квартиры распространялась и на мое служебное положение: по понятиям генерала Жоффра, я должен был сообщать в Россию [450] главным образом сведения о противнике, но и эти сведения передавались мне французами лишь после их ?окончательной и документальной? обработки: в этом французская главная квартира не хотела вводить в заблуждение нашу далекую ставку. Так думал Жоффр, так подсказывал здравый смысл, но Огенквар (Управление генерал-квартирмейстера русского генерального штаба) продолжал и в военное время считать меня подчиненным только ему, требовал отправки всех телеграмм в его адрес в Петроград. Там они пролеживали по нескольку дней для расшифровки и перешифровки (в многомиллионной русской армии шифровальщиков найти было трудно), и в конце концов сама ставка получала подчас самые срочные сведения только тогда, когда они теряли свое значение. Обидно было сознавать, что причиной задержки в осведомлении являлась исключительно наша бюрократическая неорганизованность, тогда как никаких технических затруднений по передаче телеграмм не встречалось. Не только башня Эйфеля для радиопередач, но и датский кабель, связывавший Россию с Францией, минуя Германию, работал бесперебойно.

    Получение мною сведений о противнике облегчалось тем, что во главе разведывательного бюро в течение всей войны стоял мой старый парижский знакомый, полковник Дюпон. Угрюмый, неразговорчивый и невзрачный на вид полковник-артиллерист с пенсне на носу и вечной трубкой в зубах, он производил внешне впечатление вялого лентяя, а на самом деле был одним из лучших и наиболее культурных работников генерального штаба. Полковник Дюпон умел читать (это дано не всякому), много размышлял и хотя редко, но зато кратко и ясно писал. Его бисерный почерк, которым он писал почти без поправок, отражал дисциплинированность его мысли — результат долгой работы над самим собой. Такой же работы он требовал и от подчиненных. Он никогда не горячился, не выходил из себя, но все его боялись. Я сохранил о нем благодарное воспоминание за то, что многому от него научился.

    Перед Дюпоном висела большая стенная карта театра военных действий.

    Карта французского генерального штаба всегда представляла предмет моего восхищения и зависти.

    Военный человек, будь то главнокомандующий или скромный разведчик, поставив перед собой задачу, вырабатывает план, который должен быть пронизан насквозь основной идеей маневра. При этом, однако, для принятия окончательного решения он должен уметь читать карту так, чтобы она становилась для него живой картиной местности и даже природы. В противном случае его план будет представлять мертвую и в большинстве случаев невыполнимую схему. Одноцветные русские и германские карты, несмотря на многолетнюю, работу по ним, живой картины мне не давали, их приходилось ?подымать? цветными карандашами: синими — речки и ручьи, зелеными — леса, коричневыми — дороги и т. д.

    Карта, висевшая перед Дюпоном, как хорошая картина, запечатлелась в памяти навсегда: слишком много было пережито над ней тяжелых часов. У верхнего северного края испещренная черной сетью [451] железных дорог — Бельгия. Как два часовых, на ее юго-восточной границе стоят две современных крепости — Льеж и Намюр. Где-то на отлете, к северо-западу, запирает устье главной бельгийской реки Эско Анвер (по-русски и по-немецки — Антверпен), это чудо крепостной техники и военная гордость маленького королевства. Его отделяет от Франции буро-зеленая полоса лесистых Арденн, просеченных только двумя-тремя красными жилками — будущими путями вторжения германских армий. Они должны разбиться о ?неприступную?, по мнению французов, современную крепость Мобеж, которая оседлала главную двухколейную железную дорогу на Париж. Весь театр будущих сражений прорезан в восточной части двумя притоками Рейна — Маасом и Мозелем, текущими в северном направлении, и притоками Сены — Уазой, Эн и Марной, текущими в западном направлении. Оба бассейна разделены буроватой полосой Аргоннских возвышенностей.

    Восточный край карты, окаймленный широкой светло-зеленой долиной Рейна, представлял потерянные французами в 70-м году дорогие их сердцу Эльзас и Лотарингию. Этот район рассматривался нашими союзниками как плацдарм для вторжения в Германию, как исторический и естественный барьер против нашествия немецких полчищ.

    Все это не могло служить оправданием пренебрежения французским командованием Северного фронта.

    Современная линия Мажино была представлена в эту пору цепью устарелых крепостей: на севере — Верден, а далее Туль, Эпиналь, Бельфор, запиравшие проходы живописных Вогезов до черневших на карте Дюпона неприступных швейцарских Альп.

    Как канва паутины, стягивающаяся к пауку, со всех сторон стягивалась к Парижу сеть французских железных дорог. (Эта особенность потребовала, между прочим, впоследствии больших усилий от железнодорожных обществ для организации параллельных к фронту магистралей, необходимых для войсковых перебросок.)

    * * *

    В первый же день моего приезда, 9 августа, в главную квартиру общее положение на Западном фронте (то есть французском, в отличие от Восточного, как было принято именовать русский фронт) мне уже представлялось тяжелым: передовые германские корпуса вторглись в Бельгию, первоклассная крепость Льеж пала, и только несколько фортов еще геройски держались под огнем тяжелой германской артиллерии. Прибывший из Брюсселя для связи мой бельгийский коллега тяжело вздыхал, жалуясь на отсутствие поддержки со стороны французов и англичан. Первой моей заботой было уточнить номера германских корпусов, которые, по данным французской главной квартиры, находились на каждом из двух фронтов, а затем, выполняя возложенную на меня задачу, доносить о перебросках неприятельских сил с французского на русский фронт.

    Вопрос этот представлялся настолько серьезным, что теперь я могу писать о нем, не полагаясь только на одну память, а основывать [452] свои суждения на тех документах, которые мне удалось вывезти после революции из Франции и сдать на хранение в Исторический архив нашей Красной Армии.

    Задача моя облегчена, кроме того, тем, что мои скромные сотрудники писаря, не покинули меня, подобно офицерам, после Октябрьской революции не перешли в стан белогвардейцев, а с любовью и сознанием долга перед родиной помогали составить документальный ?Отчет о деятельности русского военного агента во Франции 1914—1918 годов?.

    Так, 11 августа я телеграфировал:

    ?Из числа не установленных еще корпусов VI и Гвардейский находятся на Западном фронте, а из одиннадцати кавалерийских дивизий, формируемых немцами в военное время, девять уже действуют против Франции. Бельгийская армия,— добавлял я,— действует в полной связи, но на нее надежда плохая. Английская армия, вероятно, запоздает к решительному столкновению, которое, по моим расчетам, должно произойти в конце недели. Нашему решительному наступлению от Варшавы на Позен придается большое значение ввиду выгоды для нас использовать наше преобладание на германском фронте?.

    ?Настроение войск превосходное. В главной квартире — тоже спокойное и уверенное?,— писал я своим, памятуя о настроениях нашего командования после Вафангоу, Ляояна и Сандепу. Мои расчеты на решительное столкновение были основаны на тех же отрывках разговоров, которые мне с трудом удавалось уловить в окружавшей меня молчаливой среде.

    Ценным моим осведомителем оказался Лаборд. Он обедал в своей компании шоферов, которые возили на фронт то того, то другого офицера связи или генерала. Таким образом я узнал, что Кастельно атаковал немцев на восточном участке Западного фронта, но нарвался на заранее минированные немцами поля. Когда еще за пять лет до войны один из копенгагенских осведомителей рассказывал мне о заминированных участках, то я, признаться, с трудом ему верил, как не принимал долго всерьез и рассказы французов о постройке немцами в мирное время бетонных площадок в самой Франции под видом полов для гаражей у богатых помещиков. Действительно, Германия была единственной страной в Европе, основательно подготовлявшей мировую бойню.

    Перегруппировка французской армии потребовала в первую очередь срочной переброски на север французской кавалерии под начальством генерала Сорде. По словам Лаборда, она почти целиком погибла от непосильных переходов в страшную жару и отсутствия воды в Арденнских горах. Стальным кирасирам, голубым гусарам и конноегерям пришлось первым бесславно заплатить за ошибки первоначального неправильного развертывания французских армий.

    ?В это время уже развивались,— доносил я 15 августа,— энергичные операции немцев в Бельгии: перебросив сильную кавалерию на северный берег Мааса для демонстрации против бельгийской армии, сосредоточенной к северо-западу от Льежа, немцы двинули [453] прямо на запад со стороны Люксембурга 8 корпусов (II, IV, VI, VII, IX, X, XI и Гвардейский), которые к сегодняшнему утру должны были дойти до Мааса на узком фронте от Намюра до французской границы. На активные действия бельгийской армии во фланг германскому обходу рассчитывать трудно, ибо в ней уже есть стремление запереться в Антверпене. В этом же духе ожидаются здесь с нетерпением сведения от генерала Лагиша{24} о наших действиях, но он пока ничего не донес?.

    Таким образом, за весь период времени от вторжения немцев в Бельгию до 16 августа, то есть за пятнадцать тревожных для французов дней, никаких сведений — ни от Лагиша, ни от Огенквара, ни из ставки не поступало. Лишь в этот день, к десяти часам вечера, пришла первая циркулярная телеграмма с ориентировкой о действиях на русском фронте: ?Наша мобилизация прошла в блестящем порядке, До 1 августа противник проник на нашу территорию только в Завислянском районе?.

    Досадным казалось, что как раз в этот район на левом берегу Вислы проникли не мы, а немцы.

    ?Надежные сведения о группировке противника,— говорилось далее в телеграмме,— указывают нахождение против нас на германском фронте лишь пяти корпусов мирной дислокации, и то, вероятно, не полностью, а на австрийском — двенадцати корпусов?.

    Отрадно было узнать, что сведения мои о пяти корпусах, находившихся против нас, считались надежными, однако самих номеров корпусов ставка упорно не сообщала — по той, очевидно, причине, что она этого не знала, как не знавали и мы когда-то в Маньчжурии размеров теснивших нас японских сил.

    И наоборот, во французской главной квартире после первой же недели мне удавалось проверять присутствие на Западном фронте германских частей и появление то одного, то другого полка или бригады II и V германских корпусов, числившихся на русском фронте.

    Восточный фронт продолжал оставаться для меня загадочным, что лучше всего видно из следующей телеграммы, посланной мною 20 августа, то есть через три недели после начала войны.

    ?Вернувшись из главной квартиры на несколько часов в Париж по делам службы, я был принят военным министром, который, как и все, интересовался сведениями об успехах нашего вторжения в Германию. Между тем сведения, получаемые мною для ориентировки, указывают лишь на столь незначительные действия передовых частей, что я принужден скорее умалчивать о них, с тем чтобы наши союзники приписывали моей неосведомленности отсутствие известий о серьезных операциях с нашей стороны. Министр совершенно серьезно допускает возможность нашего вторжения в Германию и движение на Берлин со стороны Варшавы. Если, по нашим соображениям, мы не предполагаем предпринимать в течение ближайших дней серьезных наступательных действий против Германии, то нахожу [454] необходимым в целях сохранения союзнического доверия, дать французам какие-либо серьезные объяснения о причинах, заставляющих нас отложить наступление на известный срок. В этом отношении необходимо считаться с тем, что французский главнокомандующий был извещен непосредственно французским послом в Петербурге Палеологом о нашей готовности к операциям к 1 августа и что, согласно последнему довоенному протоколу штабов, наши армии могут начать серьезное наступление с двадцатого дня мобилизации, который для нашей армии истекает сегодня?.

    Я тогда не предполагал, что, сражаясь у Гумбинена, русские войска окажут серьезную помощь союзникам.

    Между тем действия в Бельгии продолжали развиваться стремительным темпом: был взят Брюссель, обложен Намюр, бельгийская армия отходила к Антверпену.

    Сообщая мне эти сведения, скромный, уже немолодой полковник — мой новый бельгийский коллега — выразил мне, между прочим, свое удивление по поводу отсутствия русского представителя в его армии. Наш военный агент, генерального штаба подполковник Майер, в первый же день войны выехал из Брюсселя в нейтральную Голландию, где он тоже был аккредитован, что, конечно, произвело дурное впечатление на страну, решившую мужественно защищаться против разбойничьего германского нападения. Мне казалось необходимым поддержать русский престиж, и этим-то и объясняется моя поездка в Париж, где я уже наметил своего представителя при бельгийской армии. Это был молодой гвардейский штаб-ротмистр Прежбяно, бывший паж, неказистый на вид, но прекрасно воспитанный и идеально владевший французским языком. Рано осиротев, он еще до выпуска в офицеры оказался владельцем богатейших имений в Бессарабии, что, по его понятиям, уже одно должно было открывать ему любую дверь, в какую он бы ни постучался. В этом маленьком уродце была заложена исключительная энергия, направленная на создание собственной карьеры. Он уже давно бросил строевую службу и еще корнетом добивался назначения в распоряжение одного из военных агентов. Русские деньги позволяли ему хорошо жить за границей. Искренность, в его понятии, не могла считаться добродетелью. Но выбора у меня не было.

    — Ваш представитель в Бельгии имеет, по-видимому, свое собственное осведомление,— сказал мне однажды Дюпон, показывая листовку на английском языке о небывалых победах, одержанных русской армией, о горящих немецких городах, о бежавших в панике германских корпусах.

    Произведя расследование, я с ужасом узнал, что автором подобной информации оказался Прежбяно.

    — Их (то есть бельгийцев) необходимо было подбодрить,— развязно объяснял он мне,— и я не виноват, что соседи-англичане перехватили мою информацию.

    Катастрофа, которую я предвидел, как следствие неправильного плана развертывания французских армий, выразилась в бесплодных попытках французского командования оказать Бельгии помощь. [455]

    Германская армия выполняла с первого же дня войны разработанный в мирное время план вторжения через Бельгию, разбивая по частям перебрасываемые на север французские корпуса. Ни номеров этих корпусов, ни подробностей боевых действий мне, конечно, никто не сообщал.

    Разобраться в обстановке мне отчасти помогал милейший и очень дельный английский майор Клэйв, прибывший в главную квартиру для связи и организации железнодорожных перевозок. Мы с ним быстро сошлись, и благодаря ему я мог заранее предупредить наше командование о предстоящем решительном сражении в Бельгии, которое в истории получило название Пограничного сражения.

    ?Великое сражение началось,— доносил я 22 августа.— Настроение в главной квартире спокойное, но уже более серьезное, в Париже — несколько нервное. Имея основание готовиться к худшему, продолжаю находить весьма желательным какое-либо серьезное действие против находящихся на нашем фронте пяти германских корпусов, так как это помимо действительного для нас успеха одно может поддержать дух Франции в тяжелые минуты. Меня все более закидывают вопросами о нашем вторжении в Германию, на что я всеми силами стараюсь подготовить союзников к неизбежной длительности характера кампании, которая неминуемо должна закончиться победой?.

    Слова телеграммы ?тяжелые минуты? объясняются некоторыми подробностями, полученными мною от того же моего неофициального осведомителя Лаборда: главный удар правофланговых германских армий был направлен против выдвинутой в Бельгию 5-й французской армии генерала Ларензака. По словам Лаборда, она была наголову разбита. Беженцы запрудили все дороги и сеяли панику среди войск, и без того деморализованных поспешным отступлением. То тут, то там вдоль шоссе валялись тела убитых французских солдат: на груди их белел кусок бумаги с краткой надписью, объясняющей их смерть: ?Traitre? (предатель). Проходившие мимо солдаты плотнее сжимали ряды, а унтера и офицеры грознее наводили порядок в отступающих ротах.

    Суровость, проявлявшаяся французскими командирами для поддержания боевой дисциплины в трагические минуты, вначале меня поражала. В одном из знакомых мне пограничных пехотных полков произошел такой случай. Рота была выдвинута для активной обороны небольшого, но важного в тактическом отношении моста. Под натиском передовых германских частей необстрелянная рота дрогнула и стала отходить к речке.

    — Ни с места! — тщетно кричал командир роты, перебегая по стрелковой цепи от одного взвода к другому, но, убедившись, что его слова не действуют, он выхватил револьвер, застрелил двух взводных и задержал отступление. Мост был спасен.

    Демократическая свобода мирного времени потребовала суровой дисциплины для ведения войны.

    В тихой штабной обители про поражение 5-й армии никто не упоминал, и только сидевший против меня Тардье по секрету сообщил, что ?хозяин? уехал на фронт наводить порядок. Как оказалось, [456] эта поездка явилась для Жоффра одним из самых тяжелых испытаний. Ларензак был его личным другом и, кроме того, справедливо считался одним из умнейших французских генералов. Это не помешало Жоффру принять решение и его уволить, но он предпочел объявить это своему другу лично. Военному человеку нельзя бояться тяжелых объяснений и лучше сказать правду с глазу на глаз.

    * * *

    Двадцать пятого августа началось наступление немцев на Париж.

    Немцы овладели уже всей территорией Бельгии, форты Льежа пали. Намюр был взят, Антверпен обложен, английская же и французская армии постепенно отступали под концентрическим давлением превосходящих немецких сил, которые, перевалив через Арденны, дошли до линии Валансьен, Мобеж, Монмеди. Вот та первая линия, сведения о которой были мне, наконец, сообщены.

    ?Вся эта картина,— заканчивал я в тот же день свою телеграмму,— в связи с характером боев дает мне основание предполагать, что французские армии перейти в наступление в ближайшем будущем уже едва ли смогут...

    На мой взгляд, выясняется, что весь успех войны зависит всецело от наших действий в ближайшие недели до переброски на наш фронт германских корпусов (эти строки телеграф, к сожалению, не давал возможности подчеркнуть).

    Переброска германских сил будет облегчена находящимися в их распоряжении бельгийскими железными дорогами, повреждения коих, к сожалению, несущественны. Кроме того, немцы, вероятно, нарушат нейтралитет Голландии.

    Потери с обеих сторон громадны вследствие ожесточенного характера сражений и открытого наступления пехоты днем. Во многих французских пехотных полках они достигли пятидесяти процентов. Дух армии продолжает держаться надеждой на окончательный благоприятный исход и выручку с нашей стороны?.

    От моих настойчивых просьб получить осведомление о происходящем на русском фронте ставка отделалась, наконец, следующей, ни к чему не обязывающей отпиской:

    ?Ввиду нетерпения, с которым французское правительство относится к нашему наступлению в Германию, начальник штаба верховного главнокомандующего просит Ваше высокопревосходительство (то есть Извольского) сообщить нижеследующее французскому высшему командованию для исключительного его сведения: наступательное движение наших войск против Германии производится большими массами и выполняется с наибольшей возможной скоростью, совместной с требованиями благоразумия (!). Ныне в Восточной Пруссии разрешаются стратегические задачи, и как только это будет выполнено, явится возможность более скорого развития дальнейших наших наступательных операций?.

    В то же время моя информация о действиях на Западном фронте становилась день ото дня все обширнее. Она позволила мне начиная [457] с 28 августа в моих ежедневных телеграммах в Россию рисовать более полную картину наступления германских армий.

    В этот день я доносил:

    ?Германские армии представляются мне как бы разбитыми на три группы.

    A) Северную — правофланговую, состоящую из трех армий:

    1-я — ген. Клука, II, IV, IV рез. и III корпуса,

    2-я — ген. Бюлова, IX, VII и X корпуса,

    3-я — командующий неизвестен, Гвардейск. и 2 саксонских корпуса.

    Вся эта группа наступает уступами справа, причем правофланговая 1-я армия в направлении Валансьен, Сен-Кантен, коего она достигла сегодня, 15/28 августа, к вечеру.

    2-я армия отделила два корпуса для осады Мобежа.

    3-я армия наступает на юг между Мобежем и Арденнским лесом. Б) Средняя группа — две армии:

    4-я армия принца Вюртембергского — VIII, VIII рез., VI и XVIII рез.

    Эта армия наступает на Маас на фронте от Арденнского леса до Виртона.

    5-я армия кронпринца — V, XIII, XVI корпуса — наступает на фронте от Виртона до Вердена.

    Атаки этих двух армий сегодня, 15/28 августа, отбиты.

    B) Левая группа — лотарингская — две армии:

    6-я армия принца Баварского — I, II и III баварские корпуса, XXI и III рез. корпуса.

    7-я армия генерала фон Херингена — XIV и XV корпуса.

    Обе эти армии дерутся день и ночь с французскими армиями в равных силах на фронте от высот впереди Нанси до Вогезов.

    Утомление войск сильное с обеих сторон, потери, особенно с немецкой стороны, громадные, но дух французской армии превосходен. Все со дня на день ожидают нашего вторжения вдоль левого берега Вислы?.

    ?16/29 августа 1-я правофланговая германская армия, имея уступом слева 2-ю армию, стремительно и безостановочно двигаясь на Париж, достигнув Сен-Кантена сегодня утром, стала проникать еще более на запад, стремясь захватить переправы на Сомме, обороняемые англичанами. Немецкий кавалерийский корпус направляется на Шольн (Chaulnes), где он должен был сегодня натолкнуться на значительные французские силы. 5-я французская армия, сосредоточенная за рекой Уаз, перешла в решительное наступление во фланг обходящим немецким колоннам в направлении Сен-Кантена. Общее руководство этой решительной операцией принял на себя сам генерал Жоффр. На всех остальных фронтах ведутся кровопролитные бои, приближающие нас, на мой взгляд, к концу первого периода войны?.

    Контратака 5-й французской армии против немецкой гвардии и X корпуса блестяще удалась, и немцы были отброшены с большими потерями, однако опасение 5-й французской армии быть отрезанной [458] от остальных армий заставило главнокомандующего отказаться от решительного действия 5-й армии, тем более что на стороне французов не было преобладающих сил.

    Открывшаяся передо мной картина планомерного наступления германских армий представляла положение, с часу на час все более и более серьезное. Когда я, по обыкновению, зашел к Дюпону около шести часов утра 30 августа, он подвел меня к карте и, расставив пальцы, стал отмерять расстояние от только что нанесенной углем линии фронта до Парижа.

    — Вот положение к сегодняшнему дню,— сказал он мне.— Судите сами.

    Он уже, вероятно, знал про полученные за ночь донесения о неудачных атаках, но, как обычно, не сообщал мне о них до окончательной проверки.

    Париж! Он представлял для нас с Дюпоном в это утро совсем не то, что для хладнокровных исследователей войны!

    После полудня я уже отправил следующую телеграмму:

    ?17/30 августа обходящая левый фланг германская армия неудержимо двигается на Париж, делая переходы в среднем около 30 километров, и к вечеру этого дня достигла линии Морейль, Руа, Нуайон{25}. Против Мобежа оставлены резервные войска. На мой взгляд, вступление немцев в Париж вопрос уже дней, так как французы не располагают достаточными силами, чтобы перейти в контратаку против обходящей группы без риска быть отрезанными от остальных армий. В силу той же причины удачная контратака корпусов 5-й армии против гвардии и X корпуса не могла быть развита сегодня (17/30 августа) ввиду решительно веденного наступления двух саксонских корпусов против IX французского корпуса; немецкая гвардия и X корпус понесли громадные потери, так как находились все под огнем трехсот французских полевых орудий. На восточном лотарингском участке фронта утомление обоих противников в связи с громадными потерями привело сегодня к канонаде без особо важных столкновений. I баварский корпус отправлен в Мюнхен для полного переформирования вследствие потерь, достигших 75 процентов. За 5-й германской армией открыты две новые резервные сводные дивизии, составленные из эрзац-батальонов разных корпусов?.

    Не скрывая этой телеграммой от русского командования истинного положения вещей, я не мог предполагать, что причинил этим, как я узнал впоследствии, столько хлопот французскому послу в России Палеологу. Из приятного и бесцветного собирателя питерских сплетен высшего света этот потомок греческих королей и богатейших одесситов, узнав о моей телеграмме, превратился в грозного Зевса: он горячо убеждал Сазонова, что ?только такой паникер, как Игнатьев?, может сомневаться в полной безопасности Парижа! ?Прозорливость? почтенного дипломата не дала ему возможности предусмотреть бегство его собственного правительства из Парижа в Бордо. [459]

    ?Общее впечатление,—доносил я на следующий день, 18/31 августа,—что немцы, миновав разделявшие их Арденнские возвышенности, выровняли полукруг своих армий и, равняясь по обходящему флангу, концентрически будут наступать на Париж. Французы, удерживаясь пока с успехом на Восточном фронте, также концентрически отходят на центральный массив. Дух в войсках остается превосходный; в главной квартире настроение, конечно, удрученное, но вполне спокойное. Переданное мной сегодня содержание телеграммы из Петрограда о трехдневных боях 12/25, 13/26 и 14/27 августа в Восточной Пруссии в районе Сольдау, Алленштейн, Бишофсбург и занятие нами Алленштейна, известное уже из газет, не подняло духа в штабе, так как сведения об этих боях подтвердили опасения французов о затяжке наших операций в Восточной Прусии?.

    Так думал штаб — французская главная квартира, которая была уже окрещена названием Гран Кю Же (от сокращения тремя начальными буквами GQG названия французской главной квартиры Grand Quartier Général), но не так реагировала на наше вторжение в Восточную Пруссию французская пресса.

    Широкой, в палец толщины, стрелой обозначался на первых страницах таких газет, как ?Матэн?, наш поход на Берлин, представлявшийся уже не мечтой, а действительностью. В эти тяжелые дни германского нашествия наши успехи явились единственной могучей поддержкой духа французского народа.

    Такой пламенный патриот, как академик Баррэс, продолжал кампанию в своей газете ?Эко де Пари? в течение долгого времени и еще 8 сентября 1914 года писал: ?L'arrivée des cosagues á Berlin, répétons le encore, elle est prochaine, non immédiate, mais immédiatement 1'Allemagne va être renseignée sur 1'approche des Russes? (Приход казаков в Берлин, повторяем еще раз, произойдет вскоре, но не тотчас же, а Германия-то будет тотчас осведомлена о приближении русских).

    Соображения, переданные в моей телеграмме, об отходе на центральный массив зародились после бесед с моим другом подполковником Бертелеми — помощником Дюпона. Он был гораздо более общительным, чем его начальник, и оказался единственным моим компаньоном по посещению полутемного закопченного бистро, где после скудного обеда мы позволяли себе ?украшать жизнь? чашкой черного кофе.

    — Что же,— говаривал Бертелеми,— существуют военные принципы, которые должны оставаться незыблемыми при всех обстоятельствах, и первым из них является сохранение живой силы. Для этого можно пожертвовать и Парижем, который защищать нелегко, но занимать противнику тоже трудновато — подобная операция потребовала бы от немцев немало дивизий, тогда как нам будет представляться возможность задерживаться последовательно на Марне, на Сене и отходить на центральное плато. Район этот богатый, плодородный, базироваться сможем на Лион, Марсель, Тулузу, артиллерийские заводы и арсеналы останутся в наших руках. Немецкие армии непомерно растянутся, и это даст нам возможность действовать по внутренним операционным линиям. [460]

    — Да — отвечал я,— мы тоже всю эту стратегию хорошо изучали в академии но живая сила зависит столько же от материального, сколько от морального состояния армии и страны.

    — Ну в этом вы, кажется, сомневаться не можете,— заканчивал всякий раз Бертелеми, приводя сведения о быстром восстановлении духа даже в потерпевшей поражение 5-й французской армии.

    ?Генерал Бертело, занимающий специальное положение советника и главного исполнителя при главнокомандующем,— доносил я 31 августа, позвал меня вчера вечером, объяснил положение вещей и сказал, что Франция, как это ей ни тяжело, решила прежде всего сохранить армии с тем, чтобы, постепенно отбиваясь и переходя в контратаки, удержать на себе все германские армии и тем самым позволить нам возможно свободнее идти на Берлин. Веруя в наши решительные действия и, в частности, в наступление между Торном и Познанью, французские армии не дадут себя разбить и готовы пожертвовать Парижем. Конечный успех войны — в нашем занятии Берлина, ближайший — в занятии левого берега Вислы до переброски на нас германских корпусов. Я ответил, что наступательные операции вдоль левого берега Вислы, вероятно, предусмотрены, что все это выходит из пределов моей компетенции, но что я готов передать еще раз общий смысл операций французской армии в будущем. Декларация нового кабинета, тон прессы, мнения военных кругов — все подтверждает решимость Франции нести жертвы до разрешения нами судьбы Германии. Но нам приходится считаться с тяжелым положением страны, предаваемой немцами разорению.

    18/31 августа положение резко ухудшилось. Англичане, отступавшие все последние дни за французские войска (18/31), занимали линии Суассон, Компьен, однако при известии о наступлении немцев неожиданно покинули позиции, оголив совершенно левый фланг 5-й французской армии, расположенной вокруг Лаона. Правофланговая немецкая армия, по-видимому, свернула с направления Парижа и предприняла глубокий обход левого фланга французских армий, центр коих занимал вчера линию Лаон, Реймс, Верден. На лотарингском участке Восточного фронта — без перемен?.

    ?Сегодня утром, 19 августа (1 сентября), немецкая радиотелеграмма известила о полном будто бы поражении нашей 2-й армии под Танненбергом, что мы приписываем фабрике фальшивых сведений.

    Обойденная с фланга 5-я французская армия сумела за сегодняшний день выйти из трудного положения и отойти за реку Эн к востоку от Суассона. Для облегчения отхода 1-я армия перешла в частичное наступление. Германские армии к-сегодняшнему дню достигли следующих результатов: кавалерийский корпус силою в три дивизии, поддержанный, как всегда, пехотой, прошел Компьенский лес.

    1-я германская армия дошла до линии Мондидье, Руа.

    2-я германская армия — впереди Ретеля.

    3-я германская армия — к западу от Монмеди.

    4-я германская армия — к востоку от Стене.

    5-я германская армия не перешла еще на левый берег Мааса между Стене и Верденом. [461]

    6-я и 7-я германские армии, по-видимому, истощены в непрерывных боях?.

    ?Дух французских армий, совершающих ежедневно чудеса храбрости,— превосходный, несмотря на необходимость отступать без победы.

    Как я уже доносил, Франция намерена драться до конца и, если надо, пожертвовать территорией, с тем чтобы дать нам возможность победы. Благодаря этому как страна, так и армия живут исключительно нами и нашими военными операциями. Я завален вопросами, на которые принужден отвечать содержанием циркулярных телеграмм, подтверждающих сведения Петербургского телеграфного агентства, или догадками. От генерала де Лагиш не поступило ни одного донесения хотя бы о германских частях, с коими мы имеем дело.

    Указанная мною вчера (18/31 августа) немецкая радиотелеграмма о полном поражении нашей второй армии под Танненбергом остается без опровержения, между тем в ней упоминается о взятии немцами в плен 60 000 русских и командиров частей 13-го и 15-го корпусов. Так как исход войны зависит от дружного действия нашей и французской армий, признаю совершенно необходимым наладить дело оповещения французского главнокомандующего о наших операциях, возможно, ежедневно?.

    В то время как в Витри-ле-Франсуа тяжелые события на фронте не нарушали спокойного, уравновешенного порядка жизни, из Парижа мой заместитель Ознобишин 1 сентября сообщил мне:

    ?Посольство с минуты на минуту ждет приказания об отъезде в Бордо и приняло все меры, а именно берут с собой лишь самые секретные дела, остальное все жгут, так как наше посольство в случае занятия Парижа немцами несомненно подвергнется разграблению и разрушению. Что касается нашего архива, то я сложил все, что было в железном шкафу, в сундук, который увез с собой. Остальные дела (не секретные) я положил в железный шкаф — пусть лежат там, а лишние секретные издания статистического характера прикажу сжечь в момент нашего выезда. Посольство уезжает целиком, никого здесь не оставляя?.

    Вспомнился бравый казачий есаул под Мукденом, посланный на розыски брошенных при отступлении повозок с архивами. ?Нашли, господин полковник,— докладывал он,— нашли, но, чтоб не отдать японцам, все сожгли?.

    ?Ничего не жечь,— телеграфировал я Ознобишину,— приеду сам?.

    На рассвете мой автомобиль уже мчал меня в Париж. Около полудня я очутился на узкой улице Гренель перед закрытыми массивными воротами нашего посольства. Через минуту меня радостно приветствовал француз-консьерж, старый служака, знакомый мне еще со времен Нелидова. Он очень обрадовался и, сняв фуражку с красным околышем, формы, присвоенной русскому министерству иностранных дел, почтительно доложил:

    — Какое счастье! Вы приехали весьма кстати. Эти господа,— указал он глазами на открытые настежь двери канцелярии,— чуть ли [462] не сожгли дома! В такую жару затопили калорифер центрального отопления, чтобы жечь в нем бумаги.

    — Неужели это правда? — пришлось лишний раз спросить у Татищева.

    — А что ж такого? — невозмутимо ответил он мне, допивая один из бесчисленных стаканов пива, к которому питал чрезмерную слабость после долгой службы в Берлине.— Это ведь копии, а подлинники донесений найдутся в Петрограде.

    — Не знаю, найдутся ли,— усомнился я.

    Какие-то смутные предчувствия о неизбежных грозных потрясениях в России уже зарождались в душе.

    — Да к тому же, сжигая архивы,— пробовал я образумить Татищева,— вы уничтожаете ценнейший рукописный материал о пребывании в Париже Александра Первого во главе русской армии тысяча восемьсот четырнадцатого года, о революциях тысяча восемьсот тридцатого, тысяча восемьсот сорок восьмого годов, Парижской коммуне, подлинные черновики писем таких интересных послов, как князь Орлов, граф Киселев и другие.

    Неужели в Париже мало надежных подвалов? Поручили бы мне. Я бы нашел таких верных французских друзей, что сам черт не тронул бы наших бумаг!

    Спорить с людьми, не знающими цены историческим документам, впрочем, не стоило, и я поднялся в кабинет к Извольскому, у которого уже сидели Севастопуло и Карцов. Все трое о чем-то горячо спорили.

    — Вот скажите, Алексей Алексеевич,— набросился на меня посол,— войдут немцы в Париж или нет?

    — Мне не удалось побывать в германской главной квартире,— улыбнувшись, ответил я,— и планы ее мне неизвестны. Могу только доложить, что сегодня ночью немецкий авангард ночевал в Шантильи (будущее место расположения французской главной квартиры, в сорока километрах к северу от Парижа), что разъезды неприятеля были уже замечены с внешних фортов столицы и что с востока, через Мо, я проехать уже не мог. От этого до оккупации немцами Парижа еще далеко: французская армия отступает в полном порядке.

    — Вот всегда военные не могут дать точного ответа,— вспылил уже пунцовый не то от волнения, не то от нестерпимой жары Извольский.— Вы понимаете, что если немцы придут сюда, то первого, кого они расстреляют, так это меня.

    — Ну что ты, Александр Петрович,— дрожащим от страха голосом успокаивал и себя и посла генеральный консул (я был поражен, что Карцов обращается к послу на ?ты?. Консулы в России были не в почете, они считались дипломатами второго сорта, и Извольский тщательно скрывал свое родство с Карцевым).— Ты вот мне лучше скажи,— продолжал старик,— оставаться мне в Париже или уезжать в Бордо?

    — Я тебе в конце концов не гувернантка,— уже не сдерживая себя, закричало ?начальство?.— Одно только знаю, что если б я был на твоем месте, то, конечно, никуда бы не уехал. [463]

    Но Карцев не растерялся и остроумно ответил:

    — Вот в том-то только и беда, дорогой, что ты не на моем месте, а я не на твоем!

    Тут уже все дружно рассмеялись.

    Чтобы не пропустить на следующий день поезда, мои посольские коллеги решили ночевать в гостинице при вокзале, хотя он буквально находился в трех шагах от посольства.

    Оставленный мною при Ознобишине Шегубатов поступил еще ?мудрее?.

    В качестве моего официального помощника этот гвардейский штаб-ротмистр взял на себя охрану секретного сундука, погрузил его в мою собственную машину, заехал за своей дамой сердца, полусветской львицей, и приказал моему шоферу взять направление на запад.

    — Как я мог этого ожидать,— пыхтел Ознобишин, объясняя невозможность зашифровать мою телеграмму в Россию.

    Шифр уже укатил с Шегубатовым в спасительное Бордо.

    Над русским посольством взвился неизвестный мне дотоле флаг из трех полос: желтой, красной и черной. Русская империя поручила свои интересы в опустевшем Париже испанскому королю!

    Два месяца спустя проезжая через Париж, я телеграфировал Извольскому в Бордо: ?Распорядился убрать испанские флаги. Простите самоуправство?.

    Правительство бежало, дипломаты за ним последовали, банкиры давно удрали, красивые витрины в роскошных магазинах закрылись серыми металлическими ставнями, но Париж стал еще прекраснее: его широкие авеню казались еще просторнее, его старинные дворцы — еще величественнее, а на центральной площади Конкорд, чувствуя полную свободу, рассаживались на перилах в часы досуга, как воробушки, веселые мидинетки, и, болтая ножками, беззаботно рассматривали в небе пролетавших изредка ?таубе? — голубей, как прозвали парижане вражеские самолеты.


Глава третья.

    Марна

    Марна — какое ласкающее слух слово, какое красивое, чисто женское название реки!

    Кто бы мог подумать, прогуливаясь в воскресный день по ее светло-зеленым берегам или катаясь в лодке под нависшими над рекой живописными ивами, что этой речке суждено будет обагриться кровью сынов французского народа, стать свидетельницей того внезапного подъема духа в отступающих французских армиях, который доставил им победу!

    Моральная сторона войны столь трудно поддается учету, что современники, не желая над этим задумываться, окрестили сражение между 6 и 9 сентября 1914 года чудом на Марне. Красавица река стала легендарной. [464]

    Мне выпало на долю быть свидетелем событий этих дней. Они стали историческими, но в ту пору ничем не нарушили того установленного порядка дня и работы, которые всегда отличали французскую главную квартиру. Если бы кто-нибудь мне тогда сказал, что происходит даже не чудо, а просто битва, решившая участь всей войны,— я бы ему не поверил. Как и все французские товарищи, я лишь продолжал исполнять свои обязанности, стремясь использовать боевые столкновения для проверки сведений о противнике и для передачи, насколько это позволял телеграф, картины происходившего.

    Не только военные атташе, ограниченные в своей деятельности, но и сами участники сражений не могут писать истории: у них нет для этого самого главного — неприятельских документов, по которым только и можно делать правильные выводы о талантливости собственного высшего руководства, о храбрости и стойкости войск и, наконец, о степени трудностей, встреченных на пути к победе, а у меня, кроме того, в то время не было всех сведений, по которым можно было судить о могучей поддержке, оказанной в эти дни русской армией Франции.

    Кроме того, современникам не всегда удается быть хорошими историками. При оценке военных событий они не в состоянии отрешиться от невольного пристрастия к той или другой армии, стране, ее государственному строю, от воспринятого еще на школьной скамье вкуса к той или иной военной доктрине.

    Да простят же мне историки ту неполноту данных, которая помешала мне тогда, в дни Марнского сражения, представить его во всем величии и военной поучительности.

    * * *

    В первые три дня по возвращении моем из Парижа операции на фронте явились естественным продолжением грозного и, казалось, безудержного наступления германских армий.

    ?1-я и 2-я германские армии,— телеграфировал я уже 3 сентября,— будут, по-видимому, стремиться отрезать французскую армию от Парижа, в то время как их 3, 4 и 5-я будут стремиться отрезать французов от восточных крепостей?.

    Опасное положение правофланговой 1-й германской армии фон Клука и 2-й армии фон Бюлова стало выясняться уже 4 сентября.

    ?Армии эти уже достигли реки Марны, не оставляя ничего против Парижа?,— сообщал я, а в телеграмме от 5 сентября уточнял это так: ?Опасное положение 1-й германской армии, имеющей с фланга парижскую армию, должно быть причиной начала генерального сражения?.

    Этот прогноз основывался не только на движении германской армии, но и на тех отрывочных сведениях о положении французских армий, которые мне удавалось извлекать из бесед как с Бертело, так. и с начальником 3-го оперативного бюро подполковником Гамеленом, бывшим ординарцем и любимцем самого Жоффра.

    Я встречался с Гамеленом еще в довоенное время. Он был самый толковый в окружении будущего главнокомандующего, и я привык советоваться с ним, когда приходилось проводить во французском генеральном штабе какой-нибудь деликатный вопрос. [465]

    Я никогда не получал французского Ordre de bataille (боевого расписания), но к началу Марнской битвы расположение французских армий представлялось мне так: на крайнем левом фланге из каких-то резервных частей и первых прибывших из Африки полков формировалась парижская 6-я армия под командой призванного из запаса, но бодрого старичка генерала Манури. Вправо от нее отходила куда-то на юг английская армия фельдмаршала Френча, где-то еще правее отступала 4-я армия Лангль де Карри, о 3-й французской армии Саррайля я совсем не слыхал, а о 1-й и 2-й знал только, что ими командует мой старый знакомый Кастельно, продолжавший сражаться фронтом на восток.

    Оригинальные проекты почти всегда зарождаются одновременно у нескольких людей.

    Мысль использовать опасное положение правого фланга германских армий возникла внезапно у обоих ответственных военачальников — у главнокомандующего Жоффра и у военного губернатора Парижа генерала Галлиени, который с отъездом правительства в Бордо являлся почти независимым диктатором столицы.

    Идея эта явилась основой победы на Марне. Не только современники, но даже историки не смогли решить вопроса, кому обязана была Франция своим спасением. Бесконечные споры по этому поводу долгое время разделяли французский военный и политический мир на два лагеря — Жоффра и Галлиени, вызывая даже обширную полемику в прессе и военной литературе. Разрешение споров затруднялось, кроме того, почти враждебными личными отношениями между главными виновниками возникших разногласий.

    Во Франции было во много раз меньше генералов, чем в России, и уже поэтому они все хорошо знали друг друга, а Жоффр и Галлиени оказались вдобавок старыми сослуживцами, причем Галлиени, командовавший когда-то войсками на Мадагаскаре, привык смотреть на Жоффра как на своего подчиненного — начальника инженерной обороны острова.

    Служба в колониях налагала на французских генералов особый отпечаток: она развивала в них самостоятельность, независимость, предоставляла широкое поле для применения административных способностей каждого, но в то же время отрывала на несколько лет от жизни метрополии и превращала их в провинциалов, группировавших вокруг себя своих поклонников, из которых формировались так называемые Petites Chapelles (маленькие часовенки).

    Оторванность от правящих кругов вызывала в них болезненную подозрительность, и Жоффр усматривал в каждом шаге своего бывшего начальника какую-нибудь интригу, ведущуюся против него в Париже.

    Галлиени в свое время умел оценить Жоффра и как выдающегося администратора, но не мог примириться с низведением себя на роль подчиненного. Мне мало пришлось иметь дела с этим генералом, хотя вскоре после Марны он занял пост военного министра. Высокий, с непомерно длинной талией и сплюснутой большой головой, близорукий, он казался мне штатским, одетым в военную форму, что, [466] конечно не соответствовало его страстной привязанности к военному делу, его скрытому, но сильному темпераменту.

    Узнав о соскальзывании 1-й германской армии по периферии вверенного ему парижского района, Галлиени еще до получения директив от Жоффра, как всякий хороший командир, стал рваться в бой. Вместо пассивной обороны столицы он твердо решил выйти из окружавших ее фортов, собрать в кулак все небольшие силы и, перейдя в наступление, хорошенько наказать зазнавшегося противника за его пренебрежение к Парижскому гарнизону.

    Ему принадлежит пальма первенства в применении на поле сражения моторизованной пехоты: собрав все такси Парижа, он использовал их для переброски на север целой марокканской дивизии во фланг армии Клука.

    Немцы увлеклись преследованием французских армий, после пограничного сражения они считали их уже разбитыми. 1-я и 2-я германские армии продвигались на юг, ставя себя в опасное положение. Жоффр нашел этот момент удобным для общего перехода в наступление.

    Так думали французские полководцы, но маленький седой упрямый старик — английский фельдмаршал Френч не разделял их мнения. Выведя свои войска из тяжелого положения еще после попытки помочь бельгийской армии, Френч решил больше не рисковать и если помогать союзникам, то помогать благоразумно.

    Опыт уже давно показал, что одной из труднейших задач в военном ремесле является согласование действий союзников.

    Предупреждать и ликвидировать недоразумения, сглаживать шероховатости в отношениях высоких начальников — все это ложится на плечи одних и тех же лиц из их окружения, роль которых в разрешении великих задач почти всегда недооценивается. От них требуется одно, и самое редкое, качество — природный такт: способность учитывать при обращении с людьми условия обстановки, характеры, привычки, а иногда и слабости их начальников.

    Много пришлось мне встретить на своем жизненном пути людей умных, образованных, талантливых, но как редко удавалось иметь дело с людьми тактичными! К такому типу людей принадлежал мой старый приятель, английский полковник Вильсон, будущий маршал; в дни Марны он был только помощником начальника штаба Френча.

    Я познакомился с ним в Париже, еще на французских маневрах 1906 года. Мы оба одинаково полюбили Францию, и это сблизило нас навсегда. Чудный был тип англичанина — Вильсон. Мужественный, громадного роста, сухой, с лицом, изборожденным смолоду волевыми складками, сядет, бывало, Вильсон в кресло, закинет ногу на ногу высоко-высоко и слушает долго, терпеливо собеседника или докладчика, не выпуская из зубов вечной трубки. Он был способен выслушать, не моргнув, самую тяжелую истину, и только вглядываясь пристально в черты его лица, можно было угадать или горькую усмешку, или сердечную боль, а чаще всего тонкую, полную английского юмора иронию. [467]

    В дни Марнского сражения Вильсон несомненно сыграл большую роль: он понимал, что французы ставят все на карту и что англичанам с их небольшими силами надлежит согласовать все свои действия с союзниками. Благодаря ему английская армия хотя и с чрезмерной осторожностью, но все же выполнила свою роль.

    Задача Вильсона затруднялась тем, что с самого начала воины отношения его начальника Френча с командующим соседней 5-й французской армией Ларензаком, властным и горячим южанином, были крайне натянуты.

    Это, между прочим, послужило одной из причин замещения Ларензака генералом Франше д'Эспере, командовавшим I корпусом. Трудно иногда бывает определить, воинская ли часть обязана своей репутацией командиру, или наоборот. Каждый корпус французской армии комплектовался на территории своего округа и ярко отражал все качества или недостатки его населения. I корпус, квартировавший в мирное время в Лилле, состоял из северян — сильных белобрысых великанов, угрюмых, но честных солдат. Такими они показали себя в первых боях.

    Пылкие, болтливые южане, уроженцы солнечной Ривьеры и жаркого Марселя, не выдерживали первых боевых столкновений на Лотарингском фронте. Северяне, забрав их в руки, превратили впоследствии южан в первоклассные войска, отличившиеся под Верденом.

    Судьба сталкивала меня с командиром I корпуса Франше д'Эспере в течение долгих лет. Коренастый, пышащий здоровьем, хорошо упитанный, этот потомок французской королевской аристократии унаследовал от нее характерные для своей страны военные традиции: личное мужество, властолюбие, доходящее до жестокости, и мировоззрение в узких рамках военного ремесла. Он блестяще выполнил ответственную задачу, выпавшую на долю его армии в Марнском сражении: вдохнув в своих подчиненных — командиров деморализованных остатков 5-й армии — веру в успех, он заставил их перейти в наступление. Ему приходилось в то же время тянуть за собой слева английскую армию, а справа — растягиваться, чтобы оказать поддержку 9-й армии Фоша, против которой была направлена сильнейшая германская контратака.

    Естественно, что, когда во время войны, с целью изучения фронта, мне приходилось посещать войска 5-й армии, оборонявшие впоследствии ближайший к Парижу сектор, я всегда относился с большим уважением к командующему армией Франше д'Эспере. Я никогда не мог забыть, что в Марнском сражении он, несмотря на растянутость своего фронта, по собственной инициативе передал в распоряжение своего соседа Фоша один из лучших своих корпусов. Таких генералов в истории встречалось немного.

    Франше со своей стороны также оказывал мне особое внимание: он не поручал сопровождать меня, как это было принято, одному из офицеров своего штаба, а после хорошего завтрака сам брал меня с собой в машину и начинал осмотр передовых позиций с посещения города Реймса, входившего в сектор его армии. Это позволяло ему оказывать высшую, по его мнению, военную любезность: подвергнуть [468] гостя обстрелу тяжелой германской артиллерии, систематически бомбардировавшей в эти часы уже сильно пострадавший центр города.

    Постепенно разрушавшийся древний собор стоял — как часовой — один среди развалин окружавших его старинных дворцов розоватого цвета. На его потемневшем от веков каменном остове появлялись все новые и новые раны — белые пятна разбитого камня, а внутри все сильнее дул ветер через разбитые разноцветные стеклянные vitraux, составлявшие гордость этого памятника седой старины. Потом обрушилась одна из башен, и самый свод собора обратился в кучу мусора. После войны Реймский собор был полностью восстановлен по сохранившимся документам.

    В конце войны Франше был назначен командующим армией на Салоникском фронте и здесь оказался одним из наиболее жестоких исполнителей приказа Клемансо о русских солдатах экспедиционного корпуса. После Октябрьской революции, выйдя перед строем безоружных, растерявшихся от непонимания обстановки наших несчастных соотечественников, Франше дал им только десять минут на размышление: продолжать сражаться или идти на работы в концлагерь под конвоем черных солдат. За редким исключением, все предпочитали переносить тяжелые испытания в Африке, чем продолжать служить за чуждые им французские интересы.

    Прошло еще восемнадцать долгих лет, когда, исполняя обязанности комиссара нашего советского стенда в Авиационном салоне в Париже, я снова услышал фамилию Франше. Маршал Франции удостоил нас своим посещением, и мне пришлось приветствовать его при входе, почтительно сняв с головы мягкую фетровую шляпу.

    — Здравствуйте, monsieur, — сказал мне Франше, подчеркивая подобным обращением, без упоминания не только моего прежнего звания, но даже фамилии, презрительное ко мне отношение. Меня это не задело, как не смутила и заключительная провокация со стороны маршала.

    — Скажите, вы вот подобные аппараты и посылаете в Испанию? — обратился он ко мне, выслушав объяснение о стоявшем на углу стенда маленьком серебристом истребителе.

    — Нет, господин маршал,— ответил я,— эти аппараты мы выставляем только для парижанок (нас окружало в эту минуту очень много нарядных дам), а в Испанию мы посылаем аппараты гораздо более современные.

    Толпа аплодировала — то была эпоха народного фронта.

    Адъютанты, стоявшие за спиной маршала, прикрыв рот рукой, не удержались от смеха. Франше отошел от советского стенда.

    Позднее я узнал, что он уже тогда был женат на знатной русской белоэмигрантке.

    Марнское сражение явилось пробным камнем для талантов многих генералов, а для некоторых, как Фош,— началом их блестящей боевой карьеры.

    Выдающегося профессора тактики в высшей военной школе, полковника, а впоследствии генерала, Фоша мне до войны встречать [469] не пришлось. Он тогда уже командовал пограничным XX корпусом в Нанси. Корпус этот комплектовался из парижан, потомков санкюлотов, и имел еще более блестящую репутацию, чем I корпус.

    Многочисленные ученики Фоша, как Гамелен и другие, восторгались не только его горячим темпераментом, но и той ясностью, с которой он излагал принципы стратегии, анализировал исторические примеры. То, схватив указку, Фош изображал фехтовальщика на рапирах, уподобляя различные виды маневров тонкостям фехтовального искусства, то, выбросив на карту спички, обозначал ими отдельные моменты военных операций. Фош уже по одним рассказам, представлялся мне той самой фигурой, которую я встретил в Витри-ле-Франсуа в конце августа. Он по внешности вполне соответствовал типу опытного фехтовальщика.

    На сохранившемся моментальном фотоснимке Жоффр стоит в профиль — грузный, неповоротливый, он одет небрежно, а перед ним вытянулся в струнку Фош — в мундирчике в талию, руки по швам,— сохранивший свою молодость лихой генерал.

    Он в эту минуту только что получил неблагодарную роль: связать группой из нескольких деморализованных отступлением дивизий 5-ю и 4-ю французские армии и не предвидел, что через несколько дней на него-то и будет направлен главный удар германских армий с императорской гвардией во главе.

    У него нет тыла, нет придающихся всякой армии органов снабжения, но об этом должен думать его начальник штаба.

    У него нет штаба, но Фош — враг больших штабов.

    Он — стратег, водитель войск, он не сын деревенского бондаря, как Жоффр, а потомок лотарингских вояк, из рода в род защищавших свою пограничную область от германских гуннов.

    Вызывая Фоша с командного поста XX корпуса, главная квартира приказала ему захватить с собой подполковника 5-го гусарского полка Вейгана, с которым он даже не был знаком. Этого стройного гусара в светло-голубом доломане я хорошо помнил по маневрам и во Франции, и в Красном Селе. Под элегантной кавалерийской внешностью скрывалась большая работоспособность отличного генштабиста, чисто французская самоуверенность и самообладание. Если бы он и был способен на какие-либо переживания, то они, конечно, не отражались бы на окаменелых чертах его лица с тонкими губами и столь же тонкими усиками.

    Вейган был создан Фошем, который нашел в нем идеального начальника штаба, освобождавшего его от всей штабной кухни, переносившего с терпением все резкости его властного характера, искренно преклонявшегося перед авторитетом бывшего профессора тактики — будущего маршала Франции.

    Вот те главные военные вожди, имена которых связаны со сражением на Марне. Но исход его зависел, больше чем в каком-либо другом сражении, не от них, а от того трудно объяснимого морального перелома, который я пытался передать в заключительных словах своей телеграммы от 8 сентября, то есть после первого же дня небывалого в истории — по своим размерам — столкновения вооруженных масс: [470] ?Дух французских армий, выдерживавших десятидневное отступление, снова воспрял, и подъем его не поддается описанию?.

    Последние дни отступления от Марны ознаменовались, между прочим, и отступлением на юг самой главной квартиры: из Витри-ле-Франсуа — на два-три дня — в живописный Бар-сюр-Об, а оттуда, накануне Марнского сражения,— в Шатильон-на-Сене, расположенный более чем в ста километрах от поля сражения. Рассматривать немцев в бинокль Жоффр не собирался: это за него делали командиры дивизий и корпусов, осведомлявшие его о положении через командующих армиями. Жоффр не командовал, а давал директивы, распоряжался не батальонами и полками, а только армиями. Он вместе с тем не подражал, как многие полководцы, Наполеону, был не охотник до громких фраз и, кроме директивы, известной мне тогда только в самых общих чертах, издал следующий скромный, но ставший историческим приказ:

    ?Au moment où s'engage une bataille dont dépend le salu du pays, il importe rappeler à tous que le moment n'est plus de regarder en arrière. Tous les efforts doivent être employés à attaguer et à refouler l'ennemi.

    Une troupe qui ne peut plus avancer devra, co?te que co?te, garder le terrain conquis et se faire tuer sur place plut?t que de reculer.

    Dans les circonstances actuelles aucune defaillance ne peut étre tolérée.

    Signé: JOFFRE

    Message à communiquer à tous, jusque sur le Front?.

    (?В момент, когда завязывается сражение, от которого зависит спасение страны, необходимо напомнить всем, что теперь не время оглядываться назад. Все усилия должны быть направлены к тому, чтобы атаковать и отбросить неприятеля.

    Войсковая часть, которая не может продвигаться вперед, должна во что бы то ни стало удержать захваченное ею пространство и дать лучше себя убить на месте, чем отступить.

    При настоящих обстоятельствах никакая слабость не может быть терпима.

    Подпись: ЖОФФР

    Извещение, которое должно быть немедленно доведено до сведения всех, до самой линии фронта?.)

    Подготовка к переходу в наступление отразилась на спокойном житье-бытье главной квартиры появлением множества запыленных машин, подвозивших с предельной скоростью офицеров связи. Они являлись не только передатчиками распоряжений, но и доверенными лицами главнокомандующего. Одним из самых интересных был майор Морен — се cochon de Morin (эта свинья Морен), как в шутку встречали его в нашей ?Popotte? — столовке 2-го бюро. Все хорошо знали Мопассана и ту новеллу, героем которой был некий Морен. Наш Морен, впрочем, не имел ничего общего с мрачным мопассановским [471] мэром. Это был великолепный мужественный офицер, зачастую небритый после бессонных ночей, но никогда не терявший бодрого вида, одним своим появлением он неизменно вселял оживление в окружающих.

    Таков и должен быть офицер связи — без паники, без суеты. За столом он, конечно, не позволял себе проронить слова о виденном на фронте, но за обедом все с затаенным дыханием ожидали от Морена очередного анекдота. Одно это как будто указывало, что на фронте несчастной 5-й армии, к которой Морен был прикомандирован, дела были уж не так плохи, как это было в действительности. На каждом языке можно пошутить по-своему, а на французском, благодаря богатству в нем синонимов, это особенно удается. На этом построена не только веселая сатира, но и весь французский юмор. Морен бывал тут неподражаем. Даже передавая телефонограммы, в которых встречались названия малоизвестных деревень, Морен, уточняя их по буквам, не мог удержаться, чтобы не повеселить своего собеседника на фронте, в особенности если тот чего-либо не понимал: ?О? — comme Octave, ?U? — comme Ursule, ?R? — comme Raymond et ?Q? — comme toi. (По-русски это выходило примерно так: ?И? — Иван, ?Д? — ты, то есть дурак.)

    До перехода французских армий в наступление сведения, доставлявшиеся офицерами связи от измученных армий, могли только причинять заботы, но зато вести от союзной английской армии внушали тревогу не только всему окружению главнокомандующего, но и ему самому, терпеливому и сильному духом старику. Жоффр в конце концов лично поехал к английскому фельдмаршалу, чтобы убедить его перейти в наступление одновременно с 5-й французской армией. Он этого частично и добился, так как три английских корпуса заняли 6 сентября исходное положение для наступления, хотя и не в восточном направлении, как того требовал удар во фланг фон Клуку, а в северном.

    * * *

    Ночью с 5 на 6 сентября, по показаниям очевидцев, на французском фронте никто не спал. Рассылались последние приказания для перехода в наступление. Но в главной квартире порядок работы не изменился: подписав последние директивы, Жоффр лег спать, по обыкновению, в десять часов вечера и приказал разбудить себя только на рассвете, в пять часов утра,— он был уверен в исполнителях своих приказаний и заодно лишал их искушения обращаться к нему за помощью.

    Мое личное положение к началу Марнской битвы значительно укрепилось. Терпение, проявленное в первые недели войны, принесло свои плоды: меня стали считать не чужестранцем, а равноправным членом французской военной семьи. Телеграммы мои становились благодаря этому день ото дня более полными: я мог упоминать в них названия ручьев и деревень, встречавшихся не на географических, а на топографических картах, давать не только сводки о противнике, [472] но и кое-какие общие выводы и прогнозы на основании разговоров с такими толковыми коллегами, как Морен.

    Переход в наступление французских армии был изложен в моей телеграмме на следующий день:

    ?Указанное мною ранее опасное положение 1-й германской армии было блестяще использовано главнокомандующим, который за 6 и 7 сентября исправил стратегическое положение так: против 1-й германской армии, перешедшей на левый южный берег ручья Гран Морен, удерживалась 5-я французская армия на линии Куломье, Эстерне, фронтом на север.

    Английская армия повела наступление на фронте Куломье, Эсбли.

    6-я парижская армия, заходя левым плечом, повела наступление во фланг 1-й германской армии на фронте Мо, Лези-сюр-Урк.

    С 8 часов утра 7 сентября 1-я германская армия стала отступать в северо-восточном направлении.

    На правом французском фланге, против 5-й германской армии, 3-я французская армия заняла фланговое положение на линии к западу от Бар-ле-Дюк, Сульи фронтом на северо-запад. В то же время гарнизон крепости Верден перешел в наступление в западном направлении, стремясь выйти на сообщения армии кронпринца. Таким образом, французские армии заняли охватывающее положение, и немцы для парирования его повели сегодня, 7 сентября, усиленное наступление на центр на фронте Фер-Шампенуаз, Витри-ле-Франсуа.

    В Лотарингии идет горячее сражение, пока безрезультатное, причем выясняется, что с этого фронта немцы не перебросили против нас ни одной части?.

    В то время Дюпон и я не могли, конечно, знать о переброске в Восточную Пруссию XI германского корпуса еще до высадки его из вагонов на Западном фронте.

    ?1-я германская армия, выставив два корпуса заслоном на запад, продолжает, по-видимому, отходить на линию Ла-Ферте, Монмирайль,— доносил я 8 сентября,— 2-я германская армия ведет бой на фронте Монмирайль, линия болот к северу от Фер-Шампенуаза.

    3-я германская армия продвинулась своим левым флангом до Камп де Майльи, но сегодня, вероятно, контратакована превосходными силами, переброшенными французами по железной дороге. Последний способ вообще искусно применяется главнокомандующим для парализования сил на том или ином фронте.

    4-я германская армия атаковала на фронте Витри-ле-Франсуа, де Сермез.

    5-я германская армия, загнув свой левый фланг, XVI корпус, фронтом на восток, вела ожесточенные бри с 3-й французской армией и гарнизоном Вердена.

    6-я и 7-я германские армии продолжали сражение на Восточном фронте?.

    Возникал вопрос: сумеют ли русские армии использовать опыт Западного фронта? Переброска войск к полю сражения по железным дорогам представляла в то время последнее новшество. [473] Отход 1-й германской армии был, конечно, хорошим симптомом — как первый шаг назад, который немцы были вынуждены сделать с самого начала войны. Однако это никого не опьянило во французской главной квартире, и 9 сентября я доносил:

    ?8 сентября упорное сражение продолжалось на всем фронте с некоторым успехом для французов на некоторых участках; обходное движение против правого фланга 1-й германской армии не вполне удалось, так как немцы успели перебросить на правый фланг своего заслона, на запад, II, IV и IV резервный корпуса, которые повели наступление и потеснили парижскую армию с фронта Лизи, Бетц.

    В образовавшийся прорыв 1 -и германской армии английская армия продолжала наступать и с рассветом 9 сентября начала переправу на северный берег Марны у Ферте. Далее к востоку французы продвинулись также вперед до ручья Пти Морен, имея перед собой III и IX корпуса в полном составе, а также X резервный. В центре, наоборот, немцы имели успех у Фер-Шампенуаза, где вели бой гвардия, XII и, вероятно, XII резервный корпуса.

    Далее, сильнейшие, но безрезультатные бои велись на фронте Витри-ле-Франсуа, Сермез, где были обнаружены XIX, VIII и XVIII корпуса.

    Наконец, армия кронпринца продолжала бой фронтом на юг и восток, причем левофланговый XVI германский корпус был оттеснен.

    На восточном Лотарингском фронте — без перемен.

    Крепость Мобеж пала?.

    Последнее известие не произвело, впрочем, никакого впечатления. Возраставшее с каждым часом напряжение на фронте приковывало к нему, естественно, все наше внимание, и перелом мы ощутили только в ночь на 10 сентября. Чувствуя важность момента, я под утро зашел к Бертело и принес ему на одобрение следующую телеграмму:

    ?9 сентября генеральное сражение продолжалось на всем фронте. 1-я германская армия отошла на северный берег Марны. После полудня немцы сделали попытку охватить в свою очередь обходящий фланг и заняли одним полком с артиллерией Нантейль, что не помешало парижской армии удержаться на всем остальном фронте и иметь даже успех, захватив два неприятельских знамени.

    Английская армия, перебравшись через Марну, продолжала наступать в северном направлении, и противник отходил на северо-восток.

    Для обеспечения правого фланга англичан французы продвинулись и к вечеру заняли Шато Тьерри.

    Главное усилие немцев было направлено на центр, на фронте к югу от Сезанн — Фер-Шампенуаз, но к вечеру 9 сентября французы контратаками отбросили немецкую гвардию и IX корпус к северу от Сен-Гондских болот.

    3-я немецкая армия имела в начале дня также успех и в связи с гвардией отодвинула французский центр, но к вечеру французам и тут удалось продвинуться снова вперед верст на пять.

    4-я германская армия вела бой с меньшей интенсивностью, чем 8 сентября, на фронте Витри-ле-Франсуа, Ревиньи. [474]

    На фронте 5-й германской армии горячие бои велись без особых результатов.

    Вероятно, с целью угрозы правому флангу французских армии немцы подвели незначительные силы в долину Мааса.

    На Восточном фронте они с дальних дистанций пытались бомбардировать Нанси?.

    * * *

    ?А-пе-те-о-ка-же, эс-а-ю-пе...? — слышалось чуть ли не круглый день из-за двери моей импровизированной шифровальной.

    Это Лаборд диктовал по пятизначным группам очередную шифрованную телеграмму, а сидящий против него подслеповатый русский граф Мордвинов в форме французского рядового усердно стучал на машинке. Владел он ею плохо, и диктовка то и дело сопровождалась энергичными солдатскими окриками Лаборда, вошедшего уже в свою роль старшего и заведующего хозяйством. Кроме Мордвинова он имел подчиненных двух шоферов и вестового при двух моих верховых конях. Вскоре появился и пятый подчиненный, в лице сына Извольского, восемнадцатилетнего парня, полного остроумия и совсем непохожего на отца. Я взял его к себе, после того как он показал себя не трусом при паническом отступлении 5-й французской армии.

    Так зародилась Русская военная миссия.

    Мы были поселены в опустевшей загородной усадьбе, принадлежавшей знакомым парижанам, и это придавало нам известную самостоятельность.

    Главной гордостью нашей миссии стал автомобиль — громадный открытый синий ?роллс-ройс?, роскошно отделанный его хозяином Мордвиновым, владельцем известных заводов на Урале. Несмотря на всю свою близорукость, Мордвинов умолял взять его с собой на войну вместе с его прекрасным открытым автомобилем. Лаборд, проехав со мной из Парижа в этой машине под управлением Мордвинова, вопрос о нем разрешил мудро.

    Вот что,— сказал он мне,— машина хороша, мы ее оставим себе, этого слепого русского хозяина посадим печатать на машинке, а его шофера определим в армию, и он будет нас возить.

    Много тысяч километров сделала эта машина без единой поломки. На смену лопнувшей покрышки я позволял тратить не более двух минут, участвуя при этом лично в снятии и надевании запасного колеса. Осколком снаряда пробило как-то крыло этой птицы, летавшей со скоростью ста двадцати километров в час, другим осколком повредило капот мотора, но верный шофер и личный мой друг — сержант Латизо не унывал: ни буря, ни вьюга не могли нарушить плавного и регулярного хода его любимицы.

    Воина больше всего сближает людей. Лет двадцать спустя, уже советским гражданином, еду я как-то по железной дороге и сажусь оседать в роскошном вагоне-ресторане. Замечаю, что ко мне приглядывается хозяин буфета, а через несколько секунд, к великому не только моему, но и всех пассажиров изумлению,— бросается ко мне и горячо меня обнимает. [475]

    — Неужели не узнаете? Я тот самый ваш вестовой Берне, которого так частенько распекал наш друг Лаборд!

    Латизо и Берне остались моими друзьями, но, конечно, ни Лаборд, ни Мордвинов, ни Извольский не примирились с моим уходом из прежнего мира.

    Между тем в Шатильоне они разделяли со мной все те огорчения, которые доставляли мне получаемые из России телеграммы.

    * * *

    О том, что происходило в это время на Восточном, русско-германском фронте, по циркулярным телеграммам невозможно было составить себе понятие. Это продолжало оставаться для меня вечной загадкой.

    Полученные мною как раз накануне Марнского сражения первые шифрованные телеграммы тоже не помогли разрешению загадки, не дали самого ценного — уточнения номеров германских корпусов и дивизий, обнаруженных на нашем фронте. Первая телеграмма, присланная через посольство 4 сентября, как особо секретная, гласила:

    ?Сообщите срочно Игнатьеву: 25 австрийских дивизий, наступавших на фронте Ополе, Красностав, понесли громадный урон, вынуждены к обороне и частью подаются назад. 12 австрийских дивизий (номеров и тут не упоминалось) совершенно разбиты у Львова. Как только выяснится ожидаемое отступление австрийцев, немедленно будут приняты меры к переброске наших сил на германский фронт, причем имеется в виду также развитие наступательных действий на левом берегу Вислы?.

    Вторая половина этой телеграммы, по-видимому, являлась следствием многократно передававшихся мною пожеланий французской главной квартиры о развитии наших операций в направлении Краков, Познань.

    ?Полагаю соответственным,— телеграфировал мне еще 1 сентября Монкевиц,— чтобы Вы доложили генералу Жоффру, что у нас имеются достоверные сведения о начавшейся еще в четверг 27 августа перевозке германских сил с западной границы на восточную (части, как обычно, не указывались).

    Ряд признаков (выражение очень невоенное и достойное автора — представителя министерства иностранных дел при ставке — Базили) указывает на то, что немцы перебрасывают войска с Западного на Восточный фронт. Помимо сведений о перевозке частей по германским железным дорогам в настоящее время обнаруживается присутствие этих войск на нашем фронте?. (Каких именно войск, тоже, конечно, не сообщалось.)

    Наконец, и генеральный штаб и ставка сообщили о появлении на нашем фронте III баварского корпуса, не покидавшего, как известно, за все четыре года войны фронта в Лотарингии. Однако верх бестактности проявил генерал-квартирмейстер ставки Николая Николаевича, так называемый ?черный? Данилов (мы его так называли в отличие от ?рыжего? Данилова — талантливого и всеми уважаемого Николая Александровича). [476]

    ?Для разговоров в главной квартире Жоффра,— гласила телеграмма Данилова от 7 сентября (то есть на второй день Марнского сражения) — мы можем констатировать факт переброски части сил немцев против нас чем облегчается положение французов и что, вероятно, позволит им перейти к проявлению соответствующей активности?.

    Напоминать французам об активности в подобную минуту казалось более чем неуместным: Марнское сражение находилось в самом разгаре.

    Тем не менее, как ни было тяжело, но я по долгу службы передал и эту телеграмму Жоффру, и Бертело просил меня сообщить 9 сентября следующий телеграфный ответ французской главной квартиры на французском языке:

    ?On estime qu'il est actuellement impossible de supposer que des unités actives quelconques puissent être retirées du Front fran?ais, la bataille actuelle en donne toutes les preuves.— On ne nie pas quand même, que les troupes de réserve et de landwehr peuvent être dirigées contre nous, mais on met en doute leur valeur militaire. II se pourrait bien aussi que des bruits de ce genre étaient lancés par les Allemands euxmêmes dans le but de retenir notre offensive et gagner du temps pour les coups contre la France, ainsi que pour le perfectionnement de leur défense sur notre frontière. On reste rassuré que nous faisons en ce moment 1'effort suprême aves le but de concentrer toutes les ressources disponibles pour utiliser le temps qui nous est donneé par la lutte de la France contre le gros des forces allemandes?.

    (?Мы считаем, что в настоящее время невозможно предполагать, будто какие-либо действующие части могли быть сняты с французского фронта; происходящее сражение дает этому все доказательства. Впрочем, не отрицается, что резервные и ландверные войска могут быть направлены против нас, но их ценность вызывает сомнение. Возможно также, что подобные слухи распускаются самими немцами с целью задержать наше наступление и выиграть время для ударов против Франции, а также для усовершенствования обороны на нашей границе. Здесь вполне уверены, что мы делаем в настоящий момент самое большое усилие для сосредоточения всех наших сил и всех средств для использования того времени, которое нам дается борьбой, ведущейся Францией против главных германских сил?.)

    Этот тонкий намек на возможность неправильного осведомления нашего командования напомнил мне сложившееся еще с маньчжурской войны мнение о нашем пристрастии к тайной агентуре и о плохой организации войсковой разведки.

    Лишь много позже удалось раскрыть источники русского осведомления и убедиться, что маньчжурская болезнь, которой были заражены разведывательные отделы штабов, оставалась неизлеченной и что она-то и явилась одной из главных причин не заслуженных русской армией тяжелых поражений. [477]

    Величественная по своей напряженности эпопея, что разыгралась на марнских полях, к 10 сентября подходила к своему финалу.

    ?На крайнем левом фланге парижской армии немцы стали отходить и очистили Нантейль. С девяти часов утра их 1-я армия продолжала отступать в северо-восточном направлении. Гвардия и X корпус также начали отступление на север?,— доносил я вечером того же дня и заканчивал свою телеграмму следующим скромным намеком на победу: ?В общем надо признать, что французы имели за истекший период сражения большой успех, откинув правый фланг германской армии почти на три перехода?.

    Я не считал сражения оконченным, но я мог ошибиться. Мне казалось, что я вправе оторваться хоть на несколько часов от своих телеграмм и лично выяснить положение на фронтах. Баки моей машины были давно наполнены горючим, и Лаборд и Латизо уже третий день ходили подпоясанными, при револьверах, а моя шашка заняла почетное место за кожаным конвертом для карт, прикрепленным позади переднего сиденья. Оставалось только получить словесное разрешение ?хозяина?, так как постоянный ?Laisser passer? (нумерованный пропуск, выдававшийся только старшим чинам главной квартиры) уже лежал в моей полевой сумке. Он давал право без сообщения пароля проезжать в любой час дня и ночи на любой, даже передовой, участок фронта. Я сохранил этот пропуск как воспоминание о первой мировой войне.

    Бюро штаба в Шатильоне располагалось на окраине городка в старинном здании женского монастыря, давно поступившем в собственность государства, там же, в одной из келий, жил и работал Бертело.

    Нестерпимая жара первых дней сражения сменилась холодными осенними дождями, но толстяк продолжал работать в своем белом халате: он, как хирург, руководил операциями. Впрочем, на форму одежды никто не обращал внимания.

    Доступ к Бертело я уже, имел свободный и, как обычно, просил через него разрешения Жоффра faire une tournée sur le Front (прогуляться на фронт).

    — Это вопрос принципиальный, мой милый полковник,— сказал Бертело.— Вы знаете, что мы ни одного иностранца на фронт не допускаем. Но для вас как раз сегодня главнокомандующий приказал сделать исключение. Необходимо только, чтобы ваши коллеги — англичане, бельгийцы, японцы, сербы — про это не узнали. Кроме того, вам ни в коем случае не следует переезжать на северный берег Марны, избегая тревожить и без того занятых наших генералов. Впрочем, вы это сами прекрасно понимаете — провожатого для вас не требуется. Привозите нам завтра хорошие вести,— улыбаясь, закончил Бертело.

    Он всегда был всем доволен, что являлось одним из главных качеств этого хитрого стратега. И мне странно вспомнить сейчас о том, что несколько лет спустя выдержанный, уравновешенный [478] Бертело потерял голову под чарами румынской королевы, красавицы Марии и ринулся в бесславный, заранее обреченный на неудачу поход против Советской России.

    * * *

    Было еще совсем темно, когда перед рассветом я выехал из нашей усадьбы на фронт. Избранный с вечера маршрут был нанесен на карту и ?роллс-ройс? плавно помчал меня прямо на север, в направлении фер-Шампенуаза.

    Это название было мне давно и хорошо знакомо. Я читал его не раз на серебряной трубе трубача, когда-то стоявшего со мной в дворцовом карауле. Кавалергардский полк получил это отличие за подвиг, совершенный в одном из последних боев против Наполеона в 1814 году. Ровно через сто лет Фер-Шампенуаз — небольшая деревушка, расположенная на шоссе из Парижа в Нанси,— явилась центром самых ожесточенных боев в Марнском сражении.

    На центральной крохотной площади уцелел скромный памятник — колонка из серого камня, наверху которой распластал свои крылья почерневший от времени двуглавый орел. Я велел Латизо остановиться, вышел из машины, снял фуражку и прочел краткую надпись: ?En mémoire des soldats russes tombés ici en 1814?{26}.

    Неподалеку, в сторонке, прижимаясь к стенке, стояла небольшая партия пленных немцев. Это были гвардейцы. Их охраняли республиканские солдаты в красных штанах, с неизменной трубкой во рту. По исхудалым лицам немецких пленных, по их потухшим, безразличным взорам можно было убедиться, что эти люди были доведены до предела изнеможения. Вот он, результат пресловутых пятидесятикилометровых переходов на ?кайзер-маневрах?, которыми так гордились перед войной мои германские коллеги. Их армии пришли на поле сражения измученными не только непосильными переходами по страшной жаре, но и голодными — из-за отставания продовольственных транспортов и обозов. Когда после сражения на Марне французские врачи вскрыли из любознательности несколько немецких трупов, то в их желудках нашли только куски сырой сахарной свеклы. Поля были еще не убраны, и голодные германские солдаты заменяли свеклой недополученный военный рацион.

    Куда девались традиционные немецкие каски из черной кожи с остроконечным шишаком и золотым орлом! При походной форме цвета ?фельд-грау? (полевой серый) каски эти покрывались, подобно французским кирасам, матерчатыми чехлами. Для облегчения на походе пехота расставалась даже с шанцевым инструментом.

    Интересен был замысел, положенный в основу плана Шлиффена,— захождение с семью армиями правым плечом вперед через Бельгию во Францию. Добросовестно был разработан в берлинском генеральном штабе марш-маневр на Париж. ?Nach Paris!? — было лозунгом всей германской армии. Офицеры уже мысленно заказывали [479] хороший завтрак у Вуазена и непревзойденное французское вино — ?солнце в бутылках?; немцы, как известно, любили не только покушать, но и пожрать. Теперь эти планы рухнули — если не навсегда, то надолго. Немецкие стратеги неисправимы: привыкшие с детства смотреть на все немецкое через сильное увеличительное стекло, etwas colossal (нечто колоссальное), они проваливают свои проекты из-за несоответствия поставленных задач силам своих бесспорно хороших солдат.

    Немецкие генералы учитывают патриотизм только своих соотечественников, патриотизм других народов и готовность их на подвиги для защиты родной земли они в расчет не принимают.

    Глядя на пленных верзил — германских гвардейцев, трудно было узнать в этих оборванцах тех самых людей, которыми я любовался еще месяц назад на гвардейском вахтпараде в Берлине.

    По дошедшим до меня впоследствии рассказам о допросах пленных строевых офицеров, картина сражения немцам представлялась так.

    По порядку, вошедшему уже в привычку, они встали 6 сентября очень рано, чтобы использовать для очередного тяжелого перехода более прохладные утренние часы. Попили кофе, закусили, чем бог послал, или, вернее, что удалось пограбить во французских деревнях, и, ничего не подозревая, тронулись в путь. Пройдя через собственное ночное охранение, головная кавалерийская застава задержалась: она была встречена ружейными выстрелами из-за стен какого-то каменного замка. Подошел пехотный головной отряд, развернулся, открыл огонь. Колонна авангарда приостановилась, ожидая распоряжения, потом сошла с дороги, стала тоже перестраиваться в боевой порядок, выдвинула артиллерию. А пехотный огонь все усиливался, фронт с каждым часом расширялся. Пехотные цепи авангарда стали наступать, как вдруг внезапно попали под страшный ураган французских гранат.

    Так выполнялся приказ Жоффра: ?Прекратить отступление?.

    Так и началось сражение.

    А вот и начало его конца. Когда я приближался к тем боевым рубежам, о которых за последние дни упоминал в своих телеграммах в Россию, меня обдало волной тяжелого трупного запаха. Лаборд и Латизо, конечно, тоже почувствовали его, но, вероятно, из чувства военной этики не поделились этим первым впечатлением. По мере приближения к Фер-Шампенуазу смрад этот смешивался с запахом гари — не дыма пылающих деревень, а гари от тлеющих старинных дубовых балок в разрушенных снарядами каменных постройках и разбросанной то тут, то там, отсыревшей от непогоды бивачной подстилочной соломы. Я уже замечал, что всякое сражение в маньчжурскую войну заканчивалось почему-то дождем, и небо во Франции также, по-видимому, гневалось на артиллерийскую канонаду.

    Трупный запах, характеризовавший марнские поля сражений и еще долго меня преследовавший, исходил от бесчисленных трупов лошадей, валявшихся по обочинам шоссе. Громадные животные казались какими-то чудовищами от непомерно вздутых животов. [480]

    Зловоние исходило также от растертых до глубоких ран конских спин и боков.

    Причина падежа была для меня ясна: лошади пали не только от снарядов но и от переутомления, от допотопной французской седловки а главным образом — от недостатка воды. По привычке, унаследованной от мирного времени, конница, очевидно, двигалась исключительно по дорогам, переходя через речки и ручьи по мостам, и потому могла пользоваться для водопоя только колодцами на ночлегах. А они давно пересохли в это небывало жаркое лето.

    Мои мрачные предположения подтвердились видом пересекавшей наш путь колонны в несколько эскадронов. Они плелись шагом вслед за своей пехотой, чуть ли не вперемежку с продвигавшимися на север полковыми обозами. Это были уже совершенно непригодные для боя и потому оставленные в тылу части 9-й кавалерийской дивизии, которой, как я помню, командовал мой ?крестный? по жокей-клубу, генерал де Лепе. Я встретился с ним через несколько недель после Марны в Париже, но это уже был не тот подвижный, полный лихости кавалерист, каким я привык его видеть,— он постарел, и нервный тик его лица казался еще сильнее.

    — Не о такой войне мечтали мы,— сказал он со вздохом.— Конные атаки немыслимы из-за проклятых пулеметов, а из деревень не выкуришь этих бошей.

    Но наше высшее командование,— продолжал де Лепе,— требовало от нас боевых действий в спешенном строю, а разве это дело для кавалерии! Покоя начальство тоже не давало, лошади оставались по целым неделям нерасседланными и целыми днями непоенными...

    Бороться с консерватизмом французских генералов на войне оказалось задачей невыполнимой; их самих пришлось сменять и отправлять ?на траву отдыхать?, как говаривали в свое время русские кавалеристы.

    После этой беседы мне тоже стало ясно, почему ни в одной из своих телеграмм я не нашел повода упомянуть о когда-то блестящей и не оправдавшей возлагавшихся на нее надежд французской кавалерии.

    Отправляясь на поле сражения, я не представлял себе, что, не видя войск, мне удастся вынести из поездки что-либо поучительное. Но я ошибся. Не зря ведь тратил время даже сам Наполеон, объезжая поля сражений.

    Самые жестокие бои в Марнском сражении происходили к северу и востоку от Сен-Гондских болот, где местность представляла собою безотрадные, волнистые, мало населенные равнины, испещренные чахлыми сосновыми рощами. В мирное время это были те редкие для Франции районы, где имелась возможность производить маневрирование крупными войсковыми соединениями и вести боевую артиллерийскую стрельбу. Тут раскинулся исторический Шалонский лагерь, на который возлагал в свое время столько надежд создавший его Наполеон III. Здесь же, неподалеку, располагался лагерь Мальи — местопребывание русских бригад во время мировой войны. [481]

    Для укрытия от взоров противника французы при обучении войск рекомендовали широко использовать складки местности, но, проехав много километров, я нигде не нашел следов столкновения на открытых пространствах. Лишь вдоль придорожных канав лежали отдельные трупы солдат в красных штанах. ?Вот они — безвестные защитники родины!? — думалось мне. Среди них я, быть может, узнал бы и тех беспечных парижан, что целовались, прощаясь, с возлюбленными на бульварах в памятную ночь мобилизации.

    Стало ясно, что войска уже постигли значение хотя и примитивной, но все же кое-какой воздушной разведки и укрывались по-иному. Остановив машину, мы решили заглянуть в рощицу, и то, что увидели, открыло глаза на многое. Даже мало впечатлительный и замкнутый Лаборд и тот не удержался от тяжелого вздоха: вдоль прорубленной артиллерийскими гранатами просеки лежали выравненные взводы французской пехоты. Все головы были обуглены, и раскрытые глаза мертвецов казались от этого еще более страшными. Сомнений не было: это были жертвы знаменитых coups de hache (ударов топором) собственной французской 75-миллиметровки, стрелявшей на рикошет гранатами, начиненными мелинитом.

    Я изучал эту стрельбу как раз за два года до войны, сопровождая нашу артиллерийскую комиссию в Шалонский лагерь на курсы усовершенствования командиров батарей. Правда, на показной стрельбе нам хвастались только поражениями деревянных болванок, уложенных в окопы, но в своем рапорте я уже указывал на несравненную в ту пору мощь французского полевого орудия. Председатель комиссии генерал Маниковский поддерживал мое мнение, но всемогущий в ту пору артиллерист великий князь Сергей Михайлович методов французской стрельбы не признавал и продолжал увлекаться прицельной стрельбой по щитам, преимущественно шрапнелью, на Лужском полигоне.

    Не доверяя первому впечатлению, мы стали заходить в другие рощицы и увидели жертвы французской артиллерии — полегшие на опушках цепи германской пехоты, а за ними жертвы французской артиллерии — части собственной пехоты: артиллерия поддерживала, очевидно, ее наступление, но не удлиняла достаточно прицела. Увы, причиной оказывалось все то же пренебрежение техникой и отсутствие телефонной связи, на которую я безрезультатно указывал нашим союзникам. Телефоны были редкостью, а радио в частях тогда еще не существовало.

    Но вот и брошенные немцами их артиллерийские позиции. Как свидетель поражения, валяется на земле полевая гаубица с разбитыми колесами, другая рядом с ней осталась стоять со стволом, сдвинутым с муфты одним удачным разрывом французской полевой гранаты, в ровиках полегла поголовно вся прислуга с обугленными головами.

    Чем дальше я продвигался на север, тем громче гремела артиллерийская канонада. Казалось, что ей нет границ ни в силе, ни во времени, ни в пространстве. Подобной музыки мне еще слышать не приходилось. Маньчжурские сражения показались столь же [482] ничтожными, как жалкой кажется теперь Марна по сравнению с великой битвой под Москвой...

    Становилось все яснее, что Марнское сражение было выиграно не пехотой, а французской артиллерией. В Маньчжурии царицей полей сражений оказалась пехота, на Марне усталую, деморализованную долгам отступлением пехоту спасла артиллерия. Это мнение разделял, как я мог впоследствии убедиться, и сам генерал Жоффр.

    Осмотр германских батарей, разбитых французской артиллерией, убедил меня, что отход гвардии и X германского корпуса, сражавшихся против 9-й армии Фоша, не был добровольным и что вслед за отступлением армии фон Клука и Бюлова, о которых я уже доносил в своих телеграммах, германский центр тоже дрогнул. Рубежи, намеченные в моем маршруте, уже остались позади, и несравнимое ни с чем ощущение успеха на войне побуждало не обращать внимания на неприглядную картину победоносной армии. В такие часы жертвы в счет не идут.

    Двигаясь вдоль фронта в западном направлении и доехав до высоты Монмирайля, обращенного в груду развалин, мы еще раз попробовали пробиться на север, ближе к тем местам, откуда продолжала доноситься канонада, но все дороги были запружены спешившими на север синими колоннами пехоты. Казалось, им не было конца. Люди шли плотными рядами, без отсталых, без растяжек,— так, как я привык их видеть на больших маневрах после тяжелых переходов. Латизо, как всякий хороший шофер, стремился их обогнать, но я считал неуместным стеснять движение войск своей машиной и велел повернуть обратно на восток, чтобы успеть взглянуть и на правый фланг французских армий.

    Вот и родной Витри-ле-Франсуа, который еще не остыл от горячих боев: то тут, то там по его окраинам из полуразрушенных построек вырываются языки пламени незатушенных пожаров. Хочется взглянуть на гостеприимный дом моего нотариуса, и Латизо сворачивает с дороги на соборную площадь. Мало оживленный городок совершенно вымер и своей тишиной напоминает кладбище. На повторные звонки Лаборда дверь открыла изумленная нашим появлением хозяйка. Она приняла нас, как родных, и свела в подвал, где собрались ее подруги, спасаясь от бомбардировки. Мужья уже давно скрылись. Милые женщины усердно угощали нас чем бог послал, но мы спешили: на дворе уже темнело, а нам предстояло еще проехать больше сотни километров до главной квартиры.

    Ночь была как-то особенно темна. Усталость не чувствовалась, и, полулежа в машине, я все же не дремал: хотелось как можно скорее поделиться впечатлениями с французскими товарищами, узнать про общее положение за день на фронтах.

    Главная квартира уже спала, и в полутемном, освещенном только ночником монастырском коридоре я не без труда нашел келью Бертело.

    Приоткрыв дверь, я изумился. Несмотря на поздний час, Жоффр еще не спал и, наклонившись над картой, освещенной коптившей [483] керосиновой лампой, слушал доклад стоявшего около него Бертело. Тут же, в сторонке, сидел и начальник штаба генерал Беллен.

    — Ах, это Игнатьев? Входите, входите! — весело воскликнул Бертело.— Расскажите, что нового!

    Жоффр оторвался от карты и, как всегда, слегка свернувшись на левый бок, пожал мне руку, приглашая присесть на крохотный переплетенный соломой табуретик.

    Докладывал я, как помнится, кратко, но с большим подъемом и в заключение просил разрешения в моей телеграмме в Россию охарактеризовать общее положение словом ?победа?.

    — Ах, зачем такое громкое слово? — как-то смущенно улыбаясь, возразил Жоффр.— Вот тут, в Аргонне, ils se cramponnent (они еще цепляются).— И он показал на карте армию германского кронпринца к юго-западу от Вердена.— Напишите: ?успех?, ?общий отход немцев?.

    Но я не унимался и продолжал настаивать на слове ?победа?, пытаясь найти поддержку уБертело.

    Тяжелая работа не отразилась на его лоснящемся от здоровья лице. Своим довольным видом он напоминал ученика, только что блестяще выдержавшего трудный экзамен. Но Бертело знал своего упрямого начальника, не посмел ему перечить и только лишний раз стал указывать карандашом успехи, достигнутые на каждом из участков обширного фронта.

    — Ну, пусть будет так,— сказал Жоффр.— Но вот о чем вы должны были бы предупредить великого князя — это о непредусмотренном расходе артиллерийских снарядов. Совершенно необходимо, чтобы он учел это для вашей армии.

    — Я бы с удовольствием это сделал,— заметил я Жоффру,— но генерал Бертело уже знает, сколько мне пришлось преподать непрошенных советов великому князю, и лишний урок с моей стороны мог бы вызвать в нем только раздражение. А вот если бы вы, за своей подписью, посоветовали, на основании опыта вашего фронта, принять меры по обеспечению снарядами русской армии, то это могло бы быть более действенным.

    — Да, вы правы,— сказал, подумав, Жоффр.— Я даже сделаю это через наше правительство. Это будет выглядеть еще более серьезным.

    Я, конечно, промолчал о том упорстве, доходившем до враждебности, с которым русское начальство еще до войны относилось к моим настойчивым указаниям об увеличении, по примеру французов, боевого комплекта снарядов до тысячи пятисот на каждое полевое орудие, вместо имевшихся у нас девятисот снарядов.

    ?У них так, а у нас так?,— звучал еще в ушах ответ Жилинского.

    Жоффр тут же стал диктовать Бертело телеграмму Мильерану, а я пошел строчить письмо Извольскому, томившемуся в неведении в далеком Бордо.

    ?Глубокоуважаемый Александр Петрович! — писал я.— Общее положение представляется мне в следующем виде: минувшее генеральное сражение, несмотря на его кровопролитность, в которой я лично [484] убедился объехав поля сражений, не было решительным в том отношении что германские армии хотя и вынуждены были отступить, но отступили в порядке и сохранили, по-видимому, полную способность к возобновлению боя. Однако это сражение имело громадное моральное значение, доказав не только самой французской армии, но и всему миру, что французы способны побить немцев во главе с самим императором.

    Высшее французское начальство утвердилось в вере в себя, а это крайне важно для конечного успеха...?

    * * *

    Прошли годы, окончилась война. Безвычурные, но полные воли и упорства приказы Жоффра сменились трескучими фразами Фоша, гордого своей победой над армиями кайзера.

    Франция почувствовала себя вправе диктовать свои законы всей Европе, и только одна страна, занимавшая шестую часть мира, позволяла себе роскошь жить и думать самостоятельно.

    Среди драгоценных камней, украсивших корону победительницы, самым блестящим брильянтом все же оставалась битва на Марне. Ее-то особенно старались использовать все те силы реакции, которые подняли голову после заключения Версальского мира.

    Когда-то один из величайших американских миллиардеров, Морган, хвастаясь организацией своего громадного дела, говорил, что он может в этом отношении завидовать только ?организации германской армии и католической церкви?.

    Организация католической церкви позволяла ей использовать все средства для собственной пропаганды, и Марнское сражение тоже послужило для нее ?подходящим материалом?.

    В одну из годовщин этого события я получил следующую пригласительную карточку.

    Как участник Марнского сражения, Вы приглашаетесь на церемонию для прославления Всевышнего, показавшего себя в дни Марны таким добрым французом.

    Архиепископ Парижский

    Маршал Франции Фош

    Самодовольство победителей, захвативших права на самого ?всевышнего?, могло вызвать в то время только горькую улыбку, но соединение на одном и том же, хотя и полуофициальном, документе подписей представителей церкви и армии ярко отражало тот реакционный послевоенный консерватизм, который уже тогда открывал широкую дверь для грядущего фашизма.

    Не за то проливали кровь французские солдаты первых дней войны, не такой представлялась им будущая судьба Европы. Все мы надеялись, что эта война будет последней. [485]


Глава четвертая.

    На Западном фронте

    — Когда же кончится война? — задал мне наивный вопрос спустя несколько дней после Марны офицер военного кабинета президента республики Пенелон, встретив меня во дворе штаба главной квартиры.

    Поддерживая связь между Жоффром и Пуанкаре, Пенелон, вероятно, из желания придать более воинственный характер своей миссии, прилетел из Бордо измученным, в запыленном автомобиле, вместо того чтобы совершать ту же поездку несравненно скорее в железнодорожном экспрессе. Война представлялась еще многим интересной новинкой, такой, как про нее читалось в исторических романах, только лихие ординарцы на взмыленных конях заменялись офицерами связи в потрепанных от стоверстных пробегов машинах.

    — Не менее двух лет,— бросил я в ответ Пенелону, учитывая опыт маньчжурской войны и нерешительный результат битвы на Марне.

    — Не может быть,— ужаснулся мой собеседник.— А господин президент собирался уже к рождеству вернуться в Париж.

    Я пожал плечами и не задерживал всегда куда-то спешившего Пенелона. Однако через несколько дней оказалось, что мой ответ произвел в мирном Бордо совсем неожиданное впечатление.

    — Пуанкаре очень озабочен вашими пессимистическими взглядами на войну,— сообщил мне Извольский.— Президент считает, что подобные мнения могут возыметь вредное влияние на французскую армию.

    Пришлось давать объяснения.

    — Если союзники не подготовятся к длительной борьбе,— ответил я,— если не озаботятся пополнением материальной части, и в особенности накоплением запаса артиллерийских снарядов, то они будут разбиты. Впрочем, если мои советы признаются господином президентом вредными, то я готов немедленно покинуть свой пост и просить мое начальство о срочной присылке заместителя, большего оптимиста, чем я.

    Как лавировал в Бордо Извольский, мне, конечно, неизвестно, но вопрос был исчерпан.

    Однако и я ошибся: война длилась не два, а целых четыре года. Я не мог предвидеть, что уже через месяц после разговора с Пенелоном она начнет принимать характер мировой, что 29 октября 1914 года на стороне Германии выступит Турция, а ровно через год и Болгария, что на стороне России, Франции, Англии, Бельгии и Сербии выступят Япония и Италия, через два года — Румыния и Португалия, а через три — Китай, Греция, южно-американские республики и Северо-Американские Соединенные Штаты.

    В войне на несколько фронтов каждый союзник склонен видеть прежде всего то, что находится непосредственно перед ним. Быть может, это и было причиной недооценки нашей ставкой Западного [486] фронта несмотря на то что за все четыре года войны этот фронт притягивал на себя большую часть германских корпусов. Французы прекрасно сознавали, что, не будь русского фронта, они были бы раздавлены германской армией, но в русских правящих кругах даже сама марнская победа вызвала совершенно неожиданную реакцию. Ставка поручила мне запросить мнение генерала Жоффра по следующему вопросу:

    ?Ход военных операций на обоих европейских театрах войны и сведения, получаемые со всех сторон о перевозке значительных германских сил с запада на восток, наводят на мысль, что немцы, оставив слабую завесу на Западном фронте, все силы бросят на восточный театр, с тем чтобы совместно с австрийцами нанести решительный удар России...?

    Подобные тревожные телеграммы, не указывающие источников осведомления и даже примерного размера перебрасываемых войск, заставляли французов предполагать, что наши разведывательные органы придают чрезмерное значение данным агентурной разведки.

    Широкое и планомерное развитие германской контрразведки вынуждало Гран Кю Же относиться с чрезвычайной осторожностью ко всякого рода сенсационным и недокументальным сведениям, заподозривая в них работу германского контршпионажа.

    Последняя телеграмма ставки сопровождалась в тот же день телеграммой Сазонова к Извольскому. В ней-то и скрывалась истинная подоплека стратегических и малообоснованных размышлений русского командования, а именно:

    ?Как бы Франция, утомленная войной, не нашла в себе решимости продолжать наступление в то время, когда она будет иметь в руках достаточные гарантии возвращения ей утраченных в 1871 году земель. Настоящая дипломатическая обстановка, конечно, в принципе исключает возможность принятия Францией того положения, но она может быть к нему вынуждена состоянием своей армии к моменту, предусматриваемому великим князем, а также общественным мнением. Великий князь, придавая своему сообщению генералу Жоффру исключительно характер разговора между обоими главнокомандующими, то есть строго военного, просит Вас (посла) со своей стороны в пределах возможного выяснить положение, которое может принять Франция в предусматриваемом его высочеством случае?.

    За такой формой, достойной византийских чиновников, скрывался намек на возможность предательства со стороны Франции. Царские министры, видимо, опасались: не заключит ли она сепаратного мира с Германией за счет России?

    Этот документ показывал, кроме того, полную неосведомленность русских правящих кругов о положении на Западном фронте. ?Неужели эти господа не читают моих ежедневных телеграмм? — думалось мне.— Или, быть может, попросту они с ними не считаются??

    Они должны были знать, что после Марнского сражения боевые действия на западе не прекращались. Вся Франция с напряженным вниманием следила за той упорной борьбой, начало которой было [487] положено французским обходом правого фланга германских армии в сражении на Марне.

    Немцы парировали удар, перебросив к этому флангу свои резервы, и пытались в свою очередь обойти левый фланг французов, с тем чтобы пробиться к северным портам Франции, откуда ожидались английские подкрепления. Толстяк Бертело тоже не дремал и перебрасывал на север войска, снятые с Лотарингского фронта.

    ?Для обоих противников,— как я доносил,— переброска по железным дорогам с каждым днем приобретала все большее значение?.

    Количество наличных резервов имело, однако, свой предел, и к середине октября 1914 года, к моменту растяжения фронта до бельгийской границы, резервы французов почти истощились.

    После беспримерных по ярости контратак французской морской пехоты (fusiliers marins), покрывшей себя славой, германское продвижение приостановилось, а для обороны оставшегося до моря двадцатипятикилометрового пространства пришлось прибегнуть к последнему резерву — искусственному наводнению.

    — Ну, слава богу! — с облегчением сказал мне Бертело.— Им больше идти некуда: мы открыли северные шлюзы и пустили на них воду!

    Так закончилась длительная операция, прозванная ?бегом к морю?!

    Это были черные дни для несчастной Бельгии. Пал Антверпен, был занят Брюсель, и остатки деморализованной бельгийской армии вперемежку с населением спасались от бесчеловечного преследования немцев бегством к французской границе. Остановить эти толпы и разобраться в них требовало немало усилий, но никакие испытания не могли лишить французов права посмеяться и пошутить.

    В армии долго был в ходу следующий, весьма близкий к действительности, анекдот.

    За недостатком полевых войск на последнем пограничном мосту через Изер стоял часовым добрый старый французский территориал. Холод. Дождь. Часовой поднял воротник и вглядывался в ночную даль. По дороге со стороны Бельгии ему уже не раз приходилось пропускать мимо себя то солдат, то мирных граждан, жен, детей, и бравый часовой решил наконец самостоятельно навести порядок.

    — Halte là? Qui vive? (Кто идет?) — останавливает он надвигавшуюся на него новую толпу, из которых доносятся жалобные крики:

    — Les fuyards (беженцы).

    На что территориал спокойно и авторитетно приказывает:

    — Les fuyards, à gauche! (Беженцы налево!)

    После перехода моста он собирал беженцев налево, а всех одетых в военную форму — направо.

    Там, за рекой Изер, на последнем небольшом клочке бельгийской территории, король Альберт собрал вокруг себя остатки своей армии. Высокий близорукий блондин в пенсне, он ни в каком отношении не казался выдающимся человеком. Но за то, что он не продал немцам чести своей страны и разделил судьбу своего несчастного народа, он заслужил его уважение и покрыл себя славой героя. [488]

    В конце 1914 года, в одну из своих поездок на фронт, я заехал, из военно-дипломатической вежливости, и на крайний левофланговый участок оборонявшийся бельгийцами. Он оставался частью затопленным до конца войны и тактического интереса уже не представлял. Время от времени немцы все же напоминали о себе тяжелыми снарядами, а позднее и бомбежкой с самолетов скромной бельгийской главной квартиры. Она была расположена почти непосредственно на линии фронта, в небольшой деревушке Фюрн, где в уцелевшей вилле принял меня сам король, он же главнокомандующий, и пригласил меня к завтраку.

    Обстановка была действительно трогательная: никакого двора, никакой придворной роскоши. Королева — маленькая худенькая, но очень энергичная женщина в костюме сестры милосердия — напомнила мне знакомую простоту Скандинавии.

    Как всегда и везде, разговор со мной вращался вокруг положения на русском фронте, и, как всегда и везде, мне ничего не оставалось добавить к появляющимся в газетах официальным и сухим сообщениям Петроградского телеграфного агентства.

    Эти сообщения изредка пополнялись так называемыми циркулярными телеграммами нашего генерального штаба, но когда они получались, то производили на французов, как я доносил, ?впечатление, обратное тому, которое мы желали произвести?.

    Как показала история, уже в начале октября 9-я германская армия Макензена начала марш-маневр против Варшавы, заставляя этим русское командование изменить первоначальные наступательные планы.

    Мое служебное положение снова стало нестерпимым, так как за период горячих сражений на Восточном фронте посылка даже циркулярных телеграмм нашего генерального штаба совсем прекратилась.

    ?Высшее французское командование знает об операциях наших армий не больше, чем обыватель любой страны мира?,— телеграфировал я генерал-квартирмейстеру ставки Данилову 4 декабря 1914 года.

    ?А мы находимся в аналогичном положении, но нисколько этим не тяготимся? (!),— мудро ответил мне Данилов, отделываясь от меня, как от назойливой мухи, и умалчивая с этой целью о получаемых им ежедневно телеграммах с Западного фронта.

    С постепенной его стабилизацией от моря до границы и развитием операций на русском фронте вопрос переброски германских сил приобретал все большее значение.

    Учет их представлял, однако, тоже все большие трудности не только из-за отвода германских частей на долгий срок во вторую линию, но и вследствие неожиданного появления уже в начале октября шести новых германских корпусов серии от 22 до 27, из которых пять были постепенно обнаружены на французском фронте и один — на русском. Все знали, что после тяжелых потерь, понесенных немцами в первые недели войны на Западном фронте, они поспешат досрочно призвать под знамена очередной призыв 1915 года, размер [489] которого в два раза превосходил французский и определял от четырехсот до пятисот тысяч человек, но самому Дюпону не верилось, что немцы сумеют в такой короткий срок сформировать столь крупные соединения, как корпуса.

    Брошенная в сражение во Фландрии необстреленная и неуверенная в себе молодежь, составлявшая эти новые корпуса, пошла в атаку, держа друг друга под руки. Быть может, этим было положено начало пресловутых германских ?психических атак? 1940 года.

    Хладнокровных англичан, переведенных после Марны на северный фронт в район города Ипра, это не смутило, и их пулеметы исправно косили плотные немецкие строи.

    Французы на первых порах показали, впрочем, по-своему красивую, но ненужную храбрость: сен-сирские юнкера пошли в первую атаку в парадной форме и в белых замшевых перчатках.

    Агентурные сведения о переброске германских сил, поступившие после Марны из русской ставки, начали получать свое подтверждение во французской главной квартире только в первых числах ноября, когда было переброшено на восток две кавалерийских дивизии. В связи с этим я счел полезным телеграфировать некоторые соображения о времени, потребном для проведения немцами перебросок:

    ?Принимая за основание расчета расстояние от Брюсселя до Бреславы в 1200 км, среднюю скорость движения поездов — 20 км в час, число отправляемых поездов в сутки — 40, число поездов, потребных для корпусов,— 120, можно заключить, что для перевозки корпуса потребуется: на сбор и погрузку — 2 дня, на пробег всех 120 поездов — 6 дней, на выгрузку и сосредоточение — 2 дня, то есть всего — от 10 до 12 дней?.

    С начала вторичных боев под Варшавой русский генеральный штаб, служба которого, как казалось, начала налаживаться, определял германские силы на русском фронте от трех до пяти полевых корпусов, шести резервных, от двух до трех ландверных и шести кавалерийских дивизий.

    ?Здесь полагают,— отвечал я 20 ноября,— что против нас действует гораздо больше сил, чем те, кои показаны в Вашей телеграмме?.

    А через неделю после этого пояснил:

    ?Неудачи, которые потерпели немцы в боях во Фландрии, равно как и временное затишье, наступившее за последние дни, естественно, изменили мои соображения о переброске сил на Восточный фронт. По многим признакам, немцы сняли с фронта большую часть тяжелой артиллерии?.

    Переброска частей с французского на русский фронт становилась тяжелой реальностью.

    И чем дальше длилась война, тем сложнее становилась работа по выяснению не только германских перебросок, но и роста германских сил. После октябрьских корпусов в январе 1915 года была обнаружена целая серия новых корпусов, в конце марта — правда, уже не корпусов, а дивизий, из которых одиннадцать насчитывалось на французском и три на русском фронте, в мае 1915 года — [490] уже только полков. Число дивизий росло, но сила каждой из них уменьшалась С неподражаемой изобретательностью и организованностью немцы перетряхивали свои людские запасы, разыскивая пополнение dans le fond des tiroirs (на дне ящиков), как говаривали французы.

    * * *

    Я давно покинул свой стол в помещении штаба и работал в отведенной мне квартире госпожи Буланже, жены мобилизованного писателя — типичного буржуазного эстета. Приехав как-то с фронта в краткосрочный отпуск, хозяин набросился на моего шофера Латизо за то, что масло от моей машины закапало каменную плиту в подворотне. Буланже считал высшей несправедливостью свое пребывание в грязных, холодных окопах в обществе ?некультурных? людей.

    В гостиной госпожи Буланже, обращенной в мой рабочий кабинет, вместо гравюр XVIII века с любовными сценами и пасторалями, появились две громадных карты русского и французского фронтов, испещренные надписями углем с названиями обнаруженных германских частей. (Уголь легко было стирать.) Подле каждой карты, от низенького потолка до самого пола, висели таблицы: на одной стене — красного цвета, для французского фронта, а на противоположной — зеленого, для русского фронта, отображавшие организацию всех германских армий.

    На моем письменном столе, застланном богатым хозяйским шелковым покрывалом, стояли две деревянные картотеки, доведенные до номеров немецких полков, а подчас и батальонов: одна для русского, а другая для французского фронта. На каждой карточке были точно проставлены документы, то есть номера сводок или телеграмм из России, на основании которых она была составлена.

    Мои скромные помощники, выполнявшие всю эту кропотливую работу, знали, что к вечеру, перед отправкой телеграмм в Россию, данные карты, таблиц и картотеки должны были сходиться.

    * * *

    В те святая святых, что представлял мой кабинет, вход посторонним лицам был запрещен, но, конечно, я не мог в этом отказать такому высокому начальнику, как Фош. Он в эту зиму командовал уже всем Северным фронтом, как единственный из французов, умевший ладить с англичанами. Являясь по службе к Жоффру, Фош неизменно заходил ко мне ?попить русского чайку?, как он сам выражался. Незадолго до войны он побывал на маневрах в России, и здоровые, загорелые лица наших солдат в пропотевших гимнастерках, русское раскатистое ?ура!? произвели на этого пехотного командира неизгладимое впечатление. Он постоянно возвращался в разговоре к этим воспоминаниям. [491]

    В противоположность Жоффру, которого ослепило оказанное ему Николаем Николаевичем внимание, Фош старался избегать вопроса о высшем русском командовании.

    Рассматривая внимательно висевшие на стенах вокруг нас карты и таблицы, он восторгался установленным у меня тройным контролем над немцами и забавлялся, как ребенок, сверяя сведения об обнаруженных на его фронте германских полках.

    — Вы не согласны, mon general,— осторожно настаивал я,— что инициатива остается в руках немцев исключительно по причине несогласованности действий наших армий и отсутствия общего высшего руководства. Вот сейчас мы выдерживаем натиск на Варшаву, а вы только подготовляете операцию. Хоть и неудачно был задуман наш первый налет на Восточную Пруссию, а все же, как теперь выяснилось, это сильно повлияло на моральное состояние немецкого командования и вынудило его в самую критическую для него минуту наступления на Париж перебросить на наш фронт целый полевой корпус, да, вероятно, приостановить и другие, быть может, мне не указанные подкрепления.

    — Кому вы говорите,— с горечью отвечал Фош, не открывая глаз то от одной, то от другой карты. В моем укромном кабинете он чувствовал себя свободным и от начальства, и от подчиненных.— Мы на нашем собственном фронте страдаем от отсутствия общего руководства. Попробовали бы вы сговориться с англичанами! Они твердо решили,— правда, из-за недостатка снарядов, в которых мы и сами нуждаемся,— начать воевать только в будущем году!

    Мечте Фоша о единстве командования суждено было осуществиться лишь через три года после нашей беседы. Он был назначен главнокомандующим всеми силами союзников на Западном фронте в самом конце войны, в марте 1918 года, после последней предсмертной попытки немцев прорвать Западный фронт. Английская армия, против которой был тогда направлен первый удар, оказалась в таком критическом положении, что только энергичное вмешательство Фоша задержало дальнейшее развитие успеха неприятеля. Ллойд Джордж добился после этого подчинения своей армии французскому главнокомандующему.

    Уходя из моего кабинета, Фош неизменно приглашал меня посетить его фронт.

    — Надо, чтобы мои войска видели представителя союзной армии,— пояснил он.

    Эти последние слова заранее облегчали для меня тяжелое положение, в которое попадает военный человек, оказываясь в роли безучастного зрителя на войне. Когда я вспоминал о докучливых иностранцах, с которыми приходилось возиться в русско-японскую войну, мне нередко бывало совестно отрывать от дела французских начальников на фронте и мучить их расспросами о положении на их участках, о встречаемых затруднениях, технических усовершенствованиях. Война предъявляет военному атташе, даже союзной армии, еще больше требований дипломатического такта. [492]

    На Западном фронте все было для меня ново и совсем не похоже не только на то, чему нас учили в академии, но и на те уроки которые были нам даны русско-японской войной.

    Техника XX века стала шагать такими темпами, что пошатнула немало доктрин, казавшихся нам священными. Параллели, сравнения в методике ведения войн, отделенных одна от другой не веками, а десятком-другим лет, стали невозможными, а для высшего руководства подчас и преступными. В мировой войне сроки стали уже измеряться не годами, а месяцами.

    В течение первых двух лет войны союзникам с трудом удавалось догонять немцев в отношении технических средств. При первых же попытках еще осенью 1914 года прорвать германский фронт французы нарвались на не разрушенные полевой артиллерией бетонированные капониры, а вскоре — и на стальные купола. Не хотелось верить, что бетон и сталь могут быть применены в столь короткий срок в полевой войне.

    В декабре 1914 года французы рассчитывали, что, выпустив на фронте в полтора километра за один день двадцать три тысячи снарядов, они сметут с земли всю сложную паутину проволочных заграждений и подавят оборону.

    В феврале 1915 года атака почти на столь же ограниченном участке потребовала для своей подготовки уже семьдесят тысяч снарядов, но в обоих случаях вторая линия неприятельской обороны оказалась неразрушенной, и французская пехота смогла продвинуться с большими потерями всего на три-четыре километра.

    В апреле 1915 года немцы не остались в долгу и для подготовки собственной атаки — правда, тоже бесплодной — выпустили на фронте в шесть километров до пятидесяти тысяч одних только тяжелых снарядов, которых у союзников было совершенно недостаточно.

    Как только начали обозначаться признаки равновесия сил в артиллерии и, в особенности, в обеспечении снарядами обеих сторон, немцы уже в январе 1915 года стали подготовлять атаки тяжелыми минометами; эта новая траншейная артиллерия явилась такой новинкой, что, за отсутствием соответствующих военных терминов как на французском, так и на русском языках, я сохранил для этих чудовищ, стрелявших, правда, всего на сотни метров, немецкое название: ?минненверфер?.

    Когда и этого средства стало не хватать, чтобы сломить стойкость французской пехоты, немцы пошли на последнее страшное средство, превзошедшее по своей бесчеловечности все те зверские методы ведения войны, в систематичность и преднамеренность которых так долго не хотелось верить.

    ?XXVI германский корпус,— телеграфировал я,— вчера, 22 апреля (1915 года), внезапно атаковал территориальную (то есть, по-нашему, ополченскую) дивизию, которая являлась звеном между правым крылом бельгийцев и левым флангом англичан. Отравив защитников передовых траншей удушливыми ядовитыми газами, немцы ворвались в укрепленные линии. При поспешном отступлении, вызванном [493] исключительно волной удушливых газов, дивизия потеряла 24 орудия, частью старых образцов.— Заканчивая донесение, я добавлял:— Отчаянные усилия немцев одержать успех на Западном фронте объясняют здесь стремлением воздействовать на Италию?.

    Эта бывшая германская союзница продолжала сохранять в начале войны нейтралитет и уже поглядывала в сторону союзников.

    * * *

    Неподвижность Западного фронта продолжала представлять загадку, чем и объясняются мои частые поездки на боевые участки. Французы, в противоположность мирному времени и порядкам засекречивания, завещанным Жоффром в первые дни войны, стремились использовать мои посещения для возможно полного осведомления.

    Обычно меня принимал один из командующих армией или корпусом — они были заранее предупреждены о моем приезде. На схеме, представлявшей из месяца в месяц все более сложную паутину окопов и ходов сообщения, генерал, со свойственной французам доскональностью, объяснял систему обороны своего участка и хвастал отвоеванными в последних боях неприятельскими траншеями, длиной иногда только в несколько десятков метров. Первое время меня поражало несоответствие достигнутых результатов с числом сосредоточенных для этого орудий и пулеметов, только постепенно, из бесед то с одним, то с другим командиром, мне становилась ясна картина боев, совершенно отличная от всего, что я видел в Маньчжурии. Расход ружейных патронов бывал ничтожный, так как никакой стрелковой огневой подготовки вести не приходилось. Ее заменял систематический прогрессивный артиллерийский огонь в течение иногда двух-трех часов, а иногда и целых суток. Одновременно под покровом ночи в передние окопы незаметно подводились пехотные подразделения для атаки. Перед холодным зимним рассветом притаившиеся в полной тишине ряды солдат, предназначенных для удара, обходил унтер с бочонком под мышкой, угощая каждого стаканом крепкого, душистого коньяку. В утреннем тумане беззвучно выскакивала первая волна атакующих, за ней, через несколько минут, вторая, потом третья... Рукопашный, а тем более штыковой бой отошел в область предания.

    Вот первая волна blaue Teufeln (голубых дьволов), как прозвали немцы французских пехотинцев за их порыв и серо-голубые шинели, добегает до немецких окопов и, найдя их разрушенными артиллерией, не задерживается. Люди перепрыгивают через немецкие траншеи и бегут дальше. Так же легко они преодолевают нередко и вторую линию, рвутся вперед, но тут же начинают падать под ураганным огнем тяжелой артиллерии и укрывающихся у прочных капониров немецких пулеметов.

    Третья линия немецкой обороны представляла неодолимую крепость и требовала для своего разрушения новой длительной бомбардировки. Винтовка оказалась малопригодной для борьбы в окопах: немцы в первые месяцы войны показывали исключительное упорство [494] в обороне и продолжали держаться даже после того, как волны атакующих уже прошли через их траншеи. С ними разделывались отборные солдаты, получившие название les nettoyeurs (чистильщики): вместо винтовок они были вооружены кинжалами, ручными гранатами и револьверами.

    ?Нужны ли нам револьверы?? — запрашивал я самого начальника артиллерийского управления, великого князя Сергея Михайловича, после того как донес о новой роли этого оружия. ?Нет, не нужны. Сергей?,— получил я ответ и, возмущенный вечной самовлюбленностью этого управления, ответил с непозволительной по тем временам дерзостью: ?Подтверждаю получение Вашего номера 7642. Револьверы нам не нужны. Игнатьев?.

    Самые наглядные объяснения происходившего на французском фронте удавалось получать только по утрам, после ночевки у командира корпуса. В сопровождении одного из офицеров штаба я отправлялся в передовые линии окопов. Зимой их бывало трудно даже найти: до того они сливались с окружавшей сероватой местностью, но зато летом перевернутая земля покрывалась сплошной пеленой красных маков, напоминавших о других, более счастливых, мирных временах.

    Навсегда запомнился мне милый рыжий капитан с толстой палкой в руке, не раз сопровождавший меня на излюбленном мною участке фронта в Артуа, между Монт Сент Элуа и Нотр-Дам де Лоретт. С высоты открывалась панорама на десятки километров. Слева, на севере, в сфере дальнего артиллерийского огня, виднелась жертва германского нашествия — угольный район Бетюма, впереди — длинная плоская цепь небольших голубовато-серых возвышенностей, представлявших, по объяснению капитана, линию германской обороны.

    Я рассматривал ее в свой прекрасный цейссовский бинокль, подаренный когда-то шведскими артиллеристами, но поддакивал капитану, признаться, больше из вежливости: разглядеть что-либо удавалось редко.

    Немцы бывали по-своему вежливы и, несмотря на большую дистанцию, хорошо пристрелявшись, приветствовали обычно появление непрошенных наблюдателей двумя-тремя тяжелыми фугасками. Через два года войны живописный лесок, покрывавший высоту, был перепахан глубокими воронками. Далее, вниз к передовым окопам, приходилось продвигаться по бесконечным ходам сообщения. На это у меня обычно терпения не хватало, тем более что благодаря моему высокому росту и малой глубине французских окопов они, казалось, не представляли для меня достаточно надежного укрытия. Капитан мой уже привык сокращать по моей просьбе расстояния и торжественно маршировал со своей палкой напрямик, перемахивая через ходы сообщения, попадавшиеся на пути.

    Самым надежным укрытием и прекрасным наблюдательным пунктом мне представлялись глубокие воронки от снарядов — второй раз снаряд ведь в то же место не попадет!

    Во время подобных прогулок капитан был неутомим, и, спустившись в окопы, он то и дело хвастал то укрытым под землей [495] погребком с ручными гранатами — этим тоже новым оружием пехотинца, то хорошо замаскированным пулеметным гнездом. Одним только он не мог похвастаться — видом людей. (Санитарная часть работала в начале войны очень плохо.)

    Зима 1914 года выдалась особенно суровая, и землянки, то затопленные водой, то промерзшие, без теплушек, без всяких, даже примитивных, удобств, делали невыносимым для нервных подвижных французов тягостное сидение в окопах. Теплой одежды заготовлено не было, и в виде драгоценной новинки часовым выдавались безрукавки из козлиных шкур. Сколько раз хотелось похвастаться перед французами нашим русским полушубком! Русские башлыки заменялись шерстяными шарфами всех цветов; они высылались на фронт заботливыми женами и les marraines (крестными матерями).

    Женщины Франции, привыкшие играть большую роль в жизни страны и народа в мирное время, немало содействовали поддержанию воинственного духа не только на фронте, но и в тылу.

    Прежде всего большинство француженок, особенно тех, кто имел близких людей на фронте, стало относиться с презрением к мужчинам, укрывшимся в тылу. Для них было создано специальное прозвище: ?les embusqués? (?окопавшиеся?).

    Самыми несчастными оказались солдаты из оккупированных немцами департаментов: о них позаботиться было некому, и для этих одиноких людей были созданы ?крестные матери? — les marraines. Командование через гражданских префектов доставляло списки солдат и офицеров, не имевших в тылу ни родных, ни знакомых, и женщины всех возрастов и положений наперерыв выбирали себе крестников, заводили с ними переписку, посылали подарки на фронт и, что еще важнее, давали приют отпускникам. Не обходилось, конечно, без романов и семейных драм. Благодаря удобным сообщениям, недельные отпуска давались регулярно, каждые три-четыре месяца, за исключением периода напряженных боев, но при этом на условиях, одинаковых для всех — от генерала до рядового солдата. Зато в зону армий, кроме сестер милосердия, ни одна женщина не пропускалась.

    * * *

    Читателю может показаться странным, что при всех расчетах за первый год войны я не учитывал английской армии. Обрамленная с двух сторон французскими дивизиями, она продолжала занимать в то время небольшой сравнительно участок к югу от бельгийцев, который постепенно расширялся по мере прибытия первых эшелонов новой армии, формируемой на островах, согласно ненавистному для довоенной Англии новому закону, вводившему воинскую повинность. Формировал эту армию упрямый и жестокий солдат — лорд Китченер. Все его помнили по его деятельности в англо-бурскую войну, и все знали, что с ним шутить не приходится.

    Но, как бы ни скромны были силы английской армии в первые месяцы войны, мне все же казалось неприличным отсутствие при [496] ней русского военного представителя. И военный агент, престарелый генерал Ермолов, и специально назначенный ?последствии на пост представителя ставки генерал Дессино предпочитали на континенте не появляться. А между тем англичане уже тогда могли оказать немалую помощь союзникам своей непревзойденной в ту эпоху Intelligence Service и даже Scotland Yard. Их агентурная разведкам направленная, правда, больше на политические и экономические, чем на военные вопросы, раскрыла бы русскому военному руководству многие немецкие тайны, выдала бы и немецких агентов, завербованных в самой России.

    Хотя французы относились почти с предубеждением к сведениям военного характера, получаемым англичанами из бельгийских и голландских источников, мне все же казалось необходимым использовать английскую главную квартиру для проверки сведений о переброске немецких дивизий на русский фронт.

    Прием, оказанный мне в Сент Омере — скучном и мало привлекательном городе севера Франции,— благодаря любезности моего старого друга Вильсона, отличался той простотой, лишенной всякого панибратства, которая представляет одну из главных прелестей английской нации. Я приехал for business (для дела), и этого было достаточно, чтобы в разведывательном отделении я мог получить все нужные сведения.

    Англичане с трудом одолевали новую для них науку войны. Помнится, как, проходя через одну из классных комнат городской школы, превращенной в штабные бюро, я поражался терпению какого-то французского капитана. Стоя у черной доски с большим куском мела в руке, этот дотошный маленький артиллерист усердно старался вложить в умы окружавших его великанов в просторных френчах цвета хаки премудрости прогрессивного и барражного огня.

    — A?h! A?h! — слышались удивленные негромкие возгласы то одного, то другого из собравшихся английских командиров. Все это было для них так ново и малопонятно, но терпеливый французик не унывал и честно выполнял возложенное на него поручение.

    Вспомнив, что я по роду оружия — кавалерист, Вильсон предложил мне посетить на фронте одну из спешенных кавалерийских бригад, занимавшую передовые окопы.

    * * *

    Вечерело, когда мой грузный открытый ?роллс-ройс?, забыв про все мои скоростные рекорды, тихо пробирался по узенькой булыжной дорожке среди безбрежного моря болотистых лугов.

    Как бы прощаясь с холодным зимним днем, лениво бухали то тут, то там тяжелые немецкие снаряды.

    Мы никого не встречали и начали уже было сомневаться в правильности взятого направления, когда, наконец, приближаясь почти в полной темноте к какой-то одинокой двухэтажной каменной ферме, мы были остановлены окриком на английском языке. Перед нами [497] вырос великан-часовой. После проверки моего французского laisser passer (пропуска) он объяснил, что тут помещается штаб кавалерийской бригады.

    Кому же, кроме англичан, на шестом месяце войны могло прийти в голову разместиться не в хорошо замаскированной землянке, а в привлекавшем внимание, но зато комфортабельном домике!

    — До нас могут долететь только тяжелые снаряды, и шансы попадания в ферму у немцев очень невелики,— хладнокровно объясняли мне хозяева.

    После представления генералу, бодрому сухому джентльмену, и доклада начальника штаба о положении на фронте я получил предложение to change (переодеться к обеду).

    К счастью, под сиденьем машины у меня всегда находились длинные рейтузы и ботинки со шпорами, которыми я смог заменить высокие сапоги. Но чего стоила эта прикраса перед тем великолепием, которое я увидел, спустившись по внутренней лестнице из отведенной мне комнаты в столовую!

    Там был сервирован обеденный стол с прекрасной посудой и серебром (содержать серебро в блестящем виде умеют только англичане). Около каждого прибора лежал большой кусок чудного, совсем белого хлеба — о нем я уже давно забыл и предвкушал удовольствие поскорее его отведать. Мой походный китель совершенно не соответствовал элегантным английским мундирам образца мирного времени, накрахмаленным рубашкам и рейтузам с тонкими красными лампасами, в которые облеклись к обеду хозяева. Они свято хранили традиции даже переодевания к обеду и были способны мужественно умереть, но умереть с комфортом.

    Разница в бытовых условиях военного времени между французской и английской армиями никого не смущала. Когда под впечатлением прекрасного обеда, ничем не отличавшегося от приемов в мирное время, я очутился на следующее утро в окопах, меня интересовали не столько предметы вооружения, сколько сами войска, которые я видел впервые. Поражало прежде всего то достоинство, с которым держали себя не только младшие командиры, но и рядовые солдаты. Правда, это были волонтеры отборной кавалерийской части.

    Марать сапог в окопах не пришлось: я шел по аккуратно сбитым решетчатым деревянным мосткам, под которыми стояла жидкая грязь, спускался в землянки по обитым деревом ступеням, любовался прочными, почти красивыми блиндажами из нескольких рядов толстых бревен, пересыпанных землей. Откуда и как завезли англичане столько леса в эту безлесную, безотрадную равнину? Люди побеждали природу, отводили воду, боролись за чистоту и хотя бы скромный, но все же комфорт.

    Английская армия жила во Франции своей самостоятельной жизнью и считала вполне нормальным иметь все преимущества перед французской не только в отношении продовольствия, но впоследствии и вооружения.

    Война для англичан представлялась хотя и новым, но одним из тех государственных предприятий, которые издавна проводились [498] Британской империей с настойчивой последовательностью, доводившей конкурентов и врагов до отчаяния.

    На третий год войны во всю длину расширявшегося с каждым месяцем английского фронта были выстроены в три яруса орудия всех калибров, начиная с полевых и до самых тяжелых морских. Триста шестьдесят пять дней в году, с утра до ночи, не соблюдая даже пресловутых week-end (уик-эндов), англичане бомбили немецкую оборону. Подобную роскошь они могли себе позволить, благодаря неограниченному запасу боеприпасов и развитой за первые годы войны мощной орудийной промышленности. Расстрелянная пушка заменялась так же просто, как лопнувшая автомобильная шина. Всякому попавшему в конце войны на английский фронт казалось, что он обходит громадный кузнечный цех, и оглушающий шум молотобойцев надолго оставался в ушах.

    Но до этих счастливых дней вся тяжесть борьбы с германской, австро-венгерской и турецкой армиями продолжала, увы, лежать на плечах только русской и французской армий.

    * * *

    В гостях хорошо, а дома лучше, и таким домом являлась для меня в первые два года войны французская главная квартира GQG (Гран Кю Же). Она занималась войной и только войной, не считаясь с тем, что о ней скажут. Работники этого военного дома были несловоохотливы, документы держались под надежным замком, считаясь долгие годы даже после войны секретными. Вот почему памфлеты немногих журналистов типа Pierrefeu (Пиерфё), опубликовавших свои тенденциозные мемуары под громким названием ?Гран Кю Же?, только извратили представление о работе этого муравейника, составленного из скромных, но усердных тружеников. Роль французского Гран Кю Же в конечном исходе мировой войны, несомненно, оставалась недооцененной.

    В результате марнской победы Гран Кю Же вслед за армией тоже продвинулся на север и в течение двух месяцев оставался в Ромильи-на-Сене, очень неприглядном, закопченном городке. Общество восточных железных дорог сосредоточило в нем свои заводы и мастерские. Латизо это учел и словчился заменить в нашей машине мягкие рессоры мирного времени вагонными! Машина с рамой в две тонны стала после этого действительно военной.

    Ромильи считался одним из крупных центров социалистической партии, и, предаваясь невеселым размышлениям о затяжном характере войны под шум барабанившего в оконные рамы беспросветного осеннего дождя, мы с Лабордом нередко рассуждали: почему это ?папа? Жоффр выбрал это местопребывание, не из политических ли соображений?

    На унылой площади, насупротив того опрятного домика рабочего, который был нам отведен, высился, как полагается, собор, откуда по воскресным дням доносились звуки органа и необычных для католической церкви хоровых песнопений. Несмотря на марнскую [499] победу в них слышался вопль потрясенного германским нашествием французского народа, отчаяние вдов, сестер и матерей.

    Oh reine de France, priez pour nous,

    Notre ésperance, venez et sauver nous!

    (О царица Франции, помолись за нас,

    Наша надежда, приди и спаси нас!) —

    пели дружным хором молящиеся, среди них бывало немало и солдат.

    Наконец, в начале ноября Лаборд, вернувшись как-то с ужина, сообщил под большим секретом полученную им от шофера сенсационную и приятную новость: ?Мы переезжаем в Шантильи?.

    Шантильи, куда, казалось, совсем еще недавно мы ездили с моим другом Нарышкиным на скачки. Там по строго установленному порядку разыгрывался за неделю до Большого парижского дерби приз жокей-клуба, служивший последним испытанием для отобранных уже на предшествующих скачках лучших французских трехлеток. В этот жаркий день на светло-зеленой скаковой дорожке встречались впервые соревнующиеся в решающей скачке красавцы жеребцы и нежные кобылы.

    С раннего утра набитые до отказа поезда, отходившие из Парижа каждые полчаса, перевозили в Шантильи — городок, расположенный в сорока пяти километрах к северу от Парижа,— толпу, жадную до скакового спорта, или, вернее,— до игры в тотализатор. Обычно в этот день стояла нестерпимая июньская жара, но это не освобождало нас, членов жокей-клуба, так сказать ?героев дня?, от длиннополых черных сюртуков, лакированных ботинок и блестящих цилиндров.

    В специально отведенной для нас громадной ложе в центре трибун шли горячие пересуды то о шансах какой-нибудь скаковой конюшни (имена владельцев играли большую роль, чем имена лошадей, а тем более жокеев), то о прогуливавшихся мимо ложи красавицах в самых модных туалетах: очень длинных, чуть ли не со шлейфами, платьях из легких, почти прозрачных пестрых материй и в громадных соломенных шляпах, украшенных бантами и искусственными цветами. Парижские моды в военное время быстро изменились: из-за отсутствия других средств городского передвижения, кроме метро и собственной пары ног, парижанкам пришлось укоротить платья чуть ли не до колен, а форму шляп как можно больше приблизить к мужскому головному убору.

    Война, заперев двери театров, цирков и мюзик-холлов, упразднила и скачки. Но Шантильи не потерял своего военно-спортивного облика. Правда, дворцовые конюшни, расположенные против скаковых трибун (один из памятников роскошной жизни принца де Конде, двоюродного брата Людовика XIV), были обращены в гараж главной квартиры, но по широким аллеям, проложенным в лесу, окаймлявшем скаковой круг, продолжал галопировать чистокровный молодняк.

    На этих аллеях, тянувшихся на много километров, не встречалось ни одной травинки, ни одного твердого комка: старик сторож на паре грузных серых першеронов уже двадцать лет каждый день, систематически [500] не торопясь, бороновал эти замечательные тренировочные дорожки Где-то в сторонке скрывались за высокими отводами из лавровых кустов копии грозных стипльчезных препятствий скакового круга Отейля. Старая парижская знакомая, баронесса Нардуччи, страстно любившая свою верховую лошадь — громадного рыжего скакуна, просила меня спасти его и ?реквизировать?. Фураж на вторую лошадь по случаю войны мне полагался, и, выполнив просьбу баронессы, я получил возможность поддерживать время от времени свою кавалерийскую тренировку, преодолевая то покрытый нежным газоном высокий ирландский банкет, то прикрытую изящным хертелем ?реку?.

    Это было единственное развлечение, которое допускалось в нашем военном ?монастыре?, строго охранявшем свой устав и порядки, непонятные для непосвященных.

    Многоэтажная, когда-то первоклассная гостиница ?Гранд Конде?, куда в мирное время съезжались влюбленные парочки богатых парижан, потеряв свой блеск, с трудом вмещала штабные бюро. Организация, предусмотренная мобилизационным планом, оказалась несоответствующей требованиям войны. Главная квартира не могла оставаться в узких рамках чисто оперативного органа.

    Прежде всего был создан новый отдел — личного состава. Продолжая придавать первостепенное значение подбору и квалификации кадров, Жоффр, получив права главнокомандующего, отрешил от должности в первый же месяц войны ?по служебному несоответствию? двух командующих армий, семь командиров корпусов, двадцать четыре начальника дивизий, то есть около тридцати процентов высшего командного состава. Жоффр оказался в более счастливом положении, чем Куропаткин.

    Чистка началась с головы, но одновременно потребовались и пополнения — подготовка их началась не сверху, а снизу. Небывалый и неожиданный процесс потерь в младшем и среднем командном составе в сражении на Марне и отмеченная в первых же боях недостаточная боевая подготовка мирного времени потребовали срочных мер для коренной перестройки на ходу всей французской военной машины. Для этого была необходима выдержанная, спокойная, а главным образом, систематическая работа. Никакие успехи, неудачи и связанные с ними войсковые переброски не должны были отражаться на занятиях в той грандиозной школе, которую представляла французская армия в первые два года войны.

    Когда впоследствии мне задавали вопрос, кого из двух французских полководцев я ставлю выше — Жоффра или Фоша, я неизменно отвечал: ?Без всего того, что сделал Жоффр для подготовки победы, Фош не мог бы победить?.

    Бессменным и ответственным исполнителем указаний главнокомандующего по вопросам комплектования и подготовки кадров был начальник отдела личного состава, ординарец Жоффра, майор Белль. Этот маленький близорукий еврей в черном мундирчике с серебряными пуговицами — форме, присвоенной стрелковым батальонам, обладал необыкновенной памятью и способностью разгадывать людей по [501] первому взгляду: казалось, что пенсне, которое он беспрестанно поправлял на носу, ему в этом помогало.

    Всякий раз, когда мне удавалось проникать в его бюро, куда вход посторонним был строжайше воспрещен, я еще в дверях задавал стереотипный вопрос:

    — Et bien, Bell, оy en sommes nous? (Так что же, Белль, до чего мы дошли?)

    И так же спокойно, пожимая мою руку, он последовательно отвечал: в октябре — до сержантов, в ноябре — до лейтенантов, в январе — до капитанов и т. д., вплоть до генералов, очередь до которых дошла в конце следующего, 1915 года.

    Отобранные для продвижения по службе кандидаты должны были проходить через спешно открытые в тылу фронта школы, где ознакомлялись со всеми новыми методами ведения боя, со всеми новыми образцами вооружения. После этого их прикомандировывали на некоторый срок для практики к командирам тех подразделений, для которых они предназначались. Только по получении отличной аттестации от фронтового командира они получали право на следующий чин и назначение на высшую должность.

    Когда мне случалось спросить мнение Белля о встреченном генерале или командире, он, не заглядывая в досье, тут же давал подробный ответ, будто все они были людьми из его роты.

    Большие и мало кем оцененные услуги оказал своей армии скромный майор Белль, немало нажил он врагов, но заставил их смолкнуть своим блестящим поведением на фронте: он погиб во главе бригады, переброшенной в Италию для прекращения паники после неслыханного разгрома итальянцев под Капоретто.

    Самым близким для меня человеком после переезда в Шантильи стал только что произведенный в генералы полковник Пелле, организатор чешской армии в послевоенное время. Он представлял образец военного дипломата — тип, весьма редко встречающийся во Франции, где каждое ремесло отгораживается одно от другого, сужая круг мышления подчас самых талантливых и одаренных от природы людей. ?Генерал должен воевать, а дипломат ноты писать, скрывая за ними свои мысли?. Пелле показал себя и тонким дипломатом на ответственном посту военного атташе в Берлине в самые тяжелые, предвоенные годы, и крупным военным организатором. В начале войны вопрос о материальном снабжении армии был поручен именно Пелле, после чего он стал начальником штаба при таком упрямом и нелегком начальнике, каким был Жоффр.

    Пелле хорошо знал Берлин, и в особенности военное окружение Вильгельма. Его не подкупили все те заигрывания с Францией, на которые не скупился Вильгельм, чтобы обеспечить для Германии дружественный нейтралитет ее извечного западного врага и облегчить этим реализацию своей авантюристической политики на Востоке, оторвать Францию от Англии, а если можно — и от России.

    Еще в бытность мою в Дании мне приходилось слышать рассказы своего коллеги в Берлине, Александра Александровича Михельсона, об исключительном внимании, которое оказывал Вильгельм французскому [502] военному атташе. После каждого парада, а их было немало, император демонстративно подолгу разговаривал на французском языке только с Пелле.

    С постепенным превращением воины между Францией и Германией в мировую такой человек, как Пелле, оказался особенно ценным. Мне было уже известно, насколько нелегко французам приноравливаться к жизни скандинавских стран, а понимать образ мысли воинственных сербов, хитроумных греков и своеобразных американцев было дано не всякому. Не проходило дня, чтобы кто-нибудь и-союзников не совершал какой-нибудь gaffe (небольшой промах), они были оглашены впоследствии во всех белых, желтых, синих и прочих толстых книгах, в которых опубликовали дипломатические документы первой мировой войны.

    Пелле умел улаживать отношения даже с таким беспокойным человеком, как президент республики Пуанкаре. С трудом подчинившись необходимости удалиться в Бордо, Пуанкаре по возвращении в Париж стал поистине несносен, томясь предоставленной ему конституцией властью без прав. Телефон между Парижем и Шантильи не умолкал, а Жоффр так не любил им пользоваться: следа после себя этот аппарат не оставлял, а старик уважал и ценил документ, хотя бы самый краткий, но налагающий ответственность на его составителя.

    — Что вы думаете, генерал, об оставлении русскими Варшавы? — спросил Пуанкаре Жоффра ,в день получения этого известия.

    — Я ничего об этом не слыхал,— ответил Жоффр.

    — Как же так? — возмутился президент.— Все газеты полны этой новостью!

    — А Игнатьев мне еще об этом ничего не сообщал,— исчерпал вопрос главнокомандующий.

    Телеграмма из нашего генерального штаба, как частенько случалось, пришла после телеграммы Петербургского телеграфного агентства, и я еще не передал Жоффру подписанной мною ежедневной утренней сводки.

    По случаю войны Пуанкаре вспоминал свои молодые годы и гордился службой в стрелковых частях, в которых он дослужился до чина капитана резерва. В таком невысоком чине ему показываться было неудобно, и при выездах на фронт он одевался в формат шофера из богатого дома. Его фигурке типичного французского буржуа с козлиной бородкой это переодевание воинственного вида не придавало, но зато пришлось по вкусу французским солдатам: народ они опасный и всегда найдут предлог посмеяться. ?Самое опасное — показаться смешным?,— сказал когда-то один французский писатель XVII века. И вот этой судьбы не избежал Пуанкаре. Он с первого же своего посещения фронта стал настолько непопулярным в солдатской массе, что в главной квартире приходилось изыскивать всякие способы, чтобы избежать какой-нибудь враждебной по отношению к нему демонстрации.

    — Куда бы нам его послать? — советовался, бывало, со мной начальник оперативного отделения полковник Гамелен.— В Эльзасе (на самом спокойном участке) он уже дважды побывал. Послать [503] в Шампань? У, черт! Да там как раз заняли участок насмешники-марсельцы. Своими анекдотами они способны убить кого хочешь. Пуанкаре умел говорить прекрасные речи, но до солдатского сердца они не доходили. Жоффр не умел построить даже красивой фразы, но когда в знак уважения к совершенному подвигу он жал рядовому солдату руку, скромный подчиненный чувствовал, что ?папа? Жоффр хороший начальник.

    * * *

    Стоял холодный дождливый март 1915 года. Французская пехота тонула в грязи, выбираясь из окопов после очередной попытки прорвать немецкую оборону на участке в Шампани, попытки, стоившей больших потерь.

    При подобных неудачах союзников мне хотелось всякий раз получить лишнее объяснение от самого главнокомандующего. Он никогда мне в этом не отказывал и через своего офицера-ординарца назначал обычно прием в какой-либо ранний утренний час. Он неизменно продолжал вставать в шесть часов. Привыкнув терять время в бесплодных ожиданиях приема в России, я всегда бывал удивлен, не встречая в скромной приемной главнокомандующего ни одного посетителя. На офицере-ординарце лежала обязанность пропускать их строго по расписанию.

    Жоффр, как обычно, насупив брови, делился со мной впечатлениями о минувших боях:

    — Nous les grattons peu à peu (Мы их скоблим понемногу),— говорил он,— и тем препятствуем переброскам германских сил на ваш фронт. Поверьте, я чувствую, сколь дорого обходится русскому народу эта война, но я опасаюсь, что вы не в состоянии оценить значение тех потерь, которые мы сами несем. Мы теряем в этих боях цвет нашей нации, и я вижу, как после войны мы очутимся в отношении национальной культуры перед огромной пропастью (он подкреплял последние слова жестом своих толстых рук). И я не знаю, чем эта пропасть будет восполнена. Что будут представлять собой новые поколения?

    Жоффр не терял никогда случая напоминать французской армии об ее могучем союзнике.

    — Qui vive? (Стой! Кто идет?) — издалека останавливал меня часовой, когда темной ночью я возвращался из штаба по тропинке, протоптанной через скаковой круг.

    — La Russie! (Россия!) — вместо положенного ответа ?Франция? неизменно отвечал я.

    Часовой брал наизготовку и командовал:

    — Avance au ralliement! (Иди на сближение!)

    В трех шагах требовалось произнести пароль, который два-три раза в неделю, чередуясь с названиями французских городов, бывал то ?Москва?, то ?Владивосток?, то ?Рязань?, то ?Казань?.

    В то самое утро, когда Жоффр собирался отправиться навстречу дивизии, возвращавшейся из тяжелых боев, я как раз подал ему [504] телеграмму о падении крепости Перемышль. Он ухватился за этот счастливый случай для поднятия духа своих войск, приказав отпраздновать победу русских войск выдачей всем чинам, от генерала до солдата (а в том числе и мне, зачисленному на французский паек), по четверти литра красного вина. Я был, кроме того, приглашен сопровождать главнокомандующего в поездке.

    Французам, конечно, неизвестна наша осенняя и весенняя распутица, наши непролазные ухабы, но после первой военной зимы даже их прекрасные шоссе оказались разбитыми и покрылись толстым слоем липкой известковой грязи. Приближение к фронту обозначалось, кроме того, долетавшими отзвуками артиллерийских выстрелов.

    Но вот передняя машина с небольшим трехцветным флажком, окаймленным золотой бахромой, сворачивает с дороги, и из нее грузно вылезает Жоффр в длинной серой шинели с пелериной.

    Моросит дождь. Навстречу по узкой дороге надвигается длинная лента французской пехоты. Она уже в новом обмундировании серо-голубого цвета и хорошо сливается с серым горизонтом и нависшим над пустынными полями свинцовым небом.

    Беспокоить войска на походе, заставляя их сходить с дороги, Жоффр не позволял, и потому после прохождения первых двух рот колонна остановилась и выстроилась вдоль обочины. Развалистой походкой, склонившись, как обычно, немного на левый бок, Жоффр пошел сам обходить ряды вышедших только что из боя своих солдат. Изредка он останавливался и, прикалывая к шинели боевой орден, нагибался сперва к левому, потом к правому плечу награжденного, как бы обнимая его. Это входило в церемониал награждения. Другим солдатам по указанию сопровождавших его вдоль фронта ротных командиров он только пожимал руку.

    За эту простоту и ценили Жоффра французские солдаты.

    Некоторые дивизии, отведенные на отдых, уже успели расположиться квартиро-биваком и были выстроены для встречи главнокомандующего на ближних полях.

    — Vive la Russie! (Да здравствует Россия!) — слышались крики из поредевших в боях рядов французских солдат, когда я проезжал вдоль фронта в русской серой папахе на голове.

    Оркестры вместо ?Марсельезы? исполняли в этот день русский гимн.

    Сердце, казалось, разорвется от чувства гордости быть русским.


Глава пятая.

    На большом деле

    Некоторым писателям удается написать на своем веку только одну хорошую книгу. Многим людям выпадает на долю лишь одно крупное и полезное для своей родины дело.

    Для меня таким делом во время мировой войны явилась организация [505] снабжения русской армии из Франции. Оно стало, кроме того, отправной точкой всей моей последующей жизни.

    Пришло это дело ко мне, как это чаще всего бывает, совсем просто и неожиданно.

    29 декабря 1914 года, ранним морозным утром, в мою импровизированную штаб-квартиру в Шантильи вошел закутанный в шинель французский жандарм и, как обычно, подал мне ночную почту. Кроме повседневной и мало интересной телеграммы со сводкой о положении на русском фронте пакет содержал длинную шифрованную телеграмму, переданную из ставки через Извольского.

    Сразу же с первых слов расшифровки: ?Передайте Игнатьеву для доклада генералу Жоффру? — я насторожился. Пришлось, однако долго терпеть стук машинки шифровальщика, прежде чем я добрался до сути этой пространной мудрой грамоты: одни только дипломаты, изыскивающие все способы тщательной маскировки основной мысли, могли затратить столько слов, чтобы оправдать тяжелое положение, в котором оказались русские армии на фронте. Главная вина в этом сваливалась на союзников: немцы, мол, не перестают перебрасывать свои силы с Западного фронта на Восточный, но что это были за силы и какой был их состав, авторы телеграммы, разумеется, не указывали, и я мог лишний раз убедиться, что мои донесения о перебросках в расчет не принимались. Наконец, на третьей странице выяснились истинные причины невозможности перехода русских армий в наступление: непредусмотренный расход артиллерийских снарядов и недостаток в ружьях, то есть недостаток во всем том, чем, по мнению русского верховного главнокомандующего, ?так богаты союзники?. Русские армии могут ?переходить в частичные наступления?, для чего, однако, требуется немедленная материальная помощь со стороны союзников.

    Копия этой телеграммы была послана и лорду Китченеру в Лондон.

    Жоффр, как обычно, принял меня немедленно и, выслушав мой доклад, призадумался.

    — Скоро же вы устали! — сказал он после минутной паузы.— Я не вижу, чем бы мы могли вам помочь. Вы помните, еще после Марны мы с вами говорили о невероятном расходе артиллерийских снарядов, и я тогда же предупредил об этом великого князя. Теперь мы только начали мобилизацию нашей промышленности и сами ждем со дня на день пополнения наших запасов. Вот, быть может, ружья найдутся. Поезжайте, мой милый полковник, в Париж. Voyez vous même (Посмотрите сами). Я обещаю вам свою поддержку.

    Я знал, что старик словами не бросается, но все же не мог предполагать, что именно эта ?поддержка? и послужит главной опорой всей моей дальнейшей работы во Франции.

    Телеграмма Николая Николаевича, русского главнокомандующего, несмотря на ее туманность, впервые открыла мне глаза на действительно трагическое положение нашей армии. Если французской пехоте удается пробиться через проволочные заграждения только после предварительного разрушения их многочасовым артиллерийским огнем, то что же смогут сделать наши солдаты при отсутствии снарядов! [506]

    Немецкое радио не перестает сообщать о русских атаках, отбитых со страшными потерями.

    ?Он нашего брата, солдата, жалел!? — говаривали маньчжурцы про Куропаткина. Но Николаю Николаевичу, конечно, в голову не придет считаться с потерями. Он уже успел уложить в лобовых атаках в Галиции цвет русской гвардии, а теперь будет губить на неразрушенных проволочных заграждениях наших родных сибиряков. Обидно было до слез вспоминать возмутившие меня когда-то объяснения Жилинского о малом комплекте артиллерийских снарядов мирного времени. ?У них так,— говорил он про французов,— а у нас так?.

    Приложу все свои силы, а у меня их так много, но поправлю дело. Из-под земли, но достану и пошлю в Россию снаряды.

    Роль постороннего наблюдателя на войне бесконечно меня тяготила: казалось, что за всю свою жизнь начальство не использовало меня, что я не нашел применения своей энергии.

    Теперь, вдали от этого начальства, представляется случай применить с пользой для своей армии все свои познания, весь опыт, накопившийся за первые недели войны.

    Люди ведь умирают на фронтах под снегом, а я сижу в тылу. Оправдаюсь перед своей совестью и не пожалею себя. Сделаю такое дело, которое заслужит ?спасибо? от каждого русского солдата, идущего в атаку.

    Вот в каком настроении мчался я в этот памятный день в своем ?роллс-ройсе? в Париж.

    Там должна была начаться новая жизнь, открывшая мне неведомый, новый для меня мир,— мир талантливых инженеров, трусливых чиновников, честных тружеников, ловких взяточников, беспринципных, жадных на наживу дельцов и истинных паразитов, взлелеянных капитализмом,— комиссионеров.

    Из первых же разговоров в посольстве я узнал, что французское правительство, или, как мы его называли в телеграммах, ?Фрапра? (сокращенные названия фирм и учреждений только что начали входить в моду), реквизировало те несколько автомобилей и самолетов, которые мы заказали еще в мирное время во Франции; вывезти их в Россию было невозможно, и работа Ознобишина и Извольского сводилась к бесплодной переписке по этому поводу с французскими министерствами и петербургскими канцеляриями. (Я, между прочим, никогда не мог примириться с перекрещением Петербурга в Петроград. Для победы над немцами, как известно, немало русских изменило свои немецкие фамилии, но от того, что генерал Цёге фон Мантейфель оказался Николаевым,— германофилов, а главным образом, германских шпионов в России не убавилось.)

    Я понял, что так продолжать работу по снабжению не имеет смысла, что надо изыскивать какие-то новые пути.

    Единственными моими русскими сотрудниками на первых порах оказались: случайно командированный из России мой старый знакомый артиллерийский капитан Костевич и присланный главным инженерным управлением приемщик полковник Антонов. [507]

    Политическая обстановка в Париже оказалась для меня благоприятной. Правительство и парламент, вернувшиеся из Бордо, еще ?не оперились? и, напуганные первыми неделями войны, с трепетом подчинялись всем требованиям Жоффра. Это было мне особенно на руку: терять время не приходилось, двери министерств открывались для меня сами собой.

    — On ne refuse rien au colonel Ignatieff. C'est 1'enfant cheri du G. Q. G. (Полковнику Игнатьеву нельзя ни в чем отказать, это ?любимое дитя? главной квартиры) — так говорили про меня в Париже.

    Чтобы сохранить это положение ?любимого дитяти? требовалось не отрываться от Гран Кю Же, покрывая ежедневно с головокружительной скоростью сорок пять километров — расстояние между Парижем и Шантильи, где я обычно проводил конец рабочего дня. Каждая поездка, считая и задержки при въезде и выезде из столицы, занимала не больше часу времени, но не всегда обходилась без инцидентов.

    Сижу я рядом с шофером Латизо и поглядываю на стрелку, указывающую скорость: она перевалила через сто и прыгает вокруг ста двадцати пяти. Машина мчится под уклон по скользкой брусчатке, пожирая последние километры, остающиеся до Парижа. И вот мне мерещится, что какой-то черный предмет, вроде колеса, перемахивает через отлогую канаву, отделяющую узкую дорогу от аэродрома Буржэ. Колесо катится по зеленому гладкому, как бильярд, полю, обгоняя нашу машину, но тут же вижу, как Латизо, приподнявшись на сиденье, судорожно впился в руль, поворачивая его изо всех сил в левую сторону. Однако тяжелая машина продолжает катиться, постепенно замедляя ход, слегка кренится вправо и, наконец, останавливается. Латизо, покраснев от напряжения, молчит, и мне с трудом удается от него добиться, что нас бы уже, пожалуй, не было бы на свете, если бы он только дотронулся до тормоза. Он побежал искать в поле покрышку правого переднего колеса.

    Поддержка, оказанная мне Жоффром, помогла, между прочим, разрешить одну из важнейших проблем, стоявших перед военной промышленностью: возвращение с фронта необходимых инженеров и квалифицированных рабочих. Массовая мобилизация, проведенная в первые дни войны, парализовала даже ту относительно слабую военную промышленность, которой обладала Франция в мирное время. Уже с первого дня объявления войны мне докучал наш старший приемщик на заводе ?Шнейдер-Крезо? полковник Борделиус, он умолял выхлопотать разрешение продолжать обточку первой почти готовой одиннадцатидюймовой русской полевой мортиры. Это была ценная новинка, но французская артиллерия ею тогда не интересовалась.

    Из-за слабости русской военной промышленности и, пожалуй, не без материальной заинтересованности некоторых лиц, порочивших русское главное артиллерийское управление, им же составленные программы вооружений передавались для выполнения не русским, а заграничным заводам. [508]

    Борделиусу требовалось для окончания работ только двадцать три рабочих — я не без труда их выхлопотал и впоследствии об этом не пожалел: мортиры пригодились.

    Ко времени моего возвращения в Париж, то есть к декабрю 1914 года положение на французских заводах улучшилось. Мобилизация промышленности, не предусмотренная планом войны, осуществлялась после сражения на Марне быстрыми темпами. Производство снарядов возрастало с каждым днем, оставляя уже далеко позади обычные нормы. При этом, однако, для удовлетворения всевозрастающей потребности собственного фронта французам пришлось отказаться от многих технических условий мирного времени. За недостатком в прессах они пошли даже на такой риск, как замена кованых корпусов снарядов сверлеными.

    Результатом этого вынужденного войной упрощенного способа явились преждевременные разрывы стволов орудий на фронте, повлекшие за собой потери в личном составе артиллерии (огонь от порохового заряда, проникая через пористое дно снаряда, воспламенял мелинит, которым он был начинен).

    — Que faire! (Что же поделаешь!) Лучше рисковать жизнью нескольких людей в артиллерии, чем вести пехоту на неразрушенные снарядами проволочные заграждения. Потери ведь тогда будут во стократ тяжелее!

    Было ясно, что французы хотя и поздно, но взялись за ум и пошли на крайние меры для усиления мощи артиллерийского огня в кратчайший срок.

    Начальник артиллерийского управления генерал Бакэ, стройный высокий седой старик принял меня довольно сухо. Он привык иметь дело с казенными арсеналами и заводами, при мобилизации промышленности ему приходилось торговаться с какими-то неведомыми для него штатскими людьми, заключать контракты с заводчиками, требовать казавшихся ему дикими банковских гарантий, изыскивать рабочую силу, в результате же всех усилий получать то от Гран Кю Же, то от военного министра чуть ли не ежедневный нагоняй за медленность поставок вооружении.

    Мое появление с новыми русскими требованиями, естественно, не могло доставить ему особого удовольствия, и, чтобы отделаться, он предложил мне оказать прежде всего пресловутую concours technique (техническую помощь). Россия издавна дорого платила за свою техническую отсталость, представляя лакомый кусочек для иностранной промышленности: без затраты капиталов, одной продажей патентов на новейшие методы производства и технические чертежи, что и носило громкое название ?техническая помощь?, можно было снимать любые барыши с русских заводов.

    ?Техническая помощь? являлась одним из самых надежных средств для обращения России в колонию и хорошим подспорьем для иностранного шпионажа. Немцы еще до первой мировой войны в этом отношении побивали, несомненно, все рекорды.

    Однако предложением Бакэ пренебрегать не приходилось: трагическое положение, в котором оказались русские армии, требовало [509] принятия срочных мер, тем более что, по словам Костевича, недавно прибывшего из России, там ни о какой мобилизации промышленности еще не думали: одним из главных затруднений в решении этого вопроса явилось то недоверие с которым царский строй относился к собственному населению и даже к частным промышленникам. Все шло по старинке, и в главных управлениях военного министерства все прочно окопались на тепленьких местах. Ушам не верилось, и невольно хотелось объяснить недостаток в снарядах исключительно слабостью нашей металлургической промышленности, о которой, как ни позорно, я имел самое смутное представление. Знания, полученные в академии, если не испарились, то во всяком случае не освежались: русские газеты, которые я читал, вопросов народного хозяйства почти не касались, а технические журналы попросту не попадались в руки.

    Начинать работу ?втемную? представлялось невозможным и, как всякому военному, хотелось произвести разведку. В Россию понеслись от меня телеграфные запросы, редактированные совместно с Костевичем, о наших потребностях, так как слово ?снаряды?, о котором упоминалось в телеграмме Николая Николаевича, требовало расшифровки. С немалым трудом и путем повторных телеграмм, на которые ответы получались не ранее восьми — десяти дней, удалось выяснить, что помощь союзников в первую голову должна выразиться в присылке не снарядов, а полных орудийных патронов с трубками, порохом, гильзами и взрывчатым веществом.

    Это уже представляло большое дело, тем более сложное, что иностранные калибры, рассчитанные по метрической системе, не совпадали с русскими, исчислявшимися в дюймах и линиях. Подобное затруднение доставило мне много хлопот.

    Выяснение наших потребностей, как это ни странно, в течение всей войны представляло одну из самых больших трудностей. Много потратил я времени, пока сам не понял, что причина этого замалчивания лежала не только в бюрократизме и медленных темпах работы наших главных управлений, но зависела от сложной структуры их взаимоотношений с заграничной промышленностью. Всякий намек на государственную монополизацию военных заказов за границей, объяснявшуюся требованиями войны, нарушал искони установленную в царской России систему работы через петербургских представителей иностранных фирм и посредников. Эти господа были — увы! — любезны сердцу многих высоких чиновников.

    Преступное отношение русского тыла к потребностям русских армий вскрылось для меня уже на тех совещаниях, которые при содействии генерала Бакэ удалось собрать в Париже; это были представители французской артиллерии и частной металлургической и химической промышленности, некоторые из них работали до войны в России, главным образом в Донецком бассейне.

    — Мы удивляемся,— говорили участники совещания,— что вы обращаетесь к нам за содействием. Одни ваши петроградские заводы по своей мощности намного превосходят весь парижский район. Если бы вы приняли хоть какие-нибудь меры по использованию [510] ваших промышленных ресурсов, вы бы нас оставили далеко позади себя.

    По соглашению с Бакэ было решено, что в Россию будет поспешно командирована небольшая комиссия, составленная из лучших мобилизованных техников под начальством майора Пио, с целью ознакомить наше главное артиллерийское управление с принятыми во Франции методами ускоренного производства снарядов. Вопреки освященным временем обычаям, техническая помощь передавалась без расхода для русской казны и без заинтересованности частных французских фирм.

    Результат получился плачевный. По приезде в Петроград французам вместо гостиницы отвели помещение в наиболее отдаленных от центра Гренадерских казармах, а начальник главного артиллерийского управления великий князь Сергей Михайлович наотрез отказал им в приеме. Через некоторое время, чтобы отвязаться от непрошенных советчиков, их отдали в распоряжение отставного генерала Ванкова. Этой личности, оставшейся для меня загадочной, удалось создать трест из московских купцов и промышленников — они были допущены к работе на оборону только под нажимом на царских чиновников военной комиссии Государственной думы.

    Первоначальный мой проект — привлечь на совещание все крупные французские фирмы — был сорван монополистом военной промышленности — Шнейдером-Крезо, соперником немецкого Крупна и английского Виккерса. Эта фирма считала себя ?государством в государстве? и имела свои особые, весьма таинственные, но прочные связи в петербургских высших сферах. Ей казалось ниже своего достоинства сесть за один стол с другими, более слабыми собратьями. Пришлось познакомиться с ее директорами на специальном совещании, собранном в роскошном управлении фирмы на рю д'Анжу.

    Как ни обидным казалось мне идти в пасть к этим хищникам, но все же конкретные переговоры о срочном изготовлении артиллерийских патронов пришлось начать именно с ними.

    Сергей, как подписывал свои телеграммы мой новый ?корреспондент? — великий князь Сергей Михайлович, вынужден был одобрить мое предложение дать заказ Шнейдеру на два миллиона триста тысяч трехдюймовых орудийных патронов.

    Сергей с первых же дней занял по отношению ко мне малопонятную враждебную позицию. Лишь позднее мне стало ясно, что мое вмешательство ломало существовавший порядок его непосредственных сношений с представителями иностранных фирм в Петрограде.

    От препирательств с Сергеем и от серии ни на чем не основанных отказов в размещении при помощи французского правительства наших заказов у энергичного Костевича опускались руки. Мы чувствовали себя, как в дремучем лесу, не будучи в силах объяснить то недоверие, которое сквозило в полных яда ответных телеграммах Сергея Михайловича. Они к тому же приходили все с большим опозданием. [511]

    Кое-какой свет на это дело удалось пролить только несколько месяцев спустя. Не получая разрешения на продление договора со Шнейдером, Фурнье мне сказал:

    — Ах, сегодня пятница, вы получите ответ в понедельник.

    Я не обратил было на это внимания и приписал случайности действительно полученную во вторник утром ответную телеграмму Сергея, но когда тот же случай повторился две-три недели спустя, я просил Фурнье объяснить мне тайну понедельников.

    — По субботам Рагузо играет в карты во дворце Кшесинской,— объяснил мне вполголоса Фурнье.

    С Рагузо-Сущевским, представителем Шнейдера в России, я не был знаком, но вспоминал, что в молодости я частенько видел этого раскормленного на артиллерийских делах польского пана в первом ряду на балетах в Мариинском театре. Я, конечно, тогда не мог догадаться, что его балетоманство объяснялось появлением на сцене тоже польки и аккредитованной любовницы семьи Романовых — прима-балерины Кшесинской.

    Из-за подобных козней падать духом не приходилось. Образ сибиряков в черных папахах, шедших в атаку без поддержки артиллерии, не переставал стоять перед глазами.

    Все, впрочем, органы русского военного ведомства не постигали, трудностей, которые даже крупные фирмы встречали при выполнении заказов в военное время. Неустойки за опоздание в сроке поставок отошли в область воспоминаний о мирном времени. Заводы не могли работать без содействия французского правительства, а я не мог давать заказов без согласования моей работы с тем же правительством. Это мне уже стало ясно из первых переговоров с фирмой ?Шнейдер?.

    Для наших заказов особым затруднением явилось согласование русских и французских технических условий.

    Один талантливый инженер стоит сотни бесталанных, один хороший работник может с успехом заменить целый десяток. Таким помощником на техническом участке моей работы явился в самые первые тяжелые дни Михаил Михайлович Костевич. Только благодаря ему я смог сдвинуть вопрос об артиллерийском снабжении с мертвой точки, почувствовать и сам почву под ногами во всем этом новом для меня деле.

    Осваивать технические познания пришлось в самом процессе работы, и я не раз с благодарностью вспоминал и родителей и наставников, которые с детства вложили в меня хотя и ограниченные, но серьезные понятия о физике, механике и химии.

    Первым и самым крупным затруднением представилась невозможность изготовлять во Франции ударные трубки русского образца.

    ?Лучшее — есть враг хорошего?,— говорит французская пословица. Технические усовершенствования, не учитывающие производственного процесса, зачастую вместо пользы приносят вред, усложняя работу и задерживая массовый выпуск заводской продукции.

    Никто не посмеет бросить камень в русскую артиллерию, никому не придет в голову упрекнуть бывший русский артиллерийский комитет [512] в недостатке специалистов, достигнувших высокого уровня технических познаний. Имена и труды многих членов этого ученого учреждения остались достоянием мировой химии и оружейной промышленности.

    Однако для удовлетворения требовании русского артиллерийского комитета понадобилось бы не только специальное оборудование, специальные сорта стали, но и соблюдение таких минимальных допусков, которые были невыполнимы при массовом производстве в военное время.

    Развалится, бывало, Михаил Михайлович в смазных сапогах, которых он уже не снимал много дней, на розовом шелковом диване в моем салоне и долго-долго думает. Ночь. Кругом все спят. На плохо выбритом и таком некрасивом лице Костевича лежит отпечаток переутомления от умственной работы и бессонных ночей. Запрашивать по телеграфу Сергея — значит терять добрые две недели до получения ответа. Разрешить вместо русских взрывателей ударные трубки французского образца — это значит изменить центр тяжести снаряда, лишить наше орудие присущих ему прекрасных баллистических качеств и чуть ли не заменять самые таблицы стрельбы. Не разрешить эту замену — это значит вообще не выполнить заданий Сергея, заявившего, что нас могут интересовать поставки только полных орудийных патронов.

    Решаем изменить чертеж самого снаряда применительно к французской трубке и просить светило французской артиллерийской техники, одного из создателей полевого орудия — знаменитой семидесятипятимиллиметровки — генерала Сен Клэр де Билля разработать для нас подобный проект.

    На большом письменном столе у хозяина, утонченно воспитанного генерала старой школы, случайно лежала серия трубок самых различных образцов. Пока я объяснял причину нашего визита, Костевич без всякой церемонии стал рассматривать трубки, хватая их и откладывая в сторону одну за другой. ?Се бон? (это хорошо), ?се мове? (это плохо),— выносил он неприложные приговоры на французском языке с ужасным русским акцентом.

    Изумление, выразившееся в первый момент на лице генерала, сменилось сперва любопытством, а вскоре неподдельным восторгом.

    Знание техники победило все условности вежливости. Сен Клэр проникся таким уважением к представителю союзной артиллерии, что немедленно согласился разработать для нас проект снарядов и, конечно, безвозмездно. Одновременно такие же проекты разрабатывались по нашему поручению французской артиллерией и самим Шнейдером. Оставалось вооружиться терпением, считая дни, необходимые для изготовления первой пробной партии снарядов и производства опытной стрельбы на учебном полигоне Шнейдера в Гавре.

    Накануне этого торжественного дня, являвшегося венцом всей нашей работы первых недель, из Петербурга неожиданно пришла телеграмма с приказанием Костевичу немедленно выехать в Россию.

    Это, впрочем, совпало с его собственным желанием. [513]

    Уже несколько дней перед этим Костевич тщетно настаивал передо мной на отправке следующей телеграммы Сергею:

    ?Убедившись в невозможности изыскать в союзной Франции все средства удовлетворения насущных потребностей русской армии, мы (то есть я и Костевич) попробовали предложить Вам использовать для этого нейтральную Испанию (оружейная промышленность, цветные металлы), получили от вас фулль-стоп (под этим английским словом грубоватый Костевич, побывавший в Лондоне, подразумевал отказ). Сунулись в Швейцарию — получили фулль-стоп, попробовали двинуться в нейтральную Италию,— получили фулль-стоп. Не пора ли вернуться в Россию??

    Из-за отъезда Костевича техническую приемку опытной партии пришлось производить самому военному агенту. Генштабист со шпаргалкой, составленной для него артиллеристом, стоял на полигоне и отмечал попадания на различные дистанции, взрывал в песке гранаты, считая после этого осколки, расположив их по величине размера,— словом, выполнял все обязанности технической комиссии, состоявшей, правда, только из одного лица. Результаты превзошли ожидания, и гранаты французского образца оправдали себя не только на опытном полигоне в Гавре, но и на далеких полях Галиции.

    Ночью, в снежную пургу, тот же генштабист, закончив приемку, мчался за сто пятьдесят километров в Шантильи для составления телеграммы об обнаруженных за день на фронте германских дивизиях.

    * * *

    Едва удалось справиться с техническими затруднениями, как передо мной встал не менее сложный вопрос о финансировании заказов. Шнейдер твердо мне заявил, что до получения аванса он приступить к выполнению заказа на снаряды не намерен. Таков был установленный для русских заказов порядок.

    Подобный ультиматум меня возмутил: по тогдашней моей наивности мне казалось, что все должны думать, как и я, считая каждый потерянный день и час за тяжелое преступление перед фронтом.

    По предварительным круглым подсчетам, для аванса надо было срочно найти десятка два миллионов. Сами цифры с шестью, а тем более с семью нулями на первых порах заставили было меня содрогнуться. Но человек ко всему привыкает, и чеки, которые мне пришлось подписать за время войны на сумму в два миллиарда триста миллионов, меня уже не смущали. Я знал, что они идут на дело, я был спокоен, что, подписывая чеки на франки, я не перевожу из России ни одного рубля и не связываю ее никакими краткосрочными обязательствами.

    Французы были правы, составив мне впоследствии репутацию ?самого дорогого для Франции русского человека?. [514]

    Каждая капиталистическая страна имела в то время для финансирования крупных дел свои навыки, отражавшие отчасти ее характерные черты.

    Если например, вы предлагали какое-нибудь дело, крайне выгодное но требующее вложения капитала, крупному русскому банку, то вы должны были представить ваш проект раздутым до мировых масштабов, сулящим миллиардные наживы.

    Если вы с тем же делом ехали в Берлин, то проект ваш должен был предусматривать строго рассчитанные сроки выполнения, детальную разработку всей техники, с тем чтобы одной уже этой чисто кабинетной работой доказать серьезность предлагаемого вами проекта.

    Если же, наконец, вы решались обратиться к настоящему серьезному банкиру, которым являлся в ту пору Париж, то вам следовало для верности заехать сперва в Брюссель и заручиться там хотя бы только принципиальным одобрением какого-нибудь бельгийца. Появившись с ним во французском банке, вам не следовало открывать всех ваших карт, запугивать ?нулями?, сулить крупные барыши через десять лет, а просто запросить только первую необходимую для начала сумму и доказать возможность заработать хоть какие-нибудь гроши, но в кратчайший срок. Раз французский капиталист дал первые франки, он будет не в силах считать их потерянными — il courra après son argent (он побежит за своими деньгами) и никогда не даст вам погибнуть. Мнение бельгийца как тяжеловатого на подъем, но серьезного дельца послужит вам лучшей рекомендацией.

    Мне бельгиец не потребовался, так как я вошел в кабинет французского министра финансов, седовласого согбенного старика Рибо с безгласной, но солидной рекомендацией самого Жоффра.

    Рибо был опытным лоцманом на правительственном корабле Третьей республики, менявшем так часто капитанов для лавирования среди подводных парламентских рифов.

    — ?Шнейдер? — фирма вполне надежная,— сказал мне министр,— аванс ей выдать можно, но надо бы нам заранее установить с вами какой-нибудь общий порядок ведения принятого вами на себя дела. Вы сами знаете, что французская армия срочно нуждается решительно во всем, и жаловаться, как делает ваш посол, на реквизицию военных материалов на частных заводах просто неудобно. Просьбы на получение лицензий исходят, главным образом, в силу заинтересованности наших собственных промышленников в более для них выгодных русских заказах. Помните с трудом замятые скандалы с вашими довоенными заказами по авиации, связанными с деятельностью пресловутого господина Ребикова? Такого ажиотажа цен на промышленном рынке, такого нарушения интересов собственной армии в военное время мы допустить не можем. Если генерал Жоффр найдет возможным уступить России часть военных материалов — это его право. А о денежной стороне мы всегда договоримся.

    Простая передача нам материальной части, вооружения французской армии, конечно, нас удовлетворить не могла, хотя бы из-за одной разницы в калибрах и типах орудий и снарядов, а потому я предложил, [515] чтобы вместо прямого договора со Шнейдером заказ был основан на конвенции между мною и генералом Бакэ: французское правительство брало на себя обязательство не только облегчить фирме выполнение нашего заказа, но и обеспечить приемку готовой продукции, с тем чтобы избавить Россию от посылки за границу собственных квалифицированных инженеров-приемщиков. Они были, как мне казалось, для нас ценнее золота.

    Рибо согласился и для ?облегчения? моего затруднительного положения сам предложил открыть для меня текущий счет в Банк де Франс на те суммы, которые потребуются для уплат по договору. Банк де Франс, созданный семьей Ротшильдов для поддержки Бонапарта, хотя и продолжал формально пользоваться дарованной ему еще тогда автономией, по существу являлся государственным банком, самым прочным организмом из всех, на которые можно было опереться в Третьей республике.

    Из переговоров с Рибо мне стало ясно, что текущий счет в государственном банке налагает на меня обязательство иметь дело только с этим банком, не допускать вмешательства в дела русских заказов частных банков, подчинить всю свою работу хоть и негласному, но строгому французскому государственному контролю.

    Я сиял. Костевич разделял мой восторг, и мы вместе подробно изложили в телеграмме Сергею вновь установленный порядок проведения русских военных заказов. Ответа на это, однако, из России не получили.

    Первый аванс Шнейдеру — двадцать миллионов франков — явился тем ?мизинцем?, за который уже можно было забрать и всю руку: в то время, когда для обеспечения военных заказов в Англии вывозились золотые рубли в размере шестидесяти процентов суммы каждого заказа, когда нейтральная Америка и союзная Япония требовали оплаты своих поставок наличным русским золотом, Франция ограничилась на первое время моей скромной подписью на чеках, дополнявшейся впоследствии телеграммами кредитной канцелярии русского министерства финансов.

    Взаимное доверие и в государственной и в частной жизни представляет одно из важнейших условий для успеха, но никогда этот ценный для меня принцип не был лучше доказан, чем на этом наглядном примере. Оказанное доверие обязывает, но я не мог предполагать, что выполнение принятых на себя обязательств перед французским правительством обойдется мне столь дорого, потребует такой беспощадной борьбы и с французскими, и с русскими врагами государственных интересов!

    Оформление моего соглашения с Рибо состоялось только осенью 1915 года, когда в Париж прибыл русский министр финансов господин Барк.

    Этот бывший директор Волжско-Камского банка сменил незадолго до войны такого хитрого и весьма осторожного государственного человека, как Коковцев. Барку на министерском посту было нелегко догнать своего блестящего предшественника, награжденного и за услуги, и за угодливость даже графским титулом. Но Брак был приятен [516] в обращении ладно сложен, хорошо упитан и, как говорили злые языки, пользовался даже большим успехом у женщин.

    Для придачи своему первому визиту к Рибо большей серьезности Барк предложил мне и русскому финансовому агенту в Париже, престарелому Рафаловичу, его сопровождать.

    Собравшись после этого в роскошной гостинице ?Крильон?, где Барк занимал целый апартамент, мы постарались установить цифру месячных кредитов для урегулирования уже открытого для России в Банк де Франс текущего счета. Рафалович мрачно молчал: война сократила до минимума его финансовые и биржевые махинации. Мне пришлось первому заявить, что, хотя предел развития производства и сроков уплат за военные материалы определить трудно, я тем не менее полагаю, что на ближайшие двенадцать месяцев мне потребуется ежемесячно по восьмидесяти миллионов. Рафаловичу надо было определить суммы, потребные для уплаты купонов по русским займам. Цифры этой он определить не пожелал и пошел наводить справку, как выяснилось впоследствии, в банк Лионского кредита.

    Рафалович, как русский финансовый агент, занимался займами только официально и, быть может, от этого получал барыши неофициально, а Лионский кредит, наоборот, занимался займами полуофициально, но зато зарабатывал на них вполне официально, снимая законные комиссионные с каждой сделки. Этим же прибыльным делом занимались и все четыре так называемых фондовых банка в Париже.

    Лионский кредит имел, однако, над ними преимущество, так как, вероятно, ценой каких-то крупных взяток он был вместе с тем единственным иностранным банком, имевшим в России свои филиалы, которые пользовались одинаковыми правами с русскими банками. Благодаря этому он был заинтересован во многих русских делах французских промышленников в России, но почему-то именно самых темных. Когда я получал телеграммы о заказах с ссылкой в какой бы то ни было форме на Лионский кредит, то уже привык настораживаться, зная, что за спиной этого банка и проводимого им заказа стоят какие-нибудь русские дельцы-авантюристы типа Рубинштейнов или даже Рябушинских.

    Война раскрыла для меня и всю процедуру русских займов во Франции. 1914 год явился как раз критическим для всей франко-русской финансовой политики: сумма, потребная для оплаты одних только очередных купонов, возросла до полумиллиарда франков в год!

    В течение двадцати пяти лет эти постепенно возраставшие суммы покрывались из очередных займов той же Францией, но так как эти займы должны были кормить и частные банки, снимавшие свою комиссию, и французскую прессу, одурачившую подписчиков, и биржевиков за поддержку искусственной ценности русских бумаг, не говоря уже о политических партиях и государственных деятелях, то выручаемых от займов сумм с трудом хватало только на уплату купонов по предыдущим займам. Общая сумма задолженности России Франции достигала двадцати семи миллиардов франков. [517]

    Из этой суммы до русской промышленности и до народного хозяйства докатилось немного. И когда через десять лет после войны все тот же Мессими, с которым в бытность его военным министром я переживал первые дни мобилизации, старался взвалить на Советскую Россию всю тяжесть долгов царской России, я дал ему следующий простой ответ:

    — Одолжите мне до следующего утра только двух ваших жандармов. Обойдя с ними четыре парижских банка, я потребую выписки из русского счета и принесу вам завтра добрую половину денег, оставшихся во Франции от русских займов.

    Помню также, как еще за год до мировой войны мне пришлось сопровождать Жоффра в Россию. Будущий французский главнокомандующий не упустил случая переговорить в Петербурге об использовании очередного французского займа в целях развития стратегических железных дорог на русско-германской границе. Не добившись толку у начальника генерального штаба Жилинского, старик просил меня устроить ему свидание с самим Коковцевым, который принял нас на роскошной даче министра финансов, что на Каменном острове.

    С чисто военной наивностью Жоффр пытался доказать совсем штатскому русскому сановнику важность проведения на некоторых участках двойной и даже четверной колеи, необходимой для сосредоточения и перебросок сил во время войны.

    В ответ Коковцев, поглаживая свою холеную русую бороду, стал излагать тоже совершенно непонятные ни для Жоффра, ни для меня свои финансовые проекты.

    — Мы очень довольны результатами только что заключенного во Франции государственного займа,— изрек русский министр финансов,— и я не премину собрать директоров крупнейших наших банков, с тем чтобы просить их помочь, насколько возможно, осуществить те мероприятия, которые вы, господин генерал, нам предлагаете.

    Таким образом, исход войны с Германией ставился в зависимость от степени благоволения русских банкиров — истинных хозяев государственных французских займов. Русский государственный банк, кредитовавший, как мне хорошо было известно, искусственно созданные, на народные средства русские частные банки, сам ставил себя в зависимость от них. Новая обстановка, созданная войной, требовала и других, новых методов работы от государственных финансовых органов.

    Переговоры Барка с Рибо вылились в протокол от 4 октября 1915 года, по которому французское правительство согласилось продолжать выдавать России ежемесячные беспроцентные авансы размером не свыше ста двадцати пяти миллионов в месяц.

    Согласно этому документу ?общая сумма этих авансов будет размещена русским правительством через год по окончании войны посредством нового займа во Франции?. Составители надеялись, что после некоторого перерыва финансовое колесо снова станет вращаться. [518]

    В протоколе также указывалось, что ?авансы предназначаются исключительно на покрытие процентов по существующим государственным займам и для оплаты заказов военного снабжения?, причем ?министры финансов согласились признать, что в интересах обеих стран эти покупки и заказы производились не иначе как с согласия французского военного министра, с тем чтобы обеспечить для русского правительства наиболее выгодные цены и воспрепятствовать конкуренции, которая может только быть вредной как для Франции, так и России. Этот вопрос составит предмет особого согласования между военными министрами Франции и России?.

    Единственным обязательством, принятым на себя Барком, было обещание разрешить вывоз из России хлеба и спирта. Барку, конечно, отлично было известно, что хлеба для вывоза не найдется, но не только он, а даже я знал, что от уступки французам спирта Россия не разорится.

    ?Спирта на нашем чертолинском винокуренном заводе из-за прекращения продажи казенной водки накопилось столько, что акцизные чиновники распорядились выпускать излишек из цистерн прямо в речку Сишку?,— писала мне в последнем письме моя мать из деревни.

    Между тем вопрос о получении спирта возник уже с первых дней моей работы по снабжению: он был необходим для изготовления бездымного пороха. После захвата немцами севера Франции недостаток в промышленном спирте принимал угрожающие размеры, и я неоднократно просил Сергея оказать содействие в высылке с обратным пароходом из Мурманска сотни бочек этой драгоценной жидкости.

    Спирт, конечно, выслан не был, но в Париж для переговоров по этому вопросу с французским правительством прибыл один из высших акцизных чиновников, скромный, честный патриот, Геннадий Геннадиевич Карцов. Он привез с собой разрешение на какую-то предельную цену за гектолитр, по которой ему разрешалось заключить договор с французским правительством. Последнее согласилось, но как только Карцев телеграфировал об этом своему начальству, оно запросило двойную цену. Французы снова согласились (при своих закупках в Англии они никогда с ценой не считались — надо было выиграть войну!), а Петроград тогда утроил цену. Время шло. Карцов, державший меня все время в курсе переговоров, краснел за свое ведомство и доходил до отчаяния, а я был вынужден послать следующую дерзкую телеграмму уже непосредственно военному министру Сухомлинову: ?Если до конца месяца спирт не будет отгружен в Мурманск, буду вынужден прекратить производство русского пороха во Франции. Игнатьев?.

    Спирт был отгружен.

    Вскоре объяснилась и сама проволочка: главное акцизное управление было связано договором с так называемым Союзом винокуренных промышленников, в распоряжение которого государственная винная монополия передала все железные бочки. Спирт имелся, но доставить его было не в чем. Пользуясь этим, Союз послал в Париж [519] собственных делегатов — трех темных аферистов, решивших продать французскому правительству спирт, минуя Карцева. Французский министр, у которого они добивались свидания, телефонировал мне и заявил, что без моего согласия он отказывается принять неведомых ему русских дельцов. После этого они, конечно, ни у министра, ни у меня не появились, но я долго не мог поверить, до какого бессилия дошла самодержавная власть царского правительства! Как могло оно разрешать крупнейшие вопросы, поднятые злосчастной войной, когда само не смело реквизировать в собственной стране даже бочки!

    * * *

    Барк уехал, но с подписанием дополнительного соглашения между военными министрами торопиться было некуда: финансовый протокол только закреплял уже заведенный порядок проведения военных заказов.

    На парижском горизонте восходила новая звезда — будущий министр вооружения, член социалистической партии, Альбер Тома.

    Честному, прямолинейному солдату, каким был начальник артиллерийского управления генерал Бакэ, было не под силу бороться с хитрыми интриганами-депутатами и крупными тузами — французскими сенаторами. Его ?ушли?, и после войны он подарил мне свою небольшую книжку воспоминаний с краткой, но многозначительной надписью:

    ?En souvenir des jours où on nous promettait d'apporter des fusils sur des yachts!? (?На память о днях, когда нам обещали доставить ружья на яхтах!?)

    Надпись эта напоминала об одном из наиболее фантастических проектов, которыми нас заваливали жадные до легкой наживы французские политические дельцы.

    ?Игнатьев должен внести залог в десять миллионов франков для того, чтобы не упустить покупки для России крупной партии маузеров, предназначенных якобы для Германии. В целях соблюдения тайны ружья погружены на яхты и стоят в ожидании перед входом в порт Бордо?.

    Конечно, ни я, ни Бакэ на подобную удочку не клюнули и, как обычно, обвинялись в отсутствии должного патриотизма!

    Для таких категорических отказов потребовалась, как ни странно, некоторая тренировка. Из головы не выходила чудовищная картина: наши солдаты, идущие на фронт с дубинками вместо ружей. Правда, здравый смысл доказывал, что запасов готовых ружей на свете существовать не может, а все же отклонять хитроумные предложения о доставке ружей первое время бывало нелегко. А ну как действительно в каком-нибудь заморском ?царстве-государстве? найдутся такие министры, которые за хорошую взятку будут способны под предлогом перевооружения временно разоружить собственную армию!

    Не может же наше главное артиллерийское управление без всяких оснований настаивать не только на покупке определенных типов [520] современных винтовок, но и ставить условия снабжения их определенным количеством патронов.

    От мысли о постройке специального завода пришлось сразу отказаться так как, к немалому моему удивлению, я узнал, что изготовить простую на вид винтовку гораздо труднее, чем самую сложную пушку.

    В конце концов реальной оказалась только уступка нам французами устарелых ружей системы ?Гра?, состоявших до введения магазинного ружья Лебеля на вооружении французской армии. Эти ружья были сверстниками наших добрых старых берданок, на которых я обучался ружейным приемам еще в Киевском кадетском корпусе. Помнится, как в первый же год по выходе в офицеры мы получили вместе с очередным приказом по полку предложение купить по три рубля за штуку одну или две берданки, замененные к этому времени нашей трехлинейной винтовкой. Кто купил их для охоты на медведя, кто для своих лесников, но казна, по-видимому, просто не знала, как бы от них отделаться.

    Французы, как всегда, проявили при перевооружении свое отличительное свойство — бережливость. Сперва они попробовали переделать часть однозарядных ружей ?Гра? на магазинные по три патрона системы ?Кропачек?, а когда этот опыт не удался, они их собрали и аккуратно составили в специально построенные деревянные склады. След этих ружей оставался только в штатах сторожей военного министерства: в них значились четыре инвалида войны 1870 года, охранявшие склады в городе Шартре. Эти старики жили со своими семьями в небольших домиках рядом со складами, разводили огороды, но, несмотря на отсутствие всякого контроля, в силу только военной дисциплинированности выполняли полученную ими когда-то ?consigne?: каждое утро они были обязаны протирать по двести винтовок. В результате, когда спустя тридцать лет я вошел в почерневшие от времени бараки, передо мной стройными рядами стояли двести пятьдесят тысяч винтовок с открытыми тщательно смазанными затворами. Оставалось только их упаковать и отправить в Россию хотя бы для обучения запасных частей. Как жаль, что слово ?consigne? непереводимо на русский язык.

    * * *

    Создание вместо артиллерийского управления целого министерства вооружения во главе с Альбером Тома было вызвано мобилизацией промышленности: она не только расширила круг деятельности органов снабжения, но и требовала урегулирования отношений между рабочими и предпринимателями. Заводчики стремились усилить эксплуатацию рабочей силы, используя труд мобилизованных и возвращенных с фронта солдат. Кому же, как не одному из виднейших членов социалистической партии, было под силу разрешить деликатную проблему ставок заработной платы!

    При первом знакомстве Альбер Тома меня очаровал. За одни его прекрасные голубые глаза можно было не замечать плоских черт [521] лица, бестолково обрамленных какой-то рыжеватой растительностью. Его безупречная по своей грамотности и выразительности французская речь уже сама по себе пленяла собеседника своей четкостью и убедительностью.

    Альбер Тома подкупал меня также своей работоспособностью, живым умом, дерзостью решений.

    Только после нашей Февральской революции и поездки Альбера Тома в Россию для меня выяснилось разложение этого политического деятеля, социалиста — будущего председателя комитета труда при Лиге Наций.

    Одна из встреч с Альбером Тома помогла, впрочем, дополнить портрет этого политического деятеля.

    Перегруженный работой и не желая обязываться, я принципиально отказывался во время войны от всяких приглашений, поступавших даже от самых близких французских друзей и уж тем более от заводчиков и поставщиков. Однако, когда та же фирма ?Шнейдер? пригласила меня на обед с министром вооружений, я счел нужным сделать исключение. Завязать кроме служебных и личные отношения с министрами всегда бывало полезно для дела. Обед оказался интимным. В уютном кабинете старинного и самого дорогого ресторана ?La Tour d'Argent?, знаменитого приготовлением руанских уток (с основания ресторана каждая подаваемая утка носила свой очередной номер), был накрыт стол на четыре прибора. Горел камин. Ослепляющий электрический свет был заменен канделябрами со свечами под нежными желтыми абажурчиками.

    Альбер Тома запаздывал. Главный директор ?Шнейдера? — Фурнье начал с того, что показал мне меню обеда и, как это обычно делается, из вежливости спросил, подходит ли оно мне. Я нашел его чересчур роскошным для военного времени, но второй директор — адмирал в отставке де Курвилль хитро улыбнулся и объяснил:

    — Monsieur le Ministre aime la bonne chère! (Господин министр любит сладко покушать!) Знатоком кухни Альбер Тома мне не показался, так как, то ли из-за обычной для французских депутатов деловитой суетливости, то ли просто от голода, он пожирал все, что ему подавали, доставляя большое удовольствие хозяевам. Хотя деловых разговоров за обедом и не велось, но эта встреча подчеркивала дружеские отношения между государственным деятелем и частной фирмой. Она мало соответствовала той атмосфере, в которой я начал работать с Альбером Тома в первые недели его неограниченной власти на министерском посту.

    Он был тогда диктатором и полностью, казалось, поддерживал всю мою борьбу против грабительских условий договора со Шнейдером. В знак доверия он просил меня даже лично составить текст конвенции, предусмотренной финансовым протоколом Рибо — Барк.

    Документ был короткий, но давал мне в руки то, что было всего ценнее: ?Французское правительство обязуется соблюдать интересы Русского правительства, как свои собственные, обеспечивая выполнение всех заказов, как сырья, так и готовых изделий, в кратчайшие сроки и при наиболее выгодных условиях?. [522]

    Русское правительство брало на себя обязательство проводить все заказы не иначе как через своего военного агента во Франции.

    Конвенция была одобрена в Париже и подписана в двух экземплярах 3 декабря 1915 года.

    Подписи:

    ?За Францию: Государственный Секретарь артиллерии и снарядов Альбер Тома.

    За Россию: Уполномоченный на это Русский Военный Агент полковник Игнатьев?.

    Этот необычный документ сводил на нет все попытки с чьей-либо стороны извлечь из французских военных заказов личную выгоду, а впоследствии использовать их для целей интервенции. Разбивались о него и волны клеветы, поднимавшиеся против меня как человека, строго соблюдавшего эту своеобразную монополию внешней торговли, продиктованную интересами России в мировую войну.

    * * *

    Конвенция с французским правительством не избавила меня, однако, от тех затруднений, которые я встретил уже в самом начале при заключении договора со Шнейдером. Когда важнейшие технические трудности были преодолены, когда первые необходимые для аванса миллионы уж лежали на моем текущем счету в Банк де Франс, наступил последний акт подписания самого договора. Особенно деликатным вопросом оказалось установление цены — для меня в те критические для русской армии дни это представлялось делом второстепенным. Но не так смотрела на это фирма ?Шнейдер?.

    Цена навсегда запечатлелась у меня в памяти: восемьдесят один франк за артиллерийский трехдюймовый патрон, из которой — шестьдесят четыре франка шестьдесят сантимов за металлические части, а шестнадцать франков сорок сантимов за снаряжение порохом и взрывчатым веществом, производившееся казенными французскими арсеналами. Скорее для очистки совести, чем для облегчения переговоров о цене, потребовал я по совету Костевича подробную расценку на отдельные части патрона: тело снаряда, латунную гильзу, ударную трубку. Но, как мы ни торговались, сложение всех цифр приводило в конечном итоге к той же цене — восемьдесят один франк. Я обращался за помощью для определения цены во французское артиллерийское управление, но оно умыло руки.

    Чувствуя свою беспомощность (а каждый день промедления стоил на русском фронте лишних потерь в людях), я пошел прямо к Мильерану.

    — Успокойтесь, полковник,— сказал мне военный министр,— я сам когда-то состоял адвокатом у фирмы ?Шнейдер? и могу вас заверить, что договор, который вы собираетесь подписать, будет еще самым выгодным для России из всех, заключенных до сих пор вашим правительством.

    Дальше идти было некуда. [523]

    Дома меня уже ждал коммерческий директор Шнейдера, безупречно вежливый Дэвис, хитрая лиса, ни в технике, ни в финансах не смыслящая, но настойчивая до упрямства и терпеливая до унизительности. Эти качества являются отличительными и для коммерческих директоров, и для посредников, и для комиссионеров. Они своей вежливой настойчивостью способны довести клиента до бешенства и безропотно перенести любые выражения его гнева, с тем чтобы тут же вернуться к тому же интересующему их вопросу.

    Так было и с моим договором: Дэвис — уже который раз — его переделывал и выслушивал от меня, не посвященного еще тогда в тайны политики Шнейдера, совершенно излишние, как я скоро сам убедился, жалобы на сроки поставок, цены и прочее.

    Когда я вернулся от Мильерана, я знал, конечно, наизусть текст договора и перечитывал его переписанным уже на гербовой бумаге скорее для проформы, как вдруг у меня блеснула в голове счастливая мысль: цифра ?восемьдесят один? приходилась как раз в конце одной из строк. А не переделать ли единицу в ноль? Это ведь на общей сумме заказа составит два миллиона триста тысяч франков.

    Как последнее средство выторговать что-либо у Дэвиса, я предложил ему эту поправку.

    — Не станете же вы заставлять меня усложнять всякий раз наши расчеты этой паршивой единицей! Я люблю цифры, заканчивающиеся нулем,— шутливо объяснил я свое предложение.

    — Pour vous atre aqréable, mon colonel! (Чтоб быть вам приятным, господин полковник!) — услышал я в ответ от стоявшего почтительно за моим правым плечом Дэвиса. Он наклонился и в знак согласия поставил под моим парафированием поправки вытянутую в длину начальную букву своей фамилии — ?Д?.

    На том мы и расстались, а я, глубоко вздохнув, как человек, у которого гора свалилась с плеч, решил в одиночестве отпраздновать свою первую победу, запив полубутылкой шампанского большой красный омар в ресторане ?Ларю?. Я ведь заключил сделку и выторговал на ней два миллиона триста тысяч франков!

    Благодарности за сделанную мною экономию по заказам, достигшую, по подсчетам моих досужих бухгалтеров, за все время войны доброй сотни миллионов, я, конечно, не ждал, как никогда и ни от кого не дождался. Отец всегда меня учил, что лучшей наградой в жизни является чувство исполненного долга.

    На следующее утро, к большому моему удивлению, мне позвонил по телефону сам хозяин — господин Шнейдер. Этот на вид скромный, любезный и совсем невзрачный человек ни с кем посторонним о делах своей фирмы не говорил, и я встречал его часто до войны только в великосветских салонах. При своей заурядной внешности этот потомок эльзасских выходцев, благодаря своим деньгам, приобрел себе красавицу жену из обедневшей, но древнейшей аристократической семьи графов де Сен-Совер, но наследника ему не суждено было оставить: его единственный сын погиб на фронте в мировую войну. Так трагически расправилась судьба с этим ?фабрикантом смерти?, как прозвал Шнейдера французский народ. [524]

    — Вы конечно только пошутили вчера над Дэвисом,— сказал мне Шнейдер.— Вы же не станете наносить такого удара моему дому (слово ?фирма? на французском языке однозначаще со словом ?дом?). Дэвис просто с ума сошел, и я надеюсь, что вы восстановите прежнюю цену.

    — Мой милый патрон (такова вежливая форма обращения во Франции к хозяевам предприятий), я же не виноват,— ответил я,— что вы мне послали сумасшедшего,— и, обращая в светскую шутку деловой разговор, от души рассмеялся.— А подписи своей мне еще никогда не пришлось вычеркивать. За это вы не прогневайтесь.

    Кончилась мировая война, разбогател Шнейдер, и его главному директору Фурнье, энергичному дельцу международного масштаба, Франция показалась тесна.

    — Не забудьте, что я родом из Оверни,— нередко говаривал мне Фурнье,— а оверньяты народ упрямый и предприимчивый.

    Подчинив своему финансовому и техническому влиянию такие иностранные концерны, как заводы ?Шкода?, подавляя своей мощью более слабых соперников и связываясь с прежними врагами, как Крупп, Фурнье незаметно для себя обратил фирму ?Шнейдер? в ?курицу, высидевшую утят?. Не явилась ли эта политика одной из причин потери Францией своего национального лица, а через двадцать с небольшим лет и своей национальной независимости?

    Естественно, что Фурнье после войны пришлись по вкусу наехавшие в Париж после Октябрьской революции международные дельцы типа Алексея Ивановича Путилова, бывшего директора Русского международного и Русско-Азиатского банков.

    Мне стало известно, что Путилов относится с некоторым недоверием к политике интервенции, и мне хотелось поглубже отколоть его от кадетской клики Маклакова. Знакомство наше устроил Фурнье, который повел такую речь:

    — Вы вот не знаете, господин Путилов, что это за человек ваш генерал. Сколько мы с ним за время войны спорили, и сколько он нам испортил крови! А мы вот его за это уважаем и очень даже сожалеем, что он не соглашается променять своих большевиков на хорошее место в управлении нашей фирмы. А все же, мой милый генерал, позвольте мне вам напомнить инцидент с Дэвисом при подписании первой конвенции. Теперь я вправе вам заявить, что франк, который вы тогда у него выторговали на цене каждого снаряда, предназначался именно вам!

    Шнейдер мог всегда пригодиться России, и портить с ним отношения было не в наших интересах, а потому в том же шутливом тоне, в каком говорил Фурнье, я ответил:

    — Таких денег вам, конечно, мне подарить не удалось, но я все же могу лишь гордиться, что выиграл у вас во время войны хоть одно пари в сто франков. Помните, как для получения очередного аванса за орудия, которые ваша фирма, по моим расчетам, выполнить не могла, вы, доказывая обратное, утверждали, что к первому августа будет готов для этого заказа новый бессемеровский цех. Я поехал сам к Крезо и, убедившись, что на месте будущего цеха вырыт для него [525] только котлован, стал спорить и согласился даже на ваше любезное предложение держать пари, что цех будет готов к сроку. Действительно, тридцатого июля вы мне телеграфировали: ?Букет поставлен?, что означало готовность печи, но той же ночью вам пришлось послать другую телеграмму: ?Вы были правы, полковник, мы проиграли пари — печь провалилась?.

    Шнейдер. не торопился с работой, но не терял времени на получение денег.

    Среди различных доводов фирма неизменно указывала мне на недостаток в денежных средствах.

    — Послушайте,— сказал я им как-то после трех лет работы по заказам,— вы не раз просили меня, чтобы я помог вам через французское правительство облегчить доставку стали из Америки,— я это сделал. Вы просили, чтобы я вернул для вас с фронта рабочих и инженеров,— я это выполнил, но когда теперь вы опять просите аванс после всех тех надбавок цен, на которые вы меня вынуждали соглашаться, то я действительно убеждаюсь, что вы бедны. Я обещаю вам после войны вделать в стену вашего дома на рю д'Анжу мемориальную доску из белого мрамора с выгравированной надписью:

    ?Aux pauvres, mais honnétes.

    Souvenir du colonel Ignatieff?.

    (?Бедным, но честным. На память от полковника Игнатьева?.)


Глава шестая.

    Рыцари промышленности

    Французы не могли подыскать более меткого слова, чем ?рыцарь?, для злого осмеяния промышленников, защищавших на войне не родину, а собственный карман.

    Первым ?рыцарем?, не только процветавшим на русских хлебах, но и угнетавшим собственную французскую мелкую братию, являлся несомненно все тот же Шнейдер. Отгораживаясь своими патентами от французской казенной промышленности, Шнейдер, между прочим, широко использовал в своих интересах французских дипломатических представителей за границей: некоторые из них умели соединять приятное с полезным — политику с коммерцией.

    ?Послушайте, дружище, Вы все можете в Париже,— писал мне из Петрограда в личном письме, доставленном не с дипломатическим курьером, а ?с надежным человечком?, Алексей Алексеевич Маниковский. Он заменил по должности начальника главного артиллерийского управления великого князя Сергея Михайловича.— Спасите нас от здешнего филиала Шнейдера — французского посольства, требующего от нас в разгар войны вагонов для доставки через Финляндию апельсинов! Затем,— продолжал Маниковский,— великое Вам спасибо за Ваше неизменное содействие во всех вопросах, по которым приходится Вас беспокоить, особенно по делам Шнейдера. [526]

    Путиловский завод: уже чувствуется Ваше влияние, так как представители Шнейдера сейчас сильно сбавили тон и употребляют усилия к тому чтобы только сохранить лицо.

    Конечно, Вам возня с этими господами особого удовольствия не доставляет, как и мне тоже! Но что ж поделаешь, раз приходится оберегать тощую русскую казну от покушений этих проходимцев... Поэтому и впредь не сетуйте, если я буду допекать Вас, тем более что ведь мне (это начальнику-то главного артиллерийского управления!) не к кому и апеллировать, кроме Вас!?

    Чтобы заслужить столь ценное для меня доверие, а вместе с тем нажить в Петрограде, как пишет в конце того же письма Маниковский, ?кое-каких доброжелателей?, приходилось не столько работать, сколько ?воевать с рыцарями?!

    Шнейдер, как и следовало ожидать, был настолько загружен французскими заказами, что для изготовления наших снарядов по первой конвенции привлек в одном только Париже шестьдесят девять sous-traitants (мелкие заводы и мастерские, работавшие из вторых рук). На одних стучали молоты, на других вертелся десяток-другой токарных и шлифовальных станков. Сегодня у одних не хватало металла, завтра для других требовались рабочие руки, а в результате поставки первых партий снарядов задерживались из-за неодолимых, но предусмотренных в каждом контракте ?форс-мажор?.

    Подобно таблицам с германскими дивизиями, развешанным на стене моего кабинета в Шантильи, в Париже в моем ?салоне? красовались графики, отмечавшие параллелизм различных процессов производства: то красная линия, обозначавшая производство тел корпусов снарядов, плавно повышалась от цифры ?сто? до цифры ?двенадцать тысяч? (я поставил себе целью догнать ее до цифры ?двадцать тысяч? в сутки), то она пересекалась, а следовательно, отставала от синей линии, изображавшей производство трубок, между тем как желтая, указывавшая число тонн ?шнейдерита? — взрывчатого вещества — одно время упорно не хотела следовать за повышением остальных своих сестер.

    Программа рабочего дня дополнилась ночными визитами то к одному, то к другому сотруднику Шнейдера. Его директора, раздав во вторые руки наш заказ, мечтали спокойно класть в карман барыши и не портить себе крови то от недостатка на одном из заводов стали, то на другом угля, то рабочих рук. Пневматички, синие ?Petits bleus?, отправлявшиеся мною Шнейдеру после осмотров, не доставляли директорам особого удовольствия.

    Если уже тщательно, оформленная конвенция на снаряды требовала постоянных понуканий, то изготовление тяжелых полевых орудий вызвало борьбу не только со Шнейдером, но и с самим Сергеем.

    — Мы имеем ?нариад?,— твердил, плохо выговаривая это мало убедительное для меня слово, коммерческий директор Шнейдера — хитрый Дэвис.— Мы о ценах спорить не имеем права. Мы имеем такие расходы по русским заказам, о которых не может подозревать французское правительство. Петроград такой ведь дорогой город! [527]

    Между тем в силу финансового соглашения я не имел права не оформить знаменитого ?нариада? договором, согласно ценам, установленным для подобных же орудий французским правительством. Поэтому в ответ на приказ Сергея подписать договор по русским ценам на сто пятьдесят длинных сорокадвухлинейных пушек и двенадцать одиннадцатидюймовых мортир я отвечал: ?Я готов ввиду небольшой разницы калибров повысить наши цены против французских на двадцать процентов. Ввиду неизвестных мне соглашений со Шнейдером довести повышение цены до тридцати процентов, но подписать договор при пятидесятипроцентной надбавке отказываюсь?.

    Как только закончились финансовые передряги со Шнейдером, началась дележка продукции с Альбером Тома.

    Франция в отношении программы тяжелых полевых орудий оказалась в хвосте у России. Пока французская артиллерия еще только обсуждала производство этих орудий, полковник Борделиус со своими двадцатью тремя рабочими в Крезо успел уже отделать первые две одиннадцатидюймовые мортиры.

    Первенство осталось за нами, но Альбер Тома предлагал делить производство пополам. Я протестовал, доказывая, что в Россию следует отправлять только полные двухмортирные батареи. Потом пробовали делить мортиры на четные и нечетные, а в конце концов Альбер Тома не раз заявлял:

    — Никак не могу понять, почему из двадцати четырех мортир, выпущенных Шнейдером, Игнатьев получил шестнадцать, а я только восемь. Это новый способ деления, принятый в военное время!

    * * *

    Работа моя с каждым днем становилась все более сложной, я разрывался между Шантильи и Парижем, но повторные мои просьбы о присылке из России хоть одного молодого генштабиста долго оставались безуспешными. Западный фронт у русского начальства был не в фаворе.

    Как ни странно, но помощь в моей работе по снабжению пришла ко мне неожиданно от того же Гран Кю Же.

    — Хозяин приказал командировать в ваше полное распоряжение одного из офицеров старшего командного состава французской артиллерии,— заявил мне Пелле.— Скажите только, каким условиям он должен удовлетворять?

    — Быть в состоянии после трех бессонных ночей плодотворно работать,— ответил я, улыбнувшись, зная доходившее до трагизма пристрастие французов к регулярному распределению часов отдыха и работы.

    Искренне посмеявшись, Пелле обещал подыскать подходящего человечка, но выполнить это оказалось не так просто, и только через десяток дней ко мне явился уже немолодой лысеющий майор крохотного роста — Шевалье — и убедительно просил взвалить на него самые тяжелые вопросы. Я начал со Шнейдера, но маленький Шевалье не реагировал: Шнейдер представлялся ему божеством, не допускавшим критики, и, только проработав со мной всю войну, Шевалье не [528] раз вспоминал о том недоверии, с которым он отнесся тогда в Шантильи к моей оценке французского монополиста.

    Шевалье окончил в свое время Высшую политехническую школу. Для него, как достойного ее ученика, единственным развлечением, кроме утренней верховой прогулки, за которой мы устанавливали программу рабочего дня, было решение задач по высшему анализу. Он сам себе их задавал и занимался этим делом даже в автомобиле. Как всякий ученик этой школы, Шевалье мечтал, выслужив пенсию, получить под старость дней теплое местечко у Шнейдера. Не сразу он понял, что эта фирма являлась настоящим рабовладельцем XX века: какие бы проекты ни выносил любой из ее инженеров — каждый поступал в безвозмездное использование фирмы. Шнейдер монополизировал и эксплуатировал мысли своих сотрудников.

    — Вызовите-ка мне нашего глухого друга,— не раз говаривал я Шевалье.

    Этот глухой старичок хоть и занимал скромное положение, однако, благодаря своей компетентности, считал себя вправе высказываться, правда, больше чертежом, чем словами, но зато без обиняков, по любому техническому вопросу, тогда как остальные инженеры были только покорными, безгласными чиновниками шнейдеровского царства.

    * * *

    После размещения во Франции заказов на полевые гранаты у меня еще долго оставался на руках невыполненным полученный из России заказ на шрапнели. От них все заводы, начиная со Шнейдера, открещивались обеими руками из-за невероятной сложности производства. В конце концов Бакэ, жалуясь как-то раз на преследование его депутатами, указал мне как на характерный пример трения по поводу какого-то Ситроена:

    — В палате из-за него мне не дают покоя. Это не то банкир, не то торговец, но во всяком случае не промышленник. Говорят к тому же, что отец его — выходец из вашей Одессы. Его настоящая фамилия Цитрон. Я не могу ему дать заказов, окажите мне услугу, милый полковник,— умолял Бакэ,— примите этого типа. Депутаты уверяют, что его тесть — богатый человек, который может дать солидную финансовую гарантию. Быть может, вам удастся всучить ему ваши злосчастные шрапнели?

    На следующий день в мой кабинет вкатился быстрым, энергичным шагом маленький человек лет сорока в безупречной черной визитке, с маленькой ленточкой Почетного легиона в петлице. Мог ли я думать, что через три года эта ленточка заменится большой круглой кокардой, обозначавшей при штатской одежде одну из высоких степеней того же ордена!

    — Андрэ Ситроен! — назвал себя вошедший, оглядываясь вокруг себя быстрым беспокойным взглядом сквозь пенсне. Под рукой он держал громадную картонную папку для придачи себе, как мне было показалось, более солидного вида.— Меня прислал к вам генерал Бакэ, позвольте объяснить,— начал Ситроен и без всяких обычных [529] для французов длинных приветственных фраз и комплиментов разложил передо мной вынутый из папки громадный лист ватманской бумаги.— Вот тут, в левом нижнем углу, этот небольшой малиновый квадрат обозначает мой завод шарикоподшипников, филиал его уже успешно работает в Москве. А вот это,— он обвел пальцем громадный светло-розовый прямоугольник,— это законтрактованная мною земля. На ней, как видите, существует только два-три небольших домика, которые можно снести, а главная площадь занята огородами с цветной капустой, прикрытой по случаю зимнего времени стеклянными колпаками. Все это находится, как ни странно, в двух шагах от вас, то есть от Эйфелевой башни, и никем не используется. Я и предлагаю построить на ней большой завод по всем правилам современной техники и для этого жду только получения крупного военного заказа. Кроме того, я имею еще (тут он вынул из папки целую пачку писем на английском языке) ?Options? (право закупки) на американские автоматические станки, которые, как вам должно быть известно, ни одному из моих конкурентов еще получить не удалось. Дайте мне ваше задание, и через шесть дней я представлю детально разработанный как технический, так и финансовый проекты.

    ?Сладки твои речи,— подумал я,— а вот как покажу тебе чертежи да технические условия нашей шрапнели, так ты тут и скиснешь?.

    Я позвонил и через минуту передал Ситроену документацию.

    Точно в условленный день и час маленький человек с большой папкой снова вошел в мой кабинет.

    — Вот мое предложение,— спокойно, но с всепобеждающей уверенностью в себе заявил Ситроен, разложив снова передо мной план местности.— Сегодня у нас десятое марта. К первому августа завод будет построен, и я начну сдачу шрапнелей с таким расчетом, чтобы выполнение всего заказа закончить к первому августа тысяча девятьсот шестнадцатого года. Цена — шестьдесят франков за снаряд. Аванс — в размере двадцати процентов с общей суммы, в обеспечение которого выдаю кроме банковских гарантий первоклассного банка по вашему выбору еще и закладную на все заводское оборудование и на земельный участок с существующим уже заводом. Прошу мне сообщить по возможности без промедления ваше решение.

    Последнее у меня уже созрело, и я только для вида отложил ответ на несколько дней, объясняя задержку необходимостью запросить согласие моего начальства в России. Если бы даже завод и не был построен, рассуждал я про себя, то мы получили бы в свое распоряжение участок в городской черте, представляющий бесценные преимущества для любого промышленного предприятия в военное время, первоклассные пути подвоза: реку Сену, соединяющую завод непосредственно с Англией и Америкой, и проходящую между берегом и заводом двухколейную железную дорогу. Работа шестидесяти девяти шнейдеровских подручных заводиков, разбросанных по Парижу и лишенных автомобильного транспорта, отправленного почти полностью на фронт, представляла достаточно затруднений. И я, принимая на себя ответственность, пошел на риск, на [530] который не преминуло указать в своем ответе наше главное артиллерийское управление.

    Ситроен, как хороший психолог, по-видимому, понимал мои переживания.

    — Со мной хлопот у вас не будет. Все будет сосредоточено на одном заводе. Для вашего успокоения я буду доставлять вам ежедневно большие фотоснимки с участка, по которым вы сможете следить сами за ходом работы по постройке завода,— отрапортовал мне Ситроен.

    Переплетенный альбом этих фотоснимков сохранился у меня навсегда.

    Первую неделю Ситроен посвятил тщательной нивелировке всего участка, и лишь после того, как площадки для всех цехов были не только выровнены, но и зацементированы, он разрешил подвоз первых основных железных ферм. Для этого одновременно с нивелировкой была оборудована железнодорожная ветка нормальной колеи. Завод в законченном виде представлял нарядную по тем временам техническую новинку, оборудованную, между прочим, электрической сигнализацией и внутренней механической тягой. Четырехмесячный срок готовности оказался рекордным.

    Если Ситроен чувствовал, что посетитель, осматривая детские ясли, любуясь белоснежными косынками работниц и блистающими чистотой стенами и даже полами, может заподозрить хозяина в очковтирательстве, то он вел его в лабораторию, представлявшую редкую для Франции, но столь необходимую для всякого хорошего завода роскошь.

    Заказ был выполнен с минимальным опозданием и без единого процента брака.

    Через несколько дней после заключения перемирия в Компьенском лесу Ситроен, которого я уже потерял из виду, неожиданно мне позвонил по телефону и просил заехать к нему на завод, выполнявший в то время какой-то румынский заказ на снаряды.

    — В течение скольких лет, по вашему мнению, не будет войны? — задал он мне вопрос.

    — В течение по крайней мере десяти лет,— ответил я.

    — За такой срок можно успеть амортизировать любой капитал,— заметил Ситроен.— А что бы вы сказали, если бы я предпринял поход против вот этого господина? — И он указал на противоположный берег Сены, где дымились трубы мощного автомобильного завода Рено в Бийянкуре.

    На заседаниях поставщиков, собиравшихся у меня во время войны, Рено и Ситроен всегда садились на противоположных концах стола.

    — Конкуренция тяжела,— ответил я,— но если выпускать машины по более низкой цене, то рынок для них, по-моему, уже создан самой войной.

    Так рассуждали мы с Ситроеном и оставили открытым только один вопрос: создавать ли пятисильные машины или остановиться на слабейших из появившихся в ту пору типах десятисильных американских ?фордов?. [531]

    — Я решение принял,— в обычной категорической форме заявил Ситроен.— Приглашаю вас приехать через неделю на наш завод.

    Как по мановению волшебного жезла, опустел завод, потухли заводские трубы, затих шум тысяч станков. Они были выставлены на центральном дворе завода в ожидании покупателя, и в заводских цехах, посыпанных для красоты желтым песочком, не осталось следа от еще недавнего оживления. Рабочая площадка была, как и до постройки завода, готова к установке нового оборудования.

    Начав со сборки отдельных частей, заказанных на мелких существующих заводах, Ситроен, постепенно открывая цех за цехом, развертывая и механизируя производство, занял через два-три года второе после Рено место во французской автомобильной промышленности.

    Несмотря на суровый контроль по последней американской системе, всякий рабочий мечтал попасть к Ситроену единственно из-за тех небольших преимуществ, которые доставляли некоторые культурные достижения (столовая, приемный покой, ясли, спецодежда и т. п.). Слава его росла с каждым днем, и он сам ее раздувал по всем правилам американской рекламы; избалованных парижан было не так легко чем-либо поразить, но когда они увидели среди бела дня в чистом голубом небе белые облачка, рисовавшие слово ?Ситроен?, то не сразу могли понять, что буквы выводил самолет. Вечером их ожидало другое необычайное зрелище. Скрывавшаяся во тьме ночной десятками лет Эйфелева башня внезапно засверкала от вершины до нижнего края тысячами разноцветных и мигавших во тьме электрических ламп. ?Ситроен!!!? — мог прочесть прохожий любого квартала Парижа. Красные буквы тухли, и на их месте зажигались желтые лампы, изображавшие фабричную марку фирмы — продолговатый щит с тремя полосками. Видение исчезало, но будущий покупатель привлекался непомерно низкой ценой — ?только 20000 франков?,— выведенной надписью из зеленых ламп. И так всю ночь, и так целую неделю до изобретения новых сочетаний слов и новых красивых электрических реклам.

    Ситроен мог бы избежать зачисления себя в категорию акул, если бы фаустовский Мефистофель не ходил бы еще по земле и ?кумир златой? не царил бы почти во всей вселенной. Сильны соблазны роскоши и привольной парижской жизни, в особенности для такого выскочки, как Ситроен. Он не изведал их смолоду, и этот выдающийся организатор, и талантливый администратор, да к тому же и хороший инженер после блестящих взлетов оказался не в силах противостоять соблазну.

    В городе распространялись необычайные слухи о его богатстве, которые заставляли меня, знавшего всю подноготную, только улыбаться. Однако упорный слух о проигрыше Ситроеном в игорном казино Довилля одного миллиона франков заставил меня призадуматься. Это уже случилось как раз в ту эпоху, когда по поручению Советского правительства я вел переговоры с Ситроеном по привлечению его к нашему автомобильному строительству. Атмосфера его окружения сразу мне не понравилась: его личным секретарем оказался [532] какой-то элегантный молодой человек, ответивший мне с сильным русским акцентом.

    — А между прочим, мой милый патрон,—бросил я на прощание своему бывшему поставщику,— неужели вы не чувствуете, что не имеете права рисковать миллионом, отвечая за судьбу десятков тысяч рабочих?

    Но о рабочих Ситроен уже думал меньше всего и стал объяснять мне свои финансовые затруднения, которые он приписывал, равно как и слухи о его игре, своим врагам с Рено во главе.

    Однако Ситроен перестал уже тогда интересовать французское правительство, которое было вынуждено спасать его от финансового краха единственно из-за боязни недоразумений с рабочими. Его борьба с ?врагами? оказалась ему не под силу, и он умер от кровоизлияния в мозг в разгаре ликвидации дела.

    * * *

    Каждый день ставил передо мной новые и, на первый взгляд, неразрешимые задачи, для которых приходилось прибегать к содействию новых ?рыцарей?.

    Едва я успел закончить вопрос с орудийными патронами, как возник вопрос о нескольких миллионах ударных трубок не только для снарядов, заказанных во Франции, но и для тех, что начали изготовляться по французскому образцу в России.

    Трубки выделывались до той поры исключительно на французских казенных арсеналах, которые, естественно, были перегружены заказами собственной армии. Случайно один из знакомых артиллерийских майоров, служивших в военном министерстве, желая прийти мне на помощь, почти по секрету рассказал:

    — Есть, конечно, человечек, мой старый товарищ по Высшей школе — Лушер, который мог бы вам быть полезным. Это такой ловкач, что способен разрешить любой вопрос, но он призван из запаса и командирован на один небольшой заводик, работающий на оборону в окрестностях Парижа. Если вы попросите министра отпустить его к вам, он, конечно, не откажет, но надо, чтобы вы поговорили с самим хозяином предприятия.— И он дал мне адрес.

    Появление мое на этом предприятии, напоминавшем скорее второстепенные мастерские, чем настоящий завод, произвело, конечно, большую сенсацию. В каком-то полутемном коридоре, представлявшем приемную, был выстроен в одну шеренгу руководящий персонал, и директор, любезный старичок, стал представлять мне одного инженера за другим. Третьим или четвертым по старшинству стоял немолодой, в грязноватой ?vareuse? (куртке), совершенно лысый артиллерийский капитан почти отталкивающей наружности, напоминавший рыбу-телескоп: те же выпученные глаза, тот же приплюснутый нос и подбородок, обезображенные сверх того самодовольной улыбкой. Это и оказался Лушер.

    Как только невзрачный капитан вошел на следующий день в мой кабинет и узнал про цель своего вызова, он мгновенно преобразился, и передо мной предстал тот делец, с которым пришлось иметь дело [533] в течение всей войны. Он говорил быстро, почти скороговоркой, совершенно не считаясь с производимым впечатлением, как бы не допуская мысли, что собеседник может ему возразить.

    — Вы настоящий министр,— говаривал я, когда апломб Лушера превосходил всякую меру.— Вы имеете для этого все данные.

    Лушер улыбался и сбавлял тон.

    Мне казалось самому, что я только шучу, не допуская мысли, что подобная акула, заклятый враг всякого государственного вмешательства в его частные дела, сможет действительно стать вскоре министром и что мне придется иметь с ним дело не как с поставщиком, а как с вершителем всех вопросов по тем самым военным заказам, на которых он нажил свое состояние. Сильный Лушер без труда проглотил мягкотелого Альбера Тома и сел на его место. Моя шутка стала былью. ?Вы для меня дважды министр?,— именовал я после этого Лушера.

    На этом, впрочем, карьера Лушера не кончилась, он стал после войны министром финансов, и все примирились с тем, что, распивая в течение многих лет вместо прекрасного довоенного кофе скверный бразильский, они обязаны этим Лушеру: он предоставил государственную монополию на этот излюбленный французами напиток крупному бразильскому тресту, что позволило ему приобрести одновременно с этим великолепный исторический замок в окрестностях Парижа. Подобную блестящую карьеру Лушер начал хотя с трудного, но сравнительно скромного дела.

    — Вы просите меня создать в кратчайший срок производство ударных трубок. Металл я закуплю у англичан, которые, как вы знаете, не спешат с мобилизацией своей промышленности,— объяснял мне Лушер.— А вот рабочей силы для выполнения такого заказа, который требует специальной точности, мы уже с вами во Франции не найдем, она вся разобрана. Ее надо искать за границей. Вы говорили со мной в первый раз об этом вопросе третьего дня, а сегодня у меня проект уже готов. Мы выпишем из Швейцарии несколько сот часовщиков с их семьями. Более квалифицированных мастеров для точной работы по металлу мы во всем мире не найдем, а под мастерские я возьму только что построенные и еще пустующие нелепые здания Лионской ярмарки,— не моргнув глазом отпалил мне Лушер.— Решение за вами.

    Я надеялся охладить пыл этого энергичного капитана, предупредив, что могу дать цену, только установленную для французского правительства. Но это Лушера не смутило.

    Задержки, по обыкновению, надо были ожидать со стороны Сергея. Завязалась телеграфная переписка с ироническим упоминанием о ?Ваших (то есть моих) швейцарских часовщиках?. Все же колесо и тут заБертелось, и почин Лушера открыл для меня путь в страну часов: швейцарские фирмы стали принимать непосредственно для меня наши заказы, и за время войны удалось отправить в Россию свыше десяти миллионов ударных трубок.

    Подобные договоры с швейцарскими фирмами, работавшими по очень сходным ценам, представили предмет особых вожделений [534] Лушера Он терпеливо ждал удобного случая захватить в свои руки налаженное дело швейцарских заказов, и Февральская революция, как это ни странно, расширила спекулятивные возможности моим врагам — финансовым и промышленным дельцам.

    Под высоким покровительством Альбера Тома Лушер едет в Петроград и привозит мне оттуда на подпись уже заготовленный в России договор на ударные трубки.

    — В государственных интересах объединять промышленность в крупные тресты,— поясняет мне Лушер.— Этих часовщиков надо прибрать к рукам. Ну а что касается цены, то она уже утверждена вашим правительством: тринадцать рублей за трубку.

    — Но это же составляет больше тридцати франков, тогда как я плачу швейцарской фирме ?Инвикта? только двенадцать франков пятьдесят сантимов. Впрочем, господин ?министр?, спорить не стоит, я получаю французский кредит во франках и подписывать договор в рублях не стану.

    Лушер не унимался:

    — Но у вас есть приказ подписать договор на десять миллионов трубок с Лушером.

    — Слушайте,— в конце концов сказал я Лушеру,— послушайтесь моего доброго совета: в военное время не играйте на валюте.

    Этот последний аргумент оказался самым убедительным, договор не состоялся, но Лушер, как оказалось, навсегда запомнил наш приятный разговор.

    Стоял тяжелый для России 1920 год, а для меня он совпал с приступом сильного недуга и тяжелыми материальными затруднениями. С трудом удалось добраться до целебных серных источников Экс-ле-Бэн и приискать какую-то дешевую комнатушку на окраине этого шикарного модного курорта. Старые знакомые мне уже понемногу переставали кланяться, а таких высоких лиц, как министр финансов Лушер, во избежание оскорбительного к себе отношения, приходилось всячески избегать. Велико поэтому было мое удивление, когда, выходя однажды из водолечебницы, я был окликнут Лушером, одетым, как и я, в белый купальный халат. Сколько я ни отговаривался нездоровьем, но он настоял на своем приглашении к завтраку в самой роскошной гостинице. Там, представляя меня своей совсем обыкновенной и уже немолодой супруге, он заявил:

    — Вот, представляю тебе человека, который один среди всех убеждал меня не играть на русском рубле. Я его не послушал и потерял на этом пять миллионов!

    Только ранняя смерть укротила этого дельца.

    * * *

    По тому количеству крови, которое пришлось испортить в борьбе с алчностью ?рыцарей промышленности?, следующим после Шнейдера явился несомненно Луи Рено.

    В отличие от Лушера его нелегко было раскусить. Младший сын рабочей семьи, состоявшей из матери-вдовы и трех братьев, Луи получил лет за десять до войны в наследство от старшего брата [535] Фернанда небольшой завод автомобилей. Они только что входили тогда в моду.

    В палисаднике, перед входом в главное здание, сохранился навсегда небольшой барак, в котором Фернанд Рено, токарь по металлу, ковырялся с одним из своих друзей над постройкой первого во Франции кустарного автомобиля. Второй брат погиб вскоре на первой примитивной автомобильной гонке, а третий, Луи, получил уже хорошее техническое образование. На средства брата он успел также побывать в Америке и еще за несколько месяцев до войны, показывая мне свой завод в Бийянкуре, предместье Парижа, хвастался, между прочим, образцовым порядком, установленным в заводских магазинах. При тогдашней технической отсталости Франции, в особенности в отношении чистоты и порядка в цехах, это, конечно, было достижением.

    Он в ту пору, подобно Шнейдеру, монополисту в артиллерии, захватил монопольное право в России на поставку автомобилей. Кажется, только сам царь не ездил на машине Рено, а пользовался более дорогой маркой ?Делонэ-Бельвилль?.

    Ко времени начала моей работы по снабжению армии Рено имел в своем деловом портфеле целую серию запутанных мелких контрактов на поставку легковых и грузовых машин.

    Изыскивая способы расширить производство артиллерийских снарядов, я заехал на завод Рено и убедился, что часть знакомых мне уже прессов выделена для ковки корпусов французских гранат. Генерал Бакэ выразил мнение, что Рено мог бы усилить это производство, и дал мне согласие на размещение на этом заводе еще одного миллиона русских снарядов, и притом уже по сниженной против договора со Шнейдером казенной французской цене.

    — Я не вправе принять от вас этот наряд,— мрачно бурчал хозяин,— и не могу задерживать выполнение заказа на машины, данного мне по приказу самого генерала Сухомлинова.

    Но я уже знал, что дело не в автомобилях, а в барышах, связанных с русскими заказами, и лицемерно вздыхал о жестких требованиях, объясняемых военным временем.

    Борьба с Луи Рено всегда носила характер подводной войны: мины на поверхность не всплывали, ни та, ни другая сторона не смела открыть своих карт. Я не мог высказаться потому, что мне пришлось бы перед частной фирмой компрометировать не столько ее представителей в Петрограде, какого-то таинственного Сико, сколько собственное военное ведомство. Рено со своей стороны с первых же дней понял, что говорить в Париже на том же языке, на котором Сико мог говорить в Петрограде, ему не удастся. Минутами мне хотелось даже себя убедить, что Луи Рено — этот выходец из рабочего класса, этот молчаливый и как будто подавленный заботами человек, не ведает даже всей той грязи, которой покрыты его дела с Россией.

    Распутывать их и отписываться от телеграмм главного технического управления, напоминавших по своей мелочности переписку с лавочниками, помогал мне представитель этого управления полковник Антонов. [536]

    Для того чтобы судить о человеке, крайне интересно посетить его квартиру: уже по ее размерам, чистоте, царящем в ней порядке или беспорядке можно почувствовать, как живет и чем дышит хозяин. Антонову были чужды парижские нравы и обычаи. Поселившись в крохотной, но чистенько прибранной квартирке, он обратил ее в небольшой уголок России, где его располневшая раньше времени супруга готовила ему в будни рубленые котлеты (их за границей никто не ест), по воскресеньям — пышный пирог с капустой, на масленицу — блины, а на пасху — красные яйца и кулич.

    Впрочем, во время войны он смотрел на свой дом как на величайшую роскошь, и облик этого полковника с нелепыми длинными баками, росшими не на щеках, а на подбородке, слился навсегда с его малюсенькой крытой двухместной машиной, окрашенной почему-то в белый цвет. Это и был его настоящий домик, из узкого окошечка которого он смотрел на мир, упорно не желая расширить свой горизонт. Он сам ухаживал за своей машиной и заправлял ее, тщательно записывая расход горючего и масла на каждый километр, с тем чтобы не обсчитать русскую казну на представляемых им подробных счетах, скрепленных моей подписью и приложением казенной печати.

    Жаль становилось этого честного чиновника с серебряными погонами на плечах, когда он приносил мне на подпись ответную телеграмму своему начальству в Петроград. Критиковать, а тем более заподозривать в чем бы то ни было царских генералов и офицеров Константин Александрович, конечно, не смел. Непогрешимость самодержавной власти, представлявшая для него неоспоримую и неопровержимую истину, распространялась прежде всего на его собственное начальство.

    Только проделками ?этого мошенника Сико?, как говорил Антонов, можно было объяснить упорное нежелание начальства считаться с установленным во Франции порядком проведения наших заказов. Для вздувания цен на тридцать — сорок процентов все предлоги были хороши, и главным из них являлось несоответствие, например, списка запасных частей, принятого во французской армии, с нашими табелями. Между тем вопрос о запасных частях был всегда самым больным в России: еще с детства, в Чертолине, я только и слышал о нехватке запасных частей то к косилке, то к сноповязалке. С другой стороны, всякое нарушение стандартного изготовления, вплоть до такой мелочи, как окраска, давало возможность расценивать машины по любой, угодной для Сико, цене. Урегулировать этот вопрос, заставить Рено работать по французским ценам нам не удавалось. Главное техническое управление нас в этом не поддерживало, а Рено после долгих настояний вынужден был сознаться, что сам он связан с секретным договором с Сико, который, подобно Шнейдеру, объясняет повышенные цены дороговизной петербургской жизни.

    На этой почве в августе 1915 года произошел уже настоящий скандал. Рено задерживал поставку нужного числа грузовиков. Когда я в беседе с Пелле пожаловался на трудности положения, то на следующий день, к великому моему удивлению, этим делом занялся сам Жоффр. [537]

    — Сколько машин вы считаете возможным отправить в Россию до закрытия навигации в Архангельске? — спросил он меня (Мурманский порт еще не был оборудован).

    Упустить такой счастливый случай из-за подсчета тоннажа было невозможно, и я назвал такую круглую цифру в двести — триста машин, о которой и мечтать не мог.

    Приподняв, как обычно при важном решении, правую бровь, главнокомандующий спокойно ответил:

    — У меня в Венсенском складе припасены на всякий случай грузовички. Прикажите от моего имени вам их показать, выберите себе сколько вам нужно машин, любых марок по вашему вкусу, упакуйте и отправьте поскорее великому князю. Они ведь ему зимой должны пригодиться.

    Обычно невозмутимый, Константин Александрович чуть не растерялся от подобной радостной вести, и мы уже судили-рядили, сколько нам взять трехтонок, сколько полуторок ?Рено?, тяжеловатого, но прочного ?Панхарда?, или ?Дион-Бутона?. Соответственные запасные части по русским табелям были, конечно, срочно заказаны, грузовики высланы и благополучно доставлены в Архангельск, но вместо благодарности, которой мне так хотелось порадовать Жоффра, мы получили выговор по службе: ?Высланные вами грузовики окрашены в неуставный цвет?.

    — И здесь не обошлось без подлеца Сико,— только вздохнул бедный Антонов.

    Никакие интриги со стороны его русских сослуживцев и проходимцев не могли его смутить, не могли раскрыть глаза на развал всего царского режима.

    Он и после революции упрямо продолжал служить той России, образ которой был создан им в Псковском кадетском корпусе и армейском саперном батальоне. Прекрасное техническое образование, полученное им в Инженерной академии, не расширило его политического кругозора. Честно исполняя свой служебный долг даже после Октября, он образцово составил тогда по моему приказанию подробный отчет по каждому из заказов: сотни грузовых и легковых машин, сотня-другая самолетов и моторов, полевые прожекторы, тысячи велосипедов — ни один из этих заказов, высланных в Россию, не ускользнул от добросовестного анализа Константина Александровича.

    Не по душе уже ему пришлись представители Временного правительства, а тем более Деникины и колчаки. Как смели они претендовать на верховную власть? Ему с ними было не по дороге, да, впрочем, и парижским белогвардейским организациям этот полковник не пришелся бы ко двору.

    Он, как и многие мои подчиненные, потребовал от меня отдачи в приказе по управлению военного агента ?об увольнении полковника Антонова в бессрочный отпуск без сохранения содержания?.

    Получив на руки эту бумажку, не имевшую уже никакой цены, Антонов сдал дела в мой архив и скрылся, не причинив мне никаких хлопот по устройству своей судьбы. На службу к французам он не [538] пошел а поселился, как я случайно узнал, на горе, возвышавшейся над игорным дворцом Монте-Карло — этой жемчужине Средиземного моря — обращенным в место погибели многих обломков человечества. Что могло быть общего между скромным Антоновым и международными игроками, проводившими время за рулеткой? Меня это так заинтриговало, что, очутившись как-то на Ривьере уже по советским делам, я разыскал Антонова.

    Он жил в одиноком и закопченном от времени домишке у самой станции фуникулера, где променял свою беленькую машину на нелепый открытый драндулет. С болью сердца снял Антонов свои широкие полковничьи погоны и перевозил за недорогую плату тех бездельников, что чередовали игру за зеленым столом в душных залах казино с игрою в гольф на зеленых альпийских горных лугах. В беседы с ними он, конечно, не вступал.

    Встреча наша была самая дружеская. Вспоминали о проделках Сико — он недавно вернулся из России, и я описал Антонову наружность этого загадочного для нас типа, напоминавшего слизняка. Как провинившийся пес, Сико, появившись у меня в кабинете, ни разу не смел посмотреть мне в глаза, бормотал что-то маловнятное о трудностях работы с Советской властью. Он считал, как и многие в ту пору, приход к власти большевиков неприятным, но временным недоразумением.

    Антонов, как мне казалось, в это не верил. Он молчал и только пуще насупился.

    Два русских человека, любуясь расстилавшимся у их ног лазурным спокойным, но чужим для них морем, не посмели проронить ни слова о России. В борьбе с ?рыцарями промышленности? они служили ей одинаково, но любили и понимали ее по-разному.


Глава седьмая.

    Улица Элизе Реклю, 14

    Хлопоты первых дней по выяснению возможностей оказать материальную помощь родной армии превратились для меня в самостоятельную ответственную работу. Список вопросов, подлежавших разрешению, рос с каждым днем, и, как водится на всякой войне, все они оказывались крайне срочными.

    Материальные ресурсы Франции были не в состоянии обеспечить наших требований, и я незаметно для себя превратился из военного агента во Франции в активного участника мировой войны.

    Отчаливая от надежной пристани, которой стала для меня Гран Кю Же, я рассчитывал не удаляться от нее, не покидать ?территориальных вод?. На деле же утлому суденышку, которым являлся мой импровизированный рабочий аппарат по снабжению, суждено было выйти вскоре в открытое море, выдерживать настоящую океанскую волну и лавировать между подводными рифами, не помеченными ни [539] на одной из лоций. Волны мы выдерживали легко, базируясь на такой богатый порт, каким был Банк де Франс, а вот от рифов в виде российских интриг спасались с трудом.

    Подобно капитану торгового судна, вербующему свой экипаж из людей самых разнообразных национальностей и профессий, мне пришлось собрать вокруг себя молодых работников независимо от их паспортов, общественного положения и даже их прошлого.

    Как когда-то запорожцы принимали к себе сообщников по принципу ?како веруеши?, так и наш коллектив ставил для всякого желавшего в него вступить одно лишь требование: работать без ограничения часов и без воскресных и праздничных дней. Отдыхать будем после войны.

    Аппарат мой был франко-русским. Люди вдалеке от родины бывают подчас большими патриотами: они любят свою отчизну, как жених любит недосягаемую, но дорогую его сердцу невесту. Так относились мои русские сотрудники, заброшенные в Париж, к нашей родине. Они вносили в мою канцелярию на улице Элизе Реклю, 14, увлечение работой, порыв, а французские товарищи, дополнявшие русских,— организованность и порядок в работе. Это сочетание качеств двух культур позволило мне с семнадцатью сотрудниками сделать то, на что по соседству, в лондонском комитете по снабжению, потребовались сотни работников.

    Первыми сотрудниками, естественно, оказались два моих довоенных секретаря: Ильинский и Ширяев. Ширяев был отставным армейским подпоручиком, одним из застрявших случайно в Париже русских туристов. Он задолго до войны женился на француженке, принял французское гражданство и был ценен только тем, что остался русским человеком и благодаря усердию выучился, не интересуясь текстом (а для военного атташе это было очень важным), печатать на русской и французской машинках. Такой секретарь даже в мирное время, конечно, не мог меня удовлетворять, но заместителя было найти нелегко.

    В Париже проживала по нескольку месяцев моя дальняя родственница, тетушка хотя без наследства, но отменного ума,— герцогиня Сассо-Руффо, урожденная Строганова, вышедшая когда-то замуж по своей взбалмошности за итальянца. Высокая стройная, хотя и некрасивая, она имела немало приключений, пользуясь успехом, благодаря своему остроумию и неожиданным капризам.

    — Слушай, племянник, твое желание исполнено,— сказала тетушка,— я нашла для тебя секретаря. Это камердинер Ферзена — атташе нашего посольства, живущего игрой на бирже. Его камердинер во сто раз умнее своего хозяина, томится своим унизительным положением. Я его тебе пришлю.

    Моя замечательная тетушка оказалась права. Петр Константинович Ильинский был честен, толков, тактичен и самолюбив. По его приятной внешности скромного блондина, по его манерам воспитанного француза трудно было заподозрить в нем сына сельского дьячка и бывшего маленького чиновника — статистика в одном из уездов Херсонской губернии. Таков уж природный дар русских людей не теряться в незнакомой им обстановке. [540]

    В царской России многие статистики, земские врачи и некоторые ?батюшки? считались издавна ?красненькими? уже потому, что ближе знали горе и темноту народную. К этой категории принадлежал и Петр Константинович, который, оказавшись в списке ?неблагонадежных?, предпочел своему скучному уездному городку не меньше не больше, как веселый Париж. Он не предполагал, что Париж не только весел, но и жесток, что немало людей, даже более сильных, чем Ильинский, кончили свой век, ночуя под мостами мутной Сены.

    Казалось бы, что, пройдя через суровую школу жизни, Ильинский больше чем кто-либо мог бы оценить ту политическую позицию, которую я занял после Октябрьской революции. Увы! Он вскоре после этого умер моим врагом, будучи не в силах примириться с необходимостью пожертвовать своими материальными интересами в пользу интересов государства.

    А еще накануне революции тот же Ильинский в форме французского лейтенанта подносил мне на подпись чеки для оплаты накопившихся за день счетов и денежных документов.

    Главный секрет ведения финансовой стороны моего дела заключался в ?единстве кассы?, что давало возможность не задерживать платежей из-за хронического запаздывания телеграфных разрешений на них из Петрограда.

    ?Военный агент,— доносил в конце войны самому царю его военный представитель в Париже, все тот же престарелый Федя Палицын,— берет на себя величайшую ответственность, производя платежи без предварительного согласия на это наших главных управлений, но я долгом почитаю всеподданнейше доложить Вашему императорскому величеству, что без него и я, и подчиненные мне во Франции войска давно умерли бы с голоду?.

    ?Ответственность?, впрочем, парализовалась тем, что каждую субботу в служебный кабинет Ильинского наведывался таинственный рыжий человечек, секретарь Банк де Франс, сверявший наши денежные расчеты с банком. Помню, каким великим событием оказалась как-то ошибка в двадцать пять сантимов в недельном расходе около сорока семи миллионов франков.

    — Найти! — сказал я Ильинскому, и через три дня все пришло снова в порядок.

    Для подобной ответственной бухгалтерской работы Ильинский подыскал и воспитал для себя помощника в лице уже седеющего красавца барина Владимира Александровича Карышева. Этот застрявший в Париже русский дворянин — маменькин сынок и доморощенный ?пиит? — был до войны истинным лоботрясом, но, заразившись трудолюбием Ильинского, полюбил наше дело, как будто всю жизнь только к нему и готовился. Будучи далек от всякой политики, Карышев объяснял мое отношение к Советской власти исполнением долга. Ни сокращение оклада, ни лишение в конце концов всякого жалованья не помешали ему остаться при мне до самого дня признания Советского правительства Францией. Он составил полную денежную отчётность, скрепил ее своей изящной подписью и, получив при ликвидации часть недополученного содержания, пригласил меня, по старой [541] привычке, позавтракать в самом шикарном ресторане. Он сиял, считая, что выполнил долг перед Россией до конца.

    Таким же барином, обращенным в моем парижском аппарате в скромного труженика, оказался и московский богач Карнеев. Он кончил Катковский лицей и, прожигая до войны жизнь в Париже, нелепо женился на чрезвычайно властной и вульгарной француженке, попав под ее туфлю. Он в первый же день мобилизации пожелал вступить в ряды союзной армии, видя в этом свой патриотический долг, и был принят на службу, несмотря на свою близорукость, доходившую до комизма. Французы на это не обращали внимания. Как и все русские волонтеры, Карнеев начал службу в казармах чисткой уборных, сослепу спотыкался на полковом дворе, старался, потел, но все же на фронт не попал. Секретарем при мне Карнеев, конечно, быть не мог: из-за застенчивости он не смел объясниться ни с одним из посетителей, хотя говорил идеально по-французски. Но, выучившись у меня печатать на машинке, он обрел свое истинное призвание: шифровку и расшифровку даже самых запутанных при передаче телеграмм. Чтобы оценить размер проделанной им работы, стоит лишь вспомнить, что за первую мировую войну я составил и подписал двадцать семь тысяч шифрованных телеграмм!

    ?Начальник шифровального отдела военного агента? — с гордостью подписывал он расшифрованный материал.

    Слава о его работоспособности и таланте докатилась до самого французского министерства иностранных дел, пригласившего его на работу как высокого специалиста после ликвидации моего управления.

    Французский персонал, поставленный мною под начальство Шевалье, представлял ту же пеструю, но сработавшуюся со своими русскими товарищами группу. В передней встречал меня вестовой, подметавший по утрам помещение, обросший волосами, подобно большому орангутангу,— мобилизованный небезызвестный парижский адвокат и кутила Дюзар — се sacré Dusart (этот проклятый Дюзар), как ругал его Шевалье за нестертую со стола пыль и недостаточную военную выправку.

    Личным секретарем моим состоял красивый стройный лейтенант, французский кирасир Тэсье, женатый на прелестной донской казачке. Выйдя в запас, он несколько лет служил до войны во Французском обществе в Донецком бассейне и, как почти все французы, пожившие в России, обрусел.

    Его товарищ по службе в России, пехотный лейтенант Делавинь, раненный на фронте в первые же дни войны и прекрасно говоривший по-русски, тоже попал ко мне. Он ведал ответственным и сложным транспортным отделом и являл пример четкости в работе. Это достигалось умением отделять главное от второстепенного, что позволяло в краткой телеграмме изложить полную картину погрузки отправляемого в Россию очередного парохода с военным имуществом.

    Оба этих прекрасных работника получили после Октябрьской революции приказ отправиться со специальной миссией в ?деникинскую Россию? для ?спасения в ней французских интересов?. Плачевный результат этой антрепризы можно было заранее предвидеть: [542] Тэсье очутившись в Новороссийске, занялся игрой на валюте, а Делавинь по дошедшим до меня слухам из Константинополя, получал доход от выдачи паспортов белоэмигрантам. Грязные дела, подобно заразной болезни, молниеносно губят даже честных людей, не обладающих силой характера им противостоять.

    Впрочем, мировая война являла примеры быстрого перерождения не только отдельных людей. Послевоенные Тэсье и Делавини пришлись вполне ко двору той части французской буржуазии, для которой страсть к легкой наживе затмила на долгие годы всякое понятие о честном патриотизме. Таким французам все казалось дозволенным.

    Как далек был этот послевоенный мир от моего парижского аппарата по снабжению, который, по примеру Гран Кю Же, гордился своей скромностью, что не мешало русской военной миссии во Франции приобретать день ото дня все большую известность.

    В связи с этим утренняя почта росла, но, несмотря на это, я твердо держался правила лично ознакомляться с каждой бумагой до распределения писем и телеграмм по соответствующим отделам. Опыт парижской работы мне доказал, что выгоднее затрачивать лишний час на личный просмотр бумаг и быть благодаря этому в курсе работы подчиненных, чем работать в потемках, оказываясь игрушкой в руках собственных, хотя и ответственных помощников. Резолюции я всегда накладывал не карандашом и даже не черными, а красными чернилами, с тем чтобы запретить самому себе в чем-либо их изменять, памятуя военный принцип: ordre et contre-ordre — désordre (перемены в приказе ведут к беспорядку).

    ?Кровавые резолюции военного агента?,— шутил надо мной после Февральской революции комиссар Временного правительства старый парижанин Евгений Иванович Рапп.

    Одна уже пометка начальника, а не секретаря на полях бумаги побуждает подчиненного отнестись более внимательно к вопросу и выполнить в кратчайший срок решение, а за границей воздержаться иногда от некоторых знакомств, могущих вызвать подозрения у начальника. Вопросительный знак на полях говорит подчас больше, чем пространная резолюция.

    Одним из основных признаков культуры являются аккуратные ответы на письма. Иностранцы это особенно ценили, и потому для ускорения и упрощения работы ответы были у меня заранее выработаны, напечатаны и даже занумерованы на все случаи жизни.

    Так ?№ 1? — наиболее употребительный — обозначал ?похороны по первому разряду?, объясняя в вежливой форме, что предложение каких-нибудь чугунных ручных гранат нас совершенно не интересует. Этот новый вид пехотного оружия, созданный мировой войной, мог изготовляться в любой небольшой мастерской, и мне казалось верхом нелепости использовать драгоценный тоннаж под подобный малоценный товар. Наше главное артиллерийское управление держалось, однако, другого мнения, но предложения на ручные гранаты превосходили даже запросы из России. Навсегда запомнилась мне хорошенькая, миловидная блондинка в прозрачном летнем платье, проникшая [543] ко мне на прием и вынувшая из элегантной сумочки яйцевидную ручную гранату.

    — Не убейте только меня,— засмеялся я было, не подозревая, что мои ответ доведет бедную девушку чуть ли не до слез: она не хотела отстать от почтенных сенаторов и даже кюре, пытавшихся, как и она, faire une affaire (сделать дело)!

    Следующий ответ, ?№ 2?, призывал изложить предлагаемое дело в письменной форме, что тоже избавляло от лишнего посетителя-говоруна.

    ?№ 3? направлял просителя в Лондон, ?№ 4? — в Нью-Йорк с указанием точных адресов русских заготовительных органов. Одним из подобных ответов воспользовался некий Ринтелен, германский шпион, построивший на этом целую главу своего ?детективного? романа. Доказывая, каким образом он, якобы благодаря мне, вошел в доверие русских представителей в Америке, Ринтелен, между прочим, выставил меня как отличного знатока бордоских вин. Специальность ?дегустера?, как и всякая другая, могла, быть может, пригодиться мне в жизни!

    И, наконец, один из последних номеров-ответов назначал личное свидание.

    * * *

    Несмотря на все попытки сократить до минимума число посетителей, мне все же не удавалось от них отделаться, и моя приемная ежедневно в течение нескольких часов представляла человеческий муравейник, из которого приходилось делать отбор только самых нужных людей. Как ни странно, одним из последних и постоянных посетителей в конце дня оказывался скромный человек, ничего общего с заказами не имеющий, доктор Эдуард Бенеш, представитель Чешского комитета. О самостоятельности его страны еще никто и не помышлял, но он, убежденный патриот, уже формировал первую роту добровольцев — будущее ядро чешской армии. Он был очень деликатен, ценил мое время и молча вручал мне крохотную записочку с неизвестными мне чешскими именами. Это были те волонтеры, служившие во французской армии, которых я освобождал для него в тот же вечер при свидании с Пелле в Шантильи.

    Среди постоянных деловых посетителей выделялся человек с измученным лицом, поседевший раньше времени, известный французский химик Бадэн. Он состоял директором крупнейшей фирмы ?Аллэ и Камарг? и приходил по делу расширения производства пикриновой кислоты. Как известно, это взрывчатое вещество — ярко-желтого цвета, и, глядя на желтый клок волос, спадающий на лоб Бадэна, хотелось каждый раз спросить его, не испачкался ли он в своей лаборатории. Бадэна неотступно сопровождал какой-то рыжий элегантный мужчина европейского типа. Он не принимал никакого участия в разговоре, но, как всякий лишний человек, действовал на нервы, тем более что разговоры с Бадэном носили зачастую секретный характер. Недостаток взрывчатых веществ как в России, [544] так и во Франции принимал с каждым месяцем войны все более угрожающие размеры.

    — это господин Хигтинс,— объяснил мне, наконец, Бадэн, улучив минуту, когда его таинственный спутник вышел по какому-то делу из моего кабинета.—Он к нашей фирме не принадлежит, но без него я не имею права говорить о русских делах.

    Сдерживая внутреннее негодование, пришлось в особенно любезной форме выяснить роль этого рыжего холеного господина.

    — Я стал экспертом по русским делам,— весьма просто рассказал мне Хиггинс.— Отец мой родом из Одессы, но я русского языка не знаю (в этом я всегда сильно сомневался) и обосновался в Париже, где открыл небольшой банк специально для работы с Россией. В тысяча девятьсот двенадцатом году я съездил в Петербург и затратил немало труда на проникновение во все ваши министерства и военные управления, объясняя, что им будет гораздо удобнее иметь дело только со мной, вместо того чтобы переписываться с отдельными французскими фирмами. Мне удалось убедить в этом ваших влиятельных лиц и, заручившись их письмами, заключить комиссионные договора за границей на все виды химической промышленности. Я довольствуюсь немногим: всего полтора процента со сделок!

    При миллионных оборотах этот процентик дал ему возможность жить на широкую ногу в роскошном особняке на проспекте Булонского леса.

    Я знал, что французский закон охраняет права комиссионеров строже, чем самих поставщиков, выгонять из своего кабинета Хиггенса был поэтому не вправе и ?отводил душу? только тем, что предлагал этому бездельнику вести протокол наших переговоров с Бадэном.

    — Le colonel est le premier homme, qui m'a fait travailler! (Полковник первый человек, который заставил меня работать!) — вздыхал рыжий человек, исписывая листы бумаги.

    С производством пикриновой кислоты связаны воспоминания и о первых наших пленных солдатах. Летом 1915 года в один из французских окопов, на спокойном участке в Эльзасе, вскочил ночью здоровяк в желто-серой гимнастерке, повторяя лишь одно слово: ?Русс!? На следующее утро вся Франция только и говорила об этом подвиге русского пленного, пробравшегося с германской стороны через проволочные заграждения к союзникам. Его фотографировали, чествовали, и я представил этого неграмотного деревенского парня к награждению Георгиевской медалью.

    Но уже через несколько дней переход на французскую сторону наших пленных стал обычным явлением. Немцы, не считаясь ни с какими международными правилами, использовали наших солдат для рытья окопов чуть ли не на самой передовой линии. По их рассказам, немцы относились лучше всего к английским пленным — последние мало в чем нуждались и жили особняком. Французы получали продовольственные посылки и зачастую делились с русскими товарищами по несчастью, которые были обречены на самое тяжкое голодное существование. Они были самыми несчастными среди пленных всех национальностей. [545]

    Производство пикриновой кислоты задерживалось из-за отсутствия рабочих рук, и потому я отправлял сотни бежавших из плена солдат на юг Франции к Бадэну. Как ни старался я устроить для них приличные условия существования, но Франция второй родиной для них стать не могла. Чужды были для них ее нравы, ее пища и даже ее климат. Горько было сознавать, что из-за отсутствия тоннажа я не мог удовлетворить единственное их желание променять солнечные берега лазурного моря, где располагался завод ?Аллэ и Камарг?, на родные русские снега.

    Калейдоскоп в моем кабинете продолжал вращаться. Вот старые довоенные знакомые — финансисты Жак Гинзбург и Николай Рафалович. Они считают, что война требует от них лихорадочной деятельности для спасения России; трудно бывает справляться с их патриотическими чувствами, диктующими им необходимость принять живое участие в делах оборонной промышленности. Ни тот ни другой в ней ничего не смыслили, но они не хотели походить на тех французских банкиров, про которых Лушер мне не раз говаривал:

    — Всех наших банкиров мы должны сами таскать на плечах, они только тормозят дела.

    Но вот еще необычный тип банкира: скромного вида, призванный из запаса старый артиллерийский капитан — Лавалэ-Пуссэн. Этого потомка королевской аристократии завербовал единственный французский банк международного масштаба — Банк де Пари э дэ Пеи Ба. Капитан являлся ко мне в качестве аккредитованного союзными державами делегата для ведения дел в нейтральной Норвегии. В предвидении длительной войны мне удалось чуть ли не обогнать самих англичан и влезть в сложную комбинацию по законтрактованию для нас норвежских заводов в Тисседаль и Эрндаль. Они производили из французских бокситов алюминий. Другие два завода вырабатывали из воздуха аммиачную селитру. Все оборудование этих заводов было выполнено немецкими фирмами — они уже тогда пустили корни в эту страну, используя ее богатейшие запасы белого угля, как прозвали французы водяную энергию. Финансировал все эти предприятия тот же Банк де Пари э дэ Пеи Ба.

    На небольших суденышках алюминий и селитра, не боясь германских подводных лодок, провозились в Мурманск и Архангельск.

    Всякий раз, когда приходилось разрешать одну из подобных проблем, выходивших за пределы Франции, я чувствовал свою неосведомленность в вопросе о мировых источниках сырья. Экономикой военные атташе не интересовались, так как этим должны были ведать представители министерства торговли и промышленности. При этом мы в мирное время с ними даже не были знакомы уже потому, что эти коллеги в списках дипломатического корпуса не состояли. Дослужившись до полковничьего чина, я бы уже, конечно, не смог сдать экзамена по статистике генералу Золотареву и не ответил бы на вопрос, добывается ли в России такой, например, металл, как свинец, а если нет, то откуда мы его получаем. Такой вопрос возник для меня при получении приказа закупить десять тысяч тонн свинца. [546]

    Расшифрованный и перепечатанный на папиросной бумаге текст этой телеграммы был только что вклеен в лежавшую передо мной на столе телеграфную книгу. На левых страницах вклеивались входящие телеграммы, а на правой против них — ответные, на полях имелось место для пометок. Свинец! Десять тысяч тонн свинца! Где же их достать? К какой фирме обратиться — ломал я себе голову, когда Тэсье мне доложил о посетителе, не включенном в очередной дневной список. ?M-r Hauzeur (господин Озёр) настойчиво просит его принять, уверяя, что он ваш хороший знакомый?,— объяснил мне мой секретарь.

    Мне всегда приходилось состоять в той категории людей, у которых много малоизвестных им самим знакомых, и потому я не сразу вспомнил, что фамилию Озёр я слышал еще до войны где-то в ресторане, при разговоре о каком-то красивом высоком мужчине.

    — Ну, просите,— раздраженно сказал я Тэсье. В эту минуту мне было не до посетителей.

    Во внешности Озёра я не ошибся. Это был немного сгорбившийся великан, хорошо воспитанный, говоривший медленно, негромко, как положено довольному собой светскому и в то же время деловому человеку. Тяжеловатый акцент во французском языке выдавал его бельгийскую национальность. Озёр был чересчур безукоризненно одет и слишком часто поглядывал на свои отполированные ногти, на что обычно не обращает особого внимания подлинный аристократ. Я все же никак не мог ожидать, чтобы именно от подобного благовоспитанного человека я получил единственное за всю войну предложение, именующееся по-русски взяткой.

    Участие в барышах всех причастных к делу лиц принималось во Франции как вполне нормальное и зачастую даже законное явление, создавая для действительных блюстителей казенных интересов немало забот по борьбе со злоупотреблениями.

    Утонченные деловые люди Франции избегали, конечно, пользоваться таким грубым словом, как pot de vin (взятка), и употребляли более приятные и, на первый взгляд, невинные выражения, как, например, interesser quelquin à 1'affaire (заинтересовать кого-нибудь в деле) или participer à 1'affaire (участвовать в деле).

    Для Озёра эти выражения даже не понадобились, так как этот неожиданный для меня неприятный инцидент произошел, как ни странно, чуть ли не по моей собственной вине.

    После обмена любезностями, которые являются во Франции обязательным вступлением в любой разговор, Озёр стал мне описывать, насколько могущественно общество ?Астюриен дэ Мин?, в котором он состоит председателем.

    — России совершенно необходим цинк, без нас вы получить его не сможете, так как наши прииски находятся в нейтральной стране — Испании.

    — Это очень интересно,— по привычке ответил я,— только в цинке мы, к сожалению, не нуждаемся.

    Но как я ни старался, мне не удавалось сломить упрямство Озёра. Он продолжал сидеть, раскуривая дорогую папиросу, и убеждать [547] меня, что при всех обстоятельствах цинк для России крайне необходим.

    Становилось невмоготу. Хотелось найти предлог, чтобы закончить бесцельную беседу, и я ?сорвался?:

    — Если бы вы вместо цинка еще предложили мне свинец (он не выходил из моей головы), то тогда, пожалуй, нам было бы о чем поговорить.

    Это подействовало. Озёр неторопливо встал и с тем же довольным видом, с которым вошел, направился к дверям. Он надолго оставил меня в покое.

    Тем временем я узнал от Альбера Тома, что о свинце, как и о других металлах, существует между Англией и Францией соглашение и что без предварительного разрешения этих правительств испанская фирма ?Пэнаройя? не вправе принять нашего заказа. Цены устанавливались международной биржей по металлам, и мне не представило большого труда отнести этот крупный государственный заказ на французский кредит, хотя платежи в иностранной валюте конвенцией моей с Альбером Тома не были предусмотрены. Для России возможность закупать военное снаряжение в нейтральных странах на французский кредит представляла, конечно, большой интерес.

    Дело было налажено, свинец закуплен, отправлен, и я уже поставил в телеграфной книге против текста телеграммы из России самую приятную пометку: ?ИСП.? (исполнено), как снова в моем кабинете появился Озёр.

    — Я попал в очень неловкое положение,— начал он своим обычным спокойным тоном,— и вы должны помочь мне из него выйти. Помните тот вечер, когда я предлагал вам цинк, а вы мне намекнули про свинец? Через полчаса после моего визита к вам я уже сидел в кабинете директора ?Пэнаройя? и передал ему только ваши последние слова. Этого оказалось достаточно, чтобы он выдал мне тут же комиссионное письмо на получение одного процента с каждого русского заказа. И вот у меня в кармане чек ?Пэнаройя? на пятьдесят тысяч франков. Как же вы хотите, чтобы я их принял, когда все дело мне стоило только пять франков пятьдесят сантимов, которые я заплатил за такси от вашей квартиры до Пляс Вандом! Вы не имеете права отказать мне в дружеской услуге и поделить со мной эту сумму поровну,— закончил Озёр и как-то особенно, чуть ли не заискивающе заглянул мне в глаза.

    Первой причиной моего возмущения было сознание, что я сижу в военной форме, с Владимиром с мечами на груди и орденом Почетного легиона на шее. Неужели мой собеседник не отдает себе в этом отчета, неужели этот сытый промышленник имеет столь низкое понятие о представителе России за границей! Но я быстро справился с первым порывом возмущения и спокойно ответил:

    — Как видите, в дружеских чувствах я вам не отказываю и ради них не позволяю даже порвать из-за ваших слов наших отношений.

    Озёр хотя и понял мой намек, но, как оказалось, только наполовину. Он молча вышел из кабинета, и я долго с ним не встречался. Только позднее одна общая знакомая напомнила мне про Озёра. [548]

    — Он в отчаянии,— сказала она мне,— что вы на него рассердились. Он думает, что сделал вам недостаточно выгодное предложение!

    Мы хорошо посмеялись, но я призадумался.

    Почему за все время войны один только Озёр позволил по отношению ко мне подобную бестактность? Не потому ли, что, считая себя светским человеком, он судил обо мне, как о самом себе? Он ошибся, тогда как сотни дельцов, вступавших со мной в деловые сношения, оказались более тонкими психологами и не смели заикнуться о какой-либо личной заинтересованности.

    Не по той ли самой причине меня впоследствии никто не соблазнял участвовать в каком-либо политическом заговоре? Вербовщики наперед чувствуют, к кому они могут обратиться.

    * * *

    Как часто приходилось слышать от собственных сотрудников в ответ на мои требования постоянное возражение: ?Стоит ли на это обращать внимание? Это ведь такая мелочь!? Между тем война на деле убедила меня, что преимущество немцев над союзниками заключалось, главным образом, в разработке до мелочей всякого плана. Правда, эта тщательная проработка деталей мешала зачастую предусматривать случайности и приводила к провалам, но союзники не раз выручали немцев своим пренебрежением к этим самым деталям.

    Вспоминались невольно то оболочка аэростата на курских маневрах, промазанная не русским, а немецким лаком, то все мелочи технической подготовки в злосчастную маньчжурскую войну. Мировая война показала, что и я сам, несмотря на приобретенный опыт, недостаточно продумал все детали материальной подготовки как союзной, так и собственной армии. В голову не могло прийти, что русская артиллерия будет нуждаться и в шелковой ткани для мешков пороховых зарядов, и в донных втулках для гильз, а военная промышленность — в сверлах, в напильниках, в прессах, в станках и призматическом стекле для зрительных приборов.

    Требования на высылку всех этих предметов сваливались одно за другим на наши головы в бурном потоке телеграмм из России, а удовлетворение их затруднялось не только относительной слабостью Франции, но и характерной особенностью всей ее промышленности — специализацией и связанной с ней распыленностью.

    Так, например, капсюльные втулки нашего образца выполнялись чуть ли не лучше, чем в самой России, но секрет производства был известен только одному молчаливому до мрачности хозяину-инженеру; этот человек, не требовавший от меня даже технической помощи, представлялся мне истинным благодетелем. Зато другой, старичок, один обладавший во всей Франции секретом изготовления призматического стекла, был истинным врагом не только моим, но и почтенного генерала Буржуа, ведавшего снабжением своей армии биноклями и оптическими приборами. Старик Парамантуа был невидимкой. Вызвать его для объяснений оказывалось невозможным, и оставалось только без протеста оплачивать еженедельные фактуры на несколько [549] граммов изготовленного им стекла с неизменным повышением цен в прогрессивной пропорции на сто, двести, четыреста и так далее процентов. Ни генералу Буржуа, ни мне не удавалось добиться расширения Парамантуа своего производства. Монополист стекла наотрез нам в этом отказывал. Напрасно я предлагал купить у него на свой риск и страх секрет производства, напрасно сулил миллионы за установку производства оптического стекла в России. Французского монополиста нисколько не трогало трагическое положение, в которое были поставлены союзники потерей своих поставщиков мирного времени — германских фирм Цейсса и Герца. На счастье, последние оказались лучшими коммерсантами, чем Парамантуа, и, не желая терять свою иностранную клиентуру, давали возможность предоставлять часть своей продукции врагам своей страны. Иначе я не мог себе объяснить удавшуюся мне покупку ста тысяч немецких биноклей сперва через Италию, а после вступления ее в войну — через Швейцарию.

    Оптическое стекло вывезти из Германии все же не удавалось, и, отчаявшись в мерах обычного воздействия на фирму через французское правительство, я решил использовать с этой целью его врагов во главе с нашумевшим уже тогда своей полемикой сенатором Шарлем Эмбером.

    Как директор вполне проверенной в политическом отношении газеты ?Журналь?, Эмбер громил французское правительство за недостаточную энергию, проявляемую в снабжении французских армий.

    ?Des canons! Des minutions!? (?Пушек и снарядов!?) — озаглавливал он свои ежедневные передовицы. Он обладал хлестким пером, и, так как с его газетой в отношении тиража могли только соперничать ?Пти Паризьен? и ?Матен?, то, естественно, с Эмбером приходилось считаться, да и звание сенатора вызывало к нему большое почтение.

    Его заклятый враг Пуанкаре и тот, отвечая на его бесчисленные назойливые письма, обращался к нему не иначе, как к ?дорогому коллеге? (cher collégue). Шумному, наглому и честолюбивому Эмберу подобное обращение к нему президента республики доставляло необычайное удовольствие. Эти письма давали право ему, человеку, не помнящему родства, бывшему уборщику ресторанных полов и посуды, право глумиться над родовитыми представителями чопорной французской буржуазии. Во время войны штатские парламентарии были вынуждены прислушиваться к голосу Эмбера как бывшего офицера генерального штаба, начавшего службу простым рядовым.

    С каким нескрываемым сарказмом препроводил он мне подлинное письмо Пуанкаре, в котором тот с горечью сознается в своем бессилии ?воздействовать на патриотические чувства гражданина Парамантуа?. ?Чего же вы от нас можете ожидать,— сказал Эмбер,— когда мы имеем такого президента?.

    Для меня особый интерес представляли обеды Шарля Эмбера, на которые я приглашался не как военный агент, а как один из протестующих против недостаточной материальной помощи, оказываемой союзниками русской армии. [550]

    Узенькая небольшая столовая Эмбера была загромождена обеденным столом. Вполне ?демократическая? атмосфера выражалась в отсутствии дамских туалетов, штатских фраков и заранее предназначенных мест за столом. Эта простота позволяла толстяку Шарлю блеснуть не только хорошей кухней и винным погребом, но и собственным красноречием. Раскрасневшийся, с седеющими колючими усами на широком самодовольном лице, Шарль считал себя по меньшей мере главнокомандующим. Закинешь ему перед обедом слово о затруднениях, чинимых мне в получении самолетов, глядишь — и после первого стакана вина он уже набрасывается на кого-нибудь из приглашенных, деятельность которых была связана с вопросами авиационной промышленности. Пожалуешься на медленную работу главной жертвы Эмбера — завода Крезо, и смотришь — от Шнейдера летят уже пух и перья.

    В результате получаешь через два-три дня телефонный звонок из соответствующего департамента министерства вооружения о готовности ускорить отправку в Россию нужной материальной части.

    Главный же интерес разговора откладывался до чашки кофе в крохотном кабинете Шарля. Там одной из главных фигур становился маленький артиллерийский полковник Александр, о котором я слышал как о влиятельном члене франкмасонской ложи. Когда полковник говорил: ?Да, это надо сделать?, то можно было быть уверенным, что твоя просьба будет уважена. Сам Шарль в своем кабинете стихал, и беседа касалась крупных вопросов стратегии и политики мировой войны, о которой ни в прессе, ни даже в парламентских кулуарах не говорилось. О России в моем присутствии говорили с осторожностью, но не скрывали опасений за германофильские настроения царского окружения. Эмбер собирал, как хороший журналист, материал из всех упреков, которые расточали собеседники и по адресу Жоффра, окружившего себя бюрократами в военных мундирах, и Альбера Тома, раздавшего тепленькие места своим политическим друзьям, вплоть до учителей арифметики, решавших задачи по металлургии. La critique est aisée,— 1'art est difficile (?Критика легка — искусство тяжело?) — вспоминалась не раз французская пословица, и я молчал, придерживаясь к тому же русской поговорки: ?Две собаки дерутся, третья не лезь?. Ни мне, ни кому-либо из присутствующих не могло, однако, прийти в голову, что сам хозяин, обвиненный в шпионаже в пользу Германии, окажется в конце войны за тюремной решеткой.

    Клемансо, получивший в 1917 году неограниченную власть от парламентариев, потерявших веру в победу, недаром заслужил прозвище ?тигра?. Кому, как не ему, были известны все грязные финансовые комбинации, с которыми была издавна тесно связана французская пресса. Он стал распутывать клубок нитей, шедших из Парижа в Берлин и Вену, направлял усилия 2-го бюро генерального штаба и Сюрте Женераль против совершенно несерьезных, на первый взгляд, бульварных сатирических журнальчиков, вроде пресловутого ?Бонэ руж? (?Красный колпак?), под предлогом, что их хозяевами оказывались иностранцы. Арестованный одним из первых Боло Паша, [551] директор ?Бонэ руж?, при дознании раскрыл свои связи с Шарлем Эмбером, которому его рекомендовало само же французское министерство иностранных дел! Оказалось, что газета ?Журналы? была приобретена Эмбером при финансовой поддержке богача Боло. Париж ахнул — сенатор Эмбер был арестован! Дальнейшее расследование открыло, что часть объявлений, представлявших для ?Журналы?, как и для всех парижских газет, главную статью дохода, заключала зашифрованную переписку германских агентов, получивших в наше время кличку ?пятой колонны?. Она родилась еще тогда, в первую мировую войну. После длинного и тяжелого процесса Боло был расстрелян, а остальные обвиняемые, французские граждане, а в том числе и Эмбер, отпущены на волю.

    Этот надломленный силач остался верен сам себе и, собрав последние силы, разразился перед смертью такой обличительной книгой против подкупленной французской прессы, что перед ней побледнела вся его прежняя газетная полемика.

    * * *

    Я часто замечал, что когда человек отдает себя целиком разрешению одной определенной задачи, то обстоятельства сами приходят к нему на помощь. В одну из поездок из Шантильи в Париж я заехал как-то закусить в сильно опустевший, а когда-то самый роскошный ресторан гостиницы ?Риц?. Он отличался тем, что там всегда были прекрасные готовые дежурные блюда и что подавали там быстро. В этом фешенебельном месте, переполненном иностранцами, меня хорошо знали, но в отношении алкоголя, даже для русского военного агента, исключения не делали: спиртные напитки для военных, независимо от их чинов, в военное время были строго воспрещены. Что действительно может больше компрометировать армию во время войны, чем пьяный командир!

    Война вместе с тем упростила нравы. И никто не смел протестовать против принятого мною обычая закусывать во время поездок за одним столом с Латизо. Эта демократизация, вполне естественная для республиканской армии, подвергалась, конечно, критике со стороны моих соотечественников. Но я имел все права с этим не считаться и не мог отправлять человека, ответственного за мою жизнь, обедать в лакейскую. В этот день я кроме Латизо пригласил за свой столик и сержанта Лаборда, старого завсегдатая в мирное время этого ресторана. Приехав со мной из Гран Кю Же, он, естественно, интересовался моей работой в Париже и, по обыкновению, возмущался задержками, чинимыми французским начальством при выполнении заказов для России.

    Главным затруднением в это время было получение пороха.

    — А что вы скажете, mon colonel, если я вам его достану? — неожиданно заявил Лаборд.— Вон смотрите, там в углу зала сидит маленький человечек. Это — мой знакомый. Личный секретарь английского лорда Мультона. Хотите, я вам его представлю? — И, не дожидаясь моего ответа, Лаборд через минуту притащил к нашему столику своего приятеля. [552]

    — Мой шеф занимается всей организацией химической промышленности в Англии,— объяснил мне незнакомец,— и будет очень счастлив оказать вам содействие. Вам необходимо съездить в Лондон, там вы все устроите. Прошу вас, ждите моей телеграммы,— почтительно но не без апломба закончил нашу беседу маленький еврей. Я колебался, но сама судьба толкала меня в Англию. Не успел я дождаться ответа из Лондона, как меня вызвал к себе сам Жоффр и показал телеграмму, составленную в истинно английском стиле: ?Send me Ignatieff. Ketchener?. (?Пришлите мне Игнатьева. Китченер?.)

    — Я, конечно, не вправе вас посылать, но убедительно прошу вас исполнить просьбу Китченера. Вы знаете, как для нас важны отношения с Великобританией,— заявил мне главнокомандующий.

    Зачем я мог понадобиться Китченеру, когда он имел при себе моего коллегу в Лондоне, генерал-лейтенанта Ермолова? Но отказать Жоффру я не мог, тем более что одновременно получил и личное приглашение от лорда Мультона.

    Не раз пришлось мне за войну побывать на Британских островах, но в первую же поездку, как только мой пароход отчалил от французского порта, я понял, что на море порядки, установленные англичанами, следует принимать как непреложный закон. Французы могут надрываться, обучая своих заморских союзников ратному делу, но, как бы ни были блестящи традиции французских моряков, они не могут состязаться в искусстве морского дела с людьми, для которых море представляет их настоящую стихию.

    Внешне переход через Ла-Манш напоминал о войне только обязательством для всех пассажиров надевать на себя спасательные пояса, но всякому, даже не посвященному в тайны английского адмиралтейства, было ясно, что для бесперебойного сообщения с континентом через водное пространство, заполненное неприятельскими подводными лодками, требовались какие-то особенные мероприятия.

    В один из переездов, вызванных междусоюзнической конференцией в Лондоне, меня застал в Булони такой морской шторм, что английский представитель отказался доставить нас в Англию ранее утра следующего дня. Я беспрекословно подчинился его решению и спокойно расположился на ночлег в какой-то прибрежной гостинице. Но прибывший через несколько минут военный министр Пен-леве, знаменитый, но не в меру суетливый математик, был возмущен моим спокойным сидением за обеденным столом.

    — Мы не можем опоздать,— шумел он.— Я лечу в Гавр, там возьму французский миноносец и ночью же буду в Лондоне. Предлагаю вам меня сопровождать.

    Хорошо я сделал, что поверил английскому капитану, а не французам. В одиннадцать часов утра я уже был в зале заседаний, которое откладывалось из-за неприбытия в Лондон Пенлеве.

    Впрочем, по-настоящему английская культура начинала ощущаться при входе в пульмановский вагон, плавно и без остановки доставлявший пассажиров от морской пристани Фолкестон до центрального лондонского вокзала ?Виктория?. Измученный морским переходом, а то и морской болезнью, пассажир усаживался не в купе, не на диванчик, [553] а в комфортабельное кресло вагона. Перед каждым пассажиром был уже накрыт маленький столик, на котором дымилась чашка чаю, розовели горячие тосты из какого-то особенно белого и вкусного хлеба с маслом и ягодным джемом всех вкусов и цветов. Поезд не успевал тронуться, как пассажир был уже осведомлен о происходящем на всей земной планете: ему вручалась газета последнего дневного выпуска. Не мне, конечно, было дано судить о впечатлениях, производившихся Лондоном на обыкновенного туриста. Я ведь был гостем английского правительства, но по оказанному мне приему сразу понял, что Англия — страна богатая и что англичане умеют жить более удобно, чем люди на европейском континенте. Несмотря на срочность вопросов, из-за которых я приехал, меня никто не торопил, и хозяева прежде всего подумали об устройстве моей личной жизни. На вокзале уже ждала предоставленная в мое распоряжение большая военная машина, окрашенная в светло-бурый цвет. Дверцу открывал шофер — прелестная шотландка с шатеновыми, подстриженными под скобку, кудрявыми волосами, в военной форме цвета хаки. Несмотря на мои протесты, она тщательно укрыла мои ноги клетчатым пледом, так же спокойно села за руль и плавно двинула громадную машину. Перемена скоростей производилась без шума, не то что во Франции; тысячи машин двигались, держась не правой, а левой стороны, без гудков; толпы людей шли молча. Автобусы при остановках не скрипели тормозами на всю улицу, как на парижских бульварах, и, кажется, даже собаки не лаяли. И это отсутствие городского шума, это движение, регулируемое одними знаками великана-полисмена, производили величественное впечатление. Каменные громады домов тоже казались безмолвными, а люди — безразличными ко всему, что их лично не касалось. Французы из одной уже вежливости спросят вас при встрече о здоровье, а если хорошо с вами знакомы, поинтересуются, с кем вас вчера встретили; между тем как англичане вообще не имеют обыкновения задавать вопросы при встречах.

    В первоклассной гостинице без лишних слов вносится багаж, без скрипа открываются двери, плавно поднимается лифт, и даже ванна наполняется бесшумно...

    Поднявшись и переодевшись, забываешь уже и о морском переходе, и о шумном Париже, чувствуешь себя во власти какого-то молчаливого и загадочного исполина. Негромкий звонок по телефону извещает, что лорд Мультон, как было условлено, ожидает меня к обеду. В густом тумане моя машина останавливается перед трехэтажным небольшим особнячком — все они, как один, похожи друг на друга. Из ярко освещенной прихожей дверь налево ведет в гостиную, а направо — в столовую (спальни размещаются на втором этаже, а прислуга живет на третьем). Лорд Мультон, седой, как лунь, старик с бачками, одет в домашний смокинг из мягкого черного бархата. Он ожидает меня, стоя посреди гостиной, и после первых приветствий ведет в столовую. В углу накрыт круглый стол на два прибора. Два лакея в чулках и туфлях с медными пряжками, бесшумно ступая по пушистому ковру, вносят блюда, ставят на стол и исчезают. Свидетелей нет, деловой разговор, прерываемый изредка [554] оценкой бесподобных французских вин (таких вин в Париже не найдешь) затягивается далеко за полночь. Старик оказывается вполне в курсе всего, что делается в Англии и во Франции, но не может постичь, что делается в России. По его словам, в Лондон наехало много русских представителей, но ни один или не может, или не желает дать английскому правительству списка своих требований. Знакомая мне парижская картина повторяется: англичане не выдают лицензий на вывоз, не желая допускать дезорганизации собственной промышленности из-за вторжения в нее иностранных заказов, а русские стремятся обделывать свои дела тайком от английского правительства.

    Бездымного пороха Мультон дать мне не может и, тем не менее, делает мне заманчивое предложение: Франция уже значительно увеличила производство серной кислоты, необходимой для изготовления пороха, но она еще не успела наладить использование продуктов перегонки каменного угля. Мне это уже известно, так как парижские газовые заводы взялись за ум только по настоянию Костевича. Поэтому в отношении толуола Франция еще зависит от Англии.

    — Мы увеличим поставки толуола Франции на сто тонн в день, но заявим, что взамен этого она должна наладить для России производство у себя бездымного пороха по вашей спецификации.

    На следующее утро мне предстояло явиться к лорду Китченеру. Деловые свидания назначались в Лондоне не в столь ранние часы, как в Париже, и я успел заблаговременно явиться к Ермолову, который и повез меня в War Office.

    — Ради бога, будьте осторожны,— поучал меня Николай Сергеевич.— От этого страшного человека можно всего ожидать. Главное — не надо ему ни в чем перечить.

    До кабинета Китченера пришлось проходить по бесконечно длинным широким коридорам, перекрытым чуть не скрывавшимися в полумраке древними сводами. Не только маленький Ермолов казался муравьем, но и я потерял в этом городе понятие о своем росте: сопровождавший нас унтер-офицер был на голову выше меня.

    При нашем входе в кабинет Китченер встал, но, подчеркивая свое маршальское достоинство, поздоровался, не выходя из-за своего письменного стола. Я ответил на его приветствие на английском языке, чему он крайне обрадовался.

    — Вот хорошо,— сказал он,— мы сможем говорить с вами по-английски.

    Зная, что Китченер начал свою военную карьеру во франко-прусскую войну 1870 года, зачислившись добровольцем-лейтенантом во французскую пехоту, я ответил вежливо, но твердо, что предпочитаю вести деловой разговор о франко-русских делах на хорошо для него знакомом французском языке.

    — Вот вы какой,— с удивлением сказал Китченер и в упор направил на меня взгляд своих свинцовых глаз.

    Наступила минута молчания. Передо мной сидел человек-монолит, испытавший походы под палящими лучами африканского солнца, выпивший немало джина и виски, лишенный всякой утонченности [555] мысли и чувства, но твердо-натвердо знающий, чего он конкретно хочет.

    — Вот что,—начал Китченер на французском языке.—У вас у всех были армии мирного времени, и вы были обязаны обеспечить их заранее всем необходимым. А я только что начал создавать армию (я уже заметил по дороге в министерство расклеенные на стенах громадные афиши, восхваляющие службу под знаменами) и поэтому нуждаюсь решительно во всем. Я ничего уступить вам не могу.

    — В таком случае,— ответил я,— нам не о чем и говорить.

    — Нет, это не совсем так. Я просил вас приехать, чтобы переговорить с вами об Америке. И вы, и французы распределяете уже там ваши заказы, но мы нуждаемся в американской промышленности больше, чем вы, мы заняли там твердые позиции. И потому нам нужно договориться, а я слыхал, что вы, как никто, знаете русские потребности и можете нам помочь в них разобраться.

    — Я к вашим услугам,— в том же примирительном тоне продолжал я,— и не премину согласовать свою программу с русскими представителями в Лондоне. Генерал Ермолов может вам засвидетельствовать мои добрые пожелания в этом вопросе.

    Заручившись поддержкой Китченера в тяжелом вопросе о тоннаже и взрывчатых веществах, подтвердив обещание установить тесную связь с лондонским комитетом по снабжению, я по знаку Ермолова встал, считая аудиенцию законченной. Китченер провожал уже до дверей, крепко, по-военному пожал мне руку, и мы с Ермоловым снова очутились в мрачных коридорах, направляясь к выходу, как вдруг сзади неожиданно нас догнал тот же великан унтер-офицер и доложил, что милорд просит меня вернуться в кабинет одного, без генерала Ермолова.

    — Вот видите, как я был прав! Вот и скандал. Не надо было ему перечить,— взволновался Николай Сергеевич.

    Китченер стоял посреди кабинета. Он был хорош в своем простом френче с двумя длинными разноцветными полосками из ленточек на груди, обозначавшими полученные им за долгую службу боевые ордена и медали. Он вплотную подошел ко мне и снова, глядя в упор, негромко, с большим внутренним волнением спросил на английском языке:

    — Подтвердите, полковник, что вы не сторонник соглашения с Морганом!

    Подобного оборота я, конечно, ожидать не мог и потому дал уклончивый ответ:

    — Не знаю, быть может, моей стране подобное соглашение может пригодиться, хотя мне известно, что наши заказы размещены уже в США помимо этой фирмы. Но, позвольте узнать, почему вас так может интересовать этот вопрос?

    И без того красное, обветренное лицо генерала стало пунцовым. Он нервно взял меня за пуговицу походного кителя и процедил сквозь зубы:

    — Хотя бы потому, что этого как раз желает Ллойд Джордж! [556]

    Англичане хорошо осведомлены о всех сколько-нибудь интересных для них лицах, и краткая телеграмма Китченера Жоффру расшифровалась для меня сама собой. Лорд-солдат знал, что я с первых же шагов не поддался соблазнительным предложениям представителя Моргана в Париже — господина Харджеса, предлагавшего предоставить его фирме исключительное право на размещение наших заказов в США. Морган умел выбирать своих послов в Европе. В Лондоне этот пост занимал какой-то медлительный, спокойный брюнет совершенно английского типа, тогда как в Париже светский человек Харджес в союзе со своей супругой, красивой блондинкой, покорял парижан своим умением говорить о самых серьезных делах в приятной и легкой на вид форме.

    Если предлагавшийся Морганом порядок мог быть по вкусу англичанам, умеющим всегда использовать услуги третьих лиц, то для нас предоставление монополии Моргану было бы равносильно сдаче себя ему в плен. Ни в голову солдата Китченера, ни в мое сознание не укладывалась мысль о возможности возвести американского миллиардера в ранг третейского судьи между военными министрами союзных государств. А между тем длительный характер войны ставил перед союзниками один из важнейших вопросов — распределение мирового сырья, в котором Англия, несмотря на свое промышленное и морское могущество, вынуждена была считаться с потребностями более сильных, чем ее собственная, армий Франции и России.

    Это открывало широкие возможности для использования излюбленной англичанами формы работы: совещания, конференции с комиссиями, подкомиссиями, экспертами и бесчисленными секретарями. К счастью, эту громоздкую машину приводил в движение живой ум маленького подвижного человечка с копной седеющих волос на голове — министра снабжения Великобритании Ллойд Джорджа. Да, он был большим патриотом. Но ни по внешности, ни по темпераменту он не был похож ни на одного из встреченных мною в жизни англичан. И можно было только пожалеть, что мы не имели в Лондоне представителя, который мог использовать в интересах России кипучую натуру этого валлийца, как зовутся уроженцы западной горной части Англии.

    Председателем русского комитета по снабжению, представлявшего целое министерство, размещенное в громадном здании ?Индиан Хауз?, состоял величественный генерал-лейтенант артиллерии Гермониус. Он считался одним из серьезнейших артиллерийских техников, был до этого директором, если не ошибаюсь, Сестрорецкого ружейного завода, но в Лондоне терял пятьдесят процентов своих качеств вследствие абсолютного незнакомства с иностранными языками. Такие люди принуждены переносить вокруг себя помощников (акколитов), искажающих мысль собственного начальника. Ни чина моего почтенного лондонского коллеги, ни его компетенции в технческих вопросах я, конечно, не имел и не скрою, что мне было собенно лестно, когда Гермониус, получив в конце войны новое назначение в России, выставил мою кандидатуру как единственного достойного себе заместителя. Гермониус, правда, уже имел случай [557] близко со мной познакомиться на всех тех конференциях, на которые меня вызывали в Лондон.

    Зал, где они происходили, был громаден, стол был тоже громаден, английских представителей было громадное число и поставлены были вопросы громадной важности, но все они распределялись по комиссиям и превращались не в решения, а в пожелания, основанные, правда, на соответствующего размера таблицах и меморандумах.

    На бумаге деятельность нашего лондонского комитета представлялась блестящей, о чем свидетельствуют и сохранившиеся исторические документы: тысячи орудий и пулеметов, миллионы ружей и снарядов или обещанных, или даже заказанных, правда, с поставками, рассроченными до 1917 и чуть ли не 1918 годов. А на деле даже кредитов не хватало, что не мешало петроградским чиновникам быть крайне довольными: не в пример нам, парижским работникам, лондонские наши коллеги принимали к исполнению любое требование, а о выполнении его, по их мнению, всегда еще было время ?списаться?. Телеграфные ленты все терпели. На конференциях дела тоже шли гладко.

    — Итак,— заявляет председатель Ллойд Джордж на пленарном заседании,— по вопросу о потребностях России все уже высказались в подкомиссии, и этот вопрос можно считать исчерпанным. Теперь можно перейти к вопросу об Италии.

    С противоположного конца стола, где я сижу младшим среди русских генералов и седоволосых действительных статских советников, сотрудников Гермониуса, едва виден маленький председатель, однако его хотя и негромкая, но скандирующая речь хорошо до меня доносится. Наступает минута молчания. Молчат, уткнувшись в свои бумаги, и сидящие по левую руку от Ллойд Джорджа в светло-голубых куртках с золотыми галунчиками французы; молчат заложившие ногу на ногу какие-то полувоенные английские эксперты; молчат — увы! — и мои соседи. Я, к сожалению, не могу молчать. Мне необходимо обеспечить французские заказы металлами, зафиксировать сроки поставок сурьмы, свинца, алюминия, и я нерешительно поднимаю руку. Ллойд Джордж сразу настораживается, я встаю, вытягиваю ладонь левой руки и, симулируя на ней, будто пишу, произношу лишь одно слово:

    — Sign (подпишите).

    После первого изумления весь зал понял, что я прошу скрепить подписью протокол подкомиссии по русским делам, и наградил меня раскатами смеха и аплодисментами. Ллойд Джордж тоже от души смеялся над волокитой собственного министерства и обещал выполнить мою просьбу в тот же вечер. Но я уже приобрел опыт в сношениях с нашим Лондонским комитетом и предпочел прождать еще два дня, но получить на руки подписанный протокол.

    ?Signing man?,— смеялся Ллойд Джордж, встречаясь со мной на следующих конференциях.

    Перед отъездом из Лондона я обычно наносил прощальный визит Николаю Сергеевичу Ермолову. Генерал продолжал, как и в мирное время, надевать военную форму только в официальных случаях и принимал меня в пиджачке в крохотной канцелярии, где-то неподалеку от War Office. За стеной стучала пишущая машинка. [558]

    — А вы знаете, что моим секретарем состоит сам великий князь Михаил Михайлович,— не без гордости объяснял мне Ермолов.— Бедняга из-за вступления в морганатический брак с графиней Торби был лишен права вернуться в Россию. Он написал об этом царю и, не получив ответа, предложил мне помочь в работе хотя бы в печатании на машинке. Неловко же было в военное время оставаться в Лондоне без определенных занятий.

    Вот чем кончил бывший нареченный моей двоюродной сестры, маньчжурской соратницы Кати Игнатьевой.

    — Дел у меня, правда, хоть и прибавилось, но я не создаю себе таких затруднений, как вы,— наставлял меня мой старший коллега.— Зачем вы себя мучаете? Я, например, получаю, как и вы, запросы из России, из-за которых вы портите себе столько крови — то о пушках, то о ружьях, и, хотя знаю наперед, что Китченер нам ничего не может дать, я все же иду к нему в тот же день на прием. А вечером без промедления отвечаю: ?На номер такой-то запросил Китченера, но он отказал. Ермолов?. Долг я исполнил и ложусь спать спокойно. Жаль мне вас, мой молодой дорогой коллега,— сказал мне на прощание Ермолов, влезая на диван, чтобы меня обнять (он был крохотного роста).— Взгляните на меня. Вот видите, я всеми уважаемый генерал-лейтенант, на отличном счету, недавно еще получил орден и ленту Белого Орла. Верьте мне, чтобы служить России, необходимо соблюдать только одно правило: ни в чем никогда не проявлять инициативы!

    ?Старый циник,— вынес я в ту минуту мысленный приговор Ермолову.—Он не представляет себе моего положения во Франции, при котором никаким, даже самым высоким, питерским бюрократам будет не под силу сломить мне шею?.

    — La Mission Russe en France — est une maison en cristal! (Русская военная миссия во Франции — это дом из хрусталя),— не без гордости передавал мне как раз перед моим отъездом майор Шевалье отзыв, слышанный им во французском министерстве вооружения.

    Отгоняя, таким образом, от себя всякие сомнения, я упустил из виду, что крепости можно брать не только штурмом, но и принуждать к сдаче измором. Возвращаясь из Лондона, я не мог предполагать, что слова Ермолова найдут себе блестящее подтверждение, и не замечал, что врагов у меня прибавлялось с каждым днем.

    * * *

    В Булони мне пришлось задержаться на несколько часов в ожидании моей машины, вызванной из Парижа. Случайно как раз в этот день немцы прорвали у Ипра участок английского фронта, занятый индийской дивизией. Она понесла тяжелые потери, и легкие санитарные машины пролетали одна за другой к пристани в Булони, подвозя многочисленных раненых. Я подошел к трапу, перекинутому на высокую каменную набережную с громадного океанского парохода, обращенного в санитарное судно. Оно было сплошь окрашено в ярко-белый цвет и среди грязненьких французских береговых построек и закопченных пароходиков блистало своей чистотой. Та же тишина и спокойствие, которые поразили меня в Лондоне, царили и при погрузке раненых. [559]

    За недостатком носилок большинство индусов, даже раненных в ногу, двигалось самостоятельно, опираясь на плечи товарищей. Эти смуглые, сухопарые великаны с черными бородами, в чалмах цвета светлого хаки, хорошо гармонировавшего с их френчами, не проронили за два часа, что я наблюдал за погрузкой, ни единого слова, и даже их лица не отражали ни боли, ни жалобы. Это были какие-то безгласные факиры, о которых я наслышался в свое время столько неправдоподобных рассказов. Зачем они здесь? За что сражаются, за что так мужественно страдают и умирают вдали от их солнечной и казавшейся волшебной родины? И нелепая преступность мировой войны лишний раз заставила призадуматься.


Глава восьмая.

    Тормоза

    Париж показался после Лондона большой, красивой, но все же деревней. В Шантильи и Жоффр, и Пелле крепко жали мне руку, узнав об увеличении ежемесячных английских поставок толуола на три тысячи тонн! Таковы были масштабы первой мировой войны.

    При содействии Жоффра я получил в свое распоряжение лучшие пороховые заводы в Севре и не без гордости сообщил о своем успехе главному артиллерийскому управлению. Но оно-то как раз раньше других открыло по мне огонь с дальней дистанции. Оно не могло допустить, что какой-то генштабист да к тому же не природный артиллерист, мог своей работой за границей восполнять недостаток в боевых припасах на русском фронте, косвенно подчеркивая этим неудовлетворительную подготовку к войне русского артиллерийского ведомства. Дела у этого генштабиста идут блестяще, денежек, да еще к тому же французских, в его распоряжении сколько угодно—как же не отведать такого вкусного казенного пирога! Сделать это, однако, надо тонко: пусть он продолжает добывать деньги, а мы уж сами сумеем их тратить.

    Для осуществления подобных хитроумных замыслов во всех странах существуют канцелярские писаки, ум которых, за отсутствием творческих мыслей, целиком направлен на составление или казенных отписок, или бумаг, слагающих с их начальства возможно большую долю ответственности. Впрочем, отношение ко мне всех наших главных управлений отражало характерные черты царского режима. Каждый министр считал себя самостоятельным и ответственным якобы только перед царем. Однако не только слабовольный Николай II, но и такие диктаторы, как Витте и Столыпин, оказывались не в силах подчинить своему авторитету собственных министров, подобно тому как это делал во всякой другой стране любой, даже посредственный, премьер. В результате один министр вел подкоп под другого, одно управление военного министра изыскивало способы свалить с себя ответственность на другое. Каждое российское ведомство, каждая комиссия мечтала завоевать для себя побольше прав и нести вместе с тем поменьше ответственности. [560]

    Подобные порядки плохо согласовались с той установкой в проведении заказов, на которой была основана моя конвенция с Альбером Тома Это конечно, хорошо понимали в Петрограде, и потому присылка в Париж весной 1915 года особой артиллерийской комиссии была обставлена так, как будто она не нарушала установленного в Париже порядка.

    ?Окажите содействие прибывающей во Францию особой артиллерийской комиссии полковника Свидерского?,— гласила полученная мною краткая служебная телеграмма.

    А я-то, глупец, взваливал на плечи французов всю техническую работу, стремясь сохранить для России не только специалистов-инженеров, но и офицеров, глубоко сознавая недостаток как в тех, так и в других.

    Через несколько дней в мой кабинет вошел благообразный, еще не старый, но уже лысеющий артиллерийский полковник. Он познакомился со мной, как равный с равным, и так неясно произнес свою фамилию, что я скорее догадался, чем расслышал, что это и был Свидерский.

    Ни из напечатанного на прекрасной бумаге ?Положения об особой артиллерийской комиссии?, ни из объяснения Свидерского, всячески избегавшего смотреть мне в глаза, мне не удалось установить наших с ним служебных взаимоотношений. Я только чувствовал, что сидевший против меня тихоня получил в Петрограде какие-то негласные инструкции, позволявшие ему претендовать на полную от меня независимость.

    Решившись поговорить со Свидерским по душам, я пригласил его в тот же день отобедать. Ласково припугнув меня своими связями с Сергеем Михайловичем, а следовательно и с Кшесинской, в салоне которой брат Свидерского завоевал себе прекрасное положение как хороший винтер, мой собеседник стал в конце обеда открывать передо мной и собственные карты. В Петрограде, по его словам, очень недовольны тем влиянием, которое якобы оказал на меня Костевич (в этой форме Свидерскому было приказано объяснить недовольство моей деятельностью представителя Шнейдера в Петрограде).

    — В России дела идут совсем не так-то плохо, как это вам здесь кажется (Свидерскому, представителю тыла, не было дела до трагического положения на русском фронте), и потому лихорадочная поспешносгь, которая проявляется в Париже по отношению к вопросам снабжения, производит невыгодное впечатление.

    — Чего же ваше начальство хочет от меня? — уже с раздражением просил я.

    Но Свидерский принадлежал к тому типу молчалиных, которых никакое раздражение не только равного с ним в чине офицера, но даже начальства не могло пронять, и он совершенно спокойно ответил:

    — Мне просто приказано ?наложить на вас тормоза?.

    Все стало ясно. И мне оставалось охранять русские дела против подрывной работы Свидерских, используя лишь те преимущества, которые предоставлялись мне не русским, а французским правительством, а именно: отправка шифрованных телеграмм исключительно [561] за моей подписью и письменное сношение с французским правительством только на моих бланках.

    Благодаря этому ?тормоза? выражались в том безделье, которому предавались многочисленные члены артиллерийской комиссии, тем более что приемку нашего вооружения продолжали производить французские офицеры. Подобную ответственность наехавшие гости принимать на себя побоялись, а на ту работу, которую выполнял при мне один майор Шевалье, потребовался целый десяток офицеров, роскошное, отдельное от моей канцелярии помещение, французские военные машины и такие оклады, о которых моя миссия и мечтать не смела: юнец прапорщик получал большее жалованье, чем сам военный агент. Это было началом той деморализации русского офицерства в Париже, бороться с которой представило для меня новую и почти непосильную задачу.

    — Какой ужас,— рассказывала, например, супруга Свидерского нашим общим знакомым,— я вынуждена защищать в своем салоне репутацию нашего прелестного военного агента, про которого все говорят, что он взяточник.,

    Так родилась та знаменитая легенда, согласно которой я после революции успел отложить в Швейцарии, как нейтральной стране, восемьдесят миллионов, именно восемьдесят, а не сто миллионов франков!

    ?Подождите, мы с ним расправимся! Он не имеет права наводить в Париже свои порядки?,— хвасталась пьяная компания в баре шикарной гостиницы ?Крильон?. Там сын богатейшего купца Елисеева, пожалованного Николаем II дворянским званием, угощал ежедневно на свой счет героев тыла. Елисеев был зачислен рядовым во французскую армию и, как отъявленный пьяница, спасался в баре ?Крильон? от посылки на фронт, находясь под высокой протекцией представителя высшего русского командования.

    — Да, все это недопустимо,— сказал мне со вздохом навестивший Париж новый начальник генерального штаба генерал Беляев.— Вам должны быть предоставлены права по крайней мере командира корпуса, если не командующего армией.

    Но никаких прав я не получал и боролся с офицерскими безобразиями больше показом, чем приказом.

    Между тем число командированных в Париж офицеров, якобы специалистов, множилось с каждым месяцем. Не успел я привести в какой-то порядок свои отношения с артиллерийской комиссией, как прибыла заграничная авиационная комиссия полковника Ульянина. Она тоже захотела быть ?самостоятельной?, используя с этой целью название ?заграничной?, как будто в России не было известно, что все авиационное имущество можно было получать только во Франции. Тяжело было приказать исполнительному полковнику Антонову, ведавшему приемкой самолетов и моторов, сдать дела новой комиссии. И ему и мне они уже стали очень дороги.

    Сергей Алексеевич Ульянин, один из пионеров русской авиации, был, как и Антонов, человеком чистой души, но увлеченным исключительно техникой, и в частности моторами. В противоположность [562] Свидерскому он был далек от всяких интриг и, почуяв ненормальность положения в отношении ко мне своей комиссии, сочувственно пожал мне руку, передав бразды правления своему помощнику капитану Быстрицкому. Летчиком Быстрицким не был, но в делах снабжения оказался большим ловкачом. Внешне дисциплинированный, а по существу натура анархическая, Быстрицкий, как человек пронырливый, нашел новые средства для получения разрешения на заказы от французского правительства, до которых мы с Антоновым, признаться, не додумались.

    — Господин полковник, для нашей успешной работы нам необходимо включить в состав комиссии французского летчика капитана Фландэна. Вам ничего не стоит попросить французов командировать этого офицера в ваше распоряжение,— настойчиво и упорно твердил мне Быстрицкий.

    В главной квартире действительно никаких препятствий против прикомандирования Фландэна не встретилось. И через несколько дней передо мной предстал вытянутый, как спаржа, белокурый капитан в светло-голубом гусарском ментике, плохо скрывавшем его полуштатскую военную выправку. Это был тот самый Фландэн, эта ?макарона? Фландэн (Cette nouille de Flandin,— как его ругал Шевалье), который многие годы при скандальной репутации крупнейшего взяточника продолжал играть политическую роль соглашателя с гитлеровской Германией. Только тогда для меня открылся секрет Быстрицкого: как депутат и богатейший человек, связанный со всей авиационной промышленностью, Фландэн имел возможность выхлопотать для нас то, чего нельзя было получать от французского правительства законными путями. К чему мы с Антоновым тратили столько времени для доказательств непригодности пятидесятисильных моторов ?клерже?, на хлопоты о получении восьмидесятисильных моторов ?гном и рон?, на замену полагавшихся нам устарелых ?морис фарманов? современными ?вуазенами?!

    Фландэны — вот в чьи руки переходило управление военной промышленностью. Они ?оскопляли? самых энергичных министров, развращая их технические аппараты, и довели Францию до полной военной беспомощности.

    Обе эти комиссии, конечно, не оправдывали тех средств, которые требовались на их содержание; впрочем, новая комиссия, прибывшая в Париж для приемки дирижабля фирмы ?Клеман Баяр?, в этом отношении далеко их превзошла.

    Тщетно и Антонов, и я в ряде телеграмм убеждали главное техническое управление в бесцельности присылки подобной комиссии по той простой причине, что к постройке заказанного нами еще до войны дирижабля фирма и не приступала, будучи вынужденной выполнять подобный же заказ французского правительства. Представитель ?Клеман Баяра? в Петрограде убеждал в обратном и сумел, очевидно, заинтересовать в своем деле нужных людей. Он оказался сильнее нас. Комиссия прибыла, наняла тоже приличную квартиру, развесила на стенах громадный флаг, предназначавшийся для не существовавшего еще воздушного великана, и, справив новоселье с молебном и соответствующей [563] очень приличной выпивкой, явилась ко мне за содействием.

    — Наш дирижабль действительно не совсем еще готов,— вынужден был сознаться прапорщик Дорошевский — в мирное время русский подрядчик старого, уже отжившего типа. Он с первого дня забрал в свои руки скромного и безгласного председателя — капитана Тихонравова.

    — Французский дирижабль, однако, уже готов, и нам бы хотелось получить его от союзников взамен нашего собственного,— заявил Дорошевский.

    Каково же было мое удивление, когда Гран Кю Же, обычно столь ревниво оберегавший интересы собственной авиации, согласился на мою просьбу почти без возражений. Это мне показалось подозрительным, и из перекрестных расспросов удалось узнать, что грузоподъемность дирижабля якобы не удовлетворяет техническим требованиям. Впрочем, сама идея дирижабля при быстром росте авиационной техники казалась мне чистейшей утопией.

    — Французы ничего не понимают,— заявлял мне сиявший от достигнутого успеха Дорошевский.— С понедельника начнем испытания и надеемся, ваше сиятельство, вас прокатить.

    — Благодарю,—ответил я.— Обещаю принять участие только в последнем испытательном полете на скорость.

    Храбрость Дорошевского на том и кончилась, и в воскресенье он уже пришел меня просить поручить испытательные полеты французскому военному экипажу, так как комиссия с вождением дирижабля должна еще ознакомиться. Недель через пять звонок по телефону известил меня о печальном конце всей этой антрепризы: на предпоследнем испытании дирижабль при вынужденном спуске беспомощно повис на дереве, по счастью, вблизи парижского аэродрома. Пришлось вызывать пожарную команду и снять с дерева среди других пассажиров и Дорошевского, нимало, впрочем, не сконфуженного, а мне с Антоновым — расхлебывать отношения с фирмой, потребовавшей уплаты многих тысяч франков за газ, потраченный на наполнение злосчастного аппарата.

    * * *

    Совершенно неразработанным в мирное время явился вопрос о доставках морским путем военных материалов.

    Гораздо более предусмотрительным, чем союзное правительство, оказался, как это ни обидно, владелец небольшой Парижской транспортной конторы, некий Шретер. Номинально он торговал русскими газетами, главным образом ?Новым временем?, а в действительности представлял мелкого комиссионера, эксплуатировавшего наезжавших в Париж русских бар, столь падких на чужие услуги и готовых нести любые накладные расходы, лишь бы освободиться от излишних хлопот. О существовании столь удобного человека, как Шретер, мне сообщил в первый же день моего приезда в Париж мой предшественник, все тот же неподражаемый Гришок Ностиц.

    — Ты знаешь,— объяснил он мне,— обстановка квартиры тебе обойдется совсем недорого. Если, входя в любой хороший магазин, [564] ты упомянешь, что он тебе рекомендован Шретером, то немедленно получишь хорошую скидку в цене.

    Я конечно, не стал доказывать Гришку, насколько более ценными для самого Шретера могут оказаться в известном случае рекомендации военного агента, и, само собой, не использовал ?мудрого? совета моего предшественника.

    В первые же дни войны, когда еще не возникал вопрос о каких-либо перевозках, Шретер пришел ко мне в канцелярию со следующим предложением:

    — Господин полковник, вам должно быть известно, что я являюсь монополистом по доставке в Россию и багажа и товаров. Ни один великий князь не обходится без моих услуг, а вам тоже нельзя мною пренебрегать, так как в военное время вам несомненно придется отправлять в Россию различные грузы, заказанные, как мне уже известно, русским военным ведомством. Поэтому я вам предлагаю теперь же подписать со мной договор на зафрахтование для вас пароходов по твердой цене за тонну.

    И он назвал мне такую баснословную цифру, которая, как я впоследствии узнал, не была достигнута за все время мировой войны. Как принципиальный враг предоставления монополий, я больше всего возмутился апломбом этого типа, претендовавшего поразить меня своими связями с романовской семьей. Внешний вид его тоже раздражал своей претензией на французского джентльмена — в клетчатых штанах и белых гетрах. Чести было много ссылаться перед Шретером на неполучение мною должных полномочий, что представляло стереотипный ответ всех дипломатов, и поэтому я ограничился простым, но твердым отказом на его предложение.

    Но Шретер не унимался. Он стал грозить:

    — Подумайте, полковник, о печальных для вас последствиях — от подобного невнимания к моим словам. Ваши предшественники оказывали мне всегда особое доверие. Впрочем, вы получите соответственную бумагу от самого военного министра генерала Сухомлинова и тогда увидите, чем грозит вам подобное ко мне отношение.

    Не помню, какая муха меня тогда укусила, но через минуту я уже оказался на площадке лестницы моей канцелярии, а Шретер внизу оправлялся от печального падения.

    Казалось бы, что после столь любезного приема я был гарантирован от встреч с этим господином. Но мне потребовалось получить много уроков, чтобы убедиться в живучести подобных слизняков: их недостаточно побить, их надо убивать.

    В самый разгар войны Свидерский стал настаивать на заказе какого-то нового типа пулеметов, доказывая, подобно прапорщику Дорошевскому, что французское правительство показывает себя в этом вопросе невеждой, что пулемет представляет верх совершенства. Это вынудило меня в конце концов самому отправиться на казенный полигон, чтобы ознакомиться с этой новинкой, которая, как оказалось, представляла усовершенствованную копию прародительницы современного пулемета — французской митральезы: сноп пуль достигался соединением одним затвором нескольких ружейных [565] стволов. Видимо Свидерский продолжал считать меня за круглого невежду в стрелковом деле, чтобы осмелиться согласиться даже на опыт стрельбы из подобного оружия. Но тайна разрешалась сама собой: в почтительном отдалении я увидел шагающего по полигону Шретера в своих неизменных клетчатых штанах.

    Когда с начала моей работы по оказанию материальной помощи русской армии я занялся вопросом о перевозках, то с великим изумлением узнал, что первый пароход с автомобилями и самолетами был направлен по распоряжению из Петрограда кружным путем вокруг Африки на Владивосток. Несчастные ящики, погруженные на палубе, сперва рассыхались под тропиками, а в конце плавания покрылись толстой ледяной корой. Надо было изыскивать другой кратчайший путь.

    Используя в первые месяцы войны нейтралитет Греции, Болгарии и Румынии, французы помогли мне организовать провоз наших военных материалов через Салоники. Для этого я зафрахтовал сперва один пароход в три тысячи тонн — ?Сен Пьер? (?Святой Петр?), а затем и всю серию однотипных ?святых?, что крайне упрощало составление планов погрузок. Для обеспечения провоза по железной дороге через нейтральные страны орудия грузились под видом фортепиано, самолеты — под видом молотилок; ящики со снарядами, по мнению моего начальника транспортного отдела де Лявинь, были очень схожи с ящиками шампанского. Кое-кто на подобных сложных комбинациях ?подрабатывал?, но в конце концов мои ящики прибывали на пограничную русско-румынскую станцию Рени через две-три недели после отплытия из Марселя. Обидно было узнать, что после первой же отправки две одиннадцатидюймовых полевых мортиры, на изготовление, отправку и погрузку которых было затрачено столько усилий, ?затерялись? в самой России: запломбированные вагоны с этим ценным грузом после долгих и тщетных розысков по всем нашим железным дорогам оказались загнанными на запасные пути в Ростове-на-Дону, а их так ждали на нашем фронте в Восточной Пруссии.

    Вовлечение в войну всех стран Балканского полуострова потребовало новой организации морских перевозок, сперва на Архангельск, а впоследствии на Мурманск, что было большим достижением, так как сообщение через Архангельск за недостатком ледоколов прерывалось на добрую половину года. Кроме того, перевозка по железным дорогам из Архангельска на Петроград и Москву была так плохо налажена, что, по свидетельству французов, побывавших в этом порту, они в 1916 году проезжали на санях по крышкам ящиков с французскими самолетами, занесенных снегом и высланных мною еще летом 1915 года!

    Между тем авиационные грузы как раз требовали скорейшей доставки. Авиационная техника развивалась такими быстрыми темпами, что самолеты за время пути от Парижа до русского фронта уже оказывались устаревшими, и германские аппараты неизменно превосходили их в скорости. Когда же после долгих усилий удавалось получить от французов новейшие модели и быстро доставить их в Россию, то и это не гарантировало возможности использовать самолеты на нашем фронте. [566]

    ?Все прибывающие от вас самолеты и автомобили оказались без магнето? — гласила лаконическая телеграмма начальника технического управления генерала Миллеанта.

    Магнето! Магнето ?бош?! Да ведь из-за этой небольшой, но жизненной части мотора в мировую войну приносились жертвы, совершались преступления. Когда еще в первые дни Жоффр выехал навстречу отступавшим войскам 5-й армии, его машина дважды остановилась из-за порчи моторов.

    — Если бы господин генерал приказал выдать мне магнето ?бош?,— заявил маршалу шофер,— то такая задержка не происходила бы.

    Но главнокомандующий ответил:

    — Нет, оттого что я опоздаю на несколько минут, большой беды не будет, а рисковать из-за отсутствия хорошего магнето жизнью хотя бы одного нашего летчика я не вправе.

    После всех затруднений, связанных с доставкой самолетов, отсутствие магнето на высылавшихся из Франции моторах сводило к нулю всю нашу работу в Париже.

    Минутами казалось, что еще вчера, приезжая в Петербург из Стокгольма, я присутствовал на первом авиационном празднике где-то невдалеке от Коломяжского ипподрома! Я видел полет поручика Нестерова, будущего героя; при мне скатился с открытого сиденья ?морис фармана? и разбился насмерть капитан Руднев. Самые смелые наши офицеры шли в авиацию. И теперь эти герои будут вправе проклинать нас за те устарелые типы машин, эти ?гробы?, на которых им придется летать.

    Получив телеграмму, я набросился на бедного Антонова, который недоумевал.

    — Я собственноручно запечатываю каждый ящик казенной печатью,— докладывал он мне,— проверяя предварительно все его содержание.

    — Но, видимо, ваша печать с орлом оказывается не очень прочной,— смягчился я.— Возьмите же, дорогой Константин Александрович, мою собственную, с семейным гербом, ее подменить не смогут. А внутри большого ящика прикрепите специальный небольшой ящичек для магнето и запечатайте его.

    Когда и эта мера не возымела действия, я распорядился принести и разложить на моем письменном столе всю партию магнето с аппаратов, отправлявшихся на очередном пароходе. Их упаковали в особый ящик, проставили номер по морскому коносаменту, и мне казалось, что уж на этот раз мы могли быть покойны за доставку этого драгоценного груза по назначению. Но ответ главного технического управления на телеграмму об отправке был еще более лаконичен:

    ?Ящика за номером таким-то не оказалось?.

    Из тысяч ящиков, отправленных на ста двадцати пароходах из Франции в Россию во время войны, это был первый и единственный пропавший в пути ящик.

    — В Петрограде Царит ужасающая спекуляция,— вздыхали прибывавшие из России французские офицеры связи.— За деньги там [567] можно все получить, и даже наши магнето ?бош? продаются, правда, по баснословной цене, через Северный банк на Невском проспекте!

    Вмешательство русских частных банков в вопросы заграничного снабжения заставляло все больше приглядываться к деятельности наезжавших в Париж ?представителей?.

    Так, однажды среди обычных посетителей записался ко мне на прием какой-то соотечественник, инженер Клягин, о командировании которого я не был извещен. Я насторожился, когда в мой кабинет вошел молодой стройный элегантный блондин, не без апломба отрекомендовавший себя представителем Мурманской железной дороги. Это еще более меня заинтриговало, так как постройка этой магистрали разрешала основную задачу доставки из-за границы военных материалов. Оказалось, что Клягин уже некоторое время действовал в Париже совершенно самостоятельно, закупая самые разнообразные товары — от болтов для рельсов до чернослива включительно, располагая какими-то крупными суммами в иностранной валюте. Затруднения Клягин встретил, как обычно, в разрешении самого ?пустяшного?, как казалось ему, вопроса — получения лицензии на вывоз. Соотечественники в этом отношении оставались неисправимыми, не желая подчиняться установленному в союзных странах порядку.

    Вопрос этот я, конечно, немедленно разрешил, предложив молодому инженеру вместо работы с частными фирмами занять столик в моем управлении и получать товары через французское правительство. Александр Павлович Клягин стал моим сотрудником, а впоследствии и представителем при мне нашего министерства путей сообщения.

    Среди командированных из России благодушных, самодовольных и безразличных к делу, но кичившихся своими чинами и положением офицеров-чиновников Клягин выделялся своей деловитостью и самостоятельностью суждений. Хотя фуражки и мундира с зелеными кантами и серебряными контрпогончиками, присвоенными инженерам путей сообщения, он из России и не захватил, но в обхождении со мной сохранил следы той военной выправки, которой, по традиции, отличались инженеры путей сообщения. Их институт, как известно, при Николае I входил в систему военно-учебных заведений.

    В русской армии придавали большое значение правильному титулованию старших начальников младшими. И ко мне, как к полковнику, офицеры обращались, приставляя к моему чину слово ?господин?, штатские величали по имени и отчеству, а писаря и солдаты из-за моего графского титула заменяли титулование ?ваше благородие? — ?вашим сиятельством?. Так же обращался ко мне и Клягин. Первое время я объяснял себе такое чинопочитание хитростью: для того чтобы проводить дела за спиной начальника, его надо ослеплять внешней почтительностью.

    Вскоре, однако, я узнал, что эта форма обращения объяснялась тем раболепием, на котором воспитывались по семейным традициям люди ?простого? происхождения.

    — Не забывайте, ваше сиятельство,— соткровенничал со мною [568] как-то Клягин,— что дедушка мой был простым лесником, хорошо знал свое дело, а потому и нажился на лесных заготовках. Отец уже был лесничим у богатых помещиков, которые, как вы знаете, в делах понимают мало. А я уже, как видите, пробился в настоящие инженеры, одет по последней парижской моде (тут он привстал и хитро улыбнулся). Женат на настоящей столбовой дворянке. Да-а, разорительна, правда, Мария Николаевна, ну что ж поделаешь, барские ее капризы переношу. А все ж таки умру русским мужиком. Не взыщите.

    * * *

    Разрасталось мое дело, множились охотники до французского кредита, до обеспеченного морского тоннажа. Все были только не прочь избавиться от опеки военного агента над их делами. Пример французских сенаторов и дельцов оказывался заразительным. И каждый хотел проявить ?личную инициативу?, прикрываясь возвышенным идеалом ?спасения России?.

    К весне 1916 года дела на родине действительно шли из рук вон плохо. Сотни телеграмм с требованием доставки самых разнообразных товаров указывали на беспомощность военного министерства удовлетворить насущные потребности фронта. Так, Свидерский настаивал на заказе какой-то весьма подозрительной фирме в Бордо — городе, не имевшем ничего общего с военной промышленностью,— траншейных минометов и бомб к ним, как назывались в ту пору мины.

    — Помилуйте,— пробовал я возражать против предложенной нам баснословной цены,— ведь такие, с позволения сказать, орудия может склепать наш кузнец Ванька в Чертолине. Зачем обременять тоннаж на перевозку такого барахла!

    Переспорить представителя ведомства бывало трудно: каждый заручался надежной поддержкой из Петрограда, а этого-то как раз мне и недоставало.

    Долго хотелось верить, что в конце концов вся моя работа во время войны и на фронте и в тылу, несмотря на полемику с правящими кругами, все же заслужит должную оценку, хотя некоторые мелкие факты должны были убедить меня в противном. Получение очередных орденов давно, правда, потеряло в России свое значение, и, прочитав как-то в довоенное время в ?Русском инвалиде? о награждении меня Анной второй степени, мне не захотелось заменять этим мирным орденом полученный за сражение под Сандепу шейный орден Станислава второй степени с мечами. Однако когда с очередным дипломатическим курьером я получил в разгар мировой войны за выслугу лет снова очередной орден Владимира третьей степени, лишенный мечей, то принял это не как награду, а как оскорбление.

    Французы прекрасно знали, что орден с мечами жаловался не только строевым, но и штабным офицерам на театре военных действий, и приравнение меня к военным агентам в нейтральных странах представляло в их глазах политическую бестактность.

    Реагировали они на это совершенно для меня неожиданно. Среди утренней почты в Гран Кю Же мне принесли, против обыкновения, очередной [569] номер ?Journal Official? — ?Французский правительственный вестник? — с подчеркнутым кем-то красным карандашом абзацем: ?Согласно приказу главнокомандующего с объявлением по всем французским армиям, за выдающиеся заслуги русский военный агент полковник Игнатьев награждается командорским орденом Почетного легиона?.

    Мне показалось особенно дорогим, что эту награду я получил не как дипломат, а в виде особого исключения как офицер на фронте. Тот же чисто военный характер Жоффр придал и самому порядку награждения, по форме, установленной для офицеров французской армии.

    Под звуки рожков на скаковое поле в Шантильи вышел батальон стрелков с лихо сдвинутыми набок темно-синими беретами и построился неподалеку от места, где проживал Жоффр. Мне было указано прибыть к тому же месту четверть часа спустя — время, предусмотренное для сбора всех чинов главной квартиры.

    Это уже меня глубоко растрогало. И Пелле и Дюпон уже наперед жали мне особенно дружески руку.

    Как обычно, скривясь слегка на левый бок и поддерживая генеральский палаш, приближался Жоффр.

    Раздалась команда:

    — Garde à vous! Présentez armes! (Смирно! Слушай на караул!)

    Войска берут на караул.

    Я уже стою перед фронтом перед трехцветным знаменем, вытянувшись, как старый гвардеец, держа руку под козырек.

    Главнокомандующий обнажает палаш и, подойдя ко мне, по традиции посвящения в рыцари, прикладывает его сперва к правому, потом к левому моему плечу, после чего при помощи адъютанта привязывает на мою шею поверх походного кителя большой белый крест с зелеными веночками на широкой красной ленте. Пожав мне руку, он дважды меня обнимает, в то время как по команде: ?Ouvrez le ban!? (?Играйте туш!?) — оркестр играет сигнал военного салюта.

    Церемония, однако, на этом не кончается: Жоффр приглашает меня стать рядом с ним на один шаг впереди, а войска перестраиваются для прохождения церемониальным маршем перед новым командором Почетного легиона.

    Всякому военному доводится переживать незабываемую минуту...

    После обычного завтрака в нашей ?Попот? 2-го бюро, отмеченного дружеским бокалом шампанского, я, согласно установленному в русской армии порядку, послал следующую телеграмму своему прямому начальнику генерал-квартирмейстеру: ?Испрашиваю высочайшего разрешения государя императора принять и носить пожалованный мне сегодня орден командорского креста Почетного легиона?.

    Впоследствии мне рассказывали, что в ставке это известие произвело должное впечатление, но отношения мои с Петроградом не исправило.

    Даже в письмах родной матери проскальзывала критика моего ?несчитания? с русскими правящими кругами. Один только Поливанов [570] мой бывший профессор по пажескому корпусу, сменивший Сухомлинова на посту военного министра, успокоил мою мать, сообщая, что ?Игнатьев нам необходим в Париже?.

    Некоторую, правда, только чисто нравственную поддержку получил я в те дни от прибывшей в Париж депутации Государственной думы и государственного совета. Эта заграничная поездка русских парламентариев имела целью доказать общественному мнению союзных стран, что германофильские течения, связанные с распутинскими группировками, еще не так сильны в России и что представители самых разнообразных политических партий полны готовности продолжать войну до победного конца, демонстрируя солидарность с западноевропейскими демократиями, активно борющимися против кайзеровской Германии.

    По существу русская делегация представляла как бы ту ?оппозицию его величества?, которая была провозглашена кадетами еще в первой Государственной думе.

    Попутно представители военной комиссии государственного совета и Думы должны были ознакомиться с деятельностью русских заготовительных органов за границей.

    Естественно, что при моем отчуждении от русской действительности, при моем служебном одиночестве, вызванном разницей во взглядах с командированными из России моими сотрудниками, я ухватился за новых знакомых, как за соломинку. Франция уже приучила меня проводить военные вопросы не через военных, а через штатских людей. Однако действительный интерес к своему делу я встретил только у посетивших мою скромную канцелярию, или, точнее, личную квартиру, заставленную канцелярскими столами, членов Государственной думы Милюкова и Шингарева. Их сопровождал, скорее для проформы, какой-то член государственного совета из крайних правых, который своим величественным молчанием старался, по-видимому, поддержать достоинство этого высшего учреждения Российской империи.

    После пространного доклада, сделанного мною в присутствии всех старших моих сотрудников, я закончил его так:

    — Вы видите, как растет с каждым днем номенклатура товаров, закупаемых через нас на французский кредит. Не говоря уже о перце, которого может хватить на многие годы, о тиглях, количество которых превосходит потребность чуть ли не всего земного шара, многие товары, как, например, медикаменты для гражданского населения, сера для виноградников, вызывают подозрение: не служат ли они, подобно магнето, предметом грязной спекуляции? Скажите, что еще можно найти в России? В чем я имею право отказать, не рискуя нанести ущерба фронту? Кого на законном основании могу послать к черту?

    Шингарев потер лоб и без большой уверенности в голосе вымолвил:

    — Есть еще конопля, так что пакли у вас запрашивать не имеют права.

    — И на этом спасибо,— пришлось с глубокой горечью закончить беседу. [571]

    Больше всего поразили моих гостей малочисленность моего центрального аппарата и связанная с этим образцовая экономия.

    — Это уж французская школа,— объяснял я Милюкову, с трудом примирявшемуся с пресловутыми российскими штатами, раздутыми по случаю войны выше предела.

    — Как же это вы можете работать, не имея штата?— удивлялись соотечественники.

    Шингарев, как я впоследствии узнал, представил даже по этому поводу специальный и крайне для меня лестный доклад в Государственную думу.

    Итак, в силу обстоятельств, я очутился и сам ?в оппозиции к его величеству? и, в противоположность моим коллегам в посольстве, стал получать приглашения на все приемы, устраиваемые русским гостям французскими парламентскими и политическими организациями. Выступать с речами, хвала богу, не пришлось, но скрыть краску стыда за речи других удавалось с трудом.

    Особенно торжественным, а потому и тягостным был громадный банкет, устроенный Лигой прав человека под председательством самого Анатоля Франса. Маститый писатель, старик высокого роста, особого впечатления на меня не произвел: он уже был очень стар и служил только символом традиций республиканской Франции с ее лозунгом ?Свобода, равенство и братство?.

    Речи лились рекой, благо ни характер тем, ни время не были ограничены. Можно было вволю поболтать. Этим особенно злоупотребил член государственного совета Гурко, уцелевший деятель мошеннической аферы на поставках хлеба голодающим.

    Уже одна его внешность — обросшее седеющей щетиной уродливое лицо со злобным взглядом нелюдима — указывала на малоудачный выбор представителя крайних правых.

    — Господа,— начал свою речь Гурко,— приехал в Париж как-то еще перед войной владетельный царек одного из африканских племен. Его особенно очаровали прелестные ножки парижанок, и, уезжая, он возымел мысль обуть своих соотечественниц в такие же очаровательные туфельки, какими он любовался на парижских бульварах.

    Присутствовавшие, ожидавшие либеральных, умных речей, в первые минуты были заинтригованы подобным оригинальным началом, и Анатоль Франс даже повернулся в сторону занятного оратора. Скоро, однако, пришлось разочароваться. Прошло еще добрых полчаса, а бывший царский министр продолжал скучно объяснять, как туфли, заказанные неграм в Париже, оказались слишком тесны, как в Африку поехал немецкий сапожник, снял там мерки с ног негритянок и сколь выгодную аферу он сумел на этом сделать. Никто ничего не понял. Сидевший направо от председателя Милюков побагровел от негодования, а я, уставившись в тарелку, старательно очищал одну грушу за другой.

    Напрасно, впрочем, так негодовал Милюков; в уме ему, конечно, никто не мог отказать, но по бестактности он на следующий день даже превзошел Гурко.

    На этот раз обед был интимный: собрались только французские [572] и русские члены Международного парламентского союза. Все правые отсутствовали, председательство было предоставлено самому Милюкову. У каждого прибора было положено меню, украшенное пучком разноцветных флагов всех союзных государств. Русские гости только что вернулись с организованной мною для них поездки на фронт и делясь свежими впечатлениями о французской армии, гадали о сроке неминуемой победы над врагом. В открытые настежь окна гостиницы ?Крильон?, расположенной в одном из двух дворцов, украшающих площадь Согласия, вливался ласкающий весенний воздух. И только несвойственная Парижу уличная тишина напоминала, что враг еще совсем близко, в каких-нибудь шестидесяти километрах от городских ворот. Но вот Милюков встает, берет в руки меню и, рассматривая его, произносит следующий короткий тост.

    — Я пью,— сказал нам будущий министр иностранных дел,— за то, чтобы в следующую нашу встречу среди этих флагов красовались и отсутствовавшие ныне флаги!..

    Мне, как единственному военному среди штатских, как русскому представителю при союзной армии, хотелось провалиться сквозь землю. Хотя намек, сделанный Милюковым на германский и австрийский флаги, был достаточно прозрачен, однако все присутствовавшие постарались или его не понять, или принять за веселую шутку.

    — Неужели у нас помышляют о мире с немцами?— спросил я Энгельгардта, выходя с обеда и прогуливаясь по Елисейским полям.

    Энгельгардт, мой бывший товарищ по Пажескому корпусу, вернулся из запаса и в форме полковника генерального штаба состоял членом военной комиссии Государственной думы.

    — Нет,— ответил он.— Это Павел Николаевич Милюков хотел только сострить. Но отрицать германофильство в окружении царя, конечно, нельзя. Сам он, как ты знаешь, человек безвольный, но в вопросах войны стоит за верность союзническим обязательствам. Поверь, что, как и говорил Шингарев, все чинимые тебе неприятности исходят от распутинской и тесно связанной с нею сухомлиновской клики. Она бесспорно сильна, но мы с ней справимся.

    — Но каким способом?— спросил я Энгельгардта.

    — Да, пожалуй, придется революционным,— не особенно решительно ответил мой старый коллега.— Опасаемся только, как бы ?слева? нас не захлестнуло.


Глава девятая.

    Начало конца

    Все темные предчувствия первых дней войны, вся тревога за родную армию в течение долгих зимних месяцев 1915 года — все нашло себе горькое подтверждение с наступлением первой военной весны.

    К этому времени как раз вернулся из первой поездки в Россию майор Ланглуа, назначенный Жоффром для непосредственной связи с русской ставкой. Никакое письмо не может заменить, в особенности [573] на войне, живого слова, и французы благодаря Ланглуа знали о России гораздо больше, чем русские знали о Франции. Наши, впрочем, как мне писал ?черный? Данилов, этим нисколько не тяготились. Только последним соображением мог я объяснять упорное нежелание и ставки и генерального штаба назначить с нашей стороны офицера связи, и притом постоянного, как Ланглуа, не открывающего в каждый свой приезд Америки.

    Жоффр и на этот раз в выборе исполнителя не ошибся: крепыш, весельчак, Ланглуа старался придать себе вид ?рубахи-парня?, чему немало помогало его отличное знание русского языка. Но под этой беззаботной внешностью скрывался тонкий наблюдатель и вдумчивый аналитик. По образованию — политехник, по роду службы — артиллерист, Ланглуа был достойным сыном своего отца, одного из создателей тогдашней тактики артиллерийской стрельбы.

    Нашим дружеским отношениям мы с Ланглуа были обязаны в большой мере моей нормандской кобыле масти ?обэр? (чалая, без черных волос), в которую влюбился Ланглуа при наших довоенных прогулках в Булонском лесу, а я после настоятельных его просьб уступил ему эту легкую кровную птичку. Любители лошадей никогда не забывают подобных услуг, и Ланглуа после каждого приезда из России подолгу засиживался в моем рабочем кабинете в Шантильи. Привезенные им сведения об окопной жизни русской армии воскрешали в памяти маньчжурское зимнее сидение. Та же растянутость фронта в одну сплошную линию, то же отсутствие стратегических резервов, та же скука от безделья в штабах, удаленных от фронта на десятки и сотни километров.

    На французском фронте каждый генерал, даже командующий армией, считал своей обязанностью побывать ежедневно хоть на каком-нибудь из участков, а потому меня особенно поражало, что русские солдаты видят высокое начальство только на смотрах да на парадах. Кормят солдат хорошо, но зиму они провели в серых холодных шинелишках и дырявых сапогах.

    В больших штабах царит благодушное самодовольство, а ставка тщится примирить между собою командующих фронтами; подобно Куропаткину, там пишут обстоятельные мотивированные доклады и бесчисленные проекты. Мобилизовано свыше двенадцати миллионов, а солдат в ротах некомплект из-за недостатка в ружьях. Батареям разрешено выпускать не больше пяти выстрелов в сутки.

    Рассказы Ланглуа о немецких зверствах казались чудовищными: в последних зимних боях в Августовских лесах немецкое командование в отместку за понесенные неудачи гнало русских пленных разутыми по тридцатиградусному морозу. Перед подобными фактами бледнел и нашумевший расстрел немцами бельгийской патриотки, сестры милосердия мисс Кавель, и все те расправы, которые они чинили в оккупированных французских городах.

    На русском фронте после зимних кровопролитных сражений под Лодзью и Варшавой, по своему героизму воскрешавших ?Илиаду? Гомера, появились уже грозные признаки разложения тыла, заполненного укрывшимися от фронта офицерами, непригодными генералами [574] и присосавшимися к армии дельцами самых разнообразных профессий. Как ни сдержан бывал Ланглуа в выборе выражений и характеристиках ?высоких особ?, но все же у него изредка срывалось слово ?criminel" (преступно), когда он касался работы тыла по снабжению. Мне всегда казалось, что, несмотря на внешнюю откровенность, Ланглуа рассказывает своему собственному начальству гораздо больше, в чем и пришлось убедиться спустя несколько дней.

    Совершенно неожиданно меня пригласили отобедать в столовую оперативного бюро, куда никто, кроме ?своих?, доступа не имел. Я принял было это только за знак дружеского доверия, но, выйдя из-за стола, Гамелен предложил пройтись пешком и незаметно углубился со мной в темный лес.

    — Здесь по крайней мере нас никто не слышит,— начал начальник оперативного бюро.— Скажите, неужели в России настолько сильны германофильские течения? Что, по-вашему, представляет собой Сухомлинов, Распутин, какой-то Андронников и, наконец, сама императрица?

    Что мог я ответить Гамелену? В ту пору я не имел еще доказательств близости Сухомлинова с германскими шпионами, сомневался даже в справедливости приговора над Мясоедовым, будучи весьма невысокого мнения о работе нашей контрразведки. Про Распутина я слышал перед войной только от Влади Орлова, ближайшего в то время царского наперсника. Он удалился навсегда от двора после того, как высказал лично Николаю II все, что думал про распутного мужика.

    Рассказывать обо всех этих подробностях иностранцам я, конечно, не стал и выразил Гамелену лишь уверенность, что в России найдутся люди, которые сумеют вымести немецкую нечисть ?из собственной избы?. Но Гамелен был, видимо, глубоко встревожен рассказами Ланглуа.

    — Не забывайте, милый полковник,— продолжал он,— что и мы имели когда-то короля, заплатившего своей головой за то, что жена его была немка.

    Меня передернуло, я замолчал, а тонкий Гамелен, почуяв неловкость, перевел разговор на переброску германских дивизий с Западного на Восточный фронт. Этот вопрос к весне 1915 года стал не только серьезным, но и решающим для исхода войны в России.

    К счастью, разведывательная служба в ставке к этому времени наладилась, и мы, наконец, договорились о переброшенных за зиму из Франции германских силах.

    В начале войны на русском фронте находилось три активных корпуса (I, XVII и XX) и два с половиной резервных (I, Гвардейск. рез. и 5-я див. II корпуса).

    До конца марта с Западного на Восточный фронт было переброшено: четыре активных корпуса (II, XI, XIII, XXI) — восемь дивизий и три резервных корпуса (III, XXIV и XXV) — шесть дивизий. Всего семь корпусов, что равно четырнадцати дивизиям, и направлено из Германии три вновь сформированных корпуса (XXXVIII, XXXIX и III), то есть еще шесть дивизий. Всего на русском фронте должно [575] было находиться двадцать пять активных и резервных германских дивизий, не считая ландверных и ландштурмных бригад и тридцать пять сорок австро-венгерских дивизий.

    Кроме того, конец марта характеризовался появлением целой серии новых германских дивизий, формировавшихся за счет полков, отведенных с фронта; за недостатком людских запасов немцы уже начали перетряхивать свои наличные силы. Положение на обоих фронтах становилось все более напряженным, а работа и моя, и 2-го бюро все более ответственной.

    Наконец в эти же первые весенние дни произошло, как нам казалось, исключительное по важности событие: в первый раз с самого начала войны с французского фронта исчез германский гвардейский корпус! Это предвещало подготовку крупного наступления немцев на русском фронте.

    * * *

    Дюпон стал мрачен, Пелле — озабочен. По вечерам офицеры связи от армии и фронтов звонили и настойчиво требовали от войск срочной проверки сведений о находившихся против них неприятельских дивизиях.

    Начальник секретной агентурной разведки — молчаливый до комизма майор Цопф — и тот заговорил, докладывая мне о принятых им срочных мерах по розыскам этой злосчастной гвардии.

    Моя комната в доме госпожи Буланже превратилась в настоящий небольшой штаб: после шести месяцев войны и долгих настоятельных просьб я получил, наконец, в свое распоряжение настоящего помощника — капитана Пац-Помарнацкого. Шесть месяцев потребовалось для утверждения подобной ?штатной единицы?, но недаром же один мудрый старец говорил, что в ?Российской империи всякая бумага свое течение имеет?. Течет она, голубушка, быстро по самой середине реки, а глянь, и застоится в какой-нибудь тихой заводи.

    Александр Фадеевич был исправный дисциплинированный генштабист, на которого можно было положиться, и, казалось бы, что, окончив, хотя и разновременно, первыми учениками и Киевский кадетский корпус и академию, мы могли смотреть на свет одними и теми же глазами. На деле же сколько мы вместе ни проработали, но понять друг друга до конца не смогли. Едем мы как-то, например, в открытой машине на удаленный от Парижа французский Восточный фронт. Чудная лунная ночь, живописная дорога вьется среди Вогезов, мысли отдыхают от повседневных забот и казенных бумаг. Душа переносится куда-то далеко-далеко, на родину...

    — Какая ночь! — нарушаю я невольно молчание.

    — Так точно, господин полковник! Погода благоприятствует! — возвращает меня к жизни Александр Фадеевич.

    ?Эх, барыня! — сказал как-то в сердцах подвыпивший чертолинский конюх Федька чопорной старой деве Еропкиной, корившей его за полупьяную песню на козлах.— Не душа в тебе, а один пар!? [576]

    Без душевной глубины понять такую революцию, как наша — Октябрьская, было нелегко, и Пац, расставшись со мной, предпочел остаться за границей.

    Я впрочем, сохранил навсегда благодарную память о часах, проведенных с ним над составлением телеграфных сводок в тяжелые дни первой военной весны.

    Усилия по розыскам германской гвардии увенчались успехом почти за месяц до появления ее на русском фронте.

    Уже 6 апреля я доносил: ?В Эльзас переброшен, по-видимому, весь Гвардейский корпус, обе дивизии которого высаживались в ночь на 31 марта на линии Шлейнштадт, Кольмар?.

    А через две недели уточнял сведения так: ?Получено достоверное сведение, что Гвардейский корпус после полного отдыха в течение 3-х недель в Эльзасе во вторник 20 апреля погружен на железную дорогу. Здесь, конечно, не знают, куда он направлен, но склонны думать, что он предназначен или в Трентин, или в Карпаты, во всяком случае — на поддержку Австрии?.

    Да, мы не знали, мы гадали, но мне хотелось перелететь в русскую ставку (к сожалению, самолеты в ту пору через Германию еще перелететь не могли) и сказать только одно слово: ?Готовьтесь!? Мне представлялось, что решительный удар немцев на русском фронте неминуем. Но на каком участке?

    Разрешить эту загадку мне помог, как ни странно, вновь назначенный помощник начальника штаба генерал Нюдан. Появление его в Гран Кю Же было особенно для меня приятно, напоминая о беспечной молодости, когда я в чине капитана галопировал на маневрах 4-й кавалерийской дивизии в Аргонне, а Нюдан, сухой артиллерийский майор с запущенными книзу усами, хрипловатым баском, как после хорошей пьянки, лихо, на полном карьере, командовал конным артиллерийским дивизионом.

    Теперь я заходил к нему обычно по окончании рабочего дня, когда огни в коридорах гостиницы ?Гранд Кондэ? уже тушились, а в штабных бюро оставались только ночные смены дежурных офицеров. Нюдан сидел за письменным столом спиной к стене, на которой была развешена громадная карта русского фронта.

    О, эта карта! Никогда мне ее не забыть. ?Смотри,— как будто говорила она мне,— сколь ты плохо работаешь: за восемь месяцев войны не удосужился добиться от своего генерального штаба присылки хотя бы десятиверстной карты России. Вместо карты Австро-Германского фронта тебе прислали карту Турецкого фронта, и французам пришлось в конце концов сфабриковать своими средствами какую-то импровизированную простыню?. Безобразные зеленые пятна изображали на ней непроходимые, по мнению французов, леса, редкие черные линии подчеркивали лишний раз бедность железнодорожной сети, а перевранные названия городов доказывали смутное о них представление наших союзников.

    В тот вечер на карте жирной угольной чертой была отмечена линия застывшего русского фронта от Балтийского моря до румынской границы с выступом в сторону противника у северного края Карпатского [577] хребта. Никаких пометок о расположении русской армии на карте не было.

    Разговор с Нюданом завязался само собой вокруг вопроса о гвардейском корпусе.

    — Ну и побезобразничали же эти господа в Страсбурге! — рассказывал мне Нюдан.— Без пьянства и разврата немцы не могут воевать. Мы ведь помним их еще по тысяча восемьсот семидесятому году, ну а теперь, нагулявшись всласть, они, очевидно, готовят какой-нибудь серьезный удар на вашем фронте.

    Тщетно разглядывал я черную линию на карте, не желая дать Нюдану необоснованный ответ и вместе с тем не желая показать ему лишний раз свою полную неосведомленность о том, что творится в России.

    Испытующе посмотрев на меня, он повернулся назад к карте и, ткнув пальцем в исходящий угол нашего фронта, который тянулся в этом месте вдоль какой-то небольшой голубенькой речушки, авторитетно заявил:

    — Вот тут, вероятно, стык ваших фронтов — Западного и Юго-Западного. По-моему, тут и надо ожидать удара.

    Я встал, чтобы поближе рассмотреть этот участок, и прочел название речки: Дунаец. Проход обозначен на карте не был.

    — Дунаец! Дунаец! — повторял я себе, пробираясь в темноте через скаковое поле в свое логовище. Сообщать или промолчать о беседе с Нюданом — вот над чем долго совещались мы с Пацем, составляя в эту ночь очередную телеграмму в ставку. Соображения помощника начальника штаба не носили официального характера, не были подкреплены документами, а упоминание о них в служебном донесении могло ввести в заблуждение наше военное руководство. Кроме моих телеграмм ставка должна была уже располагать более точными указаниями о подвозе германских резервов.

    Лишь бы она не увлеклась лишний раз сведениями от нашего центра агентурной разведки, созданного военным агентом в Голландии полковником Мейером. Германский генеральный штаб давно его перехитрил, засылая в Гаагу собственных ?надежных осведомителей?, создавая через них ложную стратегическую обстановку. Многовещательные донесения Мейера занимали почетное место в сводках нашего генерального штаба, и перед ними, конечно, бледнели мои сухие телеграммы, кратко извещавшие об обнаруженных на фронте корпусах.

    ?Нет,— решили мы наконец,— как сотрудники Гран Кю Же мы не имеем права передавать непроверенных сведений?.

    Они, впрочем, не помогли бы делу: 2 мая, то есть через три дня после беседы с Нюданом, немцы уже прорвали наш фронт как раз в том месте, где мы и предполагали, сидя в далеком Шантильи. На ураганный огонь германской артиллерии нам нечем было отвечать, и началось то длительное и тяжелое отступление всего русского фронта, которое предрешило исход войны для России.

    Первым и трагическим последствием этого события явилось устранение Николая Николаевича и принятие на себя самим царем верховного командования. [578]

    Каким бы самодуром ни был Николай Николаевич, какими бы ничтожествами после потери им своего бесценного сотрудника Палицына он себя ни окружал, все же этот породистый великан был истинно военным человеком, имевшим большой авторитет в глазах офицерства, импонировавшим войскам уже одной своей выправкой и гордой осанкой.

    До какого же безумия мог дойти царь, этот полковник с кругозором командира батальона, неспособный навести порядок даже в собственной семье, чтобы возомнить себя полководцем, принять ответственность за ведение военных операций миллионных армий, внести в работу ставки зловредную атмосферу придворных интриг?!

    Для меня это являлось началом конца.

    Если в мирное время военный союз без взаимного доверия представлялся для меня только излишним бременем, то во время войны личные отношения между союзными главнокомандующими являлись важным залогом успеха. Жоффр и его окружение с полным основанием считали Николая Николаевича другом Франции и французской армии, но царский двор оставался для них загадочным. Они, конечно, понимали, что вершителем всех вопросов явится не царь, а его начальник штаба генерал Алексеев, но с ним они не были знакомы и могли судить о нем только по донесениям своих представителей в России. Неразговорчивый, не владеющий иностранными языками, мой бывший академический профессор не был, конечно, создан для укрепления отношений с союзниками в тех масштабах, которых требовала мировая война.

    * * *

    В тот самый трагический для России день, 2 мая, по странной случайности мне пришлось поставить от лица родины свою подпись на военной конвенции между союзниками и вступившей в войну на нашей стороне Италией.

    Не только мне, но и всему французскому военному миру долго не удавалось усвоить ту простую истину, что за надежным прикрытием миллионов вооруженных людей в грязных серых шинелях сидят люди в смокингах и фраках, плетущие политические интриги и тоже ?занимающиеся войной?, имея, правда, о ней весьма смутное представление.

    Французы долго не без основания считали свой собственный фронт решающим. Но в действительности, после стабилизации его в 1914 году, война приняла характер мировой, а мировым городом среди европейских столиц с давних пор был, конечно, не Париж и не Петербург, а Лондон.

    — Это ведь не наш проект, а желание англичан! — оправдывался передо мной сам Мильеран, когда еще в начале 1915 года я раскритиковал дарданелльскую авантюру. Овладение проливами без обеспечения десантной операцией хотя бы одного из берегов я считал попыткой с негодными средствами. Предпринимая эту операцию, англичане не посоветовались даже с Жоффром, а Извольский лишний раз кипятился, негодуя, что я, сидя в Шантильи, не был в курсе этого злосчастного проекта. [579]

    Та же картина получилась и со вступлением в воину Италии. Вовлечение все новых и новых стран в войну объяснялось тем равновесием сил обеих сторон, выразителем которого явилась окопная война 1915 года.

    ?По мнению Делькассэ (этого типичного воинствующего французика-политика, получившего портфель министра иностранных дел), выступление Италии явится поворотным пунктом всего хода событий,— доносил Извольский 19 апреля,— тогда как вы (то есть Сазонов и Николай Николаевич) не возлагаете больших надежд на военную помощь итальянских войск?.

    Об организации итальянской армии мы, русские военные агенты, были осведомлены по секретным сборникам об иностранных армиях, но у меня в голове крепко засел, кроме того, французский анекдот, характеризовавший итальянские войска.

    Незадолго до мировой войны Италия решила не отставать от Франции в покорении северного африканского побережья и с разрешения держав предприняла поход в Триполитанию. Победа казалась ей легкой, но когда туземцы не пожелали покоряться и стали стрелять, то итальянцы засели в окопы, отказываясь из них вылезать. Наконец нашелся среди них один храбрый капитан. Он выскочил из окопа с саблей в руке и, подавая пример, воскликнул: ?Аванти! Аванти!? В ответ на этот призыв к атаке солдаты только зааплодировали. ?Браво, браво, капитане?,— выражали они восторг своему начальнику, продолжая сидеть в окопах.

    Бывают государства, которые выгодно не иметь союзниками, а использовать их нейтралитет для получения от них сырья и промышленной продукции. Италия представлялась мне как раз такой страной: на химических заводах Милана мне удалось разместить крупный заказ на порох, а заводы ?Фиат? могли оказать нам впоследствии крупную поддержку в автомобилях и самолетах.

    Решающим, однако, явилось слово Лондона: участие Италии в войне облегчало Англии контроль над бассейном Средиземного моря, и не позже как через неделю после донесения Извольского Россия, Франция и Великобритания одобрили в Лондоне итальянский меморандум о присоединении этой страны к союзникам.

    Главным положением этого документа являлось немедленное заключение с Италией военной и морской конвенции, причем Делькассэ, стремясь ускорить решение, неоднократно высказывал пожелание подписать эти конвенции в Париже, снабдив для этого соответствующими полномочиями с русской стороны военного и морского агентов.

    ?На совещаниях в Париже присутствовать нашим агентам разрешается, но без права голоса,— отвечал Сазонов Извольскому,— так как переговоры о совместных действиях итальянской и русской армий верховный главнокомандующий желает вести в ставке с итальянским военным атташе в России?.

    — Лишь бы поскорее втянуть их в войну, а о военных операциях поговорить еще успеем,— заявил со своей стороны Жоффр, напутствуя меня с Пелле на совещание в Париж. [580]

    Когда мы вошли в один из кабинетов генерального штаба на бульваре Сен-Жермен, мы встретили обычную картину союзных конференций мировой войны: добрые две трети стола были заняты англичанами, рассевшимися в непринужденных позах уверенных и всегда довольных людей. Против них, по левую сторону председателя Мильерана, сели несколько скромных французиков с деловым видом и большими листами бумаги, на которых то и дело что-то записывали. Пелле присел бочком около Мильерана, а мы с моим морским коллегой, капитаном 1-го ранга Дмитриевым, расположились на почетных местах подле наших новых союзников, итальянцев.

    Редко приходилось мне слышать более красивый и убедительный военный доклад, чем та речь, которую в течение двух часов произносил стройный красавец, полковник генерального штаба, делегат итальянской армии. Сама его фамилия — Монтанари — звучала так же музыкально, как его родной итальянский язык, созданный, подобно русскому, как будто нарочито для певцов. Не засекречивая никаких данных о своей армии, он на безупречном французском языке объяснял нам и план мобилизации, и порядок развертывания, и даже предстоящие военные операции в Тирольских Альпах. Столица Австрии — Вена, казалось, была уже у наших ног!

    ?Что же это происходит? — невольно задавал себе вопрос каждый из присутствующих.— Ведь еще вчера этот самый генштабист сидел, быть может, со своими бывшими союзниками в той же Вене или Берлине?.

    — Я чувствую, что схожу с ума,— потирая себе лоб, говорил Пелле, прогуливаясь со мной под руку в перерыве заседаний по длинному балкону второго этажа, выходившего на бульвар.— Чем вы все это объясняете, чего они могут ждать от нас? Неужели им неизвестно наше с вами невеселое положение?

    За парадным завтраком Мильеран, произнося тост, предложил итальянскому делегату, сидевшему направо от него, и мне, сидевшему налево, выпить бокал вина за дружбу наших армий, как братьев по оружию...

    Чем более парадно празднуется начало, тем горше сказывается конец предприятия, и союз с Италией вместо радости подлил немало яду в мою жизнь на войне. Как должник, избегал я встречи с моим очень любезным итальянским коллегой. Он всегда находил предлог поплакаться на переброску с нашего фронта какой-нибудь дивизии или бригады.

    — Не обращайте на это внимания,— утешал меня, бывало, мой приятель Белль,— у них такое превосходство сил, что никакие переброски с вашего фронта не должны их смущать.

    Бедный Белль! Он не мог предвидеть, что ему-то и придется драться и умереть во главе бригады, экстренно отправленной в Италию не столько для боевых операций против австрийцев, сколько для преграждения пути бежавшим в панике союзникам после поражения их под Капоретто!

    Неумолимо вращается колесо фортуны, и мне, лишенному в 1919 году уже всех прерогатив, пришлось после разгрома немцев [581] встретить в последний раз своего итальянского коллегу в воротах того же здания французского генерального штаба в Париже. Он выходил на бульвар во главе целой военной миссии, разодетой в парадные мундиры с шелковыми шарфами и разноцветными плюмажами. Все итальянцы, узнав меня, почтительно раскланялись.

    — Ну, поздравляю,— сказал я, приветливо пожимая руки бывшим союзникам.— Наконец-то удалось разбить австрийцев!

    Сопровождавшие меня французские генштабисты не могли удержаться от смеха.

    * * *

    Вступление Италии в войну вызвало необходимость для союзников сесть за один стол, о чем-то заранее договорившись. Однако только тяжелое положение на обоих фронтах, создавшееся к лету 1915 года, заставило их серьезно призадуматься над вопросом о согласовании действий союзных армий. Немецкое командование продолжало использовать отсутствие общего руководства у своего врага для сохранения инициативы ведения операций на Восточном и Западном фронтах.

    Так, предпринятое Жоффром через неделю после прорыва на Дунайце наступление в Артуа явилось запоздалым и не облегчило положения на нашем фронте. Французская операция приняла, кроме того, такой затяжной характер, что телеграммы, составлявшиеся нами на основании данных Гран Кю Же, казались нам самыми невразумительными: при подвижности русского фронта ничтожное продвижение французских войск трудно было объяснить.

    ?К концу мая,— доносил я,— французы ввели в дело около 10 корпусов, но, несмотря на артиллерийский огонь, достигавший небывалого напряжения, им не удалось сломить упорства германской обороны?.

    ?Поедем-ка сами на фронт,— решили мы с Пацем,— и обойдем постепенно весь участок, тянувшийся на сорок с лишним километров от Ланса до Арраса?.

    Это направление имело кроме тактического и важное стратегическое значение: союзников оно выводило на коммуникации всего неприятельского фронта, а немцам открывало путь к северным французским портам, через которые подвозились английские подкрепления.

    Французы показали, что при систематической артиллерийской подготовке и при том одушевлении, с которым они вели пехотные атаки, они способны овладеть сильно укрепленными селениями и взломать германскую оборону, несмотря на подавляющее число пулеметов у немцев и применение ими бетонированных укреплений.

    ?Однако развитие успеха задерживается тяжелой германской артиллерией,— доносили мы,— она не прекращает своего действия и по настоящий день, развивая сильнейший огонь против завоеванных французами участков. Именно в этот последующий период боя французы и несут наибольшие потери, достигшие у Арраса 100 000 человек. [582]

    ...Долгое стояние на месте дало обоим противникам возможность пристреляться с поразительной точностью, чему в значительной степени содействует авиация. Калибр новых 105-мм орудий признается недостаточно мощным, и французы энергично работают над созданием артиллерии более крупных калибров?.

    ?Французская пехота,— заканчивал я одну из телеграмм после осмотра фронта,— никогда не была в таком блестящем положении: люди кормлены лучше, чем в мирное время, дух превосходный даже в частях, понесших тяжелые потери, санитарная служба, наконец, налажена, одежда и снаряжение — все построено заново?.

    Подобные донесения доказывали, сколь большую работу провела французская армия за первый год войны, и диктовались горячим желанием, чтобы русская армия возможно шире использовала опыт войны на Западном фронте, несмотря на ее казавшуюся беспросветность.

    Характерно, что для передачи в Россию более подробных соображений о положении на Западном фронте мне приходилось прибегать к форме личных писем новому генерал-квартирмейстеру Леонтьеву и пользоваться для этого не дипломатическими курьерами, а случайными надежными оказиями.

    ?Насколько французы откровенны и правдивы со мной в отношении сведений о неприятеле, настолько они продолжают быть сдержанными во всем, что касается собственной их армии, из опасения огласки не через меня, конечно, а через инстанции, через которые эти сведения могут пройти?,— заканчивал я одно из писем, намекая на признаки недоверия союзников к некоторым русским военным и дипломатическим кругам.

    Вот как, между прочим, представлялось мне тогда общее положение:

    ?Напряжение сил и средств Германии и Франции почти одинаково: при 70-миллионном населении немцы выставили от 75 до 90 корпусов, считая в том числе и ландверные войска, а французы при 39-миллионном населении — от 45 до 50 корпусов. Потери немцев, считая оба фронта, более значительны, чем французские, а потому истощение в людском запасе должно наступить для них скорее, чем для французов.

    При том числе потерь, которое французы несут в операциях за истекшие месяцы, они рассчитывают быть в состоянии поддерживать численный состав выставленных ими в настоящее время войсковых единиц примерно до марта будущего, 1916 года, после чего им придется или расформировывать части, или понижать их численный состав, словом, идти на убыль. Они надеются, однако, сохранить при этом призывной класс 1917 года как последний резерв до весны 1916 года.

    Французская главная квартира не может опасаться прорыва фронта. Опыт наступления в Шампани и Артуа показал, что тактический фронт благодаря артиллерии может быть прорван, но стратегический успех будет без труда парализован тем из противников, который будет иметь в распоряжении сильные резервы. [583]

    Те двадцать дивизий, что французам удастся сохранить в распоряжении главнокомандующего, способны парировать удары, но их недостаточно для развития первого успеха. По той же причине и контратаки немцев на участках, не имеющих даже стратегического значения, вызывают у французов удивление. ?Зачем,— спрашивают они себя,— немцы, не располагая сами резервами, несут бесплодные потери?..?

    Беспросветной представлялась, таким образом, обстановка после безрезультатного весеннего перехода французов в наступление в Артуа. Англичане все еще медлили, и Западный фронт оказался неспособным поддержать русские армии, терявшие с каждым днем результаты своих победоносных наступлений первых месяцев войны.

    В военные вопросы вмешались дипломаты, и после долгих переговоров по инициативе Делькассэ было решено собрать 7 июля 1915 года в Шантильи первый военный совет главнокомандующих Франции, Англии, России, Италии, Бельгии и Сербии. В случае невозможности лично присутствовать главнокомандующим предлагалось прислать своих представителей.

    Ставка, по-видимому, не придавала значения этому союзническому начинанию, так как лишь только после повторных телеграмм, и моих и посла, я получил за два часа до открытия первого заседания разрешение участвовать в совете ?без права принимать какие-либо обязательства в отношении действий русской армии?.

    Никаких других директив я, разумеется, не получил и вошел в кабинет Жоффра, где происходило совещание, с пустыми руками. Председательствовал Мильеран, предоставивший первое слово французскому главнокомандующему.

    — Необходимо установить принцип,— начал Жоффр,— что та из союзных армий, которая в данную минуту выдерживает главный натиск неприятельских сил, имеет право рассчитывать, что остальные союзные армии придут ей на помощь переходом в энергичное наступление на своих театрах войны. Подобно тому как в августе и сентябре 1914 года русская армия перешла в наступление в Восточной Пруссии и Галиции, чтобы облегчить положение французской и английской армий, отступавших под напором почти всей германской армии, нынешняя обстановка требует таких же действий со стороны союзников, так как русская армия выдерживает за последние два месяца главный натиск германцев и австрийцев и принуждена временно отступать.

    Генерал Жоффр был поддержан фельдмаршалом Френчем в необходимости перехода в наступление в ближайшем времени французских и английских сил.

    От имени верховного главнокомандующего я выразил благодарность за высказанные главнокомандующими возвышенные чувства и за их намерение предпринять наступление, дабы облегчить положение на русском фронте. Я надеялся было этими красивыми фразами отделаться от каких бы то ни было расспросов, но Мильеран со свойственной ему настойчивостью предложил мне высказаться хотя бы в общих чертах о положении русской армии. При полной своей [584] неосведомленности, пришлось вспомнить уроки академического профессора генерала Золотарева, используя все ту же злополучную карту Нюдана. Она выглядела зловеще: отмечавшиеся на ней ежедневно линии русского фронта образовали громадную черную лавину, неудержимо двигающуюся в восточном направлении. Где она могла задержаться? Да, конечно, только на тех бесчисленных лесисто-болотистых и речных преградах, с которыми мы были так хорошо ознакомлены когда-то в академии. У меня выходило так, что, чем дальше углубляются немцы в нашу страну, тем опаснее становится ихх положение. Я имел вид ученика, державшего трудный экзамен перед ареопагом строгих профессоров. Только добродушный толстяк Жоффр улыбкой и утвердительными кивками выражал как бы свое сочувствие. Не обнадеживая союзников возможностью скорой остановки наших отступавших армий, я указал, что развитие операций на Восточном фронте потребует значительного времени, которое союзники должны использовать для нанесения решительного удара нa Западном фронте еще до наступления зимы.

    Жоффр при этом нахмурился и счел нужным оттенить, что лучше было бы не употреблять слово ?решительный?, так как настоящая война приняла такие размеры, при которых самые блестящие успехи не всегда приводят к решительным результатам, и что усилие, которое предстоит сделать союзникам, будет зависеть от средств, предоставленных промышленностью в их распоряжение.

    На вопрос Жоффра, будет ли русская армия в состоянии перейти в наступление в том случае, если немцы ослабят свои силы на восточном фронте, я ответил, что не вправе дать определенных уверений по этому поводу и не знаю планов верховного главнокомандующего.

    — А будет ли русская армия достаточно обеспечена материальной частью, чтобы быть в состоянии изменить настоящий ход военных событий? — спросил Мильеран.

    Тут уже лекции Золотарева спасти меня не могли, и пришлось ограничиться красноречивыми, но туманными фразами о предпринятой в России мобилизации частной промышленности и о надеждах, которые мы возлагаем на материальную помощь союзников.

    В результате было постановлено, что французские армии будут продолжать ряд ?локализированных действий? и предпримут общую наступательную операцию после пополнения запасов орудий и снарядов и поддержки английской армией, ожидавшей подкрепления размере шести дивизий. Итальянская же армия будет развивать начатое ею наступление, с которым должны согласоваться действия сербской армии.

    Подчеркивание совещанием значения операций этих наиболее слабых союзных армий указывало, что на них-то до поры до времени и возлагаются задачи по оказанию поддержки русскому фронту.

    С тяжелым чувством докладывал я о результатах конференции Извольскому. Вечной страдалице за чужие грехи — русской пехоте — придется героическими штыковыми контратаками, не поддержанными [585] артиллерией, прикрывать отступление русских армий чуть ли не до пределов возможного, по нашим тогдашним понятиям, театра войны. (Восточнее линии Двины и Днепра мы военной географии, говоря школьным языком, ?не проходили?.)

    Минул июль, прошел август, бесконечно тянулись сентябрьские дни, а обещанное наступление союзных армий все откладывалось. Это было новым испытанием нашего терпения — этого важнейшего качества для всякого военного дипломата.

    Раздражать французов бесполезными запросами, как того требовал Петроград, было, конечно, бестактно. Хотелось лишь верить, что серьезная подготовка наступления позволит на этот раз если не разгромить, то хотя бы серьезно расшатать казавшуюся неодолимой стену немецкой обороны.

    * * *

    Наконец желанный день настал.

    ?Сегодня, 25 сентября,— телеграфировал я,— французская и английская армии перешли в общее наступление, подготовленное усиленным артиллерийским огнем в течение последних четырех дней. Огонь велся крайне систематично: полевые орудия произвели широкие проходы в проволочных заграждениях первой и второй линии противника. Короткие орудия в 120 и 155 мм разрушили укрепленные опорные пункты. Длинные — тех же калибров — боролись с открытыми авиацией неприятельскими батареями. Мортиры 270, 280 и 370 мм действовали против особенно важных опорных пунктов, и наконец, длинные 14-, 16-сантиметровые и 274- и 305-мм произвели разрушение железнодорожных линий в тылу противника, прекратив сообщение вдоль фронта в районе Шампани. Наконец сегодня с рассветом артиллерийская подготовка к атаке была закончена огнем траншейных мортир 58 и 240 мм. Англичане для своей атаки употребили облака удушливых газов. Французы предпочли снаряды с удушливыми газами и зажигательные снаряды. Почти одновременно около 9 часов утра пехота союзных армий атаковала:

    Первое — англичане в районе между Ла Бассэ и Лансом на фронте в 25 км силами в 13 дивизий и 900 орудий, из коих 300 — крупных калибров.

    Второе — французы в районе Арраса на фронте в 20 км под начальством генерала Фоша силами в 17 пехотных дивизий, 700 полевых орудий, 380 тяжелых орудий и 7 кавалерийских дивизий, из коих 4 — английских.

    Третье — французы в районе Шампани на фронте в 30 км под начальством генерала Кастельно силами в 34 пехотных дивизии, 1400 полевых орудий, 1100 тяжелых орудий и 7 кавалерийских дивизий.

    По последним полученным сведениям (21 час) союзные войска овладели первыми германскими линиями на многих пунктах и продвигаются вперед. Прекрасная до сих пор погода, способствовавшая артиллерийской подготовке, со вчерашнего дня, к сожалению, испортилась. Дождь идет на всем фронте?. [586]

    Дождь. Неужели это такое необычайное явление природы, что о нем стоило упоминать в докладе, да к тому же телеграфном, о важной военной операции!

    Неужели французы такие неженки, что не могут воевать под дождем?

    Так, вероятно, рассуждали те мои начальники, от которых за всю войну не удалось добиться получения через башню Эйфеля хотя бы самых кратких, но регулярных метеорологических сводок. Зачем французам требуется для перехода в наступление в Шампани иметь сведения о погоде в Москве или Якутске? Какой назойливый этот Игнатьев, не дающий покоя своими телеграфными запросами!

    Если десять лет назад в Маньчжурии сражение на Шахэ было приостановлено непроходимой грязью, стеснявшей передвижение артиллерийских батарей и переброску пехотных частей, то теперь во Франции непогода оказывала еще большее влияние на подготовку атаки, лишая возможности использовать для корректирования артиллерийской подготовки новый могущественный фактор — авиацию.

    Первые и даже вторые линии германской обороны были прорваны на всех фронтах, но глубина ее потребовала перемены позиций для коротких орудий, и в результате через десять дней повторных атак на отдельных участках наступление окончательно приостановилось. Цель — прорыв германского фронта — не была достигнута, ?отчасти потому,— объяснил я,— что атаки велись против участков, уже ранее атакованных, а также потому, что длительная подготовка не могла возместить потери элемента внезапности?.

    Некоторым утешением для русской армии могло явиться только обнаружение на французском фронте германских Гвардейского и X корпусов, вернувшихся из России в самом плачевном, обтрепанном виде.

    Инициатива военных операций оставалась еще в руках немцев, но ?моральное превосходство, по мнению французов, уже переходило на сторону союзных армий?.

    Нам с Пацем сентябрьская операция дала богатейший материал для изучения всех новых тактических приемов, выработанных на опыте французского фронта.

    Мы все еще надеялись, что русское командование сумеет сделать выводы из тяжелой летней кампании и поймет необходимость не отставать от быстро развивавшихся современных методов войны.

    Разве мыслима была еще совсем недавно подготовка атаки трехдневным методическим огнем 1285 полевых и 650 тяжелых орудий на фронте в тридцать два километра с расходом 1 320 000 снарядов?!

    Приходило ли в голову возвращение к тактике Петра Великого, создавшего полковую артиллерию: некоторым французским полкам были впервые приданы шестидесятипятимиллиметровые пушки — прародительницы современных ротных орудий?! [587]

    Могла ли авиация еще несколько недель назад помышлять о вооружении самолетов пушкой, снимавшей без труда излюбленные немцами привязные сигары и легко боровшейся с их самолетами!

    Но больше всего поражал нас внешний .вид пехоты в стальных касках, устранявших три четверти всех ранений в голову. Тщетно навязывал я этот вид снаряжения русскому командованию, предлагая использовать с этой целью налаженное во Франции изготовление касок. Николай II, которому были демонстрированы высланные мною образцы, нашел, что каска лишает русского солдата воинственного вида. Потребовалась и тут острая телеграфная полемика с Петроградом, чтобы получить разрешение на срочный заказ через французское правительство одного миллиона касок.

    * * *

    Сентябрьская операция ознаменовала начало конца карьеры Жоффра. Безрезультатные повторные наступления, связанные с крупными потерями, дали богатую пищу для той закулисной работы, что велась против главнокомандующего и его окружения некоторыми влиятельными членами парламента. Первоначальной и одной из главных причин их недовольства был упорный отказ в выдаче парламентариям пропусков не только на фронт, но даже в зону армии.

    Открытое выступление в палате депутатов в военное время было невозможно, и потому враги решили работать за кулисами. Они нашли для себя надежного сотрудника среди ближайшего окружения главнокомандующего в лице представителя прессы, депутата Андрэ Тардье. Жоффр не подозревал, что за его скромным обеденным столом сидит пригретый им предатель и что сентябрьское наступление 1915 года явится предлогом для нанесения ему первого, а верденская операция 1916 года — последнего удара, уже давно подготовленного соединенными усилиями Тардье и его закадычного друга Мажино.

    В звании пехотного сержанта Мажино был серьезно ранен в ногу и, опираясь на палку, тяжело передвигался. Этим он заслужил законное право критиковать начальство и выдвинуться в председатели военной комиссии палаты депутатов. Под личиной горячего патриота, отдавшего себя без остатка военному делу, Мажино представлял собой тип испытанного с юных лет политического интригана, считавшего депутатский мандат, а тем более министерский портфель если не прямым источником крупного личного обогащения, то во всяком случае обеспечением привольной парижской жизни: двери богатых ресторанов и объятия красивых женщин должны были открываться перед ним сами собой. Одна уже послевоенная линия Мажино представляла верный способ наживы если не для самого ее создателя, то для всех его многочисленных подруг и друзей.

    Мажино был моим старинным знакомым, и потому я нисколько не удивился, когда однажды после сентябрьской операции этот рыжий великан позвонил мне по телефону, предлагая позавтракать с ним запросто в ресторане ?Вуазен?. Не смутили меня также его рассуждения за хорошим стаканом бордоского вина о бесплодности [588] частичных переходов французской армии в наступление. До меня уже ранее доходили слухи по этому вопросу от тыловых стратегов. Но вдруг неожиданно, после небольшой паузы Мажино, как бы обдумывая заранее подготовленные слова, насупил, как обычно, свои густые брови и в упор меня спросил:

    — А что бы вы, русские, сказали, если бы мы прогнали

    Жоффра?

    Столь непочтительный отзыв о главнокомандующем, у которого я как раз в это утро был с докладом, меня покоробил.

    — Да ничего не скажем,— резко ответил я, чем совершенно обезоружил зазнавшегося бывшего сержанта, которому, конечно, прекрасно были известны мои отношения с Жоффром.

    — Это ваше внутреннее дело,— продолжал я,— и мы в него не вмешиваемся, тогда как у вас только и разговоров о Распутине, императрице и Сухомлинове. Это тоже наши внутренние дела.

    — Но, дорогой полковник,— уже с заискивающей улыбкой попытался Мажино возобновить неудавшийся разговор.— Вы говорите со мной, как официальное лицо, а я просто хотел узнать ваше личное, мнение.

    — Что мне еще вам сказать! — начал я.— Единственный человек из ваших генералов, про которого слышали русские солдаты на фронте, это ?папа? Жоффр. Его популярность на всех союзнических фронтах громадна. А что касается вашей собственной армии, то, помяните мое слово, если, ?прогоняя?, как вы выражаетесь, Жоффра, вы разрушите тем самым его рабочий аппарат, столь вам нелюбезный Гран Кю Же, то не пройдет и шести месяцев, как вы окажетесь в самом тяжелом положении.

    Я почти не ошибся: генерал Жоффр был смещен с должности главнокомандующего 2 декабря 1916 года, а предпринятое его преемником генералом Нивелем наступление весной 1917 года повлекло за собой столь тяжелые потери, что французские армии оказались почти на краю гибели.

    Медленно, но неумолимо закатывалась звезда Жоффра. Сентябрьское наступление оказалось концом и моей активной работы по осведомлению, так как с прибытием вскоре после этого представителя ставки генерала Жилинского изучение даже таких крупных и важных операций, как верденская, стало для нас с Пацем невозможным.

    От поездок на фронт у меня остались как дорогое воспоминание два осколка немецкого снаряда, угодившие в крыло и в покрышку моего ?роллс-ройса?, заменившего в этой войне верного старого маньчжурского Ваську.

    Неужели, думалось не раз, вся моя работа в Гран Кю Же окажется не только неоцененной, но и бесполезной для России? [589]


Глава десятая.

    Начальники и помощники

    Долгие годы, проведенные за границей, хотя и не оторвали меня от моей матери-родины, но несомненно скрыли от меня многое из русской действительности.

    В мирное время я поставил себе за правило всеми правдами и неправдами добиваться разрешения подышать русским воздухом по крайней мере раз в год: явиться и получить указания начальства на Дворцовой площади, отобедать и посидеть за стаканом вина в родном полку на Захарьевской, навестить семью в Чертолине и с крыльца отчего дома потолковать со смердинскими и карповскими крестьянами, заехать по дороге в Белокаменную, поклониться древнему Кремлю и за ботвиньей в ?Славянском базаре? наслушаться московских ?дворянских сплетен?.

    Эта возможность отпала для меня с первого дня войны, и пришлось жить на тех запасах мыслей и чувств, что были накоплены с детства воспитанием и службой в русской армии.

    Если после русско-японской войны можно было, поругивая за глаза высокое начальство, строить планы о необходимых реформах, то в мировую войну на мою долю выпало уже сгорать не раз от стыда не только за своих начальников, но и за некоторых ближайших помощников. Трудно бывало внушать иностранцам старую военную мудрость ?не судить о гарнизоне по первому встреченному плохо одетому барабанщику?. Еще труднее бывало убедить соотечественников, что многое из того, с чем можно было мириться у себя дома, нельзя было выносить на суды и пересуды союзников.

    * * *

    Первым русским высоким гостем, посланцем самого царя во Францию, явился свиты его величества генерал-майор князь Юсупов граф Сумароков-Эльстон. Соединение в одном лице двух титулов и трех фамилий объяснялось очень просто: у последнего из рода князей Юсуповых, предку которого Пушкин посвятил стихотворение ?Вельможа?, была единственная дочь — наследница, между прочим, и великолепного подмосковного имения Архангельское. Она была не столь красива, сколь прелестна с седеющими с ранних лет волосами, обрамлявшими лицо, озаренное лучистыми серыми глазами, словом, она была такой, какой изображена на знаменитом портрете Серова.

    В молодости княжна ?выезжала в свет?, то есть танцевала на всех петербургских балах высшего общества. Все ее товарки давно повыходили замуж, но красивой княжне никто не смел сделать предложения: богатыми невестами, конечно, не брезгали, но Юсупова была уже настолько богата, что гвардейцы, даже самые знатные, опасались предлагать ей руку из боязни запятнать себя браком по расчету. Каким-то друзьям удалось, наконец, убедить одного [590] из кавалергардских офицеров, хоть и недалекого, но богатого и носившего уже двойную фамилию Сумароков-Эльстон, жениться на Юсуповой.

    Неглупая и очаровательная супруга сделала карьеру этого заурядного гвардейца, но ума, конечно, ему придать не смогла.

    На этот раз миссия, возложенная на Юсупова, была, правда, не очень сложна: он должен был вручить Жоффру за победу на Марне высшую русскую боевую награду — Георгиевский крест 2-й степени (Георгия 1-й степени — ленту через плечо имели в мое время только два фельдмаршала: Гурко и великий князь Михаил Николаевич.)

    Жоффр, узнав от меня об этой награде, был крайне польщен и решил придать встрече посланца царя возможно более интимный характер. Он знал, конечно, что деловых разговоров иметь с Юсуповым, не придется, и потому просил привезти его из Парижа в Гран Кю Же прямо к завтраку, ровно в полдень. Этот священный для французов час соблюдался, между прочим, и на войне: от двенадцати до двух на фронте заключалось как бы негласное перемирие, и пушки с обеих сторон переставали стрелять.

    Зная, насколько скромен стол главнокомандующего, я посоветовал майору Тузелье обратить особое внимание на меню завтрака и качество вин, до которых, как мне было известно, Юсупов был большой охотник.

    Войдя в назначенный час с Юсуповым в кабинет Жоффра, я не счел себя вправе, как обычно, представлять соотечественника: больно уж он был знатным, и потому предоставил слово самому представителю царя. Но мой план не удался: Жоффр стоял посреди комнаты, ожидая, как это подобает военному, какого-то приветствия со стороны прибывшего младшего его в чине, а Юсупов тоже молчал, рассчитывая, что Жоффр обязан первым рассыпаться перед ним в любезностях. После неприятной заминки Юсупов что-то пробормотал и передал Жоффру коробку с орденом, а тот произнес заранее составленный комплимент по адресу русской армии, чем считал официальную часть законченной. Но не тут-то было. Юсупов захотел не только объяснять правила ношения ордена, но и лично воздеть на шею неуклюжего толстяка Жоффра белый крест на черно-желтой тенте. Это оказалось не так просто сделать. По французскому обычаю, шейные кресты в минуту их получения завязывались для ускорения поверх мундира, а Юсупов не хотел этого признавать и настаивал, чтобы главнокомандующий снял при нем мундир. Тот нe соглашался предстать в подтяжках, вероятно, не первой свежести, перед разодетым иностранным генералом и позвал на помощь дежурного ординарца. Юсупов, однако, не унимался и полез сам завязывать ленту под расстегнутым наполовину мундиром покрасневшего от конфуза старика. Я, вероятно, тоже покраснел, но укротить ?его сиятельство? не мог.

    Облегченно вздохнув, перешли мы, наконец, в соседнюю крохотную комнату — столовую, где был накрыт стол на шесть кувертов. Начался завтрак, и полилась беседа, или, точнее, монолог Юсупова, не прекращавшийся в течение трех мучительных часов. [591]

    — Надо, чтобы вы знали,— начал Юсупов,— что такое Георгиевский крест. Я, например, объезжаю госпиталя и прикалываю на грудь всех раненых без исключения или Георгиевский крест, или медаль.

    ?Неважная награда?,— мог подумать Жоффр, не зная различия между офицерским Георгиевским крестом и солдатским Егорием, то есть ?знаком отличия военного ордена?.

    Сидевший направо от меня Пелле снисходительно улыбнулся, а Жоффр, заправив за воротник салфетку, усерднее стал пожирать устрицы. Он всегда отличался хорошим аппетитом.

    — Главным нашим несчастьем является немецкое засилье. Представьте, мой генерал,— продолжал тараторить Юсупов на петербургском, то есть полуграмотном, французском языке высшего общества,— в Москве, например,— уже это, кажется, русский город,— наш офицер не может себе купить бинокля. Хозяева магазинов — немцы — запрятали товары и не хотят их продавать!

    Пелле перестал улыбаться, а Жоффр, обтерев салфеткой свои пышные седые усы, не удержался и сочувственно изрек: ?Се n'est pas possible!? (He может быть!)

    Когда после поездки во Францию Юсупов был назначен генерал-губернатором в Москву, то произошедшие погромы магазинов на Кузнецком мосту меня не удивили. Они уже в Шантильи представлялись мне неизбежными.

    — А кроме того, большим несчастьем для нашей армии являются интенданты,— неизвестно почему избрал подобную новую тему уже слегка раскрасневшийся царский представитель. Он уже который раз нарушал установленный обеденный ритуал и требовал от денщика Жоффра подливать себе в стакан только красного вина — другого он не признавал.

    — Русские солдаты имеют вот какие ноги,— показал он широким жестом обеих рук,— а интендантство поставляет вот какие малюсенькие сапоги.

    Жоффр сделал вид, что не слышал, Пелле тоже уставился в тарелку, но зато сидевший налево от меня злоязычный Тардье, давно толкавший мою ногу под столом, на этот раз не выдержал и, нагнувшись, шепнул мне на ухо:

    — Правда исходит из уст младенцев, это ведь совсем не то, что вы нам рассказываете.

    Юсупов, заметив, вероятно, что на военные темы французы не реагируют, перешел на духовные и поплел уже такую сложную белиберду про интриги не то ярославского, не то вологодского архиерея, что я сам разобраться в них не мог, мысленно заткнув уши и ожидая конца пытки.

    Перед подачей кофе денщики, по общеустановленному обычаю, стали постепенно прибирать всю посуду со стола, но Юсупов категорически запротестовал.

    — Оставьте мой стакан, оставьте,— повторял он, удерживая рукой очередной недопитый стакан красного вина. Тут уже сам Жоффр [592] вступился и приказал не только не убирать, но продолжать подливать вина русскому гостю...

    Короткий зимний день уже склонялся к вечеру, когда, выйдя из-за стола и распростившись с хозяином, я собрался увезти уже побагровевшего генерала в Париж. Но и это не удалось.

    — Игнатьев, на фронт! Везите меня на фронт! Вы вот тут, тыловые, не знаете, что такое фронт! — И, перейдя на русский язык, он стал разговаривать со мной уже тем начальническим тоном, каким привык говорить с офицерами, не имеющими чести носить, как он сам, кавалергардский мундир. Французы могли только подозревать, что генерал чем-то крайне недоволен, и сочувственно пожимали нам руки, оформляя разрешение для поездки на выбранный по их совету ближайший боевой участок.

    Для того чтобы только до него доехать, требовалось не менее двух-трех часов, и терять бесцельно драгоценное для меня время на полупьяного генерала казалось нестерпимым.

    Как я и предупреждал, мы подъехали к тыловому ходу сообщения в полной темноте. Густой холодный туман спустился на Компьенский лес, участок был спокойный, но громкий разговор в передовых линиях был воспрещен. Для курения требовалось спускаться в убежище.

    — Трусы! — негодовал Юсупов, не выпускавший изо рта папиросы.

    Его уже совсем развезло, и, останавливаясь через каждые сто шагов, он негодовал, что его не доставили на машине ближе к переднему краю. Наконец, за одним из поворотов хода сообщения мы встретили бравого бородатого зуава в феске и широчайших красных шароварах. Это был хороший предлог остановиться и предложить зуаву папиросу из шикарного золотого портсигара с царским брильянтовым вензелем, но часовой любезно отказался.

    Траншеи становились все глубже и темнее, а ?его сиятельство? все ворчливее.

    — Где же, наконец, стрелковые цепи? Где резервы? — мучил он меня вопросами.

    Объяснять, что в окопах выставляются только наблюдатели, не стоило, и я почувствовал истинное облегчение, спустившись, наконец, в ближайшую глубокую офицерскую землянку: тут уж князь мог накуриться всласть и вдоволь помучить рассказами о российских порядках совершенно растерявшегося французского капитана, проведшего жизнь между скучной казармой и жаркой африканской пустыней.

    Посещение фронта было закончено, но почетного гостя довезти до Парижа мне все же не удалось: проезжая через какую-то деревушку и узнав, что желтый фонарик обозначает штаб кавалерийской дивизии, князь вышел из машины и заявил незнакомому генералу, что он сам кавалерист и желает на этом основании у него переночевать.

    Я просто махнул рукой, к тому же меня в Париже ждали срочные и гораздо более важные дела.

    Казалось бы, что практика мирного времени должна была меня приучить к сатрапьим повадкам Юсуповых и Романовых за границей, но непонимание ими истинного смысла войны еще более углубило пропасть между ними и тем скромным военным французским [593] миром, с которым я сроднился, но который они никак понять не могли.

    Война явилась переоценкой многих ценностей. Этой судьбы не избежала и франко-русская дружба:

    Amis et alliés — друзья и союзники — решили, что наступил удобный момент использовать союзные отношения для личной денежной и служебной выгоды.

    Начало этого нового рода деятельности было положено в Бордо, а инициатором был не кто другой, как Ознобишин. Чувствуя, что его проекты не встретят сочувствия с моей стороны, он нашел себе союзника в лице жены посла — госпожи Извольской. Как всякая лютеранка, она кроме пения по воскресным дням соответствующих псалмов была обязана ?делать добрые дела? и никому, например, не отказывать в рекомендации. Этим не замедлили воспользоваться не только укрывшиеся в тылу французские шалопаи, но и некоторые опасные авантюристы.

    Посол знал эту слабость своей супруги и предупредил меня:

    — Если кто-нибудь явится к вам с рекомендательной карточкой моей жены, я заранее прошу вас, полковник, во всем ему отказать.

    На Ознобишина Извольский уже давно махнул рукой, и мой помощник мог беспрепятственно воспитывать симпатичных ему французов в духе франко-русской дружбы, как он всегда ее понимал. Еще задолго до создания в России пресловутых ?земгусаров? он облачил в военную форму сынков богатых родителей, владетелей роскошных лимузинов, и образовал из них две русские санитарные автомобильные колонны, испросив для них, конечно, за моей спиной, высокое покровительство самой императрицы. Наконец, для вящей важности во главе колонн были поставлены два русских штатских приятеля Ознобишина, хорошо говорившие по-французски и переодетые в какую-то фантастическую полувоенную форму с царскими коронами на золотых погонах.

    Вот каким образом под русским флагом был создан очаг самого беззастенчивого укрывательства, дурная слава которого не замедлила докатиться до самого Гран Кю Же. Под благовидным предлогом пришлось это ?доброе начинание? ликвидировать, а наиболее наглых из молодчиков познакомить с менее привольной жизнью во французских окопах.

    Едва я успел потушить скандал в колоннах Ознобишина, как меня ожидал новый сюрприз, и на этот раз уже от моего ближайшего подчиненного, штаб-ротмистра Шегубатова, присланного в мое распоряжение еще в мирное время.

    Звоню я как-то раз Ознобишину в Париж и прошу прислать мне срочно в Шантильи одну нужную бумагу. Он предлагает использовать для этого несложного дела Шегубатова, я не возражаю, и через два часа этот мнящий себя красавцем улан, воздев на себя боевые ремни, саблю и револьвер, прилетает ко мне в Гран Кю Же.

    Передав пакет, он просит разрешения на обратном пути заехать ?на один только часочек? в знакомый замок, нанести визит молодой герцогине де Граммон. Запрещать что-либо без уверенности, что приказ [594] будет исполнен, было не в моих правилах, а потому, не имея времени заниматься перевоспитанием незадачливого ловеласа, я согласился и тут же, признаться, про него забыл. Однако не надолго: уже на следующее утро, направляясь в помещение штаба, я встретил мчавшийся по направлению к Парижу какой-то допотопный открытый автомобильчик, в нем восседал мой собственный помощник, а рядом с ним держал в руках уланскую саблю усатый французский жандарм. Сомнений не оставалось — Шегубатов был арестован.

    В Гран Кю Же Дюпон, снисходительно улыбаясь, посвятил меня немедленно в дело, а отпущенный по моему ходатайству на свободу Шегубатов в тот же вечер с возмутительным спокойствием дополнил мне в парижской канцелярии всю картину происшедшего. Оказалось, что в Шантильи он мне соврал и визит к Граммонам выбрал только как предлог для проезда на передовые линии фронта. Ему хотелось просто похвастать подобным ?подвигом? перед великосветскими героями парижского тыла.

    По выезде из Шантильи он приказал тому самому шоферу, что вывозил его когда-то из Парижа в Бордо, ехать на этот раз не на запад, а в сторону немцев — на восток.

    Карты, как всегда, у Шегубатова не было, а потому, сбиваясь постоянно с дороги, он лишь в полной темноте добрался до передовых линий. Никто по дороге не смел задерживать помощника русского военного агента, как было указано на специальном пропуске в зону армий, полученном Шегубатовым для поездки в Гран Кю Же.

    И вот он в окопах. По темному ходу сообщения его проводят в убежище ротного командира, который в первую минуту сражен и польщен визитом столь высокого гостя. Его надо угостить, и несколько офицеров, собравшихся к ужину в землянку, посылают срочно за шампанским, чтобы выпить за здоровье храброй русской армии. Они с любопытством рассматривают ее представителя и засыпают его вопросами, но ответы Шегубатова наводят старшего за столом, капитана, на более чем странные размышления.

    — Скажите,— спрашивает он Шегубатова,— сколько орудий в вашей полевой батарее?

    — Восемь! — с апломбом отвечает помощник русского военного агента, не подозревая, что всякому французскому офицеру известно о переформировании русских восьмиорудийных батарей в шестиорудийные.

    — А сколько пулеметов приходится у вас на батальон?

    — Хорошо не помню,— бормочет Шегубатов,— но достаточно.

    ?Не может быть,— думает про себя французский капитан,— чтобы русский офицер, да еще военный атташе, не знал организации собственной армии. Не самозванец ли этот лощеный молодой человек с заискивающим льстивым взглядом и напускной серьезностью? Проверить бы его документы!?

    — Но как же вам удалось пробраться к нам? — неожиданно задает наивный вопрос французский капитан.

    — А вот мое разрешение,— не смущаясь, отвечает Шегубатов, [595] вынимая из внутреннего кармана походного кителя шикарный бумажник.

    — Ах, какой красивый, позвольте полюбоваться.— И француз, не торопясь и продолжая беседу, начинает рассматривать содержимое бумажника.

    — Говорят вот, что револьверы у вас хороши. Может, вы скажете, какой они системы?

    В ответ Шегубатов, желая похвастаться своим оружием, вынимает наган из кобуры и передает его через стол хозяину землянки.

    — К великому моему сожалению,— спокойно положив руку на револьвер, объявляет свой приговор француз,— я вынужден вас арестовать!

    Напрасны были слезливые протесты потупившего глаза Шегубатова. Взамен объяснения капитан вынул из его бумажника и молча показал присутствующим фотоснимок, изображавший германского офицера в парадной форме, в каске и при всех орденах.

    — Это, это портрет возлюбленного одной моей возлюбленной, мадемуазель Жэрмен д'Англемон,— бормочет Шегубатов.— Этот человек состоял перед войной секретарем германского посольства в Париже и, уезжая, оставил на память эту карточку, а мадемуазель, опасаясь подозрений со стороны французской полиции, просила меня ее сберечь.

    — Ну, простите, сударь,— возмутился капитан (за военного он Шегубатова уже не считал),— я не в силах поверить вашим объяснениям. Во всей французской армии не найдется офицера, который бы согласился принять на себя от женщины подобное унизительное поручение.

    Он обезоружил плачущего, как баба, Шегубатова и пригласил его провести ночь на скамье, греясь у камина, под надзором часового, поставленного у входа в землянку. К утру донесение ротного командира успело уже пробежать по телефонным проводам по всей восходящей штабной лестнице до кабинета самого Дюпона.

    Шегубатова я откомандировал в Россию, но аттестация с описанием его ?подвигов? на французском фронте послужила только к его возвеличению в Петрограде: Ланглуа, как приятную для меня новость, сообщил, что Шегубатов катается по Невскому и состоит адъютантом при одном из великих князей.

    * * *

    И все же, несмотря на диссонанс, нараставший с каждым днем в моих отношениях с Петроградом и сильными мира сего, мне удавалось, не имея даже дисциплинарной власти, ликвидировать самолично все возникавшие с французами трения и недоразумения, опираясь на авторитет старшего военного представителя русской армии. Вот почему уже самое известие о прибытии во Францию полномочного представителя верховного главнокомандующего немало меня смутило. Как бы это не повело к самому опасному врагу всякой работы и всякой дисциплины — двоевластию. [596]

    Впрочем эти соображения отходили на второй план. Самый выбор царем своего представителя вызывал недоумение. Трудно было найти для Франции менее подходящего генерала, чем Жилинский. Его, как главнокомандующего Варшавским фронтом, союзники не без основания считали главным виновником гибели армии Самсонова, а у Жоффра о нем сохранились, кроме того, неприятные воспоминания от последнего предвоенного совещания начальников генеральных штабов в Петербурге.

    — Чего порядочного можно ждать от республиканского режима? — говорил мне в свою очередь не раз Жилинский.— Все, что есть хорошего во Франции, было создано при королях!

    Таких недоступных сухарей, кичившихся своими чинами и положением, как Жилинский, среди наших генералов встречалось немного. Чем бы его ублажить, как встретить, а главное, как примирить с ?монастырским уставом? Гран Кю Же?

    — Выставьте на пристани в Булони почетный караул со знаменем, разучите русский гимн, высылайте при мне представителя Жоффра в чине не ниже генерала, реквизируйте не меньше не больше как замок самого Ротшильда, в двух километрах от Шантильи, подыщите лучшего повара в Париже, обеспечьте не таким столом, каким мы тут с вами довольствуемся, а самым изысканным, с лучшими винами,— учил я мало тароватых и не привыкших к русскому хлебосольству своих французских друзей. Все было выполнено ими как по нотам, но принято Жилинским только как должное, с подобающим, на его взгляд, величественным достоинством.

    — А деньги для меня переведены? — был один из первых обращенных им ко мне вопросов.

    — Прикажу своему счетному отделу немедленно выписать положенные вашему высокопревосходительству суточные, столовые и жалованье. Когда и куда прикажете доставить?

    — Нет, уж я вас попрошу лично доставлять мне деньги в гостиницу ?Континенталь?. Я занял там постоянный номер, так как сидеть безвыездно в Шантильи не собираюсь,— отдал мне приказ Жилинский, подчеркивая этим мое подчиненное положение. Оно, впрочем, было уже установлено телеграммой, извещавшей меня о его приезде:

    ?Во время пребывания генерала Жилинского при французской армии вы находитесь в подчинении его высокопревосходительства и должны сообразовать свои действия и донесения по всем вопросам, кроме заказов, с его указаниями?.

    — Виноват, ваше высокопревосходительство, с непривычки,— извинялся я, подбирая с пушистого ковра в раззолоченном салоне ?Континенталя? серебряные и медные французские сантимы. Они как бы нарочно выпали из привезенного мною конверта с деньгами.

    Жилинский пересчитал, как хороший кассир, светло-лиловые сто-франковые билеты, но, стараясь из вежливости прийти мне на помощь, прервал это занятие и тоже наклонился. Он понял.

    — Можете прислать на следующий раз жалованье с одним из ваших французских офицериков, только знайте — из выправленных. [597]

    ?He иначе как с бравым красавцем Тэсье, с его кирасирской каской и даже с палашом?, —заранее решил я. Холодного оружия никто, между прочим, во время войны во Франции не носил, что тоже бесило Жилинского.

    Церемонию передачи жалованья мне захотелось использовать для установления распорядка работы в Гран Кю Же — вопроса, которого Жилинский всячески старался избежать. Сам он, разумеется, ничем заниматься не собирался и привез с собой только личного адъютанта, сынка своего старого полкового товарища Панчулидзева. ?Кто же будет поддерживать связь с французскими бюро?? — спрашивали мы себя с Пацем и в конце концов решили рекомендовать Жилинскому задержать при себе командированного в Париж полковника Кривенко. Последний, как это часто бывает в подобных случаях, оказался по отношению ко мне — вероятно, из зависти — большим врагом.

    Одно лишь удалось уберечь от всей неразберихи, вызванной появлением в Гран Кю Же вместо одного — двух русских органов: ничто не могло мне помешать посылать в Россию ежедневные телеграммы со сведениями о противнике.

    Основной причиной командирования Жилинского явилась вторая межсоюзническая конференция главнокомандующих, собравшихся в Шантильи 5 декабря 1915 года после длительных политических переговоров. Ставка на этот раз сама находила необходимым обсуждение между союзниками текущих вопросов, намечая для этой цели Лондон. Асквит предлагал даже учредить постоянную организацию, которой подлежали бы не только военные и дипломатические, но и политические вопросы. Бриан считал, что достаточно собирать периодические совещания. Наконец, все согласились, что после безрезультатного сентябрьского наступления на французском фронте и стабилизации на долгий срок русского фронта надо было найти выход из получившегося безотрадного положения, используя, например, уже созданный к тому времени, хотя еще и очень слабый, Салоникский фронт.

    После перехода на сторону немцев Болгарии и быстрого разгрома превосходящими германо-австро-болгарскими силами доблестной сербской армии, Балканский театр приобрел особое значение. Союзникам хотелось привлечь на свою сторону во что бы то ни стало Румынию и через нее подать руку русской армии. Однако взгляды в этом вопросе резко расходились.

    Французы, воспитанные на наполеоновской стратегии, считали, что война может быть выиграна только после разгрома главного противника и на кратчайшем стратегическом направлении.

    — Все силы против Германии, а об австрийцах поговорим, когда вы будете в Берлине,— давал мне советы в начале войны Мессими.

    К тому же французы ощущали присутствие немцев у самых ворот Парижа и при столь мне известной узости политических горизонтов долгое время не были склонны уделять свои силы на Салоникский фронт. Сентябрь их протрезвил, и Жоффр стал прислушиваться к мнению Алексеева, считавшего, что при борьбе с коалицией -удар надо направлять против слабого противника, с тем чтобы отколоть [598] его от более сильного. В конце концов и Россия и Франция были склонны к развитию операций на Салоникском фронте, не рассчитывая даже особенно на содействие Италии, хотя аппетиты ее на Балканском полуострове им были хорошо известны.

    Не так смотрела на этот вопрос ?владычица морей?, привыкшая простирать своя интересы не на один какой-нибудь театр войны, не на один даже континент, а на весь земной глобус. Это лишний раз подтвердила последняя моя беседа с лордом Китченером, возвращавшимся осенью 1915 года из своей инспекционной поездки на Восток. По-видимому, наши лондонские споры об американском рынке не были им забыты, и, проездом через Париж, он неожиданно вызвал меня в английское посольство.

    — Скажите,— с обычной прямотой спросил меня маршал,— зачем вам понадобился Салоникский фронт? Я твердо решил отозвать наши войска с Балканского полуострова с тем, чтобы развить наступление из Египта против Турции.

    — По примеру Моисея через Черное море,— улыбнулся я.— Как бы мне ни хотелось быть вам приятным, милорд, но полагаю, что эти хождения по пустыням, не занятым противником, особого интереса для нас представить не могут.

    — Опять станем спорить,— полушутливо замял разговор Китченер и стал расспрашивать, насколько я удовлетворен материальной помощью союзников России.

    Подобные противоречия между союзниками во взглядах на Салоникский фронт не предвещали больших результатов от предстоявшей конференции, на которой должен был выступать Жилинский.

    Он накануне запретил мне на ней появляться, но вместе с тем не отлучаться из Шантильи на случай, если ему понадобятся какие-либо справки. В последнюю минуту он, однако, позвонил мне по телефону и сухо заявил:

    — Жоффр хочет, чтобы вы непременно присутствовали. Приходите немедленно.

    В одном из кабинетов Гран Кю Же я снова застал знакомую картину конференции с той разницей, что она носила вполне военный характер: вместо Мильерана председательствовал Жоффр. Направо от него сидел маршал Фрэнч со своими, как обычно, многочисленными сотрудниками, а налево — Жилинский, к которому я и подсел, раскланявшись на ходу со всеми собравшимися. Не успел Жоффр закончить свою довольно пространную речь, как Жилинский, наклонившись ко мне, на ухо прошептал:

    — Скажите этому хаму, сидящему против меня, чтобы он сел прилично.

    — Ваше высокопревосходительство, это же сам начальник штаба английской армии генерал-лейтенант Вильсон, я не имею права делать ему замечаний.

    Между тем мой английский приятель, закинувший высоко ногу на ногу и подперевший рукой подбородок, не подозревал, конечно, что своей обычной позой может помешать почтенному русскому коллеге обсуждать вопросы государственной важности. [599]

    Телеграммы с отчетом об этой конференции Жилинский, как обычно, .мне не показал, чем, быть может, объясняется отсутствие какого-либо о ней следа как в моем отчете, так и в моей памяти.

    Мне, впрочем, уже давно стало очевидным, что в моей работе пользу для России можно извлечь только из совещаний о материальном снабжении и распределении между союзниками запасов мирового сырья. Подобных случаев пропускать не следовало, и потому было очень досадно не получить приглашения и на следующую межсоюзническую конференцию в Париже 27 марта 1916 года.

    В раззолоченных залах Кэ д'Орсэ собрались на этот раз такие люди, как председательствующий Бриан, Жоффр, Альбер Тома, Ас-квит, Грей, Ллойд Джордж, Китченер, Саландра, Титони, Кадорна, Пашич. Представителями России были назначены только Извольский, Жилинский и, как технический работник, советник посольства Севастопуло.

    Все, кроме русских, имели при себе, между прочим, заранее составленные программы и требования по снабжению.

    Мартовская конференция оказалась самой грандиозной за все время войны. Правда, и момент был решающий: сама Марна поблекла под величием многонедельной и в конечном счете победоносной для французов борьбы за Верден. Их армия была обескровлена, но и немцы потеряли в этой авантюре большую часть своей боеспособности. Несмотря на мобилизацию промышленных ресурсов Франции и даже Англии, центральные европейские державы сохраняли еще свое превосходство в технике, и особенно в тяжелой артиллерии.

    Во Франции к тому времени зазвучал бархатистый бас ее любимого оратора, Аристида Бриана,— того самого Бриана, которого Клемансо характеризовал, как ?человека, ничего не знающего, но все понимающего?. Новый председатель совета министров, высокий, слегка горбившийся брюнет с гривой седеющих волос и пышными, опущенными вниз густыми усами, благодаря чисто французской тонкости ума и умению изящно выражать свою мысль, был рожден дипломатом.

    ?Я знаю жизнь, меня ничем не удивить!? — говорили за него изборожденные глубокими складками красивые черты его лица. ?L'en-fer est pavé de meilleures intentions? (Ад вымощен наилучшими намерениями),— говорят французы, и Бриан, равно как его английский единомышленник, пылкий Ллойд Джордж,— главные инициаторы мартовской конференции — верили, что можно еще добиться объединения высшего руководства военными операциями на различных фронтах мировой войны. Они давно уже осознали также, что в общем деле эгоизм — плохой советчик, что Англии и Франции необходимо поступиться собственными материальными ресурсами в пользу союзников, в первую очередь русской армии.

    Я нередко задавал себе вопрос: с кем лучше иметь дело — с высокими начальниками, полными добрых намерений, или с исполнителями, искажающими в дебрях канцелярской волокиты полученные ими директивы? Во всяком случае, будучи отстранен от участия в конференции и зная ее программу не от начальников, а через своих французских друзей, я надеялся, что какие бы решения ни были [600] приняты их всегда удастся изменить при сохранении добрых отношений с чиновниками, двигающими громоздкую машину французского министерства вооружений.

    В самый день конференции я, таким образом, спокойно сидел за разбором дневной почты в своей парижской канцелярии, но около полудня Тэсье взволнованно доложил, что меня просит к телефону не больше не меньше как сам председатель совета министров. Я сразу узнал бархатистый бас Аристида:

    — Я прошу вас, полковник, простить нас за происшедшее недоразумение и сделать мне лично большое одолжение, согласившись приехать к нам на завтрак, запросто, без церемоний, как вы есть!

    Через десять минут я входил по парадной лестнице в министерство иностранных дел и не без удивления увидел на верхней площадке ожидавшего меня Бриана с вечной, незатухающей папиросой в зубах. Со свойственной ему экспансивностью он стал мне жать не одну, а обе руки:

    — Кого вы нам прислали? В какое положение нас поставил ваш генерал перед лицом всей конференции? Он громогласно заявил, что ружья, которые итальянцы вам уступили, ни к черту не годны. Вы один можете уладить этот инцидент, и я приказал оставить вам место за завтраком между итальянским главнокомандующим Кадорна и начальником их военного снабжения генералом Далолио.

    И с этими словами Бриан ввел меня в давно мне знакомый salle de 1'Horloge (зал с часами), где стал представлять тем высоким членам конференции, как, например, Асквиту и Пашичу, с которыми мне до того времени не приходилось встречаться.

    Я поздоровался и с Извольским, но Жилинского в зале уже не было. Я стал его искать и нашел задумчиво шагающим в полном одиночестве по отдаленному залу бильярдной.

    — А, здравствуйте,— как обычно, с высоты своего величия приветствовал он меня.— Вы знаете, между прочим, что вы избраны членом комиссии по снабжению. Ну и наложил же я им!

    — Кому, ваше высокопревосходительство? — скрывая свою беседу с Брианом, спросил я.

    — Да этим подлецам, итальянцам.— И он повторил уже мне известные подробности об уступке ружей.

    Завтрак, как помнится, был столь же вкусен, как сладки были мои беседы с нашими новоиспеченными горе-союзниками, а последовавшее вслед за этим заседание с Ллойд Джорджем и Альбером Тома носило, как всегда, хоть и деловой, но не лишенный юмора характер.

    — Ну, знаете,— сказал, между прочим, Ллойд Джордж,— всяких аргументов наслушался я от нашего русского коллеги, но его мотивировка об исключительной важности для России алюминия как средства борьбы с бездорожьем и весенней распутицей доказывает его изобретательность и наше невежество!

    В действительности, стремясь выторговать несколько лишних тысяч тонн этого драгоценного в то время металла, я указал на необходимость ввиду бездорожья всячески облегчать снаряжение нашего [601] пехотинца, заменяя, например, тяжелые медные котелки, принятые за границей, алюминиевыми.

    — Отказывать Игнатьеву очень трудно, — добавил Ллойд Джордж,— я только выражаю некоторое опасение, достаточно ли серьезно при обсуждении потребностей России он относится к священным обязанностям переводчика между мною и моим уважаемым коллегой Альбером Тома.

    * * *

    Умом Россию не понять.

    Аршином общим не измерить,

    У ней особенная стать,—

    В Россию можно только верить.

    Кому действительно из высоких участников парижской конференции могло прийти в голову, что именно та армия, которая больше других нуждалась в материальной поддержке, моральные силы которой должны были быть глубоко потрясены тяжелым отступлением 1915 года, она-то первая и перейдет в наступление и еще раз поддержит славу своих старых знамен. Что летняя кампания 1916 года на русском фронте не только заставит немцев окончательно отказаться от Вердена, но и вынудит их к переброске своих дивизий на поддержку деморализованных австрийских армий, а это, в свою очередь, облегчит французам прорыв германского фронта на Сомме.

    Вот какое влияние на ход мировой войны имел тот переход в наступление войск нашего Юго-Западного фронта, о котором, как всегда ранее получения служебных телеграмм, я прочел на страницах всех парижских газет от 6 июня 1916 года.

    ?Русские прорвали австрийский фронт в нескольких местах на протяжении 350 километров, они перешли границу, форсировали линию реки Серет, они двигаются на Львов, они взяли сто тысяч, триста тысяч, в конечном счете 420000 пленных и 600 орудий?,— следовали одна за другой до самой осени радостные вести с родины, поддерживая дух французского народа, уже истомленного длительной войной.

    Как бы ни старались союзники быть объективными в оценке операций на русском фронте, они не могли учесть того значения, которое обнаружила впоследствии бесстрастная история. Русское наступление, казавшееся французам только блестящей операцией местного значения, не только внесло смятение в умы верховного немецкого командования, но и нарушило его планы дальнейшего натиска на Верден. К сожалению, не поддержанная остальными фронтами, эта блестящая наступательная операция не получила дальнейшего развития. Силой девяти дивизий, из коих четыре (3-я рез. гвард., 215, 53 и 7-я кав. дивизии) были переброшены с французского фронта и пять (92, 93, 202, 205 и 224-я) вновь сформированы, немецкому командованию удалось восстановить положение в Галиции, остановить вечно бежавших перед русскими войсками австрияков.

    Хуже обстояло дело в нашем тылу. Мобилизация русской промышленности еще сильнее подчеркнула несоответствие заводского оборудования [602] и запасов сырья требованиям, предъявленным России длительной войной. Если в первые месяцы было невозможно добиться сведений о наших потребностях, то теперь русские органы снабжения за границей были завалены телеграммами, друг другу противоречащими, раздувавшими размеры заказов до астрономических цифр (при заказе тиглей наше начальство ошиблось на один нуль и вместо 10 000 упорно требовало высылки в Россию 100 000!). Чувствовалась междуведомственная неразбериха, беспомощность центрального аппарата регулировать поставки и распределение сырых материалов между частными собственниками заводов. Так, ощупью, на практической работе и усваивал военный дипломат, превращенный силою судеб в начальника управления по снабжению, принцип государственной монополии внешней торговли.

    Неразбериха с заказами к лету 1916 года приняла столь угрожающие размеры, что потребовала командирования за границу специальной комиссии во главе с начальником генерального штаба Беляевым. Его правою рукой оказался мой бывший берлинский коллега, уважаемый Александр Александрович Михельсон. Тяжеловатый генерал, Михельсон привез с собой такие же тяжеловесные дела с широковещательными ведомостями наших потребностей и сводками об их удовлетворении заграничными заказами. Три дня и три ночи сидели мы над этими документами, но толку все же не добились.

    Прибытие Беляева в Париж было почему-то скрыто от меня до последней минуты. Из России я об этом извещен не был, и только накануне мой лондонский коллега, генерал Ермолов, прислал мне лаконическую телеграмму с перечислением фамилий прибывших. Ермолов добавлял: ?Комиссию сопровождает английский военный агент в России полковник Нокс?.

    ?При чем тут Нокс? — подумал я.— Неужели наш начальник генерального штаба для посещения Франции нуждается в английском советнике??

    На деле оказалось, что вся поездка Беляева была организована англичанами.

    Когда на следующий день, известив о приезде комиссии французское правительство и Гран Кю Же, я прибыл для встречи высокого начальства на Северный вокзал, то перед подъездом нашел построенными в образцовом порядке новенькие английские военные машины, окрашенные в светло-коричневый защитный цвет. Мои разнотипные французские машины имели в сравнении с ними жалкий вид и болтались где-то позади. Поставив свой ?роллс-ройс? первым у выхода с вокзала, я, конечно, приказал своим шоферам пристроиться к нему в ряд, впереди английских.

    Беляев, мой старый коллега по штабу Куропаткина, при выходе из вагона по-русски меня обнял. Его примеру последовали остальные члены нашей комиссии, а последним вышел тот самый угрюмый полковник Нокс, что впоследствии играл первую роль при Колчаке.

    — Oftly glad to meet you! (Очень счастлив вас встретить!) — обменялись мы приветствием и крепким рукопожатием с моим коллегой. [603]

    — Мы едем в отель ?Рид?? — спросил Нокс, из чего я понял, что его правительство наняло даже помещение для нашей комиссии в Париже.

    — Нет,— вежливо заявил я,— мы едем в отель ?Крильон?, где я уже заказал комнаты,— и спокойно предложил Беляеву сесть в мою машину. На красной и белой полосе, отличительном знаке Гран Кю Же, помещавшейся на дверцах машины, красовалась надпись: ?Attaché Militaire de Russie?.

    Вечером в Шантильи я уже испрашивал у Жоффра разрешение представить ему на следующий день нашу комиссию.

    — Нокса я приму отдельно,— заявил старик,— его мне должен представить их английский агент Ярд-Буллер. Вы его предупредите.

    Этикет был соблюден.

    Нелегко было вызвать на откровенность Беляева — эту ?мертвую голову?, как мы его прозвали в Маньчжурии. Он все с той же осторожностью и большой опаской касался всех вопросов, налагающих какую-либо тень на начальство, а тем более на царя, которого он даже в частной беседе с благоговением и с каким-то особым придыханием титуловал ?государем императором?. Не думал я тогда и не гадал, что этот пугливый чиновник окажется по протекции Распутина последним царским военным министром.

    — Войдите в мое положение,— жалуюсь я,— как мне выполнить запрос нашего генерального штаба, полученный уже несколько недель назад, о том, какие меры принимаются во Франции по подготовке к демобилизации? Вы же видите, что война здесь в полном разгаре, и подобные вопросы никому еще в голову не приходят.

    — Да, вы правы, сделайте вид, что вы подобной бумаги не получали.

    — А скажите,— почти шепотом спрашиваю я,— вот французы болтают, что у нас много дезертиров. Неужели это правда?

    — А сколько у них самих? — старается отклонить вопрос мой высокий начальник.

    — По моим сведениям, тоже немало: что-то около пятидесяти тысяч, считая в том числе и ?уклонившихся?,— привожу я цифры, полученные незадолго перед этим по секрету от Гамелена.

    Беляев смущенно поправляет пенсне и еще более тихим, чем обычно, голосом произносит со вздохом:

    — А у нас до миллиона двухсот тысяч!

    — Неужели дисциплина уже так пала? Неужели война так непопулярна? Неужели даже победоносное русское наступление не подняло духа на фронте и в тылу? — забрасываю я вопросами Беляева.

    Он молчит.

    — В таком случае пора кончать,— так же глубоко вздохнув, заканчиваю я беседу, возвращаясь из Шантильи и подъезжая к парижскому предместью. [604]


Глава одиннадцатая.

    Экспедиционный корпус

    Само название ?экспедиционный корпус? создает представление о каком-то крупном военном соединении, выполнившем в мировую войну самостоятельную задачу где-то за пределами России. Однако я сам, как ни странно, услышал про русский экспедиционный корпус только после войны, приехав из Парижа в Москву, где ознакомился с обширной литературой, посвященной этому корпусу. Оказалось, что дело идет о тех четырех пехотных бригадах, которые разновременно были посланы во Францию и в Салоники под начальством генералов Лохвицкого, Марушевского, Дидерихса и Леонтьева. Две из них находились на французском фронте, а другие две — на Салоникском. Они входили в состав французских армий и корпусов и никаким общим русским руководством объединены не были.

    Бригады эти численностью около семи тысяч человек каждая ничем, за исключением 1-й, не отличались от обыкновенных русских бригад, хотя носили название ?особых?. Они, конечно, не могли повлиять на ход военных действий, но впоследствии сыграли известную роль в развитии революционного движения в самой Франции и во многом помешали восстановлению дипломатических отношений между этой страной и Советской Россией. По ним судили иностранцы о падении дисциплины в русской армии, а неизбежные революционные эксцессы представили на долгие годы хороший материал для антисоветской пропаганды.

    Посылка наших войск во Францию оказалась, конечно, политической ошибкой, но совершена она была не французским и не русским командованием, а теми парижскими политиканами, которые, не продумывая достаточно вопросов, принимают упрощенные решения за гениальные.

    Один из таких вопросов возник осенью 1915 года: военная промышленность из-за нехватки рабочей силы оказалась в столь тяжелом положении, что для работы на заводах пришлось возвращать солдат с фронта из поредевших уже рядов французской армии. Парижские мудрецы решили разрубить этот узел одним ударом топора, выписав людей из России, представлявшей, по их мнению, неиссякаемый источник пополнений.

    Этот проект свалился на меня, как снег на голову. Однажды, в начале ноября, я только что вернулся с утреннего доклада Жоффру и заканчивал дневную сводку о противнике, как неожиданно раздался телефонный звонок из Парижа, и сам Извольский в этот необычный для него ранний час попросил меня срочно приехать в город для обсуждения какого-то важного вопроса.

    В кабинете посла я уже застал сенатора Поля Думера, будущего президента республики, а в то время председателя военной комиссии сената. Думер был носителем доживавшей свой век французской либеральной буржуазной культуры, согласно которой республиканский режим казался непогрешимым, а Франция представлялась носительницей [605] высших политических идеалов. В отличие от большинства деятелей Третьей республики, Думер был примером безукоризненного семьянина, а потеря в первые же недели войны всех своих четырех горячо любимых сыновей создала ему ореол истинного патриота. Он бодро переносил свое горе, и только седина в бороде и черный траурный галстук напоминали о перенесенных им тяжелых испытаниях.

    — Господин сенатор выезжает завтра в Россию,— объявил мне Извольский,— и я хотел узнать ваше мнение по тому вопросу, который является главной целью его путешествия.

    — Вам, конечно, известна главная причина трудности нашего положения,— стал тут же объяснять приятным до вкрадчивости голосом Думер,— это большие потери в людях и недостаточность годных контингентов новобранцев, между тем как затяжной характер войны требует такого большого расхода в людях, что угрожает нашей обороноспособности.— И он начал развивать передо мной набившую оскомину теорию о неисчерпаемых русских людских ресурсах.

    — У вас не хватает даже ружей, чтобы их использовать, тогда как мы, перевезя сюда сотни тысяч ваших солдат, можем пополнить ими редеющие с каждым месяцем ряды нашей пехоты.

    — Пожалейте вашу прекрасную пехоту,— попробовал я разрушить одним махом проект Думера.— Вливая в нее хотя бы и самые отборные, но чуждые ей и по языку, и по воспитанию элементы, вы только понизите ее боевые качества.

    — Что вы! Что вы! — с апломбом возразил мой собеседник.— Мы же в нашей армии имеем аннамитов, ни слова не понимающих по-французски, но прекрасно воюющих под нашим начальством.

    — Господин сенатор,— сдерживая возмущение и переходя на официальный тон, заявил я,— русские — не аннамиты, и я позволю себе вам посоветовать воздержаться от подобных сравнений.

    Извольский, опасаясь обострений отношений с Думером, а вместе с тем косвенно поддерживая меня, перевел разговор на героизм, проявлявшийся нашими войсками в дни тяжелого летнего отступления.

    Компаньоном Поля Думера для поездки в Россию те же мудрые штатские политики выбрали совсем не мудрого, но славного старика, генерала По, за то что он еще во франко-прусскую войну 1870 года потерял руку. Тяжелое увечье не помешало этому доблестному солдату продолжать ездить верхом, а в первые дни мировой войны даже командовать импровизированной группой территориальных дивизий, собранных для прикрытия чересчур поспешного отступления на юг английского генерала Френча. При поездке в Россию бедный старик должен был произвести своим увечьем подобающее впечатление на наши высшие военные сферы.

    Вся эта антреприза показалась мне настолько несерьезной, что я не замедлил вернуться в Шантильи, где и нашел единомышленников среди офицеров Гран Кю Же. Оказалось, что и для Пелле проект Думера явился сюрпризом и что военный министр запросил [606] главнокомандующего только об оформлении выработанного правительством проекта.

    Пелле конечно, понимал всю нелепость присылки из России маршевых батальонов, но, не желая предрешать лично вопроса о тех или иных русских войсковых соединениях, просил меня составить об этом записку не позже как к следующему утру.

    Советников, кроме Паца, у меня не было, но от этого осторожного генштабиста нелегко бывало добиться его собственного мнения по вопросам, выходившим из строгих рамок официальной инструкции для военных агентов мирного времени.

    С одной стороны, было необходимо предоставить русским войскам известную долю самостоятельности, но вместе с тем не возлагать на них чересчур большой ответственности. Дивизия, а тем более корпус, казались нам соединением слишком крупным, состоящим из всех родов оружия, применение которых в специальных условиях Западного фронта, насыщенного всякого рода техникой, могло вызвать для наших генералов чересчур большие трудности.

    С другой стороны, полк являлся единицей, которой французы могли бы помыкать, не считаясь с нашими русскими уставами и обычаями.

    ?Нет,— решили мы,— во главе русского соединения должен быть поставлен генерал, тем более что этот чин пользуется во Франции гораздо большим почетом, чем в России?.

    Вот как создался проект командирования во Францию наших подкреплений в форме отдельных бригад: эти войсковые соединения лучше всего отвечали требованиям военно-политической обстановки.

    Предупреждая нашего военного министра о целях поездки Поля Думера в Россию, я в письме к генералу Беляеву назвал наивным план посылки во Францию неорганизованных двухсот — трехсот тысяч русских солдат.

    ?Проект этот,— писал я,—доказывает:

    1) Полное незнание духа и чувств русского народа;

    2) Пренебрежение религиозной, служебной и даже материальной стороной солдатской жизни...

    Тем не менее появление наших солдат на Западном фронте имело бы большое моральное значение, поднимая дух союзников и являясь неприятным сюрпризом для немцев?.

    Я находил также, что главным затруднением для отправки целых войсковых соединений явится недостаток у нас офицеров.

    Некомплект в среднем командном составе был вечным злом в русской армии.

    Несоразмерно большие потери в офицерском составе в первые месяцы войны и запоздалые меры по подготовке прапорщиков создали подлинную угрозу боевой способности русской пехоты. Казармы ломились от запасных батальонов, а обучить и вести в бой этих солдат было некому.

    Все это, как и многое другое, было мне известно от моего верного осведомителя Ланглуа, а потому, как обычно, под видом сведений о французской армии, я использовал письмо Беляеву [607] для полезных, как мне казалось, советов в отношении собственной армии.

    ?Во Франции,— писал я,— большинство чиновников, в том числе и министерства иностранных дел, мобилизованы, число адъютантов, ничтожное даже в мирное время, еще более сокращено, а генералы, не служащие на фронте, их совсем не имеют. Раненым, больным и отпускным офицерам ведется строжайший учет (Ланглуа мне говорил, что Петербург и Москва ими переполнены), и пребывание в тылу строго ограничено. Между фронтом и тылом происходит постоянный обмен, причем тыловые должности заполняются преимущественно тяжело раненными офицерами. Для штабной работы пользуются женским трудом (что в ту пору являлось большой новинкой)?.

    ?Не в бровь, а в глаз попадаю?,— думал я, излагая подобные соображения и зная наперед, сколь неповоротливо и трусливо наше высшее военное руководство.

    ?А как же быть со штатами?!? — воскликнет, наверно, читая эти строки, наш добрый Беляев.

    Как видно из этого письма, несмотря на какие-то предчувствия, я все же не высказывался категорически против посылки во Францию русских бригад. Кроме того, здравому мышлению моему сильно препятствовали в ту пору привитые мне с детства идеалистические понятия. В мою голову не укладывалась мысль, что французы попросту стремятся купить за свои снаряды русское пушечное мясо. Понять это мне помог через несколько дней после отправки письма Беляеву сам Пуанкаре.

    Во Францию в те дни прибыла, наконец, давно затребованная мною из России комиссия фронтовых офицеров для ознакомления с техническими достижениями французского фронта. Я надеялся, что компетентные представители нашей армии смогут подкрепить мои донесения о необходимости коренных изменений в методах ведения боя на русском фронте.

    Как обычно, деятельность командированных началась с представления высшим чинам военного министерства, но для придачи комиссии исключительного значения я истребовал для нее аудиенции у самого президента республики. Офицеры наши были в восторге и заранее предвкушали удовольствие личной беседы с Пуанкаре.

    Он принял нас без всяких церемоний в своем рабочем кабинете Елисейского дворца и после представления ему каждого из моих спутников любезно предложил рассесться вокруг своего письменного стола. Все ожидали, что глава государства станет расспрашивать о положении на фронте русской армии, но Пуанкаре, забыв про офицеров, начал излагать мне мотивы поездки в Россию Думера. С логикой, граничившей с цинизмом, скандируя слова, этот бездушный адвокат объяснял, насколько справедливо компенсировать французскую материальную помощь России присылкой во Францию не только солдат, но даже рабочих.

    Тщетно старался я направить мысли президента в другое русло, напоминая ему истинную цель моего визита, обращая внимание на [608] присутствие русских офицеров, совершенно не посвященных в тайну командировки Думера.

    — Какая мерзость, какая низость! — набросились на меня наши офицеры выходя из ворот дворца президента.— Что же, мы станем платить за снаряды кровью наших солдат?

    Первое невыгодное впечатление, полученное от союзной страны, было заглажено поездкой на следующий день в Гран Кю Же, где удалось для нашей комиссии организовать посещение наиболее интересных, а потому и более засекреченных участков фронта.

    Сам я, подхваченный вихрем работы по срочным отправкам боевого снаряжения в Россию, и не замечал, как летели недели, а вопрос о присылке бригад ограничился визитом ко мне Поля Думера по возвращении его из России.

    — Я заехал к вам, дорогой полковник, чтобы пожать вашу руку и искренне поблагодарить вас за предостережение, сделанное вами тогда в кабинете Извольского. Представьте себе, что даже сам царь, встретивший нас крайне любезно, противился посылке во Францию своих солдат, не говоря уже об упрямом генерале Алексееве. В конце концов мы добились, что все же будет послана в виде опыта одна бригада, но из опасения подводных лодок ее направили не обычным путем из Архангельска, а через Владивосток!

    Подобного безумия я, конечно, предвидеть не мог, тем более что за все время войны ни один из посланных мной пароходов потоплен не был.

    Началась подготовка достойного приема наших войск.

    Французы со своей стороны всячески шли навстречу малейшим" нашим пожеланиям. Лагерь Мальи, избранный для 1-й бригады, считаясь образцовым, был наиболее близким как к фронту, так и к большой дороге из Шалона в Париж, что облегчало сношения русского командования и с фронтовым и с тыловым французским командованием.

    Хотя русские офицеры, окончившие Инженерную академию, были действительно на все руки мастера, однако полковник Антонов несколько смутился, когда я поручил ему руководить постройкой русской бани. Подобные постройки составителями академических учебников не были предусмотрены.

    — C'est épatant! (Это потрясающе!) — изумлялись французы, поддавая пар русскими шайками.

    К стыду своему, и мне пришлось впервые узнать, что гречневая каша в такой же моде в Бретани, как и у нас в России.

    Самым серьезным представлялся мне вопрос о переводчиках, необходимых не только для усложнявшейся с каждым днем связи с артиллерией и авиацией, но и в войсковом быту. По всем французским армиям понеслись запросы о лицах, знакомых с русским языком, и после двукратного отсева в лагере Мальи их заставили пройти специальный курс подготовки. Кого только не пришлось там встречать: сын богатого московского хозяина фирмы ?Эйнем?, скромный еврей-картузник из Парижа, сын французского парикмахера из Петербурга — все штатские люди, которых война одела в военные мундиры. [609]

    Подготовка к приему нашей бригады послужила, наконец, предлогом для издания вновь вышедших французских боевых уставов на русском языке. Когда-то еще дойдут до русских полков все наши телеграммы, осведомлявшие о новых методах ведения боя! Да и чего они будут стоить, если довоенные уставы останутся в силе! Война может кончиться, прежде чем могут быть изданы в России новые уставы. Они ведь потребуют утверждения самого царя!

    Надо рискнуть и, минуя начальство, дать нашим войскам вполне официальный документ в кратчайший срок.

    Помогла нашему начинанию все та же французская бережливость. В архивах национальной типографии сохранились в полной неприкосновенности русские шрифты времен Александра I. Ими набирались в 1814 году все русские правительственные распоряжения и военные приказы по оккупационному корпусу. Нашлись и русские наборщики, и прекрасная бумага, что позволило в какие-нибудь две недели издать в прочном картонном переплете боевой устав французской пехоты с придуманными нами выходными данными: ?Печатается по распоряжению военного агента во Франции?.

    Отрадно было узнать впоследствии, что высланный в Россию значительный тираж этого документа имел в русской армии большой успех.

    * * *

    Настал, наконец, давно жданный день прибытия в Марсель первого эшелона нашей 1-й бригады. Трудно описать волнение последних часов, отделявших меня от желанного свидания. Ведь со времени последнего посещения господином Пуанкаре перед войной Красносельского лагеря я не видал родных солдатских лиц, а тут доведется не только на них полюбоваться, но и отвечать за их жизнь в чуждой им стране, гордиться ими перед французской армией.

    Наконец, сама поездка для встречи их в Марсель представляла для меня, как всегда, праздник. Сколько раз благословлял я судьбу за возможность расстаться с зимним серым небом и холодной слякотью Парижа, с тем чтобы проснуться на следующий день под лазоревым небом и на берегу лазурного моря в солнечном до ослепительности Марселе.

    Солнце и свет исцеляли все недуги, а толпы как будто всегда праздничных, никуда не спешивших людей, заполнявших бесчисленные кафе с открытыми настежь дверями и окнами, призывали смотреть веселее на собственную и чужую жизнь. У марсельцев были, конечно, тоже свои заботы и неприятности, но эти южане были не похожи на парижан, вечно бегавших за заработком. Марсельцы довольствовались малым, любили свой город — этот райский уголок, а море и опять-таки солнце заменяли им красоты и развлечения других городов.

    Марсельские анекдоты в большой моде во Франции, но всякая пикантная история рассказывается на таком неподражаемом [610] марсельском жаргоне, что самые большие вольности становятся вполне приемлемыми.

    Когда перечитываешь ?Трех мушкетеров? Александра Дюма или ?Тартарена из Тараскона? Альфонса Додэ, то герои этих романов переносят тебя мысленно в столицу юга Франции — приключенческий Марсель. Он сохранил и до наших дней свой оригинальный фольклор в форме нигде не записанных рассказов о похождениях остроумного и уморительного Мариуса.

    Марсельцы — охотники до всевозможных преувеличений и не без гордости говорят, что ?если бы Париж располагал Каннебьебой, то он вправе был бы именоваться Марселем?, а я бы только прибавил, что тот, кто не постиг прелести Марселя, тот не знал Франции.

    Каннебьер — широкая городская артерия — упирается в сохранившийся со времен парусного флота старый порт. Теперь им пользовались только бедные рыбаки да богатые яхтсмены, в его узкий выход бесшумно проскальзывали в море то желтые, то красные паруса, а у бетонной низенькой дамбы, заменившей совсем еще недавно деревянные мостки, стояли на причале сотни разноцветных лодочек и яликов.

    Здесь, в самом центре города, уже пахло морем. Бесчисленные корзины из ивняка были наполнены ракушками самых разнообразных местных названий. Их подавали на закуску тут же, на берегу, в потемневших от времени крохотных ресторанчиках, где ели горячий "буябес? и прочие чудеса марсельской кухни, рекомендуемые любибелям рыбы и чеснока.

    Едва вы садились за столик на открытой круглый год террасочке, как перед вами на мостовой появлялись местные уличные артисты — скрипач и певица, развлекавшие вас провансальскими народными песнями.

    Позади вас над городом высится гора с высоким собором святой Марии, покровительницы моряков. Перед вами, на южном возвышенном берегу порта,— старый квартал красочных базаров и совсем нетаинственных публичных домов — этого позорища Франции, прибежища иностранных туристов и моряков. Религиозность и проституция живаются друг с другом почему-то особенно хорошо во французских портовых городах.

    Неумолимое время изменило, впрочем, многое в этом старинном городе, основанном финикиянами за шестьсот лет до нашей эры. В самом городе кипела лишь оптовая торговля этого первого по величине порта Франции — хлебная биржа. Сама же погрузка и разгрузка товаров давно уже была вынесена за городскую черту. Туда, к застланным пароходным дымом бесчисленным причалам, должны были подойти и наши транспорты с первым эшелоном

    1-и бригады.

    Как только обрисовались на горизонте контуры двух громадных морских транспортов, я вышел на широкий мол и долго шагал в ожидании причала, отдавая последние распоряжения. Мне, между прочим, казалось крайне унизительным появление наших солдат безоружными [611] из-за недостатка в России винтовок, а потому, невзирая на протесты французского интендантства, желавшего записывать фамилии солдат и номера выдаваемых им французских винтовок, я организовал заранее живую цепочку, которая должна была первой взбежать по трапу и без всякого предварительного учета вручать ружья не на берегу, а на самом борту парохода.

    Вот стали собираться вокруг меня представители военных и гражданских властей.

    Вот выстроились почетный караул и эскадрон гусар в светло-голубых ментиках.

    Наступает торжественная минута.

    Серо-зеленая пелена, покрывающая палубы обоих морских чудовищ по мере приближения к берегу, оказывается плотной массой наших солдат в защитных гимнастерках. Вот уже можно различать лица, вот у трапа золотятся офицерские погоны, а с берега французский оркестр, как всегда, затягивает и без того медлительный русский гимн. Слова ?царствуй на страх врагам? уже давно не говорят ничего моему сердцу: передо мной встает жалкая фигура Николая II.

    В ответ наш оркестр, гораздо более мощный, чем французский, исполняет ?Марсельезу?, и до моих ушей докатывается опьяняющее неподражаемое русское ?ура?.

    Французы кричать ?ура? не умеют и, стоя позади меня, лишь исправно долго держат под козырек.

    Первым сходит на берег командир бригады генерал-майор Лохвицкий. Довольно высокий блондин, элегантно одетый в походную форму, при боевых орденах, он держится с той развязной, почти небрежной манерой, которой многие гвардейские офицеры, даже по выходе из полка, стремились как будто показать свое превосходство над запуганными армейцами. Как все окончившие Академию генерального штаба не по первому, а по второму разряду, этот храбрый боевой генерал, несмотря на боевые отличия, вечно считает себя если не обиженным, то недооцененным. Хоть и не будучи со мной знаком, он в знак солидарности русских офицеров за границей троекратно меня обнимает. Из его объятий я попадаю в руки старого товарища по академии, Ивана Ивановича Щёлокова. Этому уже было действительно на что обижаться: из начальника оперативного отдела ставки он превратился в начальника штаба бригады.

    Пока идут знакомства и представления, на берегу быстро и бесшумно строятся первые наши роты, раздаются русские команды, и по скалистым берегам Средиземного моря разливается русская песня:

    Было дело под Полтавой,

    Дело славное, друзья!

    Мы дрались тогда со шведом

    Под знаменами Петра!

    Не дожидаясь построения батальонов, роты одна за другой шли в оборудованный для нас временный лагерь, а мы, старшие начальники, были приглашены на обед к командиру XVI военного округа. [612]

    Эшелон в составе трех батальонов должен был на следующее утро отправиться по железной дороге к месту постоянного расположения в лагерь Мальи. Однако после обмена горячими приветственными печами за обедом у генерала, растроганный мэр города, поддержанный префектом департамента, настойчиво стал просить отложить отъезд и дать возможность марсельцам взглянуть на русских солдат. 1-й полк, укомплектованный почти исключительно добровольцами разных полков, выглядел действительно гвардейским. Мы согласились на просьбу французов.

    Выходя с обеда, я предложил было русскому начальству проехать взглянуть на лагерь, расположенный в пяти-шести километрах от города, но генерал и господа полковники устали с дороги. Это меня кольнуло, и я, не прощаясь, отправился в лагерь, где неожиданно для себя пришлось вступить чуть ли не в командование отрядом!

    Все офицеры по приходе в лагерь сразу укатили в город, и французский план раздачи ужина одновременно из нескольких котлов провалился. Какой-то чересчур старательный подпрапорщик решил установить собственную очередь ?подхода поротно? к одному котлу, и в результате в десять часов вечера люди еще продолжали стоять голодными. Обидно было, что все мои старания о достойном приеме французами дорогих гостей оказались тщетными.

    — Придется вам ночку не поспать,— сказал я на прощание своему импровизированному адъютанту ротмистру Балбашевскому.

    Людей мы, наконец, накормили и уложили, но меня беспокоило, как устроились на ночлег офицеры.

    — Проверьте, последите за порядком и приходите ко мне в гостиницу к шести часам утра,— сказал я Балбашевскому.

    — Гаспадин полковник, приказание исполнил,— докладывал мне с сильным кавказским акцентом разбудивший меня на следующее утро Балбашевский.

    Это был очень худой красивый брюнет, кавалерийский офицер, давно вышедший в отставку и застрявший в Париже по каким-то любовным делам.

    — Нашел командира первого полка полковника Нечволодова с адъютантом и большой компанией офицеров в ?старом квартале?. Нашел по указанию растерявшихся французских ажанов. У них ведь свои порядки: безобразничай сколько хочешь, лишь бы все было шито-крыто,— горестно вздохнув и поднимая глаза к небу, докладывал Балбашевский.— А тут такой шум на весь квартал, что все жители повыскакивали на улицу. Я вхожу в один из кабаков и говорю: ?Господин полковник, военный агент будет крайне недоволен?. А он мне говорит: ?Я — Георгиевский кавалер и чхать хочу на вашего военного агента. Французы должны знать, как умеют гулять русские офицеры?. А шампанское льется рекой, и деньги летят,— снова с глубоким вздохом закончил Балбашевский, уже ?испорченный? пресловутой французской страстью к экономии.

    Ушам не верилось. Вот что значит оторваться надолго от своей среды, забыть про все безобразия офицерских пьяных скандалов, жить иллюзиями русских песен, мечтать о подвижничестве всех [613] и вся в тяжелые годины войны. Там где-то фронт, а тут вот неприглядный тыл.

    Когда я передал рассказ Балбашевского Лохвицкому, то он не смутился.

    — Да, Нечволодов — человек не без оригинальности, но парень неплохой и любим солдатами. Вы же должны помнить его еще по Маньчжурии. Он был тогда переводчиком при Куропаткине, а теперь, как видите, стал боевым командиром.

    В ожидании прохождения войск мы прогуливались с Лохвицким перед городской ратушей, и нежный морской воздух солнечного утра быстро рассеял мысли о ночном кошмаре. Перед нами открывалась новая незабываемая картина: со стороны старого порта на широкую Каннебьер вытягивалась яркая многоцветная лента. Это была наша пехота, покрытая цветами. Когда в романе Сенкевича описывались победные римские легионы, украшенные цветочными гирляндами, то это казалось фантазией художника,— тут же, с приближением головных рот, сказочное видение оказалось действительностью.

    Впереди полка два солдата несли один грандиозный букет цветов, перед каждым батальоном, каждой ротой тоже несли букеты, на груди каждого офицера — букетики из гвоздики, в дуле каждой винтовки тоже по два, по три цветка.

    Весь путь наших войск оглашался восторженными кликами экспансивных южан, страстных любителей всяких зрелищ. Темноглазые смуглые брюнетки не знали, как бы выразить лучше свои чувства белокурым великанам, прибывшим из далеких северных стран, чтобы спасти их дорогую Францию.

    — Oh, ceux-lá nous sauveront pour s?re! (О, эти, наверно, нас спасут!) — слышались громкие рассуждения в толпе, совсем как когда-то на больших маневрах в Монтобане.

    Этот неожиданный военный праздник лишний раз заставил пережить то же, что еще совсем недавно я почувствовал на параде не нашей, а французской пехоты на фронте.

    ?Как хорошо быть русским!? — подумал я.

    * * *

    Занятия в лагере Мальи начались с подготовки к парадам и прохождению церемониальным маршем перед высшими французскими начальниками. Охладить тот пыл, с которым Лохвицкий и Нечволодов наслаждались маршировкой в сомкнутом строе, убивая драгоценное время на ранжир и безукоризненную внешнюю выправку, было, конечно, очень трудно. Они неизменно оправдывались желанием не ударить лицом в грязь перед союзниками. Напрасно убеждал я Лохвицкого приняться как можно скорее за освоение новой пехотной тактики, созданной на Западном фронте под давлением небывалого роста техники. Все предлоги были хороши, чтобы отложить подобные занятия. Лохвицкий, между прочим, ссылался на невыносимые французские требования, как, например, обязательные прививки против тифа и столбняка, от этих прививок наши солдаты болели по нескольку дней. [614]

    Безрезультатным оказался и мой личный доклад, сделанный всему офицерскому составу бригады, по окончании которого наступило томительное молчание. Было ясно, что офицеров больше интересовали прелести Парижа, чем тонкости ведения окопной войны.

    Вскоре стали открываться одна за другой неведомые мне дотоле картины разложения в русской армии накануне революции. Всего неприятнее было, когда донесения о наших порядках ?восходили? до самого Гран Кю Же.

    Французский полицейский сыск, хотя и подвергался самым ядовитым насмешкам, был все же хорошо поставлен, и этого-то Лохвицкий никак не мог понять.

    — Нам стало известно,— сказал мне как-то полушутя тонкий дипломат Пелле,— что во время учения из сосновых рощиц, вокруг которых производятся занятия вашей бригады, доносятся непонятные крики. Как вы думаете, что бы это значило?

    Ответить, конечно, я не смог, но догадаться было нетрудно. При первом же свидании с Лохвицким я спросил:

    — Неужели, Николай Александрович, вы еще допускаете порку солдат?

    — Ну, конечно,— не смущаясь, ответил мне генерал.— Вам просто неизвестен секретный приказ Николая Николаевича, предлагавший заменить во время войны строгий и усиленный аресты солдат телесным наказанием.

    — Но поймите,— старался я убедить Лохвицкого,— что мне не под силу отделить наши войска от республиканской Франции китайской стеной, и вам необходимо с этим считаться. Кстати, вот еще один вопрос: когда же вы отправите обратно в Россию священника второго полка?

    — А кому, он, собственно, мешает? — стал, как обычно, заступаться за своих подчиненных Лохвицкий.— Это все вам французы насплетничали.

    — Но вы, кажется, не можете отрицать, что в первый же вечер по прибытии в Мальи этот поп с черной гривой пошел в пляс с офицерами в публичном доме. Правда, французы обиделись главным образом на то, что это произошло не в офицерском, а в солдатском публичном доме, куда вход для командного состава запрещен.

    — А знаете, Алексей Алексеевич, я могу вас уверить, что в бою этот самый поп держит себя молодцом. У него ведь нагрудный крест на георгиевской ленте, и он более популярен среди солдат, чем эта тихоня священник из первого полка,— сам рассмеявшись, заявил мне Лохвицкий, обещая избавиться в конце концов от своего чересчур оригинального подчиненного.

    Разница во взглядах на войну между русским и французским командованием должна была, как мне тогда казалось, вызывать серьезное недовольство у наших солдат. Что может быть дороже, например, для всякого человека на фронте, чем отпуск? Во французской армии порядок увольнения в отпуск был единым от главнокомандующего до рядового и строго при этом соблюдался. Что же могли думать русские солдаты, запертые в лагере Мальи, глядя чуть ли не на ежедневные [615] поездки в казенных французских машинах своих офицеров в Париж.

    — Солдат ни под каким предлогом отпускать в город я не намерен! — заявлял Нечволодов.— Париж полон русских революционеров, и контакт с ними моих солдат недопустим.

    В то же время, не стесняя себя французскими правилами, Нечволодов демонстративно восседал со своими офицерами в литерной ложе ?Фоли-Бержер?, что, как ему казалось, вернее всего спасало офицеров первого полка от зловредной парижской политической атмосферы.

    Случилось, однако, что Нечволодову не удалось уберечь одного из своих подчиненных от гораздо большей опасности — подлинного немецкого шпионажа.

    * * *

    По установленному порядку моей канцелярии, всех посетителей женского пола, как не серьезных, хотя подчас и очаровательных, должен был принимать толстяк Ознобишин, и потому я был немало удивлен, когда мой адъютант Тэсье стал упрашивать меня, в виде исключения, принять в конце дня какую-то даму. Она наотрез отказалась идти к Ознобишину и уже третий день сидела в приемной, настойчиво прося пропустить ее в мой кабинет. Фамилии своей она не назвала.

    — Ну впустите,— раздраженно ответил я, но через минуту, сознаюсь, смягчился, увидев перед собой элегантную, очень высокую, хорошо сложенную смуглую брюнетку, непринужденно и почти вызывающе расположившуюся на моем диване. Приглядевшись к грубоватым чертам лица и толстым чувственным губам, я несколько разочаровался. Особенно неприятен был какой-то горловой тембр голоса, а тяжеловатый фламандский акцент во французском языке выдавал ее иностранное происхождение, заставляя даже насторожиться.

    — Я безумно влюблена,— без всяких церемоний заявила мне красавица брюнетка,— и очень несчастна. Вы не можете себе представить, как мы друг друга полюбили, и только вы один можете рассеять мою бесконечную тревогу за моего любовника.

    — Но кто же он такой? — спросил я в конце концов, терпеливо выслушав все подробности романа, происходившего в излюбленной всеми русскими гостинице ?Гранд Отель? в самом центре Парижа.

    Не без труда удалось добиться, что сидевшая передо мной героиня романа оказалась отмеченной уже шумной рекламой танцовщицей Мата-Хари, а героем — капитан нашего первого полка, некий Маслов.

    — Вот уже неделю, как я не имею о нем известий и прошу вас сказать мне, где находится его полк. В лагере или на передовых позициях?

    Подобный вопрос был так плохо увязан с романом ?Гранд Отеля?, что невольно вызвал если не прямое подозрение, то во всяком случае какое-то сомнение в правдивости всего длинного рассказа посетительницы. [616]

    Я отговорился неосведомленностью, обещал позвонить в бригаду и просил зайти за ответом через два-три дня. Любопытство Мата-Хари меня правда, меньше всего интересовало, но зато я был обеспокоен любовной связью скромного нашего офицера со столь шикарной женщиной. Маслова я отметил еще в Марселе, как симпатичного молодцеватого блондина с Владимиром с мечами на груди. Лохвицкий и Нечволодов дали мне о нем наилучшую аттестацию и обещали предупредить об опасности.

    Незначительный сам по себе факт моей встречи с Мата-Хари, которой я не преминул отказать в исполнении ее просьбы, представился вскоре в совершенно другом свете.

    С приходом к власти грозного Клемансо Мата-Хари был вынесен, одной из первых, смертный приговор. Она была обвинена в шпионаже в пользу Германии, хотя осведомленные люди утверждали, что ее услугами пользовался одновременно дурной памяти капитан Ладу, возглавлявший в то время французскую контрразведку.

    Маслов, которого она, по показаниям на судебном следствии, действительно любила, по окончании войны постригся в монахи.

    * * *

    Шел 1916 год. Русские войска обжились. Гуро приходил в восхищение от наших солдат, побивших все рекорды, поставленные французами по метанию ручных гранат. Для наших войск это было новинкой. Таким же нововведением явились стальные каски, которые пришлось специально заказать не с французским, а с русским гербом.

    4-я армия Гуро вместе с нашей бригадой вошла в состав Центрального фронта, во главе которого был поставлен генерал Петэн. Трудно было запомнить его внешность, в ней не было ни одной характерной черты, и я до сих пор не знаю, способен ли он улыбнуться или даже рассердиться. Это был большой истукан, главным качеством которого, быть может, являлось хладнокровие в тяжелые минуты сражений, но и это опровергается мемуарами Пуанкаре, развенчавшего славу Петэна как спасителя Вердена.

    Наслышавшись о строгости нового командующего фронтом, я решил предотвратить возможные недоразумения и лично поехать на смотр им нашей бригады.

    Гуро уже стоял на фланге войск, построенных на плацу, до которого надо было пройти пешком через лагерь.

    При выходе из машины я приветствовал Петэна от лица русской армии и после сухого военного рукопожатия пошел сопровождать малоприветливого на вид генерала.

    — Ну, посмотрим, как ваши солдаты освоились с нашей винтовкой. Они ведь у вас сплошь безграмотные.

    — Не совсем так, генерал,— ответил я,— а что касается винтовки, то ваш устарелый ?лебель? много проще нашей трехлинейки.

    В ответ Петэн подозвал одного из встреченных нами солдат и предложил мне приказать ему зарядить и разрядить ружье. Из дальнейших вопросов стало ясно, что Петэн принимал нас за дикарей, обнаруживая то, что сделало его впоследствии единомышленником нацизма. [617]

    1-я бригада после длительной подготовки заняла, наконец, небольшой участок на фронте, к северу от Шалона. Он был специально выбран по соглашению с Гамеленом как один из наиболее спокойных. Наши солдаты быстро освоились с жизнью во французских окопах и находили их много комфортабельнее наших. Особенно занимали их камуфлированные посты для наблюдений: пень, заменяемый в одну ночь точной копией из стали, бугорок, незаметно обращавшийся в современный дзот. Они даже привыкли к замене чая кофе и водки — коньяком. Очутившись на первой линии, офицерство заметно подтянулось, и Лохвицкий не без гордости обращал мое внимание на порядок, царящий на его участке, продолжая жаловаться на французов за их невнимание к больным и раненым солдатам. Это создало для меня новую работу по организации тыла, и военный агент без всяких распоряжений из России превратился в начальника тыла на чужой земле, отвечая решительно за все, вплоть до уплаты хронически недополучаемого на фронте жалованья. ?Не на эти ли деньги катаются ваши офицеры в Париж?? — спросил я как-то Лохвицкого. Это была еще одна из темных страниц деятельности нашего русского командования. Французам это в голову прийти не могло.

    3-я бригада под командованием моего старого коллеги по академии и маньчжурской войне, Володи Марушевского, проходила переподготовку в лагере Мальи. Большой ловкач, этот малюсенький блондинчик применился к французским порядкам гораздо скорее, чем Лохвицкий, и беда Марушевского заключалась только в его супруге, красивой брюнетке, на две головы выше его ростом. Это обстоятельство как будто давало ей повод чувствовать свое превосходство, вмешиваться в его служебные дела, получать букеты цветов от офицеров, принимая не только денщиков, но и вообще солдат за рабов, обязанных ее обслуживать. Охлаждение наших отношений с бывшим ?зонтом? стало неизбежным.

    Салоникские бригады прибывали уже по налаженному англичанами морскому пути от Мурманска до Бреста, где погружались на железную дорогу, и снова перегружались на суда в Марселе.

    Для встречи и передачи от меня приветствия каждому эшелону я командировал всегда того же Балбашевского, привыкшего разрешать самостоятельно бесчисленные мелкие затруднения и возникавшие с французами трения. Все, казалось, было налажено, как неожиданно, в ночь со 2 на 3 августа 1916 года, у моей постели в Париже раздался телефонный звонок из Марселя.

    — Гаспадин полковник, большое несчастье,— докладывал Балбашевский.— Солдаты убили командира эшелона четвертой особой бригады. В лагере настоящий бунт. Офицеров нет. Солдаты никого не слушаются. Сейчас лично арестовал при содействии французов третью пулеметную роту и вывез ее из лагеря на форт Сен-Никола. Я знаю, что вам невозможно отлучиться из Парижа, но я прошу вас принять какие-нибудь меры. Французы очень встревожены. Лагерь окружен разъездами гусар...

    — Сам приеду. Встречайте меня послезавтра на вокзале и успокойте [618] французов,— ответил я Балбашевскому и, вызвав тут же машину, полетел в Шантильи.

    Мне надо было прежде всего доложить обо всем Жилинскому, являвшемуся высшим начальником над нашими бригадами. Он пользовался по отношению к ним дисциплинарными правами главнокомандующего фронта.

    Но и в семь, и в десять утра его высокопревосходительство еще, конечно, отдыхали, между тем как адъютант Жоффра уже звонил по телефону Пацу, вызывая меня к главнокомандующему. Жоффр был уже в курсе марсельского. происшествия и принял меня немедленно.

    — Нам уже известно,— сказал он,— что эти войска еще при посадке в Бресте произвели менее благоприятное впечатление, чем прежние ваши эшелоны, но бунта мы на своей территории допустить не можем. Нам, конечно, нетрудно навести порядок в кратчайший срок, у нас для этого войск в Марселе достаточно, однако, судите сами, какая это будет пища для немецкой пропаганды: французы расстреливают собственных союзников! Необходимо, чтобы вы сами привели ваши войска в порядок. Поезжайте в Марсель, я предоставляю в ваше распоряжение, на всякий случай, все воинские части пятнадцатого и шестнадцатого военных округов (Марсель и Ницца).

    — Очень вам благодарен за доверие, генерал,— ответил я,— но надеюсь, что ваши войска не понадобятся. Я обязан только доложить об этом генералу Жилинскому, который вам и сообщит свое решение.

    — А так ли это необходимо? Впрочем, делайте все, как найдете нужным,— отпустил меня с этими словами старик; он был не в духе.

    В роскошной столовой виллы Ротшильда свита Жилинского благодушно распивала утренний кофе, ни о чем, конечно, не подозревая. Представитель верховного принял меня в своей спальне и, выслушав мой доклад, раздраженно заявил:

    — Вот они (из презрения к французам он всегда употреблял по отношению к ним это местоимение) хотели получить себе наши войска, пусть и управляются с ними, как хотят. Нам с вами до этого дела нет, и я, во всяком случае, никого из ?своих? посылать в Мар>сель не стану.

    Напрасны были мои горячие доводы о чести русского имени, о престиже России, напрасны были соображеения о немецкой пропаганде.

    Серовато-желтое лицо Жилинского оставалось неподвижным, а безразличное отношение ко всему происходящему объяснялось его искренней ненавистью ко всему, что имело малейший запах демократизма,— будь то русский солдат или французский республиканский генерал.

    — Что же вы сами можете предложить? — процедил, наконец, сквозь свои чересчур длинные и скошенные зубы Жилинский.

    — Самому поехать в Марсель,— почтительно, но твердо, по-военному, ответил я и заметил с удивлением, что генерал способен оживиться.

    — Вот это прекрасно. Я передаю вам мои полномочия, все права главнокомандующего, действуйте от имени государя императора. [619]

    И мы стали уже в более приятном тоне обсуждать вопрос о командировании в мое распоряжение одного батальонного и четырех ротных командиров из состава 1-й бригады. По моим предположениям, прежде всего надо было заменить командный состав марсельского эшелона. ?Рыба с головы воняет?,— говорил Михаил Иванович Драгомиров.

    От Шалона до Парижа в хорошей машине можно было доехать за три часа, но так уже создан был старый русский мир, что для выполнения столь простого распоряжения Жилинского потребовалось не один, а целых два дня. Офицеры запоздали, и мне пришлось выехать с вечерним поездом в Марсель в полном одиночестве.

    На этот раз город-весельчак не смог отогнать тяжелых мыслей. Дело ведь шло о жизни и смерти людей, о репутации русской армии за границей. В первую минуту хотелось помчаться с вокзала Марселя в знакомый уже мне лагерь, но, рассудив, я решил подготовить предварительно свое появление перед взбунтовавшимся отрядом, выработать заранее план действий.

    Вспомнился и завет отца, который как будто предчувствовал, что сын может оказаться в положении еще более трудном, чем он сам, принимая командование Курляндскими уланами, не ответившими на приветствие своего командира. ?Старайся говорить с восставшей толпой,— советовал отец,— только утром, когда нервы еще успокоены ночным отдыхом. Как ни странно, но после полудня люди и хуже работают, и не столь здраво рассуждают?.

    Из допроса, учиненного встревоженному Балбашевскому и встретившему меня еще на вокзале временному начальнику отряда полковнику Крылову, выяснилось, что убитый полковник Краузе оказался в роковой вечер единственным офицером, кроме дежурного прапорщика, не уехавшим из лагеря в город. Солдаты были взволнованы недополучкой жалованья и запрещением выхода из пределов лагеря.

    Темнело, когда Краузе пошел их увещевать, но беседа приняла, по-видимому, столь угрожающий для него характер, что он вынужден был резко ее прервать, а затем под улюлюканье толпы направиться к выходу, сперва спокойно, а потом, испугавшись, почти бегом. Это и решило его судьбу.

    Несколько человек из толпы бросились за ним и, повалив, зверски истязали до смерти. Находившийся в десяти шагах от места происшествия караул не принял никаких мер, а дежурный офицер совсем скрылся. Единственным защитником полковника оказался лагерный сторож, старый французский унтер-офицер, которого солдаты только оттеснили, но выместили свою злобу на пытавшемся их уговорить собственном фельдфебеле из вольноопределяющихся, еврее по национальности, Лисицком. Ему пробили череп.

    Офицеры, вызванные срочно из города французскими переводчиками, прибыли, когда уже все кончилось и люди разошлись по баракам. Виновных не оказалось, а дознание дрожащий от страха Крылов боялся начать.

    Дело, впрочем, было уголовное и требовало производства немедленного судебного следствия. К счастью, на рейде стоял случайно [620] наш крейсер ?Аскольд?, и, связавшись по телефону с командиром, мне удалось получить в свое распоряжение морского следователя, очень спокойного и культурного судейского подполковника. Это дало возможность избежать вмешательства французских судебных властей, а тем временем заняться выяснением самой личности покойного.

    Удалось лишь узнать, что Краузе был кадровым офицером, исправным подтянутым служакой, всегда одетым с иголочки, в лакированных сапогах и узких рейтузах не пехотного, а кавалерийского образца. Дослужившись до штаб-офицерского чина и получив в командование батальон, он стал подтягивать не только офицерскую молодежь, но и самих ротных командиров, придираясь, по словам Крылова, даже к мелочам. Что считал Крылов ?мелочами?, добиться от него было невозможно, но по его одутловатому и плохо выбритому лицу, да и по кителю не первой свежести можно было догадаться, что на внешнюю дисциплинированность старик уже бросил обращать внимание.

    При подготовке эшелона в России солдаты привыкли уже к строгости своего молодцеватого батальонного командира, но офицеры простить ему начальнический тон не желали и, как только погрузились в Архангельске на морской транспорт, стали взваливать на своего командира все неприятности, связанные с морской перевозкой. С первых же дней пути стали ходить нелепые слухи о неизбежном потоплении парохода германскими подводными лодками, которые якобы будут действовать по указанию Краузе, благо он носил немецкую фамилию.

    По прибытии в Марсель задержки в выдаче ротными командирами жалованья солдатам так же объяснялись нераспорядительностью Краузе как временно заведывающего хозяйством отряда.

    — Благоволите,— напутствовал я Крылова,— построить отряд завтра в шесть часов утра и подойти ко мне с рапортом (это меня несколько смущало, так как престарелый Крылов, очевидно, был старше меня по производству в полковники), а при обходе мною отряда называть мне попутно номера рот, так как ?братцами? я завтра называть ваших солдат не собираюсь.

    — А как прикажете, господин полковник, выводить войска: при оружии или без оружия? — вполголоса таинственно спросил меня Крылов.

    ?Неужели офицеры настолько боятся собственных солдат?? — мелькнуло у меня в голове.

    — Не только при оружии, а при боевых патронах, словом, с полной боевой выкладкой,— резко отчеканил я, торопясь еще успеть нанести визиты высшему французскому местному командованию. Я просил его снять, как излишнее, оцепление лагеря французской кавалерией.

    На следующее утро, точно в назначенный час, я в сопровождении Балбашевского, считавшего себя моим ?телохранителем?, вошел через ворота той самой каменной ограды, окружавшей лагерь, через которую еще, казалось, так недавно проходили покрытые цветами первые роты наших солдат.

    Мне впервые пришлось оказаться в роли строевого командира [621] пехотного отряда, и потому не без волнения услышал я команду: ?Смирно! Слушай на караул!?, увидел почтенного полковника Крылова, пересекавшего луг с поднятой подвысь шашкой для отдачи мне рапорта.

    — Здорово, третья! Здорово, одиннадцатая! — здоровался я с людьми, проходя неторопливо по фронту, вглядываясь в солдатские лица.

    Состав был смешанный: рядом с безусыми новобранцами и бравыми кадровыми унтерами попадалось много бородачей, напоминавших старых маньчжурских соратников. Все ?ели глазами начальство?, и трудно было поверить, что перед тобой стоят бунтовщики, убившие собственного начальника. Но, чу!

    — Здорово, восьмая! (Роты были разных батальонов и стояли не в порядке номеров.)

    В ответ вместо обычного ?Здра-а-вия желаем!..? — только несколько неуверенных голосов. Останавливаюсь, а Крылов, неправильно подсказавший номер роты, шепчет мне на ухо: ?Пятнадцатая?.

    — Виноват,— говорю,— я ошибся. Здорово, пятнадцатая!

    И сразу слышится не только дружный, но почти радостный ответ.

    Окончив обход, направляюсь в самый угол каменной ограды, откуда отступать, подобно Краузе, мне некуда. Солдаты окружили меня плотным кольцом, и я начал речь. Я ее не готовил и не записывал, а только обдумал, на какие чувства моих слушателей я могу рассчитывать. Речь — это не доклад; доклад требует строгой продуманности, основанной на документации и логике, тогда как речь призвана пробуждать мысли и доходить до сердца. Вот почему восстановить все, что я говорил в течение доброго получаса, невозможно.

    — Подумайте о позоре, которым вы себя покрыли, об огорчении, которое принесли своим близким на дорогой нам всем родине, о чести русского солдата, оскорбленной перед иностранцами. Я не в силах признать вас всех виновными, но смыть с себя позор вы можете только выдачей убийц. Военный закон вам известен. Он неумолим, и я не хочу, чтобы перед ним отвечали неповинные. Я даю вам шесть часов на размышление.

    Никогда мне не забыть того низенького бородача, левофлангового рядового, что отбивал шаг по густой траве в последней шеренге отряда, пропущенного мною в заключение церемониальным маршем, как не изгладятся из памяти и все те, подобные ему, простые русские люди, что били лбом землю на панихиде перед гробом Краузе.

    ?И вы, ваше высокоблагородие, и ты, господи боже,— читалось в глазах этих наивных русских крестьян, одетых в военные шинели,— видите, какие мы усердные служаки, как бы мы хотели заслужить прощение, не брать греха на душу!?

    А едва смолкли звуки ?Вечная память?, как зазвенели в ушах медные рожки альпийских стрелков, загремели барабаны невиданных чернокожих солдат африканских дивизий и засверкали серебряными позументами светло-голубые ментики гусар на непокорных тонконогих арабчонках. Это были представители марсельского гарнизона, прибывшие для отдания воинских почестей погибшему [622] полковнику союзной армии. Было с чего русским людям голову потерять.

    К четырнадцати часам были уже арестованы, если не ошибаюсь, четыре или пять унтер-офицеров, уличенных в убийстве, а в шестнадцать часов весь отряд в образцовом порядке погрузился в поезда для отправки в лагерь Мальи. Вновь прибывшие офицеры вступили в командование, а негодные откомандированы в Россию для предания суду.

    Моя миссия была закончена. Марсельский отряд поступал под непосредственное начальство Жилинского, который решил строго придерживаться закона и приговора полевого суда.

    Героями умерли на французской земле семь унтер-офицеров и солдат, приговоренных к расстрелу, героями сражались и умирали на далеких Балканах в последние недели перед революцией их товарищи 4-й особой бригады!

    Покидая Марсель с чувством исполненного тяжелого долга, садился я в тот же вечер на парижский экспресс... Мне удалось устранить французов от вмешательства в наши дела, предотвратить неизбежно суровую, как всегда, чересчур поспешную французскую расправу с нашими солдатами. Я не мог забыть русских волонтеров Иностранного легиона, которых мне не удалось спасти от расстрела французами в первые месяцы войны.

    Когда поезд тронулся и, выйдя из темного длинного марсельского туннеля, начал плавно рассекать безлюдные тихие равнины Прованса, стало очень грустно на душе. При последних лучах солнца, заходящего где-то там, далеко на западе, расставался я с теми представлениями о русской армии, которые уже сильно были поколеблены в русско-японскую войну.

    В памяти вставала вся марсельская трагедия.

    Кроме той полуграмотной массы, что молилась на панихиде, появились солдаты, каких я до сих пор не видал. Озлобленные, готовые на все, смотрели они на меня, когда, закончив дела в лагере, посетил я еще и арестованную Балбашевским пулеметную роту. Я впервые почувствовал, что на таких людей можно иметь воздействие, только показывая им собственное бесстрашие, и выстроил их нарочно на узенькой площадке между крепостным фортом и обрывом неприступной скалы. Малейший толчок одного из стоявших передо мной солдат свергал меня в море. Быть может, спокойный тон, с которым я старался с ними говорить, примирил их с моими полковничьими погонами, но я уже чувствовал, что не надолго. Это были пулеметчики, окончившие Ораниенбаумскую школу, о революционной репутации шторой мне довелось как-то мельком услышать.

    Так вот они, те русские люди, которых называют революционерами, те ?левые?, которые, по выражению Энгельгардта, грозили ?захлестнуть русских либералов?. Кто и как сможет с ними справиться?

    Государственная власть стала, видимо, уже так слаба, что и военное командование пытается избегать чересчур близкого общения собственными подчиненными. В этом убедили меня офицеры, с которыми [623] я три часа подряд говорил еще сегодня днем в лагерной канцелярии. Разве подобные начальники способны поддержать честь и достоинство нашей армии? Участвуя в той или иной форме в провоцировании солдат на выступление против чересчур строгого начальника, они после его убийства не решались сами опросить своих подчиненных, увиливая всеми способами от объяснения мне своего поведения.

    Так этот день, проведенный в Марселе, создал для меня одну из отправных точек для суждения о грядущей революции. Я почувствовал с ужасом, что с разлагающимся офицерством мне будет не по дороге. Чем дороже тебе человек, тем тяжелее бывает разочарование в нем. А русская армия была для меня дорога.

    Сколь великим и трудно досягаемым счастьем казалось для меня когда-то производство в офицеры, сколько священным казался и серебряный погон и белоснежный мундир родного кавалергардского полка! Как живые запечатлелись в памяти скромные герои офицеры Сибирских стрелковых полков на далеких маньчжурских сопках, как будто еще вчера я слышал рассказ о наших гвардейцах, ходивших во весь рост в атаку в великой галицийской битве, о кавалергардских офицерах, подававших рапорты о переводе в пехоту для замены своих товарищей, павших смертью храбрых...

    Горько будет со всем этим расстаться.

    Солнце закатилось, а экспресс продолжал нестись сквозь ночную мглу на север, в Париж, где ожидала меня снова работа и работа без конца.


Глава двенадцатая.

    Одна ночь

    В ночь с 7/20 на 8/21 марта 1917 года я в Гран Кю Же не поехал и после рабочего дня вернулся на отдаленный от городского шума остров святого Людовика, где мы уже второй год жили с Наталией Владимировной на ее старой квартире, в доме № 19 по Бурбонской набережной.

    Злая судьба разлучила нас в течение первых месяцев войны. Они показались нам особенно долгими, и, по возвращении Наталии Владимировны в Париж, мы вспоминали о предвоенной весне, как о потерянном рае.

    Вот камин и кресло, на котором еще совсем недавно напевали мы старинные любовные дуэты:

    Давно все это было

    И с вешним льдом уплыло...

    Наташа так любила мою гитару. Теперь было не до песен, а к камину пришлось пристроить из-за недостатка угля для центрального отопления чугунку, нарушавшую гармонию обстановки кабинета эпохи и стиля ампир. [624]

    Вот наружная лестничка в садик с древними ясенями и двухсотлетним кустом сирени. То ли от войны, то ли от старости он раскололся на две части и погиб. Площадка лестницы с черными чугунными перилами без украшавших ее когда-то цветов. Теперь тоже не до них.

    Не доносятся из гостиной звуки рояля, на котором так любил играть наш друг композитор Дюкас, не садятся за большой круглый обеденный стол под хрустальной венецианской люстрой элегантный Анри Барбюс и экспансивный Жемье. Их заменяют мои скромные ближайшие друзья и сослуживцы с Элизе Реклю. Пожелтевший от работы Ильинский не перестает жаловаться на тех наших ?врагов внутренних?, что по недоумию сами ?подтачивают сук, на котором сидят?.

    Когда они уходят, Наташа мне постоянно повторяет: ?Не горюй, все будет по-хорошему и по-нашему!? Что означают слова ?по-нашему? — мне еще не ясно. Неужели же наступит час, когда все эти сознательные и бессознательные немецкие пособники, саботирующие нашу работу во Франции, получат заслуженное возмездие? И как это может произойти?

    Что творится в России?

    Единственным источником осведомления за последние десять дней являлись для нас французские газеты. В коротких телеграммах якобы от собственных корреспондентов из России они сообщают о каких-то уличных беспорядках в Петрограде, вызванных очередями за хлебом. Эта причина мне кажется малоправдоподобной: неужели в России нет хлеба?! Впрочем, кому же как не мне было знать, чего стоят французские газеты в военное время!

    Приходилось, как обычно, жить догадками. А ну как действительно хлеба не хватило? При строгом режиме в питании, введенном во Франции с первого же дня войны, меня поражали письма Наталии Владимировны из России о ?калачиках? и ?расстегаях? в Москве, а позже разговоры с Ланглуа заставляли серьезно призадуматься: по его словам, наша армия с первых дней войны получала чуть ли не двойной против мирного времени хлебный и мясной рацион. Не в пример Франции, мясо в России всегда считалось роскошью, и чертолинские крестьяне позволяли себе есть солонину только по праздникам, а хлеба им хватало лишь до весны.

    Если, по словам Шингарева, мы теперь нуждаемся ?решительно во всем?, то, пожалуй, при подобной государственной бесхозяйственности миллионы мобилизованных людей могли поесть и мясо и хлеб со всей страны.

    Уличные беспорядки сами по себе не означали еще революции: за все царствование Николая II мы уже к ним привыкли, но вот причина их — недостаток хлеба — напомнила по аналогии о ближайшем поводе к французской революции. Мысль эта, впрочем, только промелькнула: я был так поглощен войной, что инстинктивно устранял с пути всякую помеху ее конечному успеху. Вести же одновременно и войну, и революцию России, как мне казалось, будет не под силу. Революция 1905 года мне достаточно ясно это показала.

    ?Нет,— думал я не раз за последние два года,— надо терпеть и надеяться, что без большой ломки, одной заменой главных руководителей [625] мы сможем добиться разгрома вильгельмовской Германии. Заменен же был Сухомлинов либеральным Поливановым и честным Шуваевым, а Сергей, хотя и великий князь,— таким славным русским человеком, как Маниковский?.

    Истекшая зима сильно, впрочем, поколебала во мне уверенность в возможности поворота внутренней политики. Я никак не мог себе представить во главе правительства того самого Штюрмера, который, по-моему, только и был способен заведовать церемониальной частью министерства иностранных дел и в раздушенном шталмейстерском мундире указывать дорогу иностранным послам через залы Зимнего дворца.

    Еще большей загадкой явился для меня приход к власти Протопопова. Он ведь только что побывал в Париже во главе нашей парламентской делегации. Болезненный, нервный, неуравновешенный либерал, он, по словам всегда хорошо осведомленного в этих делах Севастопуло, превратился неожиданно в ярого реакционера.

    Оба они — Штюрмер и Протопопов — были такими ничтожествами, что по сравнению с ними не только Витте и Столыпин, но даже Коковцев представлялись великими государственными людьми. Приезжавшие из России офицеры глухо и осторожно объясняли, что высшие посты предоставляются по указаниям Распутина. Но мысль, что на государственные дела может иметь хотя бы даже отдаленное влияние какой-то развратный полупьяный мужик, не укладывалась в моей голове. Многое, что говорилось о Распутине, хотелось в то время приписывать сплетням, и только его таинственное убийство уже оказалось былью. К чему только князю Юсупову и великому князю Дмитрию Павловичу марать руки о подобную нечисть! Вероятно, иначе они с ним покончить не могли.

    Серьезно призадуматься над ?беспорядками? в столице заставили промелькнувшие намеки на участие в них солдат Волынского полка. Варшавская гвардия! Как могла она попасть в Петербург? Это может быть, наверное, только запасный батальон этого полка, решил я, надо же быть Беляевыми и Хабаловыми, чтобы додуматься для обеспечения порядка в столице набить ее запасными войсками, поддающимися легче всего разложению! Французские правители поступали хитрее, отводя на отдых в окрестности Парижа только самые надежные и наиболее дисциплинированные части — кавалерию. Они настоятельно доказывали, что армия остается ?вне политики?, но по существу считали ее, конечно, опорой республиканского режима. Они, правда, не жалели денег на хорошую полицию, не упоминали в своих воинских уставах, в противоположность нашим, о ?врагах внутренних?, но все же рассчитывали на армию как на последний полицейский резерв.

    Да прощено будет много грехов старой русской армии, обращенной после революции 1905 года в ?городового?. Только наивные российские политики могли не постигать, что с начала XX века царский режим держался на миллионе двухстах тысячах солдат, числившихся в армии по штатам мирного времени. Пошатнулась армия, и развалилась, как карточный домик, по выражению тех же наивных политиков, Российская империя. [626]

    Не раз приходилось вздыхать о роли полицейского, навязанной русской армии, но когда в парижских газетах появилось известие о выдаче войсковых пулеметов столичной полиции, о переодевании в нашу военную форму городовых и жандармов, искони презираемых русской армией, то меня охватило глубокое возмущение. Впервые, быть может, я почувствовал себя на стороне восставших.

    По-своему негодовал на последних царских правителей и всегда такой невозмутимый Матвей Маркович Севастопуло. Мы сблизились с ним за последнее время еще и потому, что с появлением в Париже Жилинского посол редко делился со мной мыслями. С моим мнением он мог уже не считаться. Сменивший Жилинского Федор Федорович Палицын, все тот же Федя, при известии о начавшихся в Петрограде серьезных волнениях, поступил, как всегда, ?мудро?: он окопался в Гран Кю Жэ, переехавшем к тому же из Шантильи в отдаленный от Парижа Бовэ.

    13/26 марта под вечер Севастопуло позвонил мне на службу и просил срочно заехать в посольство. Говорить по телефону в Париже во время войны бывало не безопасно из-за строго установленного полицейского контроля.

    — Царь отрекся, этого, конечно, надо было ожидать,— объявил мне Севастопуло.

    Его спокойный тон меня сразу от него отшатнул. Неужели он не понимает всего значения этих слов? Я просто верить не хотел, как это может русский царь добровольно уйти с престола! Как может Россия существовать без царя? И, сильно взволнованный, я, вместо канцелярии, прямо поехал на Кэ Бурбон, чтобы привести в порядок свои мысли.

    Наташа, однако, тоже понять меня сразу не смогла: для нее царь представлялся только тем Колькой-Миколькой, каким уже давно прозывали его в Москве, а о политике она рассуждала по рецептам, преподанным французской революцией. Пострадают ведь одни только аристократы.

    На следующее утро во всех французских газетах большими буквами уже было напечатано:

    ?ИМПЕРАТОР НИКОЛАЙ II ОТРЕКСЯ ОТ ПРЕСТОЛА В ПОЛЬЗУ СВОЕГО БРАТА МИХАИЛА АЛЕКСАНДРОВИЧА?.

    С этим недоучкой мне уже приходилось встречаться.

    При входе в свой служебный кабинет первым, что бросилось мне в глаза, был овальный, очень плохо выполненный портрет Николая II в Преображенской форме. По странной случайности он был поднесен мне моими подчиненными только недавно, к Новому году. Когда и кто возымел эту злосчастную мысль, так и не удалось установить, но удовольствия подобный подарок мне не доставил: я никогда не украшал даже своего рабочего кабинета портретами царей.

    — Снимите портрет и замените его тем же зеркалом, которое всегда тут висело,— приказал я Тэсье и продолжал обычную работу.

    Позднее этот простой жест был истолкован эмиграцией как нечто чудовищное: ?Игнатьев-де, мол, сорвал портрет царя со стены и публично топтал его ногами?.

    К полудню ко мне вошел Лохвицкий и требовал точных указаний, [627] что и как ему объявлять войскам. Солдаты уже были в курсе происходившего в России и могли обвинить офицеров в сокрытии от них совершившегося переворота. От своего прямого начальника — Палицына Лохвицкий по телефону толку добиться не мог, но и я, к сожалению, никаким официальным документом не располагал. Мне тоже надо было подумать о непосредственно мне подчиненных русских комендантах, о больных и раненых солдатах, разбросанных по всей территории Франции.

    От великого до смешного — один шаг! И к вечеру того же дня Извольский вызвал меня для решения вопроса о форме ектений на всенощной в посольской церкви: была суббота, и почтенный отец Смирнов требовал указаний, поминать ли великого князя Михаила Александровича как царя или нет и как же совершать ?большой выход? на литургии? Вся ведь церковная служба была переполнена молениями о царе и августейшей семье, что уже с давних пор мне было не по душе.

    — Граф Игнатьев знает церковную службу не хуже вас,— заявил с усмешкой Извольский отцу Смирнову,— пусть он и решает вопрос.

    Каждый час, проведенный без официальной телеграммы из России, казался вечностью, но мое начальство, по-видимому, оставалось верным себе и попросту позабыло о своих заграничных представителях.

    Прошел день, прошло два дня, и первым получившим телеграмму о сформировании какого-то правительства, назвавшего себя Временным, оказался наш морской агент, капитан 1 ранга Дмитриев,— ?борода?, как прозвали его не очень с ним считавшиеся мои сослуживцы. В Петрограде среди работников морского штаба уцелело еще несколько офицеров ?младотурок?, рожденных Цусимой. Они приветствовали революцию, особенно подчеркивая, что она произошла ?без малейшего пролития крови?.

    Этот оптимизм как нельзя более соответствовал настроению и моих ближайших сотрудников с Элизе Реклю. Близко принимая к сердцу всю мою борьбу за сохранение тех устоев, от которых зависел наш военный кредит во Франции, они надеялись, что революция, да к тому же ?бескровная?, сможет оздоровить ?деловую атмосферу?, выкинуть за борт темных дельцов и взяточников.

    В артиллерийской комиссии, где продолжалось благодушное безделье, революция дала возможность использовать служебные часы на бесконечные пересуды, а в авиационной — старик прапорщик Дорошевский, оказавшийся ярым монархистом, громил интеллигенцию, обвиняя попутно в ?крушении России? евреев всего мира.

    Вынимая из бумажника русские кредитные билеты и тыча пальцем на изображенную на них эмблему России, подвыпивший Дорошевский твердил: ?Вот смотрите, за эту женщину в кокошнике погибаю!?

    Французские знакомые сочувственно пожимали мне руку, как бы считая, что после падения царского режима для меня в России места не найдется.

    Военные французские друзья предлагали мне без замедления перейти в ряды французской армии. Пройдя школу усовершенствования для высшего командного состава в Талоне, я, по их мнению, мог получить командование бригадой и быстро продвинуться по службе. [628]

    Некоторые ?рыцари промышленности?, как Ситроен и, в особенности главный директор ?Шнейдер? — Фурнье, не замедлили открыть Передо мной широкие горизонты для работы в военной промышленности на почетной, не чересчур обременительной, а главное, очень доходной должности в conseils d'administration (правлениях). Их интересовало сохранить через меня связи с Россией, развить дела с Англией и Америкой.

    Альбер Тома уже несколько дней избегал встречи со мной. Он, как и большинство политических деятелей, занял по отношению ко мне выжидательную позицию.

    Отречение Михаила Александровича внесло еще большее смятение в обе наши бригады, и Лохвицкий продолжал звонить мне по телефону из лагеря Мальи и просил указаний: кому же присягать? Посольство, однако, не получило даже манифеста об отречении царя на русском языке, а солдаты требовали документа. Таков уж русский человек — словам не верит, требует показать не только документ, но даже подпись.

    В конце концов я понял, что для разрешения всех недоразумений нужен какой-то приказ. Посол отдавать его не может, Палицын не хочет, значит, для всех будет служить документом приказ по ?управлению военного агента?, как я вынужден был с некоторых пор окрестить мою когда-то скромную парижскую канцелярию.

    Кстати, утром 7 марта пришла, наконец, давно жданная телеграмма за подписью Занкевича. Я догадался, что это тот Занкевич, который был только на два года старше меня по выпуску из академии, из чего я понял, что в генеральном штабе произошли перемены. Власть захватила молодежь.

    Кратко сообщая об отречении Николая II и обращении к народу Михаила Александровича, новый генерал-квартирмейстер не говорил прямо о принятии на себя Временным правительством верховной власти, а только указывал: ?Все главные управления военного министерства продолжают без изменения функционировать под руководством Временного правительства?.

    Слово ?руководство?, как не совсем военное, мне особенно не понравилось.

    Вся революция ограничивалась тем, что название ?нижний чин? заменялось словом ?солдат? и что ?солдатам приказано (кем приказано, не указывалось) говорить ?вы?, а они титулуют начальствующих лиц ?господин генерал или полковник? и т. д.

    Отменены ?ограничения? (слово тоже маловразумительное), установленное статьями 29, 100, 101, 102 и 103 Устава внутренней службы.

    Никакой революционной решительности и твердости в этом документе не чувствовалось, но все же он давал какой-то материал для установления нового порядка вещей.

    ?Объявляю по вверенному мне управлению следующую телеграмму генерал-квартирмейстера?,— перечитываю я теперь копию своего приказа от 8 марта 1917 года за № 15, сохранившуюся на пожелтевших от времени листках французской бумаги. [629]

    Изложив манифест отрекшегося царя и отказавшегося от ?невыгодного наследства? его брата, я заканчивал свой приказ так: ?На основании вышеизложенных документов предписываю:

    1) Сохраняя впредь до могущих быть изменений все военные законы и уставы, за исключением вышеупомянутых параграфов Устава внутренней службы, считать высшей властью в России Временное правительство.

    2) Начальникам отделов, старшим и младшим комендантам объяснить, с особым вниманием — офицерам и солдатам, смысл совершившегося в России государственного переворота и необходимость соблюсти более чем когда-либо все требования закона и воинской дисциплины.

    Обращаю внимание всех подведомственных мне лиц и учреждений во Франции на необходимость делом и примером поддержать в настоящую минуту честь русского имени офицера и солдата в глазах наших союзников. В настоящий момент главной целью нашей жизни является победа над внешним врагом, и потому прежде всего все мы должны проникнуться сознанием воинского долга перед бесконечно дорогим всем нам Отечеством.

    Подлинный подписал: полковник граф Игнатьев. С подлинным верно: капитан Пардигон?.

    Последний пункт был вызван, по-видимому, брожением умов в солдатской массе и распущенностью в офицерской среде.

    Перед окончанием служебного дня приказ уже лежал передо мной, перепечатанный на машинке. Оставалось его подписать. Он показался мне вполне обоснованным, однако моя собственная формулировка: ?Считать высшей властью в России Временное правительство? — в последнюю минуту еще лишний раз меня смутила. Этими словами я принимал на себя какую-то самостоятельную политическую ответственность.

    — Тут вот две опечатки нашлось,— сказал я своему секретарю,— они недопустимы в таком документе. Велите перепечатать, я завтра подпишу.— И, положив черновик в карман походного кителя, я вернулся на Кэ Бурбон.

    Большим для меня подспорьем в жизни являлось привитое смолоду уважение к подписи. Сколько горя хлебнули целые русские семьи из-за необдуманного подписания мужьями или сыновьями денежных обязательств и как много было скомпрометировано французских политических деятелей их страстью к писанию писем по всякому поводу, к выдаче совсем, на первый взгляд, невинных рекомендаций. Подписав за время войны одних только казенных чеков больше чем на два миллиарда франков, я привык еще осторожнее давать свою подпись. Это очень мне пригодилось во всей моей последующей службе России, а в советское время создало репутацию надежного хранителя наших торговых интересов за границей.

    — Передайте эти векселя на подпись Алексею Алексеевичу,— сказал как-то один из наших работников по Внешторгу,— он зря не подпишет. [630]

    Понятно, какое значение придавал я и подписанию своего приказа о Февральской революции.

    Казалось бы, что за дни и часы, прошедшие после отречения царя, было время определить свое личное отношение к событиям в России. Однако так уж мы созданы, что и радость и горе ощущаются не сразу. Время их только усугубляет. Влюбиться можно подчас с первого взгляда, а глубоко полюбить случается, лишь пройдя вместе через тяжелые испытания.

    Обрадовались мы революции, но что она за собой принесет?

    Для меня, усталого не от работы, а от борьбы, жаждавшего коренных перемен в управлении России, революция в первую минуту казалась великим счастьем. Но как Россия сможет жить без царя? Что скажет наш многомиллионный народ? Как отнесется к революции наша великая армия?

    Мысли и чувства перепутались, противоречия душили...

    Их надо было во что бы то ни стало разрешить, и притом раз и навсегда. Я еще неясно сознавал, но предчувствовал, что, подписывая приказ, я определяю этим всю мою дальнейшую судьбу.

    * * *

    Тихо было в эту памятную для меня ночь в нашем кабинете на Кэ Бурбон. Наташа легла спать, а я, положив перед собой чистый лист бумаги, стал писать. Еще в академии у меня была привычка думать с карандашом в руках: для военного человека не бесполезно уточнять и закреплять на бумаге свои соображения. Но беда моя была в том, что мыслить приходилось не о войсках, не о снарядах, а о чем-то отвлеченном, что я долго опасался именовать политикой. Офицерам подобным делом заниматься не полагалось.

    Сперва мысли продолжали лезть друг на друга, а когда я, потерев лоб, стал искать причину этой неразберихи, то с ужасом убедился в своей почти абсолютной политической безграмотности.

    Поступая.в академию, я основательно изучил французскую буржуазную революцию.

    В первую русскую революцию узнал о существовании эсеров, вооруженных браунингами, и эсдеков, невооруженных, но более опасных для существовавшего режима, опиравшихся не на разрозненное крестьянство, а на организованные рабочие массы. Читал я как-то в Париже о Плеханове, но о других вождях ?левых? партий даже не слыхал.

    В разнице между кадетами и октябристами разбирался плохо, так как не мог понять, чем отличается бородач-гастроном Миша Стахович — видный кадет — от моего корпусного товарища Энгельгардта — октябриста.

    С Пушкевичем знаком не был, и речи его представлялись мне только не лишенной таланта болтовней. А Марков 2-й казался просто грубым хамом.

    Заграничная служба, в особенности во Франции, вынудила меня ощупью разобраться в темном лабиринте политических партий, от которых зависела обороноспособность нашей союзницы. Читал газету [631] Жореса и наслышался о забастовках как о крайнем средстве борьбы рабочих с предпринимателями.

    В конце концов я был больше знаком с политической физиономией Франции, чем со всем происходившим за последние годы в России.

    ?Как жаль,— думалось мне,— что нет у меня ни одного русского, с кем бы я мог посоветоваться. Извольский растерялся, Севастопуло мыслит о России как иностранец, а мои сотрудники, даже полковники, уже ничего в политике не смыслят?.

    Одиночество заставило вспомнить об ушедших уже в могилу дорогих и близких мне людях. Как бы они думали и поступали, очутившись в моем положении?

    Помню, как в раззолоченном мундире камер-пажа приглашался я по воскресеньям, после обедни у бабушки, на завтрак к дяде Николаю Павловичу и, пользуясь его особым расположением, проходил прямо в рабочий кабинет этого бывшего государственного деятеля. Он сидел у письменного стола, вечно заваленного, вероятно, по привычке, какими-то бумагами, а я, ожидая, когда он кончит писать, смотрел в окно, выходившее на Мойку, насупротив красного здания придворных конюшен.

    — Смотрите, дядя,— не удержался я от возгласа,— казаки идут! Едучи к вам, я слыхал от извозчика, что на Казанской площади студенты бунтуют. Неужели казаки будут их рубить?

    — Какое там рубить! Все это, братец, пустяки. Вот когда с топориками народ пойдет, тогда ты обо мне вспомни,— сказал старик и продолжал писать.

    Но пошел ли уже народ ?с топориками? — вот вопрос.

    Революция в России долгое время представлялась мне великим народным бунтом, направленным не только пробив помещиков и властей, но и против всех интеллигентов, которые не имели прочных корней в родной земле.

    Мой единственный жизненный друг — отец Алексей Павлович — не смог бы тоже дать мне совет. О революции он избегал говорить и только учил меня с детства, что ?единственным справедливым актом во французской революции явилось лишение политических эмигрантов их имущества во Франции?. Как бы отнесся Алексей Павлович к эмиграции, мне догадаться было трудно, но я хорошо помнил, что переводы некоторыми русскими богачами даже денег за границу он считал тяжким нарушением интересов России.

    Для обоих этих русских людей понятия о России и о царе являлись неотделимыми. ?Основные законы Российской империи? были для них священными, и вот почему даже манифест 17 октября так сильно их смутил.

    Взирая на каску, завещанную деду Николаем I и хранившуюся под стеклянным колпаком в кабинете на Гагаринской, Игнатьевы должны были помнить, как понимал этот самодержец служение отечеству.

    ?Я — первый слуга России,— будто бы говорил он,— вам, генералам, надлежит быть вторыми, в противном случае — в Сибирь!? [632]

    Как же должен был страдать после этого Алексей Павлович, убедившись в ничтожестве Николая II! Недаром он помышлял в свое время о дворцовом перевороте, но все же представить себе Россию без царя не мог.

    Как из потустороннего мира, воскресли в эту ночь передо мной все эти понятия о русском самодержавии, и, несмотря на все возмущение против самой личности Николая II, я понимал, что с его уходом изменится коренным образом лицо моей родины.

    Те, кто ею управляли, никогда не вернутся к власти.

    ?Держи вожжи тройки, которая тебя понесла, столько, сколько можешь. Никогда не перебирай вожжей. Лошади почувствуют твою слабость, и другой кучер, быть может, много слабее тебя, лучше с ними справится? — вот на каком примере мой отец объяснял мне один из главных принципов управления людьми.

    Я уже не отделял Россию от революции, но смогу ли я, однако, служить моей родине так, как служил при царе? Чьи приказы я должен буду исполнять? Кому подчиняться?

    Нейтральным я оставаться не могу: я всегда презирал нейтралов.

    Революционером, ?подтачивающим государственные устои?, тоже не был.

    При таких условиях не лучше ли отойти в сторонку, приказа не подписывать, сделать Францию своей новой родиной и в рядах ее армии продолжать выполнять свой воинский долг?

    Однако от одной мысли, что я могу перестать быть русским, сердце сжалось до слез. Как могла такая нелепость в голову прийти?!

    ?Надо взять себя в руки,— решил я,— и хладнокровно произвести анализ своих мыслей и чувств, точь-в-точь как когда-то в юности на уроках Житецкого анализировали мы героев тургеневских романов?.

    Ведь все, что я решу сегодня ночью, должно остаться незыблемым до конца моих дней.

    Вот копия того листа, что сохранил я навсегда как ?отходную? для старой жизни, как ?путевку? в новый мир:

    ДОВОДЫ

    За то, чтобы остаться русским и перейти на сторону революции: За то, чтобы отказаться от революционной России и остаться во Франции:

    > Естественная и потому необъяснимая привязанность к матери-отчизне; Семейные традиции верности престолу, не дающие права служить революции;

    > Чувство бесконечной благодарности России и русскому народу за всю прожитую жизнь, за все успехи, что я имел за границей, как русский и как представитель русской армии во Франции; Неохота стать участником тех насилий, которые неизбежны при всякой революции;

    > Глубокое, до боли, возмущение против павшего царского режима за преступное ведение им войны; Возможность продолжать дело освобождения и России и Франции от германского нашествия в рядах французской армии, с которой я так сроднился;

    > Слепая вера в творческий гений русского народа. Он всегда сумеет определить свою дальнейшую судьбу; Уважение и доверие к французам, вытекающее из совместной с ними работы в военное время; [633]

    Чувство удовлетворения от победы демократических начал в России, ценность которых, как крупного фактора в обороне страны, я осознал во Франции; Неуверенность в возможности использовать для России весь тот опыт, который был приобретен с затратой стольких сил и энергии в течение трех лет войны;

    Сознание служебного долга перед Россией за сохранение кредита, необходимого ей для продолжения войны, и нравственной ответственности перед Францией, оказавшей мне формой этого кредита личное доверие. Возможность устроить свою судьбу вдали от революционных потрясении.

    Нет! Какие бы личные выгоды и покой ни сулила мне Франция, не в силах я буду лишиться права ходить по родной земле, дышать русским воздухом, любоваться белыми стволами берез (они во Франции не растут), слышать русскую песню или даже просто русский говор!

    Что ж еще меня удерживает от подписания приказа, знаменующего мое вступление в ряды тех, кто сверг царя с престола?

    И в эту минуту какой-то внутренний голос, который я не в силах был заглушить, помог разгадать загадку: ?А присяга?.. Отдавая приказ, ты не только ее сам нарушишь, но потребуешь нарушить ее и от своих подчиненных?.

    Стало страшно, хотелось порвать все написанное...

    Но сам-то царь, кто он теперь для меня? Мне предстоит отказаться только от него, а он ведь отказался от России. Он нарушил клятву, данную в моем присутствии под древними сводами Успенского собора при короновании.

    Николай II своим отречением сам освобождает меня от данной ему присяги, и какой скверный пример подает он всем нам, военным! Как бы мы судили солдата, покинувшего строй, да еще в бою? И что же мы можем думать о ?первом солдате? Российской империи, главнокомандующем всеми сухопутными и морскими силами, покидающем в разгар войны свой пост, не помышляя даже о том, что станется с его армией?

    Когда-то мой бравый молодой гвардейский улан N. 3-го эскадрона отказался покинуть пост часового у дровяного склада до прихода разводящего.

    Я тоже был воспитан в строю и, как старый гвардеец, останусь часовым при вверенном мне многомиллионном денежном ящике ?до прихода разводящего?!..

    Светает. Мое решение принято, и оно бесповоротно.

    Царский режим пал, но Россия жива и будет жить.

    Я подписываю приказ.

    Как бы мне ни хотелось, подобно многим, рассматривать вчерашнее событие только как великий праздник, для меня, знающего историю,— это начало длинного пути, полного трудностей и тяжелых испытаний.

    Да прольет революция хоть немного света на мою темную родину!

    Я буду служить ей столь же самоотверженно, как служил и до сих пор.

    Я обязан всем, решительно всем, русскому народу.

    Пусть он отныне и будет моим единственным повелителем! [634]


Книга пятая

    Глава первая.

    Новобранец

    Непоколебимое решение мое после одной ночи сомнений остаться на стороне революционной России на деле оказалось нелегко выполнимым.

    Как новобранец истово верил в повторяемые им слова военной присяги, так и я, присягая Временному правительству, убежденно рассчитывал стать если не генералом, то верным солдатом революции.

    Как новобранец, оставляя родной дом и семью, являлся в казарму лишь с небольшим крепко сбитым сундучком, так и я, оставляя позади и двадцать лет службы в офицерских чинах, и многие, казавшиеся священными, семейные традиции, вступал на службу революции со скудным запасом понятий о ее существе и о законах ее развития. Несмотря на грозные раскаты грома 1905 года, мои познания о революции не шли дальше французской революции 1789 года, как мы ее изучали по литературе.

    Едет, бывало, новобранец на коне по ровно укатанному манежу и не предполагает, какие барьеры вскоре придется ему в этом манеже одолевать. Так и мне в голову не приходила мысль о тех испытаниях, через которые неизбежно придется пройти на дальнем пути от царского полковника до того, кем я теперь стал — советского генерала.

    Сегодня новобранец слышит окрик ?Держи дистанцию!? — и, только расседлав коня, узнает, что означает это мудреное для него слово ?дистанция?, а завтра ему на том же занятии делают замечание за несоблюдение какого-то ?интервала?. Новые слова, новые понятия, новые и неведомые для него взаимоотношения!

    Так и мне нелегко было постичь разницу между такими понятиями, как ?дисциплина?, на которой я с детства был воспитан, и какой-то [635] новой, очень трудно постигаемой тогда мною ?революционной дисциплиной?.

    Попытка создать эту революционную дисциплину, о которой я писал в своем приказе о присяге Временному правительству, никого не удовлетворила. Все сознавали, что реформы Временного правительства в отношении дисциплины тоже временные.

    Чтобы построить новое здание, необходимо ведь было сломать до основания старое, а этого-то буржуазное Временное правительство исполнить было не в состоянии, так как это противоречило бы самой природе буржуазного строя.

    Это-то положение и представлялось мне безвыходным. Что я мог ответить пробравшемуся секретно ко мне на частную квартиру солдату запасного батальона, унтер-офицеру Большакову?

    — Простите, господин полковник,— споткнувшись на этих словах, заменивших ?ваше сиятельство?, заявил мне этот бравый, уже не-молодой Георгиевский кавалер.— Простите, что пришел беспокоить вас. Как обходили вы год назад наш фронт с французским генералом, так и опознал я в вас того самого капитана на белой лошадке, что водил нашу колонну на Далинском перевале в русско-японскую войну. Теперь вот вы полковник, и у нас сказывают, что вам больше нашего, больше, чем нашему начальству, все известно. Приказ ваш слушали и к присяге пошли, но господам офицерам он не по вкусу пришелся. Всего лишь пять человек, правда, с нашим генералом Лохвицким и начальником штаба Щелоковым, и пошли присягать. Батюшка тоже приказа ослушаться не посмел, но остальные офицеры, да и некоторые из наших в стороночке стояли. Все, видно, на Михаила да на старый режим рассчитывают. Вот и захотелось у вас проверить: кого и как нам слушать?

    — Приказ мой в силе,— ответил я, зная, правда, только понаслышке о готовящемся давно наступлении на Западном фронте.

    — Господин полковник, а долго ли еще воевать придется? Французам тоже ведь война отошнела, а нам так уж совсем обидно за них кровь проливать. Такая, видно, злосчастная судьба у нас, сибиряков,— то в Маньчжурии с японцами невесть за что драться, то во Франции, а все не на родной земле воевать. Солдаты поговаривают, что вы можете помочь нас поскорее по домам отправить.

    Последнее, признаться, мне в голову еще тогда не приходило. Материальные условия во Франции для наших солдат были неизмеримо выше условий, существовавших в то время в России, а до тех пор, пока меня не устранили от активной работы при французской главной квартире, я всегда имел возможность выбирать для каждой из наших двух бригад участки ?потише?.

    — Переговорю при случае с представителем ставки, генералом Палицыным, пока его не отозвали,— сказал я на прощание Большакову, впервые серьезно задумавшись над вопросом о причинах нежелания русских солдат воевать. Взаимные обязательства союзников казались мне еще нерушимыми.

    В ту пору я просто не понимал, что эта тяга на родину, усилившаяся с первого же дня Февральской революции, и представляла начало [636] того будущего советского патриотизма, при котором понятия родины и революции стали неотделимыми.

    Тогдашнее настроение наших солдат тем более меня смутило, что, сидя в канцелярии за работой над разросшимися до небывалых размеров вопросами снабжения нашей русской армии, мне трудно было уяснить, какое влияние на нее оказала наша революция. Ведь в течение уже почти двух лет представители царской ставки всеми способами оттесняли меня от прямого соприкосновения с армией и ее командованием.

    Усталость от войны не только нашей армии, но и французской вызвала тревогу и в Америке, чем я и объяснил неожиданный ко мне визит представителя неизвестного мне в те дни журнала ?Америка-латина?.

    Ни лица, ни голоса этого посетителя я не припомню, но твердо знаю, что напечатанный в журнале и сохранившийся у меня автографический текст был написан тут же при интервью на моем служебном блокноте:

    ?Самым большим преступлением Германии является ее убеждение, что сила оружия дает ей право диктовать другим нациям условия их существования. Двадцатый век должен доказать народам возможность жить между собой на иных, новых основаниях.

    Полковник гр. А. Игнатьев

    17 апреля 1917 г. Париж?.

    — Ах, вот кто у вас был! — дружески, с улыбкой бросил мне вошедший вслед за американцем старый наш друг писатель Анри Барбюс.— Я-то этого американца-пролазу знаю. Он ведь все для своих хозяев, нажившихся на войне, старается. Боится небось, как бы через вашу революцию мы бы на мир с немцами не пошли. Мы, само собой, тоже от войны устали.

    Я даже не сразу признал в этом скромном, но со вкусом одетом, очень высоком, худом штатском того промокшего до костей рядового солдата 231-го пехотного полка, каким в последний раз видел Барбюса холодной зимой 1915 года.

    Война определила лицо Барбюса и перековала достойного бойца военного фронта в идейного борца, борющегося за счастье человечества.

    — Скажите, полковник,— перебил мои мысли Барбюс,— как вы объясняете столь быстрые успехи революции в вашей, казалось бы самой отсталой и автократической, стране и, видимо, серьезное разложение в самой царской армии?

    — Эти успехи неудивительны,— ответил я,— еще после позора русско-японской войны я понял, что опору царского режима представляет только армия. Но армия примкнула теперь к народу, который больше не хочет терпеть своего угнетения. И царский режим рухнул, как карточный домик. Глубокая социальная революция в России была неизбежна.

    — Так, так,— продолжал Барбюс,— но ведь революцию создает война, и не только в России. Война-то и породила в нас идею о революции, [637] а мысль эта, по мере того как она становилась более сознательной и более позитивной, вызвала в нас идею о восстании! Война выучила, меня, представьте, подходу к человечеству не просто в качестве художника или мечтателя, мистика или фабриканта прописей — нет! — а как человека к человеку, борющемуся за свое освобождение. Это ли не урок?

    — Ваша страна,— согласился я,— страна революций, и неудивительны те невидимые нити, которые нас с вами связывают! Мне ведь памятны французские рабочие, откликнувшиеся на призыв русских товарищей и вышедшие на улицы Парижа в тысяча девятьсот шестом году!

    — Ну, теперь дело, может быть, у нас и посерьезнее,— прощаясь, заключил Барбюс.— Будем держать друг друга в курсе, а теперь пора... Вы, я вижу, тоже очень заняты.

    Да, Февральская революция, о которой в первые дни мы узнавали только по скудным и еще не вполне точным газетным сведениям, не должна была, по тогдашним моим понятиям, нарушить мою многообразную деятельность.

    Разгром германской военной машины все еще продолжал представлять для меня и в 1917 году цель жизни. Все, казалось мне, будет зависеть от того, насколько мне удастся доставить русской армии из Франции необходимые снаряды и в особенности самолеты.

    Однако не раз меня смущали воспоминания о последних днях маньчжурской войны. Многие ведь тогда считали, что, собрав после мукденского поражения не одну, а целых три армии, численностью до шестисот тысяч штыков, мы смогли бы разгромить японцев. Но, объезжая сипингайские позиции и чуя настроение солдат, мне казалось преступным продолжать войну, давно очертевшую всем, кроме высокопоставленных генералов и карьеристов.

    Каково бы ни было превосходство в технике и материальных средствах — это еще не может решить исхода войны. Одним из важнейших условий победы является дух армии. Никакие ведь гитлеровские танки даже в первые дни Великой Отечественной войны не смогли сломить моральной силы нашей Красной Армии и героизма советского народа.

    * * *

    Вспомнить о словах Барбюса мне пришлось уже через несколько дней, когда после обычного делового разговора известный автомобильный промышленник Луи Рено обратился ко мне с совершенно неожиданной просьбой, от которой мне, впрочем, сразу стало как-то не по себе.

    — V меня к вам большая просьба,— тоном как будто уже потерявшим обычную самоуверенность сказал Рено.— В субботу у нас состоится открытие столовой для рабочих, на котором обещал быть и сам министр снабжения Альбер Тома. Мы просим вас сделать нам честь тоже присутствовать на торжестве и сказать несколько слов.

    От своего помощника, полковника Шевалье, я узнал, что Рено устройством столовой, по примеру Ситроена, стремился умиротворить [638] рабочих, грозивших после целого ряда революционных выступлений общей забастовкой. Газетным статьям о наступившем якобы в Питере ?успокоении? рабочие уже давно перестали верить.

    Отказаться от приглашения на этот банкет было невозможно, так как на заводах Рено в Бийянкуре была сосредоточена значительная часть наших заказов.

    По окончании парадного завтрака, поданного в новой рабочей столовой, все направились в громадный заводской цех, где я впервые и, признаюсь, не без волнения должен был обратиться с речью к рабочим. Они ведь представлялись мне революционерами, которых, по моим понятиям, мог уже раздражать один вид моего военного мундира и бросавшийся в глаза фронтовой белый орден Почетного легиона. Но отступать было поздно, и я быстро взбежал по крутой металлической лестничке на площадку берегового орудия, служившего гордостью и украшением завода. На меня устремились взоры многочисленных мужчин в кепках и женщин с синими повязками на головах. Ничего нового и особенного я, конечно, сказать им не мог, но я был искренен, заверяя их, что сердца русских рабочих, свергнувших старый режим, не могут не биться в унисон с сердцами их французских товарищей. Гром долго несмолкавших аплодисментов покрыл эти слова.

    — Да здравствует русская революция! Да здравствует свобода! — кричали люди, мгновенно окружившие меня на площадке. Они подняли меня на руки, пронесли через весь завод до моей машины, и какое-то чувство гордости от сближения с этой массой подняло, опьянило и навсегда оставило след в душе.

    Я почувствовал себя не полковником, а просто русским человеком, вступавшим вместе со своим народом на революционный путь. Замысел Рено отвлечь своих рабочих от этого пути сорвался.

    * * *

    С новым притоком энергии и верой в близкое крушение германского империализма взялся я за дело снабжения, пользуясь тем, что от меня отпали обязанности офицера связи между ставкой и французской главной квартирой.

    Один лишь вопрос удалось спасти от представителей ставки и наезжавших из России налетчиков, мнивших себя стратегами, но не понимавших, что ведение мировой войны — это не красносельский маневр и даже не бой на отдельном участке. Постоянство и систематичность — вот главные условия работы по разведке, и потому, оставляя за представителями ставки ответственность за согласование, оперативных вопросов, я сохранял за своим бюро при французской главной квартире отправку ежедневных сводок о противнике и переброске между Восточным и Западным фронтами войсковых германских соединений.

    Этим занимался в отдаленном от Парижа Бою, куда переехал Гран Кю Жэ, мой помощник, полковник генерального штаба Пац-Помарнацкий, только информируя о своей работе представителя ставки, невозмутимого Федора Федоровича Палицына.

    — Вот, Алеша, полюбуйтесь, как я ?поднял? карту,— хвастал [639] он в те редкие набеги, что я совершал в Гран Кю Жэ.— Все дело в дорогах,— объяснял старик, не будучи в силах забыть о нашем бездорожье.— Я вот вчера был у Нивеля и давал ему по этому поводу советы...

    С генералом Нивелем, этим незадачливым преемником Жоффра, ставленником парижских стратегов, мне встречаться почти не пришлось. С его приходом к власти когда-то столь мне близкий Гран Кю Жэ совершенно изменил свой облик, подготовка апрельского перехода в наступление осталась для меня тайной.

    Эта операция, получившая название сражения при Chemin des Dames, являлась неудачной попыткой сломать закаменевший за три года войны германский фронт и имела большие политические последствия.

    Подобно тому как события в России 1905 года нашли свое отражение во Франции в том, что солдаты на французских маневрах 1906 года пели ?Интернационал?, так и теперь волна революционного движения стихийно докатилась до французских окопов.

    Бесплодные потери, объяснявшиеся бесталанностью высшего военного руководства, оказались решающим толчком, повлекшим за собой революционные выступления в целом ряде французских пехотных и артиллерийских полков, однако ни во французском генеральном штабе, где при каждом моем посещении я встречал все меньше откровенности, ни из прессы никаких сведений об этих революционных выступлениях узнавать не удавалось. О них только говорили шепотком депутаты парламента.

    Хваленая немецкая разведка лишний раз показала свою полную несостоятельность: Людендорф не знал о происходившем на французском фронте и упустил единственный за всю войну случай использовать падение дисциплины в рядах французской армии.

    Нивеля убрали, а беспорядки были подавлены жестоким расстрелом французских солдат. На этом сделал свою карьеру новый главнокомандующий — генерал Петэн, этот будущий горе-маршал 1940 года.

    * * *

    В апрельском наступлении, в первый и последний раз, приняли участие и обе наши бригады: 1-я — в северо-восточном секторе Реймса, а 3-я — к северо-западу от Шалона (2-я и 4-я бригады воевали на Салоникском фронте). Дружно, как один человек, превозмогли они самый тяжелый для пехоты момент — выход из окопов. Волны русских атакующих быстро обгоняли французские. Честь русской армии была сохранена, но старая дисциплина уже держалась на волоске.

    Доверие к командованию у солдат было окончательно подорвано. Многие начальники не появились лично в тяжелые минуты на угрожаемых участках и не сумели поддержать связь между атаковавшими батальонами.

    Разделив участь соседних французских дивизий, не добившихся стратегического прорыва германского фронта, наши бригады утеряли [640] то, что является первым и необходимым условием успеха,— веру в победу.

    После апрельской катастрофы в скромную по размерам, но стройную организацию по обслуживанию тыла наших бригад стали со всех сторон вторгаться сперва с вопросами, потом с советами, а под конец и с угрозами посторонние штатские люди на том основании, что они являлись врагами павшего царского режима. Это были эсеры и меньшевики, с пеной у рта кричавшие о том, что они-то и есть подлинные представители революционной России.

    С этих дней я и почувствовал те первые настоящие трудности, которые я только чутьем предвидел в ту ночь, когда определил свое отношение к революции.

    Такого водопада жалоб и требований, какой излился на головы начальства в первые недели после Февральской революции, мир не знавал.

    И если жалобы офицеров, спасавшихся в Париже от революции, часто мною оставлялись без ответа, то справедливые претензии солдат на начальников, не выдававших им вовремя жалованье, не только вызывали негодование, но и требовали от меня для разрешения подобных вопросов действительного превышения моей военно-агентской власти. Пришлось вспомнить, что во времена командования эскадроном я, никому не доверяя, считал своим долгом лично раздавать ежемесячное жалованье — дорогие солдату старой армии копейки и рубли.

    Особенно страдали от полного безденежья раненые, разбросанные французами, несмотря на все мои протесты, по всей территории страны, а снабженные мною деньгами для объездов госпиталей военные коменданты нередко подавали мне рапорты, настойчиво требовавшие решения мною многочисленных непредвиденных вопросов, накладывать ?кровавые резолюции?, как их в шутку называли мои сотрудники за то, что они всегда писались красными чернилами.

    Все хотелось понять, во все вникнуть, но с особенной болью в сердце я уже сознавал, что революция не только не сблизила, как я, старый маньчжурец, искренне надеялся в первые дни, солдат с офицерами, а наоборот, с каждым днем, с каждым часом все более лишала их доверия солдат. Уповать на то, что для меня будет сделано исключение, я, увы, не мог, и это чувство отчужденности, которым мне поделиться было не с кем, бесконечно меня угнетало.

    Постичь эту, кажущуюся теперь простой, истину было нелегко. Оторванность от своей страны, угнетавшая меня на протяжении всей войны, оказалась трагической после революции. Приходилось жить на багаже прошлого, и я не забывал тех революционных солдат, что предлагали мне, тогда еще капитану, слезть с коня и идти с ними пешком при мукденском отступлении. Из моей памяти не изгладились те убившие своего полковника русские пулеметчики, с которыми пришлось говорить еще задолго до революции в Марселе. Вот почему особенно ценным оказалось получение мною на старости [641] лет книги одного из бывших солдат 3-й особой бригады во Франции с таким посвящением:

    ?Человеку, что помог мне в решительную минуту быть или не быть. Н. Степной? (Афиногенов-отец).

    Уважаемый советский писатель успел незадолго до смерти напомнить мне о том, как, будучи избран делегатом на 1-й съезд рабочих и солдатских депутатов, он с другим товарищем, Чашиным, явился ко мне, в мою парижскую канцелярию, в апреле 1917 года, как для разрешения неслыханного в ту пору вопроса об одиночной отправке нижних чинов я произвел их в чиновники, одел в частное платье и как, взамен всей принятой на себя ответственности, просил их только об одном: написать нам обо всем, еще неведомом, что творилось в России.

    — Там ведь тоже о нас ничего не знают! — робко возразил Афиногенов.— Разве можем мы больше терпеть такое начальство, как Марушевского, да еще с генеральшей, во все полковые дела лезущей? Офицеры все небось в Париж укатили, а нашему брату даже пропуска из лагеря не дают. Французы и те таким отношением нашего начальства возмущаются...

    — Вас ведь от нас отставили, господин полковник,— перебил его Чашин.— Ну и выходит, что жаловаться-то нам некому. Мы же не сами от себя едем, а делегатами от отрядного комитета!

    Зная про настроения наших солдат, я всячески уговаривал почтенного, но упрямого старика Палицына воздержаться от поездки в лагерь Мальи. Офицеры уже потеряли в наших бригадах всякий авторитет, и появление представителя бывшей царской ставки могло, естественно, вызвать у солдат возмущение.

    Полное непонимание Палицыным политической обстановки привело к тому, что он оказался в самом смешном и жалком положении.

    Желая избегнуть ораторской трибуны, он сел на лошадь и въехал в солдатскую толпу.

    — Духовной пищи давайте! — крикнул ему один из вольноопределяющихся, выслушав несвязное объяснение генерала по бытовым вопросам.

    — Знаю, знаю! — ответил старик.— У вас батюшек мало... Я немедленно командирую к вам лишнего священника.

    — Ах, Алеша,— жаловался вернувшийся в тот же вечер в Париж убитый горем старый служака,— все я им готов простить, но за что, за что они в конце концов меня старой калошей обозвали.

    От смешного до трагического один шаг, и если суждения и поступки Палицына казались мне продиктованными людьми, уже впавшими в полный маразм, то деятельность во Франции представителей Временного правительства подвергла тяжелому испытанию все те надежды, которые связывались у меня теперь с Февральской революцией. [642]

    Псового своего представителя Временному правительству посылать из России не пришлось. Он нашелся тут же, в Париже, этом большом городе, где люди могли прожить всю жизнь, ни разу не встретив друг друга.

    В отличие от большинства царских эмигрантов, ютившихся на левом берегу Сены, наш новоявленный представитель имел свой адвокатский кабинет в самом центре Парижа, по странной случайности напротив мавзолея последнего короля Франции Людовика XVI, считал себя революционером и потому, разумеется, в царское время избегал знакомства со мной. Теперь же встретиться пришлось уже на служебной почве.

    — Позвольте представиться — комиссар Временного правительства! — заявил густым приятным баском появившийся у меня в канцелярии интеллигент высокого роста с седеющей бородкой.

    И странным кажется теперь, что при слове ?комиссар? мне стало тогда как-то не по себе. Комиссары еще представлялись мне теми эмиссарами, о которых я читал в истории французской революции,— людьми, по первому знаку которых виновных, а иногда и безвинных отправляли на эшафот. Впрочем, Евгений Иванович Рапп, перенявший от французов лишь вежливую и в то же время напыщенную манеру обращения с новыми знакомыми, терял всю свою внешнюю важность, как только переходил в разговоре с французского языка на родной. Грозный комиссар писал какие-то поучительные приказы, но по существу оказался самым благодушным интеллигентом и подбадривал себя лишь никому неведомым своим революционным прошлым и происхождением из военной семьи.

    ?Не забывайте, Алексей Алексеевич,— напоминал он мне не раз,— отец мой тоже ведь был полковник!?

    ?А генералы-то ваши здешние — все настоящие проститутки!? — пожаловался он мне, после того как я заслужил у него доверие своей от них отчужденностью.

    Столь нелестную оценку нашим старшим войсковым начальникам Рапп вынес в результате всех своих бесплодных попыток примирить наших солдат с обворовывавшими их офицерами, еще меньше меня постигая пропасть, отделявшую солдат от офицеров.

    * * *

    По-видимому, Временное правительство не вполне было удовлетворено деятельностью Евгения Ивановича, так как из России был прислан на подмогу некий Сватиков. Корректный в обращении Рапп почти не вмешивался в мои служебные дела, тогда как Сватиков, в первый же день своего приезда, устроил мне, правда, хоть и телефонный, но все же грозный разнос. Оказалось, что, заранее против меня настроенный, он по приезде в Париж, прямехонько с вокзала, направился в мою канцелярию на Элизэ Реклю. Была суббота, занятия кончились, все разошлись, и дежурный по управлению офицер, один из тех гвардейцев, которых Временное правительство ?спасало?, командируя без всякого повода в мое распоряжение, наотрез отказался пропустить в мой [643] служебный кабинет неизвестного ему толстенького штатского господинчика, несмотря на то, что тот назвал свою фамилию.

    — Как же вы смеете не знать, кто такой Сватиков? Это не канцелярия, а монархическое контрреволюционное гнездо! — свирепо разносил незнакомец дежурного.

    — Завтра воскресенье,— заявил мне после неприятного объяснения именовавший себя комиссаром Временного правительства незнакомец,— благоволите дать распоряжение вместо обедни всем собраться на митинг, на котором я произнесу речь.

    Извольский к тому времени уже покинул свой пост посла, и поверенный в делах Севастопуло подтвердил необходимость выполнять все распоряжения Сватикова. О его приезде посольство уже получило специальную телеграмму из Петрограда.

    Публичные выступления явно не удавались Сватикову.

    — Чего его слушать? — неожиданно раздался возглас из солдатской толпы, когда этот оратор с большим красным бантом в петлице изливал свою душу перед солдатами.— Гони с трибуны этого палихмахтера!

    — Какой он тебе палихмахтер? Это же комиссар! — вступились за Сватикова другие солдаты.

    — Врет он! Клянусь богом, врет! Еще намедни он мне в Париже волосы стриг! — не унимался сватиковский оппонент.

    Зато в закулисных интригах Сватиков показал себя мастером, и я не без удивления прочел в опубликованном им же донесении Временному правительству о том, что, по словам, якобы слышанным им от моего родного брата, я-то и являлся ?главой монархического заговора в Париже?.

    Оба мои ?комиссара? закончили свою карьеру вместе с Временным правительством: Рапп остался парижанином, а Сватиков сделался таковым, оценив, вероятно, кухню парижских ресторанов.

    * * *

    Становилось ясно, что солдаты не могут получить ответы на волнующие их вопросы от приезжавших к ним ораторов. Войска с нетерпением ждали замены Палицына представителем Временного правительства, но назначенный на эту должность генерал-майор Занкевич по неведомым причинам задерживался в Лондоне.

    Не хотелось верить ходившим за моей спиной слухам: по одним — Занкевич поджидал в Лондоне какого-то таинственного моего заместителя по делам снабжения, по другим — ему навстречу выехал состоявший при Палицыне полковник Кривенко, уже просто рассчитывавший заменить меня на посту военного агента во Франции.

    Возникали те интриги, которые во все прежние времена приносили столько вреда на Руси. Правда, в старом мире, везде, где только люди совместно работали, могло развиться чувство зависти к тем, кто занимал более высокое служебное положение или хотя бы получал более высокий оклад жалованья. Но в то время, когда иностранцы подкапывались один под другого с определенной целью просто добиться собственной выгоды,— в царской России многие делали то же [644] самое без всякого личного интереса, как бы по унаследованной от предков бюрократической привычке.

    * * *

    Под звуки ?Марсельезы?, заменившей старый русский гимн, утративший с отречением царя всякий смысл, вступал на французскую землю уже третий по счету представитель ставки, являвшийся почти во всех отношениях моим непосредственным начальником. Украшавший его грудь ярко-красный бант должен был сказать мне без слов, что мой бывший коллега, военный агент в Румынии и Австро-Венгрии, Михаил Ипполитович Занкевич ?настоящий революционер?. Впрочем, военный представитель Временного правительства счел своим долгом подтвердить мне это, заявив, что прежде всего он хочет познакомить меня с революционными методами управления. Когда слова превратились в дела, то новые методы оказались крайне просты.

    — Ваше бюро при главной квартире упраздняется,— заявил мне в поезде из Булони в Париж Занкевич.— Мне самому, как представителю ставки, там тоже делать нечего, но я назначу своего уполномоченного, очень дельного офицера,— Кривенко. Все вопросы, касающиеся наших бригад, тоже полностью переходят в мое ведение, и я уже добился в Петрограде новых штатов (это слово всегда все разрешало) тылового управления с полковником генерального штаба во главе. Политическая обстановка в Париже мне вполне ясна: необходимо привлечь к нашему делу русскую общественность.

    Все эти дискредитирующие мое служебное положение мероприятия излагались в столь слащавом тоне, что оспаривать их не приходилось. Передо мной сидел характерный ?момент? — генштабист, апломб которого зачастую подменял скудость его мышления. До революции Занкевич, между прочим, считал, что расхлябанность в манерах — признак аристократизма и хорошего тона, а для представителя революционного правительства является признаком истинного демократизма.

    — Вы не умеете с ними (то есть с французами) говорить, Алексей Алексеевич,— упрекал меня не раз впоследствии Занкевич,— вот я вчера был у Клемансо и положил его на обе лопатки.

    Видя такое самомнение, хотелось только улыбнуться. Не таким петушкам, как Занкевич, сворачивал шею Тигр (так прозвали французы Клемансо).

    С приездом Занкевича рухнула с таким трудом налаженная организация нашего тыла, порвались все мои последние связи с нашими бригадами.

    Что может быть тяжелее, чем чувство незаслуженного к тебе недоверия?! И .вот этого-то рода испытаний я и не предвидел в ту ночь, когда решил свою судьбу в первые дни революции. Тогда я еще не понимал, что Занкевичи, Маклаковы и им подобные лишь прикрывались революционной фразеологией, а на самом деле были ярыми врагами народа и оказаться для них чужаком не значило быть в стороне от той революции, которая уже подготавливалась на родине большевистской партией. [645]

    Занкевич сделал все от него зависевшее, чтобы дать мне понять, насколько я непригоден для служения новой России, а я никак не мог с этим примириться, или, как говаривала моя матушка, ?смириться?.

    * * *

    На моих руках осталось в конце концов одно лишь дело снабжения, но и тут меня ожидали разочарования.

    Альбер Тома, министр снабжения, поначалу представлялся мне противником ?рыцарей промышленности?.

    В ту пору из памяти моей не могло изгладиться воспоминание о восторге, с каким я встретил в первый же год войны низвержение во Франции устоев военного бюрократизма, осуществление мобилизации промышленности, организованной ?взятым со стороны? новоявленным министром — тогдашним лидером социалистов, Альбером Тома. С ним я заключил первое соглашение по ?приравнению во всех отношениях русских военных заказов к французским?, от него же получал неизменную поддержку в проведении всех наших военных заказов.

    Отчужденность от меня Альбера Тома в первые дни революции я объяснял себе его недоверием ко мне, как к представителю прежней царской армии, да к тому же и графу. Однако причина такого отчуждения заключалась не в этом. Умчавшись, например, в Россию, он тщательно скрыл истинные цели своего отъезда. Состоявший при мне французский полковник Шевалье сообщил по секрету, что хотя Альбер Тома официально поехал в Россию для поднятия ?патриотического духа солдат и рабочих?, но, конечно, за этим ?господин министр скрывает нечто такое, о чем нам ведать не надлежит?.

    — Его сопровождают,— добавил Шевалье,— наши крупнейшие французские поставщики-промышленники.

    Мне стало не по себе. Неужели они его купили? Неужели этот социалист так подло предает интересы рабочих и солдат?

    И я не верил в измену до того дня, когда по возвращении из России он, против обыкновения, заставил меня довольно долго ждать в небольшой приемной рядом с его служебным кабинетом. Из-за дверей стали доноситься громкие и все более и более угрожающие голоса. Альбера Тома уже не было слышно, и охватившее меня недоумение рассеялось лишь в тот момент, когда двери кабинета распахнулись и мимо меня с возбужденными, негодующими жестами пробежали штатские люди, среди которых я узнал и Лонге — внука Карла Маркса.

    Так вот как они разделали Альбера Тома за то, что его поездка в интересах крупных капиталистов по неосторожности стала известна французским рабочим и вызвала их возмущение. Социалисты, учитывая общественное мнение, вынуждены были публично осудить своего скомпрометированного коллегу.

    С этого момента любое слово Альбера Тома утратило для меня навсегда прежнюю силу, а спекулятивные сделки, заключенные под его высокой протекцией в России, вопреки ее государственным [646] интересам лишь подхлестнули меня для борьбы со всеми продавцами за золото человеческой крови и страдании.

    * * *

    Не смогли изменить моего отрицательного отношения к порядкам Временного правительства и ?оковы?, выкованные петербургскими бюрократами со специальной целью моего ?смирения?. Они возвели меня в высокий ранг ?председателя заготовительного комитета? с повышенным окладом и с убившими немало живых дел в России пресловутыми штатами.

    Мои скромные помощники первых месяцев войны получили звания начальников отделов, столоначальников, помощников столоначальников, а в кандидатах на заполнение свободных вакансий недостатка не было: что ни день, то из России прибывали, ?спасаясь? от новой грозной волны июльских дней, поступая в мое распоряжение, и камергеры, и камер-юнкеры, и молодые гвардейцы, и представители новой для меня категории офицеров — безусые элегантные прапорщики.

    Наши заказы продолжали выполняться французскими заводами, приемка производилась французскими приемщиками, отправка — французской же транспортной фирмой, но представитель нашего артиллерийского управления в Париже, полковник Свидерский, находил совершенно естественным, чтобы один прапорщик ходил вокруг заказа пятидесяти сорокадвухлинейных орудий, другой — двенадцати мортир, третий занимался гильзами, четвертый трубками и т. д. Росло число бездельников, но — увы! — росли и склады неотправленного в Россию военного имущества: англичане с каждым месяцем сокращали размер предоставляемого нам морского тоннажа. Это было негласным нажимом союзников на Временное правительство. Хотелось верить, что эти первые признаки пренебрежения к интересам России тоже временные, объясняемые возраставшей с каждым днем потребностью союзников в морском тоннаже.

    Несмотря на все это, мне не приходило в голову затормозить сложную машину нашего снабжения: списки запросов из России не переставали расти. Не успеешь отправить сегодня как драгоценную новинку два зенитных орудия, а завтра уже требуются болты для строительства Мурманской железной дороги...

    Третий год войны разрушил все мои о ней представления. Она обратилась в какое-то мировое предприятие, в котором тыл открывал с каждым днем все новые возможности легкой наживы и спекуляции.

    Мне, воспитанному на скромных началах, французская бережливость и экономия казенных средств в первые месяцы войны приходились особенно по вкусу. Теперь же, когда и промышленники, и банкиры, наживавшиеся на казенных заказах, вылезли в роскошные служебные кабинеты, а французские министерства по их примеру реквизировали для себя целые особняки и отели,— бороться с организованной в государственных масштабах спекуляцией становилось все труднее. Франция уже изменяла свое лицо.

    Положение о заготовительном комитете, между прочим, предусматривало наем ?приличного? помещения, и сотрудники мои не преминули [647] этим воспользоваться, настояв на перемещении нашей канцелярии в пустовавшую по случаю войны гостиницу, неподалеку от I министерства вооружений.

    Сколько тревожных и как мало отрадных воспоминаний сохранилось у меня об этом доме на улице Кристоф Коломб! В нем хлебнул I я немало грязи, в нем впервые познал предательство и клевету казавшихся мне близкими сотрудников и друзей.

    * * *

    Ничего не подозревая, продолжал я работать, когда спустя несколько дней после приезда Занкевича стал получать шифрованные телеграммы на имя какого-то неизвестного мне Гибера. При первом же случае я спросил Занкевича, не знакома ли ему эта фамилия, и он без тени сомнения заявил, что впервые ее слышит.

    Запрашивать в Петрограде разъяснений о незнакомце мне, впрочем, не пришлось, так как чуть ли не в тот же день я увидел вошедшего ко мне в кабинет маленького штатского человечка, отрекомендовавшего себя генерал-лейтенантом Гибером фон Грейфенфельсом.

    Он оставался у дверей, держа по-военному в левой руке давно уже вышедший из моды черный котелок, а с правой снял коричневую перчатку, чего иностранцы никогда не делали.

    Я, конечно, вскочил со своего кресла и, как младший в чине, бросился представляться вошедшему, предлагая ему присесть.

    — Господин генерал (титулование ?превосходительство? было уже отменено),— начал я,— на ваше имя поступило уже несколько телеграмм по делам заказов. Разрешите вам их представить. Я ведь не был уведомлен о вашем приезде.

    — А генерал Занкевич разве вас не предупредил? Я же с этой целью задержался в Лондоне,— удивился мой скромного вида собеседник.— В таком случае разрешите вам все доложить. Вы знаете, господин полковник, как вас ценят в России, как беспокоятся о том, что вы очень перегружены работой и это может отразиться на вашем здоровье. Вы ведь, наверно, очень устали. (Мотивы о моей усталости я уже слышал от Занкевича, как предлог для сокращения моей служебной деятельности.) Вот я и прислан сюда вас разгрузить! — И при этих словах он вынул из внутреннего кармана незапечатанный конверт с вложенным в него письмом на прекрасной бумаге министерского размера.

    Знакомый мне бланк ?Военный министр? внушил заранее уважение к тексту письма. Оно было кратким: ?Ввиду Вашей перегрузки в работе, предлагаю Вам передать обязанности по всем вопросам снабжения предъявителю сего, генерал-лейтенанту Гиберу?.

    Подпись ?Гучков? была хоть и разборчива, но до крайности скромна по размеру.

    Ни скрепы, ни номера на бумаге не значилось.

    — Как прикажете, господин генерал? — тщательно скрывая охватившее меня волнение, спросил я своего собеседника.— Желаете ли вы принять должность немедленно или предварительно ознакомиться [648] с делом? В последнем случае разрешите не прерывать работу и принимать при вас все доклады.

    И, получив одобрение своего преемника, я принялся составлять телеграмму в Петроград о его прибытии и выполнении мною предписания военного министра.

    Гибер между тем занялся изучением моей конвенции с французским правительством, изложенной на небольшом листе бумаги.

    ?Ну,— подумал я,— если уж на эти несколько строк тебе требуется чуть ли не целый час, то что же ты будешь делать с той кипой писем и бумаг, которые появляются каждое утро на моем письменном столе??

    К концу дня Гибер посвятил меня, наконец, в свои планы:

    — Ввиду того, что кредит в Банк де Франс открыт был на ваше имя, в Петрограде предполагали, что вы будете продолжать подписывать чеки, а я буду распоряжаться полученными через вас деньгами.

    Убеждать Гибера в том, что это-то как раз противоречит смыслу нашей конвенции с французским правительством, не стоило. Посольство со своей стороны затребовало разъяснений о миссии Гибера, и оставалось только ждать ответа из России.

    Тем временем в доме на улице Кристоф Коломб произошел настоящий бунт: за исключением немногих, все быстро распоясались.

    — Хабара! Хабара! — долетали до меня из коридора незнакомые мне слова. Я узнал голос Панчулидзева, бывшего адъютанта Жилинского, бывшего пажа и гвардейского офицера.— Справимся, наконец, мы с тобой, Игнатьев. Не станешь больше совать нос в каждый счет да в каждый чек!

    — Вы знаете,— с чувством соболезнования старался объяснить мне мой новый секретарь Караулов,— про вас говорят, что вы уже отложили на черный день в Швейцарии восемьдесят миллионов франков!

    — Почему не сто? — шучу я сквозь слезы.

    Впервые в жизни я начал избегать людей.

    Объяснить себе письмо Гучкова я мог только интригами все тех же ?друзей? из главного артиллерийского управления, про которых мне когда-то писал Маниковский.

    Но, как часто бывает и в бою и в жизни, победа приходит тогда, когда все кажется потерянным.

    Влетает ко мне в кабинет еще до прихода на службу Гибера мой верный шифровальщик Корнеев и сияет, мигая от радости своими подслеповатыми глазами. Текст телеграммы необычайный:

    ?Во имя революции, во имя родины просим Вас оставаться на Вашем посту. Продолжать работу по снабжению. Генералу Гиберу оставаться в Вашем распоряжении.

    Керенский, Маниковский, Романовский?.

    А через несколько дней новая телеграмма: ?Поздравляем Вас производством за отличие в генерал-майоры?.

    Плох, конечно, тот офицер, который не мечтает стать когда-нибудь генералом. Одни уж красные лампасы и красная подкладка пальто казались таким достижением по службе, что, получая во время войны [649] сведения о производстве в генералы всех моих товарищей по академии, приходилось поневоле чувствовать себя обойденным.

    ?Не место красит человека, а человек место?,—утешал я себя, да и чин полковника казался мне почему-то всегда особенно симпатичным.

    Теперь, когда я ощущал, как постепенно вырывались вожжи из рук, мое производство в генералы доставило мне мало удовлетворения. Французы, знавшие меня в расцвете моей работы во время войны, так навсегда и сохранили за мной звание colonel — полковника.

    Мои подчиненные и сотрудники, приносившие мне ?верноподданнические? поздравления, заставили вспомнить бессмертные сцены из ?Ревизора?, а Гибер, получив все полагавшиеся ему ?суточные?, ?столовые? и прочие деньги, даже благодарил за внимательное к себе отношение. Для того чтобы не прослыть за немца, он сократил свою фамилию и во французском правописании сходил не за Гибера, а за Жибера.

    С приходом к власти Временного правительства штаты лондонского комитета по снабжению также разрослись, и мне не стоило больших трудов устроить Гибера к его товарищу по службе в артиллерии — Гермониусу, на должность начальника отдела по веревкам: они, как оказалось, закупались не в нашем родном Ржеве, а в Англии. Новые ?штаты? и это предвидели. Временное правительство в расходах не стеснялось.

    * * *

    Французский кредит открывал для наших новых правителей широкое поле деятельности.

    За те задачи, разрешение которых оказывалось не под силу генералам и министрам, взялась та широкая ?общественность?, под которой, к великому моему изумлению, Временное правительство подразумевало не только ?земгусаров?, но и таких поистине замечательных охотников до тощего русского кошелька, как братья Рябушинские и все иже с ними.

    Метод обращения со мной после отъезда столь для них удобного посредника, как Гибер, был выработан простой: скрывая фирму и поставщика, предписывать мне переводить из Банк де Франс на частные банки, преимущественно на Crédit Lyonnais, крупные и круглые суммы под несуществовавшие заказы.

    Я предчувствовал, что столь грубое нарушение моей конвенции с министерством вооружения может со дня на день отразиться на деле снабжения нашей армии.

    С конца сентября невыполнение мною под теми или другими благовидными предлогами приказов кредитной канцелярии стало хроническим, и было даже трудно предвидеть, чем может окончиться эта финансовая вакханалия. Если в царское время государственная власть смотрела сквозь пальцы на мошеннические проделки дельцов типа пресловутого Митьки Рубинштейна, то теперь она в лице буржуазного Временного правительства попросту покорно исполняла приказы русских частных банков. [650]

    Душа кипела от негодования. Подобные спекуляции за счет военных заказов рушили одну за другой надежды, возлагавшиеся мною на Февральскую революцию.

    * * *

    С особым вниманием, нередко принимавшимся моими сотрудниками за придирчивость, относился я всегда к проверке работы всего своего рабочего аппарата, но оставался врагом фискальства и анонимок. Анонимные письма по совету отца я всегда бросал нечитанными в корзинку.

    Но и на последней оставленной за мною работе по снабжению представитель Временного правительства, Занкевич, нашел возможным учинить надо мной негласный и компрометирующий меня в глазах французского правительства контроль.

    Вызывает, например, меня французский адмирал командир порта Брест и спрашивает — должен ли он допустить к осмотру военных складов прибывшую из Парижа комиссию, о которой, между прочим, мне ничего не было известно.

    Через несколько дней результаты работы комиссии были мне объявлены в еще неведомой и, как мне показалось, унизительной для моего звания форме.

    Вызванный в служебный кабинет Занкевича, я увидел сидящих вдоль стен этой небольшой комнаты двух-трех унтер-офицеров, ефрейтора, рядового, а у края стола, за которым сидел Занкевич, расположился полковник с серебряными погонами и малиновыми просветами — форме чинов военно-судебного ведомства царского времени. В первую минуту не хотелось верить глазам: это был именно тот самый фатоватый военный прокурор с золотым пенсне на носу, что был прислан еще в царское время по требованию генерала Жилинского для суда по ?марсельскому делу?.

    На отдельном столике были аккуратно разложены: кусок заплесневелой подкладки от солдатской каски, несколько заржавелых гвоздей, какая-то грязная тряпка и кусок просаленной бумаги из ящика с орудийными гильзами.

    ?Вот они, вещественные доказательства совершенного мною преступления!? — подумал я.

    При моем появлении никто не поднялся, а Занкевич с обычно слащавой улыбкой предложил мне присесть, но я предпочел отвечать стоя.

    — ?По предложению военного представителя Временного правительства и согласно решению комитета русских военнослужащих города Парижа, комиссия в составе таких-то и таких-то такого-то числа, месяца и года произвела осмотр складов военного имущества в городе Бресте, состоящих в ведении военного агента во Франции...? — начал чтение протокола полковник с серебряными погонами.

    — Виноват,— прервал я,— прежде всего я нахожу недопустимым узнавать о распоряжениях нашего правительства через французского адмирала, а во-вторых, считаю долгом доложить, что склады эти находятся в ведении не военного, а морского агента, так как территория морского порта принадлежит не военному, а морскому французскому ведомству. [651]

    — Нам этого не объяснили,— вмешался ефрейтор, злобно взглянув на прокурора.

    — Тогда и читать дальше не стоит,— авторитетно заявил взводный с тремя лычками на погоне.

    — Нет, почему же? — ответил я, пощупав заржавленные гвозди.— Из-за недостатка в тоннаже склады растут ведь не по дням, а по часам, и строить для них сараи в военное время в безлесной стране, конечно, затруднительно. Впрочем, если господин генерал разрешит, то я просил бы, как обычно, передать мне весь этот объемистый протокол на заключение, и я сочту долгом дать по каждому пункту обоснованный ответ. Прошу только, во избежание недоразумений, всех членов комиссии предварительно его подписать.

    — Вот это дело,— решил ефрейтор, подняв голову и смело, открыто взглянув мне в глаза.

    — Правильно! — одобрили остальные.

    Занкевич растерянно поддакнул, полковник почтительно улыбнулся, а я попросил разрешения считать себя свободным.

    В течение нескольких дней после этого инцидента я при разборе утренней почты каждый раз справлялся у своего секретаря Караулова о ?неприятном?, как он его называл, протоколе. Но последний не появлялся.

    — Солдаты отказались подписать,— заявил мне, наконец, не на шутку перепуганный революцией Караулов, один из тех людей, которые ничего общего со своим народом не имели, но гордились окончанием Александровского лицея, давно растерявшего славные пушкинские традиции.

    — А что вы находите в этом странного? — грубовато вмешался в разговор сидевший случайно в эту минуту в моем кабинете уже поседевший на службе военный врач, статский советник Александр Исидорович Булатников, один из обломков упраздненного Занкевичем моего тылового управления.— Просто солдаты врать не захотели, они ведь знали, что ржавые гвозди на дворе подобрали, а подмоченную каску из разбитого при разгрузке ящика утащили. К тому же, генеральских с собою заигрываний а-ля Занкевич не терпят,— как обычно, с долей пафоса, присущей старым студентам, декларировал Булатников.

    — Ах, да все эти дела такие пустяки,— отмахнулся я,— по сравнению с той борьбой, что происходит у нас на родине между Временным правительством и Советом рабочих и солдатских депутатов. Только что потопленные в крови июльские революционные выступления достаточно ясно об этом сказали. Чего, впрочем, можно было ожидать от занявших ныне высокие посты и давно отрекшихся от наших маньчжурских размышлений моих бывших боевых товарищей — ?зонтов? типа Половцева с его полногрудым женским батальоном? Временное правительство широко открыло двери для подобных карьеристов, нарядившихся в форму ?дикой? дивизии — в казачьи черкески и папахи набекрень.

    — Но о здешнем двоевластии разрешите доложить вам конфиденциально,— понизив голос и обернувшись на выходившего и, видимо, [652] не совсем довольного нашей беседой Караулова, заявил любивший таинственность Булатников. Вот что происходит в наших бригадах. Вы знаете, граф, что, по просьбе Занкевича, обе бригады, сведенные в одну дивизию, отправлены французами в прекрасный по своему расположению и оборудованию, далекий от фронта лагерь ла Куртин. К умиротворению солдатской массы эта мера не повела. И если председатель отрядного комитета унтер-офицер Балтайтис продолжает прислушиваться к словам Занкевича и Раппа, то его помощник, рядовой Глоба, завоевал гораздо большее доверие и занял явно враждебную офицерам позицию.

    Слова Булатникова подтвердили мне, что борьба Временного правительства с нараставшей пролетарской революцией, как в зеркале, отражалась в нашем закинутом на чужбину .отряде.

    Занкевич и Рапп тщетно убеждали солдат продолжать войну и вернуться на фронт. Но представители Временного правительства с каждым днем теряли авторитет, тогда как большинство беспрекословно выполняло приказы Глобы, требовавшего прекращения борьбы и возвращения солдат по домам.

    В начале сентября совершенно неожиданно, после длительного перерыва, Занкевич и Рапп, вернувшись из лагеря в Париж, пригласили меня на совещание о наших войсках и предложили мне сопровождать их в ла Куртин для предъявления солдатам ?последнего?, как они выразились, ?ультиматума?.

    В чем заключалась эта странная, заимствованная из дипломатического словаря форма обращения к солдатам, они так мне и не объяснили, но, настаивали, что едут на этот раз ?по соглашению с французским правительством?.

    Из этого я заключил, что, привлекая меня к этому делу, они пытаются придать своему ?ультиматуму? возможно более законную форму. На военного агента, как на дипломатического представителя, было бы, кроме того, удобно свалить любое недоразумение с местными французскими властями.

    — Я уже неоднократно заявлял,— ответил я,— что не могу допускать вмешательства французов в наши внутренние дела. По вашему настоянию я был совершенно устранен от жизни наших бригад, но для спасения русской военной чести, омраченной раздорами в нашей дивизии, я готов отправиться лично в лагерь и переговорить с солдатским комитетом. Ехать же при вас и повторять лишний раз все уже давно сказанные солдатам слова — отказываюсь.

    Это свидание с Занкевичем и Раппом оказалось последним. Не прошло и недели со времени их отъезда в ла Куртин, как тот же Булатников под секретом сообщил мне трагическую развязку тоже последней встречи представителя Временного правительства с нашими солдатами.

    Оказалось, что, предлагая мне сопровождать его в ла Куртин, Занкевич применил ту предательскую политику, которую он, как, увы, и многие тогдашние деятели, считал верхом политической дипломатии. Он умолчал о главном, не проронив ни слова о том, что пресловутое ?соглашение с французским правительством? означало [653] предоставление ему французским командованием пушек для расстрела русских солдат...

    * * *

    Умывши руки в содеянном ими преступлении и передавши без зазрения совести командование русскими войсками французам, Занкевич и Рапп возложили этим на меня нелегкую задачу: смягчить, насколько было возможно, переговорами с французским правительством последствия известного куртинского дела. По распоряжению французского правительства из главной массы солдат были сформированы рабочие батальоны; отказавшиеся от этого отправлены в Африку на каторжные работы, а зачинщики посажены во французскую военную крепость.

    Куртинское дело явилось для меня школой политической борьбы. Я ясно увидел, что мир разделен на два враждебных лагеря. С одной стороны — Занкевич и ?господа офицеры?, а с другой — просто ?некоторые офицеры?, русские солдаты и те французские солдаты, что отказались, как я впоследствии узнал, стрелять в русских солдат.

    Эти два мира я ощущал с детства, но они претворились для меня в жизнь лишь после отрыва солдатской массы от Февральской революции, предопределив мое личное место в неизбежной социальной борьбе.

    Народ оставался моим единственным повелителем.


Глава вторая.

    В дальнем разъезде

    Сколь сужено, а подчас и ошибочно бывало представление о таких сражениях, как Мукденское или Марнское, у их участников — не только солдат, но даже и больших начальников. А уж для начальника дальнего разъезда, решавшего самостоятельные задачи, происходившее на переднем крае не всегда могло быть известно. Он узнавал про исход сражения нередко после того, как смолкал далекий для него гром канонады, когда, вернувшись в родную полковую семью, он мог разделить с нею и горечь неудачи, и радость победы.

    Вот таким-то начальником дальнего разъезда и чувствовал я себя в те исторические минуты, когда прогремели на весь мир на родной для меня Неве выстрелы с ?Авроры?.

    * * *

    Двадцать седьмого октября секретарь Караулов вошел в мой служебный кабинет и уже совершенно упавшим от тревоги голосом доложил, что у меня просит личного приема ?самый страшный революционер?, председатель ?комитета военнослужащих и русских граждан Парижа? ротмистр Лавриновский.

    Председатель этого на вид демократического комитета оказался, как ни странно, офицером самого черносотенного полка — кирасир ?его величества?. Сохраняя гвардейский лоск, этот красивый юноша, по-видимому, освоился со своим новым положением и хотя почтительно, [654] но довольно авторитетно изложил просьбу комитета прибыть вечером на организованный им митинг, на котором выступит прибывший сегодня из России посол Временного правительства Маклаков, скажет свое слово и генерал Занкевич. Однако все настолько потрясены появившимися во французских газетах сведениями об аресте министров Временного правительства, что комитет считает необходимым ознакомиться с мнением по этому вопросу военного агента.

    — Удивительно, почему я только сегодня вам понадобился? И чего вы можете от меня ожидать?

    Мой вопрос сильно смутил председателя, и он, потупив глаза, стал что-то объяснять о преследованиях, которым могут подвергнуться русские граждане со стороны французского правительства.

    — Генерал Фош,— сказал он,— уж давно смотрит косо на наш комитет, а теперь, с падением Временного правительства, может круто с нами поступить.

    — Хорошо,— ответил я Лавриновскому,— я буду. Прошу вас только при входе моем в зал объявить об этом собравшимся и предложить присутствующим, из уважения к моему генеральскому званию и занимаемому служебному положению, встретить меня по-военному, то есть — встать!

    Подобное напоминание о военной дисциплине отражало, в моих глазах, французскую военную мудрость: ?Mettre de 1'ordre dans le désordre? — ввести порядок в беспорядок.

    Мне уже приходилось слышать о происходивших в этом зале шумных собраниях, отличавшихся, по мнению приезжавших из России зоилов, от петроградских порядков только тем, что в Париже семечки заменялись апельсинами, корки которых устилали пол небезопасной для прогулок оранжевой пеленой.

    После ухода Лавриновского рабочий день продолжался: сменялись посетители, подписывались бумаги, но газетная заметка о свержении Временного правительства не выходила из головы. Штурм Зимнего дворца представлялся мне почему-то уже точно таким, каким я впоследствии увидал его изображенным во французском журнале ?Иллюстрасион?. Это уже давало хотя бы внешнее представление о революционных гвардейцах и матросах с бескозырками. И вот, казалось мне, все они, кто с винтовкой, кто с пулеметом, врываются бурным потоком через столь хорошо мне знакомую арку генерального штаба, заливают Дворцовую площадь и сносят единым махом баррикады, построенные у так хорошо мне знакомых подъездов Зимнего дворца. Народ, видимо, уже по-настоящему ?взялся за топорики?, как характеризовал мой дядя Николай Павлович грядущую революцию. Эти люди решили покарать тех правителей, о которых я составил себе представление за истекшие летние месяцы. Народ наш уже не ищет, а требует правды на земле, но над тем, где и как он ее обретет, я старался не задумываться. Чуял только, что настанет конец грабежу русской казны, конец моей борьбе со всеми искателями легкой наживы, находившими покровительство у арестованных народом министров. Получат, наконец, возмездие все те, кто наживался на страданиях народа. [655]

    Дома пришлось болтать с приглашенными о каких-то совершенно посторонних вещах, избегая, как подобает дипломату, затрагивать вопросы внутренней политики своей страны.

    За чашкой кофе я просто извинился и через несколько минут вошел в первый и, как оказалось, в последний раз в дом тылового управления русских войск во Франции. Там и помещался комитет.

    Все, что происходило в этот вечер, представляется теперь как бы в тумане, быть может, отчасти из-за того табачного дыма, которым было наполнено все помещение. Какие-то ?преданные прапорщики? не допускали меня до дверей, сквозь которые доносился несмолкаемый гул голосов.

    — Возбуждение достигло предела! — взволнованно, наперерыв объясняли мне они.— Ни генералу Занкевичу, ни Маклакову не удалось внести успокоения, а если уж вы появитесь, то скандал неминуем!

    — Я приказываю открыть мне двери!

    Довольно обширный зал был переполнен. Где-то вдали, на противоположном конце среднего прохода, виднелся покрытый красным кумачом стол президиума.

    Лавриновский сдержал свое слово, и по его громкому приглашению все поднялись с мест, что дало мне возможность спокойно подняться на трибуну.

    — Пожалуйста, садитесь!

    И в знак разрешения продолжать курить сам вынул папиросу. В зале воцарилась мертвая тишина. Я пододвинул к рампе стул и сел, чтобы не стоять перед сидевшими в первом ряду унтерами и рядовыми. Они все же в ту пору представлялись мне еще ?нижними чинами?, как именовались тогда солдаты и младший командный состав.

    Среди солдатской массы мне бросились в глаза офицеры и даже генералы: Свидерский, Николаев (он же Цеге фон Мантейфель), грозный прокурор,— все они смутили меня гораздо больше, чем та масса неведомых мне ?штатских? мужчин и женщин, что устремляли на меня испытующие взоры.

    — Я исполнил просьбу вашего комитета,— сказал я,— но все же удивляюсь, чем я могу быть вам интересным. У нас дома, в России, свершилась новая революция, но я уверен, что вы все — столь замечательные русские патриоты, что для вас воля народа превыше всего. Говорят, что французы изменят свои к нам отношения. Но что же они смогут с нами сделать? Выслать нас в Россию? От этого, думаю, никто из нас не откажется. Посадить нас в тюрьму? Так неужели же страшно посидеть за решеткой, сознавая, что сидишь только за то, что ты — русский?

    Первые, недружные аплодисменты, вызванные этими словами, сильно меня подбодрили. Я уже встал со стула.

    — Неужели,— продолжал я,— что-либо устрашит сынов такой страны, что имела таких царей, как Петр I (аплодисменты справа), таких поборников народной правды, как декабристы (аплодисменты слева), таких полководцев, как Суворов (аплодисменты в центре), [656] таких мыслителей, как Герцен, Белинский и Чернышевский, таких писателей как Пушкин, Гоголь, Лев Толстой (общие бурные аплодисменты),— перебирал я таким образом всех тех предков, которыми гордилась Россия.

    Услыхав дорогие для каждого русского имена, слушатели сразу воспряли духом. До них уже могли даже дойти слова Суворова: ?Помилуй бог, мы — русские!?, встреченные громом аплодисментов.

    Оставалось только дать мудрые и ни к чему, правда, не обязывавшие советы: сидеть спокойно, делать полученное дело и ждать распоряжений.

    Сознаюсь, что я все же предпочел не засиживаться, выйти из зала под аплодисменты и вернуться в отдаленную от городского шума и политических страстей нашу тихую обитель на острове святого Людовика.

    * * *

    Но в ?тихой обители? я покоя не обрел, и, как в ту ночь, когда я решал свою судьбу после падения российской монархии, теперь пришлось задуматься над самим будущим своего народа.

    Перед начальником дальнего разъезда неожиданно для него взорвался мост, по которому он мечтал хоть и не вполне спокойно, но все же перебраться на тот берег из огня мировой войны в пламя революции. Взрыв этот был такой силы, что в нем разлетелись не только все дела и планы Временного правительства, но и многие казавшиеся незыблемыми основы российского государства.

    Неожиданно один за другим долетали до Парижа не только по проволоке, но уже и по эфиру декреты неведомых ни мне, ни моему окружению людей, образовавших Совет Народных Комиссаров. От лица России говорили люди, которых, с непонятным тогда для меня ужасом, называли большевиками, хотя можно было биться об заклад, что мало кому из нас, далеких от революционного движения, было в точности известно происхождение этого слова!

    Вскоре ?ужас? этот объяснился для спасавшихся в Париже белоэмигрантов декретом о национализации удельных, монастырских и помещичьих земель, разрушившим по существу священное старому миру право собственности, а для французов, бесчисленных держателей ?русских займов?, декретом о непризнании советской властью царских долгов.

    Мне тоже, признаюсь, трудно было примириться с мыслью, что революция потребует от меня вымести не только весь старорежимный мусор, который уже мне самому представлялся вредным, но и, пожалуй, сдать в архив то, что казалось самым ценным достижением: неограниченный кредит, открытый через меня для России во Французском государственном банке.

    Первым и унизительным для моего служебного достоинства эпизодом явился неоплаченный чек на полтора миллиона франков, выписанный мною на Банк де Франс за два дня до Октябрьской революции для оплаты текущих поставок нам алюминия и нитратов из Норвегии. [557]

    — Банк де Франс отказался оплатить этот чек,— доложил мне утром растерявшийся начальник финансового отдела Ильинский. Он объяснил, что французское правительство распорядилось закрыть наш текущий счет в этом банке.

    — Надо прежде всего,— решил я,— во что бы то ни стало восстановить свой счет.

    Для каждого человека важнее всего не подорвать к себе доверия, а для государства, как мне тогда казалось, сохранить кредит — и это моя основная задача, перед которой все остальные дела должны казаться мелочами.

    Тем не менее, чтобы постичь истинное значение государственного кредита, потребовалось для меня, как это ни странно, много-много лет. У меня даже в голове с трудом укладывалась непосредственная связь между французским капитализмом и русской армией, проливавшей кровь за чуждые ей интересы. А ныне уже слепой видит, что хваленая ?американская помощь? — не что иное, как тяжелое ярмо, надетое на страны Западной Европы планом Маршалла.

    Тогда же, рассматривая восстановление моего государственного счета в Банк де Франс как вопрос не только военный и финансовый, но и дипломатический, я в расчете согласовать свои действия с посольством поехал после обычного разбора утренней почты на рю де Гренель. Там, в столь знакомом и запущенном за время ?междуцарствия? кабинете Извольского, сидел посол Временного правительства Маклаков, только накануне прибывший из Петрограда в Париж.

    По проявленной в первые минуты знакомства нерешительности Маклаков уже представился мне достойным Временного правительства послом.

    — Как посол, я бы сказал вам: ?Да?; как адвокат, я сказал бы: ?Нет?; как человек и ваш личный благожелатель, пожалуй, подумал бы, прежде чем дать вам ответ,— объяснял мне этот прожженный делец.

    Он составил себе в свое время в России репутацию либерала, приняв под свою защиту бедного киевского еврея Бейлиса, и в то же время — блестящего и ловкого адвоката, выиграв скандальный процесс в пользу нефтяного короля Тагиева. Вот уж к кому подошли бы острые, как лезвие ножа, слова Ленина о таком же адвокате — Пуанкаре: ?Блестящий? адвокат-депутат — политический пройдоха, это — синонимы в ?цивилизованых? странах?{27}.

    Первый же мой деловой разговор с Маклаковым о закрытии счета в Банк де Франс подтвердил лишь диаметральную противоположность наших взглядов на государственные интересы.

    — Вообгазите,— мягко картавя, дополнил мой доклад Маклаков,— мы — посольство — тоже получили сюгпгиз: нам пгедложено пгедставить в министегство иностганных дел спгавку о казенных суммах, находящихся в наличие и на наших банковских счетах.

    — В какой же форме вы рассчитываете это выполнить? — спросил [658] я.— Сделаем ли мы общую сводку, или каждый даст свою отдельную справку?

    — Ну, конечно, отдельную, хотя мне известно, что почти все наши суммы пгоходили чегес вас. Тут уж дело совести каждого. Можно показать, а может быть, лучше не показывать.— и при последних словах мой собеседник загадочно улыбнулся.

    Я смолчал, хотя заранее решил сохранить с французским правительством те отношения, которые прочнее всего обеспечивали наш государственный кредит: Банк де Франс сверял каждую субботу баланс русского счета с бухгалтерией моего ?заготовительного комитета?.

    Вернувшись из посольства, я немедленно приказал Ильинскому дать мне выписку нашего счета в Банк де Франс и пересчитать те несколько тысяч франков, что хранились в сейфе нашего финансового отдела для мелких текущих расходов. Оказалось, что на текущем счету на этот день находилась, как обычно, самая небольшая сумма — около одного миллиона франков, но не учтенных в банке бонов французского казначейства, которыми я был вправе располагать, имелось свыше двенадцати миллионов. Стремясь сокращать до минимума нарастание процентов на военный долг, я превращая в наличные деньги эти боны по мере надобности, в зависимости от текущих платежей по заказам.

    — Эх,— укорял меня Ильинский,— надо было выбрать из банка, как я неоднократно вам советовал, хотя бы эти двенадцать миллионов. Предлогов у нас было хоть отбавляй. Вы вот не послушались, а теперь что же мы станем делать, когда первого декабря нам придется выплачивать жалованье?

    Жалованье мы, правда, уплатили, но Ильинский даже на смертном одре проклял меня, не простив мне, что я не захватил казенные миллионы.

    Как раз в минуту пререканий мне доложили, что меня желает видеть французский контролер, присланный военным министром. Ильинский хотел уйти, но я его задержал и представил вошедшему французу, крайне корректного вида, с красной ленточкой Почетного легиона в петлице черной визитки. Под штатской одеждой этот чиновник выказывал какую-то чисто военную дисциплинированность слова и мышления.

    Мне это понравилось, но я лишь впоследствии выяснил, что мой посетитель являлся представителем незнакомого мне дотоле института контролеров армии. Французы — большие консерваторы, и уже само это давно позабытое название напоминало об эпохе французских революционных армий.

    Оказалось, что действительно, несмотря на смену стольких государственных режимов, во Франции сохранились установленные революцией 1789 года эти государственные контролеры, подчиненные государственному совету, разбирающему междуведомственные спорные вопросы. Чиновники этого высокого учреждения являлись как бы негласными контролерами при всех министерствах, и даже при самом президенте республики. В свое время они, очевидно, играли [659] роль политических комиссаров, но постепенно их функции свелись к контролированию казенных денег. Из последующей совместной с ними работы я смог заключить, что эти лица представляли во Франции редкие образцы неподкупности: в противоположность чиновникам, они, вероятно, хорошо оплачивались.

    Явившийся ко мне контролер после сверки наших книг с выпиской из Банк де Франс, что заняло всего несколько минут, рассыпался в лестных для моего счетного отдела комплиментах и обещал через несколько дней восстановить мой текущий счет в этом банке. Однако перед уходом, несколько смущенный, он заговорил о крупных подотчетных суммах казенных денег, выданных через меня морскому агенту Дмитриеву на морские перевозки и капитану Быстрицкому на оплату авиационных заказов. У каждого из них числилось несколько миллионов франков, и я обещал лично выяснить положение этих сумм.

    ?Время все налаживает?,— говорит французская поговорка, и время сослужило немаловажную службу для превращения этих казенных денег моими сотрудниками в личную собственность. Не отрицая получения от меня денег, они сперва признали их авансами, в которых можно отчитаться только по их израсходовании. Месяцев через шесть эти деньги, по их словам, принадлежали уже не им самим, а Временному правительству, ?незаконно арестованному большевиками?, а через год — законными преемниками этого правительства оказались последовательно и Колчак, и Деникин, и Юденич, и Врангель, а под конец и они сами — непризнанные борцы за ?свободу совести и слова?.

    Так, впрочем, поступали все русские военные и дипломатические представители за границей. Исключение, как впоследствии удалось узнать, составил лишь один из командиров бригад на Салоникском фронте скромный генерал-майор Тарановский, честно возвративший казначею неизрасходованные им суммы из денежного ящика.

    * * *

    Где-то там, далеко, на родной земле, разрушились вековые устои старой России, а здесь, в Париже, с первых же дней после Великой Октябрьской революции из выброшенных социалистической революцией обломков старого мира строилась неприглядная ?зарубежная Россия?.

    Первыми, как грибы, стали вырастать эмигрантские ресторанчики. В одном из них окруженный бывшими морскими офицерами, переодетыми в белые смокинги лакеев, сиживал в углу, на правах хозяина и благодетеля, мой бывший коллега, российский морской агент Дмитриев. Невозвращенный им мне ?аванс? пригодился.

    В этой ?зарубежной России? люди расценивались, прежде всего, по имевшимся в их распоряжении деньгам. Не все ли было равно, откуда эти деньги происходили?!

    За разъяснение этого непостижимого для меня принципа взялся сам Маклаков.

    Через несколько дней после Великой Октябрьской революции мне пришлось обратиться к нему с просьбой составить официальную [660] доверенность посольства, которое французское правительство продолжало считать представляющим Россию, с тем чтобы наложить арест на внесенные мною в филиалы русских банков в Париже суммы, остававшиеся беспредметными.

    — Да разве вам неизвестно, что интегесы русских банков защищает ваш же бывший комиссар Рапп. Как же вы пойдете против него? — заявил мне Маклаков.— На мою поддержку тоже не рассчитывайте, так как интегесы наших частных банков, поймите, Алексей Алексеевич, догоже мне ваших госудагственных.

    Отказ Маклакова выдать мне доверенность не помешал, впрочем, французскому суду принять к рассмотрению мое прошение признать вненные мною суммы — свыше пятидесяти миллионов франков — принадлежащими русскому государству и наложить на них арест.

    Безуспешны были и попытки разорвать через Маклакова ту паутину закулисных интриг, которая опутывала меня в последние недели существования Временного правительства. С трудом удалось узнать, что они исходили, главным образом, из салона некоей русской госпожи Сталь, уже немолодой, но считавшейся интересной женщины, проявившей, между прочим, особое покровительство Занкевичу. Муж ее, парижский адвокат Сталь, о котором до революции я и не слыхивал, оказался видным ?революционным? деятелем и получил при Временном правительстве должность чуть ли не прокурора правительствуюшего сената, когда-то высшей судебной инстанции России. Туда-то он и свез доклад о моих ?преступлениях? гражданского и уголовного порядка.

    — Да, я хорошо знаю Сталя. Это мой лучший дгуг,— заявил мне Маклаков.— Но он — известный подлец, а потому не стоит обгащать на него внимание. Добиться пгавды все равно не удастся.

    Моя вера в возмездие всем подобным сеятелям лжи и клеветы не представляла, конечно, никакого интереса для таких по-ихнему здравомыслящих людей, как Маклаков. Они долго не могли поверить, что я-то твердо уповаю найти, наконец, справедливость на путях новой революции, и, вероятно, смотрели на меня просто как на упрямого, несговорчивого служаку.

    Знакомство с Маклаковым, представителем буржуазной русской интеллигенции, открыло для меня еще один секрет ее слабости: оторванность от народа, основанную на глубоком ее убеждении моего над ним превосходства. Ни традиционная перхоть на воротнике пиджака, ни ласкающая ухо изысканность русской речи не отличали — увы! — Маклаковых от тех губернаторов, что белыми штанами камергера и властным тоном своих простоватых по содержанию речей наивно доказывали свое превосходство над не носившими мундира русскими подданными.

    * * *

    Не менее занятным собеседником, более скромным, но еще менее серьезным, чем Маклаков, являлся прибывший с ним в одном поезде назначенный Временным правительством послом в Испанию [661] М. А. Стахович. До войны я не раз встречался с этим ?вольнодумным?, каким его в Петербурге считали, орловским помещиком. Знакомство с семьей Стаховичей велось с самого детства, и потому разница лет и поколений продолжала предписывать мне в отношении Михаила Александровича какое-то почтение.

    Маклаков был кумиром московских, а Стахович — петербургских великосветских дам, считавших себя ?передовыми?. Государственная дума возвысила друзей до положения ?государственных людей?, вершителей судеб Российской империи.

    Великая Октябрьская революция помешала Стаховичу добраться до Мадрида, и Маклаков предоставил ему несомненно подходящую роль — осведомителя и агента связи с французским парламентским миром. Чудная рыжевато-серая борода Стаховича не оставляла сомнений в его чисто русском происхождении. Принадлежность к кадетской партии опять же свидетельствовала о его либеральном мышлении, а неоспоримая эрудиция во французских винах облегчала сближение с подобными ему тоже ?вольнодумными? сенаторами и красноречивыми депутатами.

    В программу сближения с французским парламентским миром входили и посещения Стаховичем заседаний палаты депутатов, открывавшихся лишь в два часа дня, то есть после соблазнительных для Михаила Александровича парижских завтраков. На одном из таких заседаний, не особенно, вероятно, веселых, Стахович, сидя на хорах, отведенных для публики, сладко задремал, склонив свою чудную бороду на рампу. При этом он не заметил, как в зал заседаний, на голову представителей, полетели лежавшие перед ним его прекрасные золотые часы. По счастью, зал не был в этот день переполнен, и часы при падении разлили только чернила на одно из тех любовных писем, что депутаты обычно сочиняли, используя для них великолепную бумагу с напечатанным на ней бланком: ?Chambre des Députés?{28}.

    Бедный Стахович был сильно огорчен происшедшим, но виновник происшествия, скучный оратор, не прервал своей речи. Палата и не такие виды видывала, и не такие шумы слыхивала.

    Добряк по натуре, Стахович принадлежал к типу тех русских миротворцев, которых обычно выбирали старшинами клубов, как способных улаживать любые недоразумения, возникавшие между увлекшимися карточными игроками. В Париже он наслышался о связях, налаженных военным агентом с французскими политическими деятелями, и его потянуло примирить этого непокорного генерала с собственными думскими друзьями и с прибывавшими один за другим членами павшего Временного правительства.

    — Уверяю вас, Алексей Алексеевич,— говорил он,— Керенский совсем не плохой и даже интересный человек! Вам необходимо с ним познакомиться.

    — Бросьте, Михаил Александрович! Россия ведь уже дала свою [662] оценку Керенскому, да и французы его в грош не ставят. Вы разве не слыхали про прием, оказанный ему Клемансо?

    Видавшего виды старика Клемансо нисколько не смутил демагогический тон прискакавшего во Францию бывшего русского премьера, и на вопрос Керенского: ?Собираются ли французы его поддержать?? — глава французского правительства ответил:

    — Да, я только этим и занимался, пока вы были у себя в России!

    Стахович, однако, не оставил своей мысли свести меня с Керенским, как с наиболее ?левым? в его представлении русским деятелем, и спустя некоторое время использовал для этого мое согласие позавтракать у него в номере гостиницы и дружески, без свидетелей, поговорить о положении в России. После подавления ряда контрреволюционных восстаний в России было над чем задуматься таким политикам, как Стахович. Он как-то быстро осунулся, постарел, и я скорее из сострадания, чем из любознательности, поехал на этот завтрак, совершенно позабыв о Керенском. Пролетело время богатых ресторанов, и приглашение позавтракать в гостинице второго сорта уже доказывало, что щедрые ?подъемные? и ?прогонные? деньги давно уже прожиты.

    Когда я вошел, на середине гостиничного номера был накрыт небольшой квадратный стол на четыре прибора. За одним из них сидел Стахович, за другим — какой-то незнакомец, третий, как я предполагал, предназначался мне, но четвертый так и оставался пустым. Стахович объяснил, что он поджидает Маклакова. Но Маклаков так и не пришел. По-видимому, со свойственной ему осторожностью, или, что то же — ?политическим тактом? — предпочел не присутствовать при моей встрече с Керенским.

    Представляя себе эту встречу, я заранее уже приготовился к отпору от нападений на ту позицию, которую я занял по отношению к Октябрьской революции. Но ничего страшного не произошло.

    Беседа с Керенским, или, что то же — переливание из пустого в порожнее — сводилась к пересудам парижских толков и сплетен, которым Керенский придавал значение чуть ли не государстенной важности. Потом он попробовал коснуться вопроса о судьбе наших бригад. Мне пришлось вкратце повторить ему полный драматизма удел наших солдат: куртинское восстание, расстрел наших солдат Занкевичем и подчинение вследствие его хлопот наших бригад французскому командованию.

    — Мне, устраненному Занкевичем от наших войск, осталось выступать лишь в качестве их защитника перед французским правительством и отстаивать участь приговоренных солдат, часть которых удалось освободить из тюрьмы,— закончил я.

    — Я знаю, сколь трудно говорить с нашими солдатами,— как бы вспоминая о собственных неудачах, изрек своим глухим басом наш угрюмый собеседник Керенский.— Да что, впрочем, они собой представляют? Что такое наш народ? Разве он способен меня понять?

    Меня взорвало. [663]

    — Да, признаться, и я вас не понял,— с улыбкой и сдерживая себя, заметил я.

    — Вы — злой генерал,— в свою очередь улыбнулся Керенский, посмотрев, наконец, в первый раз мне в глаза.

    — Какой же ?злой?? Я только скромный. Раз уж народ вас не понял, так где же мне было вас понять!

    — Господа! Господа! — вмешался Стахович.— Не будем говорить о политике!

    А мне-то о политике и хотелось говорить, но я понял, что с этими людьми общего языка мне не найти. Совершавшиеся события далеко выходили за пределы их мышления, и я, не задерживаясь, под предлогом неотложного свидания, поспешил раскланяться, и на этот раз навсегда.

    * * *

    Если бы тогда, в ноябре 1917 года, мне сказали, что ровно через год война не только кончится, но и будет выиграна союзниками,— я бы в этом усомнился.

    В России немцы в эти дни снимали часть своих дивизий для переброски на французский фронт, рвались в то же время к Петрограду, грабили цветущую Украину и, что самое страшное, находили себе сообщников среди некоторых русских генералов, Скоропадских и Красновых, хорошо мне когда-то знакомых авантюристов, приверженцев старого режима и злейших врагов Октябрьской революции.

    Во Франции дела тоже не радовали тогдашних союзников. Если при полном напряжении русского фронта французам и англичанам не удалось в течение трех лет ни разу проломить застывший германский фронт, то какая же сила могла теперь положить конец опостылевшей всем позиционной войне?

    Ведь со времен революционных потрясений и наполеоновских войн Франция не знала того напряжения, которого потребовала от нее первая мировая война.

    Ослепленный полувековой идеей реванша за позор поражения 1870 года, оглушенный воинственными речами своего президента Пуанкаре, под барабанный бой и звуки фанфар, французский народ был брошен на войну, под уже заранее выработанный пацифистами лозунг: ?Да будет эта война последней!?

    С этим он выиграл Марну, подтянул кушак, закрыл рестораны и театры, потушил городские огни и уничтожил всякую роскошь и красу жизни. Но от трехлетнего сидения в окопах армия устала, народ прозрел, и те же звуки фанфар уже не возбуждали, а раздражали его.

    Большое недовольство в народе вызывали несправедливости в заработной плате, служившие одной из причин забастовок. Так забастовка сорока тысяч рабочих на заводах ?Рено? и ?Сальмсон?, разросшаяся к вечеру до ста двадцати тысяч, а через двадцать четыре часа до двухсот пятидесяти тысяч парижских рабочих, работавших на оборону, явилась угрозой самому французскому буржуазному политическому режиму. [664]

    Важнейшее преимущество Франции как над Германией, так и над царской Россией, заключавшееся в тесной связи фронта и близко к нему расположенного тыла, перестало существовать. Некоронованные и даже не всегда гласные властители французского капитала — пресловутые представители так называемых ?двухсот семейств? продолжали наживаться на военных заказах.

    Растущим недовольством и усталостью народа от войны поспешили воспользоваться не только биржевые игроки ?на понижение?, но и крупные политические магнаты, искавшие возвращения к власти. Закулисные интриги росли, а их лучшие союзники — политические шпионы час от часу наглели. ?Des canons! Des munitions?{29} — трудно было поверить, чтобы под этим заголовком в газете ?Le Journal? сенатора Шарля Эмбера помещались зашифрованные объявления германских шпионов...

    Благородный призыв Советского правительства заключить перемирие, этот первый шаг на пути к миру во всем мире, и тот был использован внутренними врагами Франции для того, чтобы попытаться поставить ее на колени перед вильгельмовскими вандалами. Реакционеры, с одной стороны, объявили большевиков союзниками немцев, с другой — запугивали французскую буржуазию опасностью пролетарской революции.

    При такой обстановке вступление в войну США, страны, не имевшей в ту пору постоянной армии, представлялось скорее политическим жестом, чем серьезной военной поддержкой. Но французы*!; ухватились за американцев, как утопающий за соломинку.

    Россия вышла из войны, а Америка приступила к покорению Западной Европы.


Глава третья.

    Разрыв связи

    Моя связь с родиной все больше уменьшалась и, наконец, оборвалась совсем. Французское правительство стремилось изолировать французский народ от влияния Октябрьской революции и прекратило телеграфную и почтовую связь с Советской Россией.

    Малейшая оплошность могла свалить меня в пропасть, и потому мне пришлось всячески искать выхода из казавшегося подчас безвыходным положения.

    В самом деле, мог ли я тогда мечтать заслужить доверие у созданной впервые в мире истинно народной власти, вступить, вопреки всем препятствиям, на объятую пламенем освободительной борьбы родную русскую землю?

    Заслужить это доверие я и поставил себе целью. Но как и чем? Какую пользу я смогу принести вступившей в новую жизнь моей [665] революционной родине и чем смогу оправдать свое место если не в наступлении, то по крайней мере в обороне, при которой, даже без оружия, постараюсь сохранить вверенное мне и оставшееся после революции во Франции русское государственное имущество.

    Прежде всего предстояло спасти от разрушения и хищений налаженное с таким трудом дело снабжения. Я считал его своим детищем, рожденным в те тяжелые дни начала первой мировой войны, когда русская армия, лишенная даже артиллерийских снарядов, обратилась к союзникам за материальной помощью. Тогда же мне удалось заключить с французами конвенцию, согласно которой французское правительство обязывалось соблюдать интересы русского правительства, как свои собственные, обеспечивая выполнение всех заказов, как сырья, так и готовых изделий, в кратчайшие сроки и при наиболее выгодных условиях, а русское правительство, получая при этом необходимый денежный кредит, обязывалось проводить все заказы не иначе как через своего военного агента во Франции. За три года войны удалось таким образом доставить из Франции в Россию через Мурманск и Архангельск на ста тридцати до отказа нагруженных пароходах свыше одного миллиона снарядов русского калибра, до двух тысяч самолетов и другое имущество.

    Не мне самому пришлось принимать на себя инициативу по ликвидации нашего дела. Сигналом для этого явилось письмо новоиспеченного французского министра снабжения и злостного афериста Лушера. В связи с фактическим выходом России из войны он извещал меня о необходимости перевести на французское производство заводы и цехи, выполнявшие до тех пор наши заказы.

    Министр просил сообщить мои соображения о направлении уже готовой продукции и рассмотреть вопрос о расторжении контрактов, заключенных мною непосредственно с заводами. Однако остановить работавшую на полном ходу машину оказалось не так просто. Долго еще катились .застрявшие на промежуточных станциях вагоны с ненужными уже русскими снарядами, тиглями и порохом, а в отведенном в наше распоряжение морском порту — Бресте — росли с каждым днем пирамиды ящиков с казенным русским добром.

    Надо бы принимать решения, но с этой минуты и на долгие, как оказалось, годы уже вполне самостоятельно. Сколько раз, бывало, приходилось жаловаться на распоряжения, получаемые во время войны от петроградского начальства! Казалось даже, что без его вмешательства дела шли бы лучше, а вот теперь его не стало, и я почувствовал, что принимать на себя ответственность стало во много раз тяжелее.

    — Раз пгавительства у вас нет, надо опигаться на общественное мнение,— советовал мне Маклаков.

    Под ?общественным мнением? он разумел остатки царской эмиграции в Париже, пополнявшейся теми соотечественниками, что ?спасались от большевиков? и превращали русское посольство в притон политических, военных и финансовых авантюристов.

    — Гнила эта стенка, ваша парижская ?общественность?,— возражал я Маклакову,— да если б она и была сильна, я бы ею [666] не воспользовался. Уж лучше буду ходить без опоры, на собственных ногах.

    Полученный мною в наследство от Временного правительства грузный ?заготовительный комитет? опоры тоже для меня не представлял. Лишившись своих ?ведомств? в России, их представители в Париже — начальники различных отделов по снабжению — потеряли всякий интерес к порученным им делам и только под сильнейшим моим нажимом приступили к составлению отчетов по каждому из тысяч прошедших через их руки заказов.

    Неустанно собирал я совещания, на которых проверялось выполнение согласованных уже заранее с французским правительством решений: возвратить французской армии все неотправленное в Россию автомобильное и авиационное имущество, которое она могла бы для себя использовать, вычитая его стоимость из нашего долга, ликвидировать по мере возможности все остальное, за исключением товаров, имеющих не военное, а общегосударственное значение, как-то: медикаменты, бинокли, термометры и другие точные приборы.

    Как бы предугадывая все наши стремления сохранить для России эти материалы, управление Главзагран, которое еще при Временном правительстве занималось заграничными заказами, неожиданно прислало мне из Петрограда телеграмму, подтверждавшую уже принятое нами решение. ?Кто бы только мог быть тем Сиверсом, который подписал телеграмму? Неужели это тот самый генерал, который в чине полковника состоял при Куропаткине в маньчжурскую войну? — раздумывал я.— Если это он, то, значит, некоторые офицеры остались на своих местах. Не все же генералы перебежали к белогвардейцам!?

    К сожалению, эта единственная нить, соединившая на мгновение с родиной, тут же и надолго порвалась. Французская военная цензура телеграммы из России больше не пропускала. Вокруг Советской России были поставлены ?проволочные заграждения?.

    ?Часовой у денежного ящика?, ставший на пост в день падения русской монархии, остался стоять на этом посту один, без связи даже с собственным караулом и как раз в тот момент, когда к охраняемым им денежным суммам стали сперва приглядываться, а затем и претендовать на них прежде всего те, кто был знаком с содержанием этих ящиков.

    Обстановка осложнялась тем, что с первого же дня Октябрьской революции старшие русские начальники подали пагубный пример младшим, вмешивая французов в наши дела.

    — Представьте, Владимир Александрович, или, скажем, Николай Александрович, или такой-то..? какой ужас,— говорил я в своем служебном кабинете каждому из наших генералов, глядя прямо в глаза,— помощник начальника генерального штаба генерал Видалон, жалуясь на поведение нашего офицерства, рассказал мне, что пять из находившихся в Париже русских генералов написали французам доносы друг на друга.

    А всего ведь нас, генералов, как будто было шесть человек! Русский правящий класс лишний раз наглядно показал всю глубину своего разложения. [667]

    — Да, это действительно ужасно! — вздыхая, отвечал мне каждый из моих собеседников.

    Ая после этих бесед поставил себе целью ликвидировать мой комитет, состоявший уже из трехсот непрерывно грызущихся друг с другом бездельников, да так, чтобы не вызвать с их стороны ни одной жалобы французам.

    Французского контролера удалось убедить, что для инвентаризации всех грузов и отчетов по заказам мне необходимо сохранить весь русский персонал до 1 января 1918 года, после чего выдать всем трехмесячное жалованье по русским окладам, превосходившим французские более чем в шесть раз. Примера ради, от собственного недополученного жалованья пришлось отказаться.

    После этого для окончательной ликвидации и составления отчетов — оперативного, финансового, по русским войскам и по морским перевозкам — я временно оставил при себе лишь трех-четырех ближайших сотрудников, с которыми я когда-то начал дело, и пять писарей для составления общего документального ?Отчета о деятельности военного агента во Франции с 1912 по 1918 год?. Мы работали над этими документами, стремясь выполнить наш долг до конца.

    С моего тонувшего корабля бежали, как крысы, многие напуганные революцией и в панике потерявшие вместе с золотым погоном честь офицеры. Писаря же, скромные переписчики моего отчета,— Волков, Найченко и другие — сами не сознавали, какую великую нравственную поддержку они мне оказывали своим добросовестным отношением к служебным обязанностям: когда при окончании ликвидации им стали предлагать перейти на работу в посольство, превращавшееся постепенно в белогвардейское представительство, они не соблазнились ни положением, ни более высоким окладом и все как один человек ответили:

    — Мы с нашим генералом во Францию приехали, только с ним и вернемся на родину!

    Тяжко мне было не иметь возможности объяснить этим простым хорошим русским людям то, что в действительности происходило в России. Трудно даже теперь верится, что я впервые увидел портрет самого Ленина и прочитал о нем статью лишь 22 декабря 1917 года в сохраненном мною и по сей день номере журнала ?Иллюстрасион?. Как пришлись по сердцу моим скромным сотрудникам приведенные тогда слова Владимира Ильича о возможности пролетариату по собственной инициативе ликвидировать несправедливую войну превращением ее в гражданскую.

    Между тем осенью 1917 года французские газеты печатали страшные вести а России. Они старались убедить, что большевики стремятся отстранить народ от управления страной. Власть, по их словам, будто бы захватила ?небольшая группа политических утопистов?, представлявшихся ?Горой? времен французской революции.

    Никому из русских, прибывавших в Париж, не приходило в голову опровергать подобные нелепости, получаемые прямехонько от французской военной миссии в России. Возможностей для протеста, [668] правда ни у кого из нас не было: французская военная цензура становилась с каждым днем все более грозной.

    ?Taisez vous! Mefiez vousl Les oreilles ennemies vous écoutent!? (?Молчите! Опасайтесь! Вражеские уши вас подслушивают!?) — читалось и в вагонах метро, и на стенках кафе.

    От этого лозунга укрыться было некуда, и русская военная миссия, возглавлявшаяся военным агентом, могла лишь стремиться все более отмежеваться от всех остальных русских организаций в Париже.

    Это, однако, и представило наибольшую трудность.

    — Самое важное для вас, русских,— это держаться друг за друга,— советовали мне французские офицеры Гран Кю Жэ.

    — Я, пгавда, не вмешиваюсь в ваши дела,— твердил мне в другое ухо Маклаков,— но все же вы, как военный агент, не можете отказаться от солидагности с посольством.

    Приходилось отмалчиваться, страшиться каждого телефонного звонка, дабы избежать объяснений с хитроумным адвокатом-послом.

    Добровольная и все более глубокая моя отчужденность от прежних посольских сослуживцев, негодовавших на Октябрьскую революцию, все же меня смущала.

    — Правильно ли я поступаю, действуя на свой личный страх и ответственность? — спросил я при встрече прибывшего из России графа Коковцева, с которым приходилось нередко видеться в Петербурге.

    Равнодушно меня выслушав, бывший царский премьер, считавшийся в петербургской кунсткамере хоть и не самым талантливым, но мудрым государственным мужем, глубокомысленно изрек:

    — На вашем месте, граф, я взял бы отпуск!

    Это было уже незамаскированное стремление совершенно устранить меня от работы.

    Сам Коковцев использовал ?предоставленный? ему Октябрьской революцией ?отпуск?, чтобы занять кресло в парижском филиале Русского для внешних сношений банка, который был одним из каналов, питавших подготовку будущей иностранной интервенции в России.

    * * *

    Первым серьезным экзаменом для независимого положения, занятого русской военной миссией, явился Брест-Литовский мир.

    Вместо обычного телефонного звонка посольство выслало на этот раз повестку с приглашением принять участие в митинге, организуемом ?всей русской колонией? для публичного выражения протеста против ?большевистского? мира.

    Из этого для меня стало ясно, что пресловутый митинг, организованный самим Маклаковым и прочими прихлебателями французского министерства иностранных дел, являлся лишь предлогом антисоветской пропаганды. Решение я принял бесповоротное: русские военные на этот митинг не должны идти. [669]

    На этот раз они меня не подвели: ни один из моих подчиненных на митинг не пришел.

    Однако это событие не помешало каждому из нас переживать его и подыскивать в душе если не оправдание, то объяснение этого неслыханно тяжкого мирного договора. Для меня пример наших бригад показал нежелание русских солдат воевать.

    Из прошлого вспомнился и солдат с двумя вздетыми на штык караваями, со спокойной совестью решивший после Мукдена отправиться по шпалам к себе домой, в Тамбовскую губернию, и еще так недавно изложенные мне последним царским военным министром Беляевым данные о числе дезертиров в русской армии.

    Ведь сам же я тогда ему ответил: ?Если так, то пора кончать!?

    * * *

    В Париже в эти дни трудно было даже думать о мире с немцами. По ночам все чаще и громче завывали на весь город сирены, и глухие разрывы бомб тонули в оглушительных залпах французских полевых орудий. Первые зенитные орудия охраняли еще только фронт, а первые образцы со специально обученной русской командой мне едва удалось отправить в Россию перед самой Октябрьской революцией. Команда эта была собрана независимо от наших бригад, из направлявшихся ко мне французским командованием пленных, бежавших из германского плена. Это были настоящие смельчаки, которым особенно было дорого возвращение на родину.

    Звучат и по сей день в ушах радостные звуки колокольного звона парижских церквей, знаменовавшего отбой после воздушной тревоги. То там, то сям в ночной мгле виднелись в подобные минуты зарева догоравших пожаров, а по утрам старик консьерж месье Жюйльяр подметал, бывало, на нашем дворе осколки французских шрапнелей.

    Париж содрогался и, снова почуяв близкую опасность, принял к концу 1917 года вид той суровой решимости, которая поражала иностранцев с первых же дней войны.

    Строгий военный режим был облегчен лишь разрешением при условии полной маскировки вечерних спектаклей, и в то же время, когда правительственные театры по-прежнему продолжали бездействовать, частным предпринимателям удалось подыскать кое-где небольшие подвальные помещения для районных театриков.

    ?Мы их одолеем, когда только захотим?,— распевал под дружные аплодисменты какой-то эстрадный певец.

    ?Ах, Гота, ах, Гота, пусть летят сколько хотят?,— пели хором и артисты, и зрители, подбадриваемые доносившимися в подвал звуками разрывов вражеских бомб.

    ?Вставайте, мертвецы! Вперед, живые!? — как бы откликался в этой песенке девиз, брошенный французскому народу восьмидесятилетним Жоржем Клемансо.

    Впервые за долгие годы французские правящие круги обуял страх, страх перед властью одного человека, не только крепкого на слово, но и способного превратить его в дело. [670]

    Первыми ?перестроились? французские военные корреспонденты. Вместо сообщений с фронта они занялись репортажами с сенсационных судебных процессов, возбуждавшихся против всех, и больших и малых шпионов и соглашателей с Германией.

    Больше всех дрожали перед своим председателем сами министры. Рассказывали, что престарелый министр иностранных дел Пишон так волновался перед каждым докладом Клемансо, что подолгу простаивал перед дверью его кабинета — то брался за ручку двери, то отходил от нее.

    Там, за дверьми, ведь сидел Тигр, как метко прозвали Клемансо французские солдаты. Этот ?зверь? не рычит, он долго и молча подстерегает свою жертву, чтобы броситься на нее и уничтожить, и французский народ почувствовал, что нет более беспощадного врага для всех соглашателей с немцами, чем Клемансо. Но Тигр не предвидел, что сломать себе зубы ему придется не на французской, а на русской земле, и не на немцах, а на столь ему ненавистных наших героях Одессы и Севастополя.

    Излюбленным развлечением Клемансо было ставить собеседника одним своим острым словом в смехотворное положение. Анекдотам об этих выходках не было конца.

    Приходит к нему, например, как-то на прием почтенная сестра милосердия, настоятельница того госпиталя, в котором лежал Тигр после нанесенного ему в самом центре Парижа револьверного ранения.

    — Ах! Это сестра Мария! Как же, как же! Я ведь так вам благодарен за уход! — встретил старуху Клемансо.

    — А вы, господин президент, такой замечательный человек,— восторженно начала женщина в белом монашеском чепце, окаймленном широчайшими полями.— Одного вам только и не хватает, чтобы попасть в рай: святого причастия.

    — Это тоже замечательно! Я как раз сегодня ночью видел об этом сон. Представьте, поднимаюсь я по лестнице, а на верхней площадке стоит сам Петр с ключами от рая. ?Кто этот старикашка? — спрашивает он.— А! Клемансо? Однако впустить вас не могу: вы ведь не говели!? ?Да если только за этим дело стало,— говорю я,— так я готов тотчас отговеть?. Тут приводят меня в комнату, запирают и идут искать кюре (священника). Сижу я час, сижу два, начинаю, наконец, шуметь, прошу меня выпустить, а мне объясняют: ?Весь, мол, рай обегали и ни одного кюре не нашли!?

    Один только человек из ближайшего окружения грозного председателя совета министров проникал к нему в любые часы дня и ночи, без малейшего стеснения. Худощавый брюнет, красивые черты которого портил только несоразмерно длинный нос,— Жорж Мандель, он же — Ротшильд, своим сладким голосом и вкрадчивыми манерами напоминал скорее члена таинственного Ордена иезуитов, чем члена шумливой палаты депутатов. Его бессменный безупречный черный костюм и черный галстук дополняли его личность, преисполненную самой корректной и доведенной до тонкости наглости.

    — Плевать я хочу на мнение начальника генерального штаба! — [671] мягко, не поднимая голоса, заявил мне Мандель, принимавший меня как-то по делу облегчения участи наших солдат.

    Добиться приема у этого.личного секретаря Клемансо, пожалуй, было так же трудно, как и у его шефа.

    Моим осведомителем обо всем происходившем за стенами военного министерства, обращенного Манделем в какой-то средневековый замок, стал один из личных ординарцев Клемансо, прежний мой знакомый из 2-го бюро Гран Кю Же майор Франсуа Марсаль. В этом дышащем здоровьем дисциплинированном офицере я в те дни никак не мог подозревать крупного банковского дельца, дошедшего до поста министра финансов и закончившего свою карьеру после скандальных спекуляций за тюремной решеткой. А мало ли таких ловкачей продолжали гулять на свободе и попирать народные интересы, прикрываясь в военное время военным мундиром, а в мирное время деловыми связями и парламентской неприкосновенностью?

    — Хуже всего, что вас невзлюбил сам Мандель,— объяснял он мне как-то трудность создавшегося для нас положения.— Вот, взгляните, что он на днях донес нашему шефу.

    И Франсуа Марсаль вынул из папки лист бумаги, разлинованной на три графы: в первой — стояли фамилии и должности провинившихся, во второй — свершенные ими проступки, а третья графа оставалась для резолюции главы правительства.

    ?Буржуа Леон — председатель сената — обедал вчера в отдельном кабинете в компании не одной, а целых двух девиц?.

    Резолюция Клемансо: ?Известная свинья!?

    ?Игнатьев Алексей, генерал,— частенько проводит ночи и выходит рано утром из дома № 26, на улице Пасси (адрес великой княгини Анастасии Михайловны)?.

    Резолюция Клемансо: ?Монархист и подозрительный германофил?.

    — Великой княгине уже за шестьдесят лет. Она, правда, пользовалась успехом у мужчин, и потому подобные намеки могли бы быть даже лестными,— засмеялся я.— Дочь ее замужем действительно за германским кронпринцем, но чем же я виноват, что встречал ее, вероятно, лет двадцать назад. Непостижимо, как могут полицейские бредни, достойные бульварной памфлетной газетенки, восходить до самого председателя совета министров! Неужели они могут ему импонировать?

    — Вот, представьте,— вздохнул Франсуа Марсаль,— на этих бумажках-доносах и основана сила Манделя. Возвращается старик с фронть — усталый, разбитый,— а после ужина Мандель и подносит ему подобную записочку, даже без комментария. Ему известно, что для бывшего журналиста и политического полемиста это — сущий клад и, во всяком случае, забавное развлечение.

    Мог ли я тогда предполагать, что тот самый Жорж Мандель, от которого столько пришлось претерпеть,— погибнет от руки тех, кого считал когда-то своими друзьями. Ослепленный ненавистью к нашей социалистической революции, Мандель не сумел предвидеть, на какое предательство Франции окажутся способными враги Советского Союза во вторую мировую войну. [672]

    С немалым трудом удалось мне быть принятым Клемансо в столь знакомом мне кабинете военного министерства на рю Сен

    Доминик.

    Из-под нависших суровых бровей глядел на меня откуда-то из глубины глазных орбит коренастый широкоплечий старик в черной ермолке на совершенно лысой голове. На руках у него были надеты, серые нитяные перчатки, скрывавшие, как мне объясняли, многолетнюю нервную экзему.

    Я еще был одет в походную генеральскую форму с орденом Владимира с мечами и бантом за маньчжурскую войну.

    — Очень рад с вами познакомиться. Я привык относиться с уважением к генеральскому званию,— изрек старик, как бы намекая на потерю моего бывшего положения военного дипломата.

    — Господин президент,— начал я,— ввиду непризнания нашим революционным правительством царских долгов я предлагаю вам, сохраняя необходимый для ликвидации мой текущий счет в Банк де Франс, принять от меня все военные материалы ценностью до девятисот миллионов франков, оставшиеся от заказов военного времени. Они с избытком могли бы покрыть суммы, потребные вашему государственному банку для оплаты очередных купонов по русским займам.

    ?Уничтожу,— думалось мне,— сохраняя свой кредит, одним ударом самое сильное средство враждебной нам пропаганды. Какой даже скромный француз не ходил два раза в год в свой банк отрезать очередной купон от русского займа!?

    — Да, я уже в курсе этого дела и спешу поблагодарить вас, генерал, за ваш красивый жест, но государственные интересы заставляют меня отказаться от вашего предложения.

    ?Заберу я у тебя,— думал, вероятно, Тигр,— военные складики, а твои правители и скажут: ?Ты, старик, сам развязываешь нам руки, не соблюдая конвенции по военному долгу. Лучше уж подожду, а зато потом сдеру все сполна, по всем долгам сразу?.

    — Вхожу в ваше положение,— продолжал Клемансо,— и потому ввиду непризнания нами правительства вашей страны я решил назначить под вашим председательством ?ликвидационную комиссию? из представителей всех заинтересованных в русских делах наших министерств.

    ?Хорошо задумано,— мелькнуло у меня в голове.— Французы будут выносить решения, а я, как почетный председатель,— в них расписываться!?

    — Благодарю вас со своей стороны, господин президент.— сказал я,— за высокую честь, но позвольте уж мне самому защищать интересы России, а ?ликвидационной комиссии? — интересы Франции. Я убежден, что мы сумеем согласовать нашу работу по ликвидации.

    — Положим-ка все это на бумагу,— отговорился старый политикан, не желая слишком быстро поступаться предложенным им самим решением.

    После длительного обмена обстоятельно составленными письмами я в конце концов специальным декретом, разосланным всем французским [673] ведомствам, был признан ?единственным представителем русских государственных интересов во Франции?.

    Соглашение с Клемансо легло в основу всей моей последующей деятельности во Франции, и на мой текущий счет в Банк де Франс должны были поступать все русские ценности, где бы и в какой бы форме они ни находились.

    Кроме того, при всех переговорах и соглашениях я настаивал, чтобы Россия признавалась в границах 1914 года.

    — Не может же один только русский народ отвечать за военный долг, сделанный всей страной во время мировой войны,— доказывал я французским чиновникам — составителям соглашения.

    Это, между прочим, давало мне возможность вставлять палки в колеса тем политическим деятелям, которые после признания независимой Польши безо всякого стеснения стремились оторвать от России одну за другой исконные русские губернии, лишая наш народ плодов тех вековых трудов, что были им положены для выхода к берегам Балтики.

    Соглашение с Клемансо особенно пригодилось в последующую эпоху интервенции, так как Франция перестала быть надежным убежищем для похищенных русских государственных ценностей. Не мало ведь тогда находилось так называемых ?спасителей России?, ?спасавших? от большевиков все, что только возможно было вывезти из нашей страны.

    ?В Марсельском порту выгружен морской кабель, на который претендует один из наших банков,— сообщила мне в период врангелевской авантюры французская ?ликвидационная комиссия?,— но морской префект выражает сомнение в происхождении этого ценного морского имущества?.

    ?Морской кабель изготовляется только на нашем казенном заводе в Николаеве и потому частной собственностью стать не мог. Продать и вырученную сумму внести на мой текущий счет в Банк де Франс за № 5694?,— положил я на этой бумаге свою резолюцию.

    Так Клемансо, заклятый враг Октябрьской революции, не подозревая последствий, сам предоставил мне возможность бороться с происками пособников будущей вооруженной интервенции против Советской России. Доступ к русскому пороху и к русским снарядам, хранившимся на наших складах во Франции, был для них крепко закрыт.

    * * *

    С выходом России из войны еще более усложнилось положение, в котором находились русские военнослужащие во Франции после Октябрьской революции.

    С французской главной квартирой, связь с которой после передачи мне генералом Занкевичем своих полномочий поддерживалась только одним из офицеров нашего генерального штаба, расстаться было не трудно.

    — Спасибо вам за радушие и гостеприимство,— сказал я на прощание французским товарищам. [674]

    Несравненно тяжелее было расписаться в получении от генерала Лохвицкого служебного документа, передававшего мне все права по руководству русскими бригадами, врученные ему в свою очередь генералом Занкевичем. Пришлось стать каким-то козлом отпущения за все грехи, содеянные нашими генералами и комиссарами Временного правительства, а сама передача чисто фиктивных полномочий по войскам теми, кто всячески дискредитировал меня в глазах солдат, звучала попросту злой насмешкой. Да и о каких правах можно было говорить, когда французское правительство, изверившись в русском командовании, создало уже к тому времени специальную организацию для наших войск с одним из собственных престарелых генералов во главе.

    Путем личных переговоров с Клемансо мне удалось добиться освобождения из крепости части приговоренных на каторгу солдат — зачинщиков куртинского восстания — и выхлопотать смягчение участи наших солдат, отправленных в Африку. Отказавшись и воевать, и работать на французском фронте, они уже строили дороги под палящим зноем пустыни. Они страдали за то, что не хотели отказаться от охватившего их страстного желания вернуться на родину и принять участие в революции. Но где бы нашелся в ту пору тот иностранный капитан корабля, который дерзнул хотя бы бросить якорь у советских берегов?

    Тотальная подводная война, объявленная Германией союзникам, служила достаточно серьезным мотивом для отклонения всех моих ходатайств о предоставлении тоннажа, необходимого для отправки в Россию наших бригад.

    Русские дела уже отходили на второй план. Сперва о них боялись даже думать, потом стали приглядываться и откладывать в тот долгий ящик, в котором оказывались во Франции все дела, способные нарушить мирное житье политических дельцов.

    Начавшееся после апрельского наступления 1917 года затишье на Западном фронте в связи с переброской с нашего фронта германских дивизий предвещало бурю, которая для всех, подобно мне непосвященных в обстановку на фронте, налетела неожиданно.

    Дело началось в ночь с 23 на 24 марта 1918 года, отмеченную не одним обычным, а тремя повторными воздушными налетами на Париж. Грохот канонады сменялся звоном церковных колоколов до самого рассвета.

    В семь часов утра я, по обычаю, встал и пошел взять ванну, но едва занес в воду ногу, как услышал сильнейший, как мне показалось, разрыв бомбы, потрясший окна нашей квартиры на Кэ Бурбон. Сирены, однако, молчали, и мы еще более были удивлены, когда ровно в семь часов пятнадцать минут раздался такой же удар, а в семь часов тридцать минут — третий, несколько более отдаленный.

    ?Неспроста это дело,— подумал я,— немцы всегда верны себе, и подобное психическое воздействие принято ими, как подготовка к чему-нибудь серьезному на фронте?.

    Выйдя с женой на набережную, мы убедились, что не только автомобилей, но даже, пешеходов не было видно, хотя воздушной [675] тревоги так и не было объявлено. В это солнечное утро Париж замер от продолжавшихся и никому не понятных сильных разрывов каких-то неведомых бомб.

    К полудню разрывы стали реже, город принял свой обычный вид, но, отправляясь на завтрак, парижане еще долго всматривались в ясное безоблачное небо, стремясь разглядеть в нем неведомого врага.

    В моей канцелярии тоже шли суды и пересуды, и все набрасывались на наших артиллеристов, неспособных объяснить новый вид бомбардировки города. Мы побежали во французское военное министерство, но там только к вечеру удалось удостовериться, что найденные в различных районах Парижа осколки принадлежат какому-то неведомому артиллерийскому ?сверхснаряду?, прилетевшему с расстояния ста двадцати километров. Так мы познакомились с ?Большой Бертой?.

    С этой минуты парижские жители разделились на тех, кто не боялся грома войны, и на других — спасавшихся от него. У вокзала ?д'Орсе?, откуда направлялись поезда на Бордо, с утра виднелись длинные очереди людей зажиточных, давно забывших из-за отсутствия ?горючего? про свои машины. Они скромно стояли часами у тачек с чемоданами, ожидая очереди на подземную платформу вокзала. Собиравшиеся там представители ?Tout Paris? — ?всего Парижа? еще до посадки чувствовали себя уже почти в безопасности.

    — У меня, знаете, неотложные дела в деревне,— старался объяснить один из них свой отъезд.

    — А у меня тетушка опасно заболела.

    — А мне необходимо выступить на суде Перпиньяне!

    — Ну, а вы, Саша, куда едете? — обратился кто-то к стоявшему в сторонке молодому красивому мужчине в пальто с поднятым воротником и с глубоко надвинутой на голову мягкой шляпой.

    — Что касается меня,— ответил этот популярный актер, Саша Гитри,— то я не отрицаю: мне просто страшно! Мало ли что люди от страха совершают!

    И когда много лет спустя я услышал имя этого актера среди прислужников Пэтэна, или что то же — Гитлера, то я не удивился: от трусости до предательства — один шаг.

    * * *

    Тяжелее всего мне было привыкнуть к своей оторванности от фронта, жить в неизвестности о происходивших на нем переменах, довольствуясь все более и более скудными и часто подтасованными газетными сводками. Как старый работник Гран Кю Жэ, слухам я никакого значения не придавал.

    Из двух-трех бесед с тем же Франсуа Марсалем, который ввел меня к Клемансо, можно было заключить, что французам в марте, апреле и мае пришлось пережить тяжелые дни: германские силы после переброски дивизий с русского фронта исчислялись в 195 дивизий против 162 дивизий союзников (97 — французских, 47 — английских, 12 — бельгийских, 2 — португальских и вначале только 4—американских). [676] Мои предположения в первый день обстрела Парижа о существовании ?Большой Берты? меня не обманули.

    После первого немецкого удара 23 марта 1918 года на Амьен и захвата ими Мондидье, ровно через месяц, последовал второй удар в направлении морского порта Калэ с захватом Армантьера. Затем, после этих двух ударов против англичан, в конце мая был прорван французский фронт между Суассоном и Реймсом, и перерезана железная дорога между Парижем и Нанси.

    Немцы не жалели ни людей, ни материала и впервые на фронте в восемьдесят километров, между Шато-Тьери и Реймсом, сосредоточили для удара сорок четыре дивизии. Такой плотности в атаке Западный фронт еще не знавал, и большая глубина прорыва невольно могла смутить непосвященных, подобно мне, в тайны командования военных наблюдателей.

    Конец, однако, венчает дело. Переход нового главнокомандующего французскими армиями генерала Фоша в наступление во фланги зарвавшемуся неприятелю положил начало немецкой катастрофе: 17 августа состоялся общий переход в наступление всех союзных армий от моря до Вогезов протяжением в восемьсот километров.

    * * *

    Утро достопамятного дня 11 ноября 1918 года выпало серое, сырое, неприветливое. Мы уже знали из газет, что ровно в одиннадцать часов утра наступит торжественная минута: на фронтах всех армий прозвучит долгожданный сигнал ?Отбой!? — сигнал, знаменующий конец испытаний и страданий четырех лет войны.

    И все же больно еще было чувствовать, что для меня, как представителя той армии, которая принесла столько жертв для разгрома вильгельмовской Германии,— нет места на этом торжестве.

    Лучшим средством для борьбы с черными мыслями является физический труд, и потому, вооружившись киркой и лопатой, я с утра с остервенением выкорчевывал твердые, как железо, корни старых кленов на нашем огороде.

    За тоненькой и наполовину завалившейся железной решеткой, отделявшей нас от соседнего огорода, перекапывал землю мой сосед — отставной майор. Под ветхим костюмом чернорабочего, в тяжелых sabots (деревянных башмаках) трудно было распознать в этом высохшем необщительном старике еще недавно блестящего офицера, наездника ?Cadres Noirs? Сомюрской кавалерийской школы. Всю свою жизнь он имел больше дела не с людьми, а с лошадьми, и теперь, уволенный по предельному возрасту в отставку, он, по привычке, пытался ?дрессировать?, как он выражался, забитую уже им болезненную жену, трех непокорных дочерей и добродушного породистого сеттера.

    За выкрашенными заново стенами двухэтажного дома майора, выходившего фасадом на наш огород, разыгрывалась уже не собачья, а человеческая драма, отзвуки которой доносились до нас лишь под вечер, когда в час ужина, обычно неразговорчивый, но любезный до [677] приторности майор разражался диким ревом на запуганную им семью. Он мог существовать на пенсию и ренту с капитала жены, не зная, казалось бы, нужды, но богатство Франции основано на скупости ее граждан, и скупой майор остался верен своему скопидомству даже в те дни, когда от денег зависела жизнь его любимой дочери.

    — Я, к сожалению,— говорил он,— не имею средств послать ее в горы, как этого требуют врачи, признавшие ее туберкулезной!..

    Так, последовательно, на моей памяти, майор похоронил и жену, и двух дочерей.

    Однако в это утро 11 ноября в его обросшем шерстью сердце возникло сожаление о бесцельно прожитой жизни. Опершись на лопату и смахнув навертывавшуюся слезу, старик сказал:

    — Да, mon général (мой генерал), за что мы с вами так долго служили! Какую награду получили? Этот торжественный час победы мы проводим с вами здесь, вдали от ликующих наших товарищей, ковыряясь на наших огородах...

    Я ничего не ответил этому жалкому и неприятному для меня человеку. Да, мне было тяжело и одиноко. Но я глубоко верил, что жизнь моя не кончена. Я смотрел вперед. Я знал: труден и тернист будет мой путь на родину. Но без нее я не представлял своей жизни. Тот час, когда нога моя ступит на родную землю и я вдохну запах родных русских полей и лесов, будет для меня высшей наградой, о которой могу я мечтать сейчас.

    * * *

    Но меня все же тянуло в Париж. Хотелось хоть украдкой со стороны взглянуть, что там происходит, и еще засветло мы с Наташей вышли из поезда на вокзале ?Сен-Лазар?. Метро не действовало, такси и автобусы не ходили, и мы пешком двинулись на свою квартиру на Кэ Бурбон.

    Широкая улица Обэр, выводившая нас на площадь де л'Опера, успела уже принять праздничный вид. Со всех балконов свешивались флаги союзных наций: приятные в своей простоте сине-бело-красные — французские, пестрые бело-красные — английские и более редко встречавшиеся — американские и то тут, то там — флаги всех других союзных государств. Тщетно глаз искал свой родной — русский: старый трехцветный флаг отжил свой век, а наш красный символизировал самую страшную для всего капиталистического мира опасность — пролетарскую революцию!

    Нас обгоняли люди всех возрастов и сословий, спешившие к Большим бульварам, откуда доносились звуки музыки, прерываемые отдаленными криками толпы.

    Как оказалось, площадь де л'Опера представляла центр ликования народа, освободившегося от бремени войны. Люди опьянели от свалившегося на них счастья.

    По казавшимся когда-то широкими, а теперь уже тесным для автомобильного движения бульварам двигалась бесконечная колонна открытых грузовиков, набитых до отказа солдатами. Серо-голубые шинели французских солдат тонули в необъятной массе френчей [678] цвета хаки союзников. Все уже успели хорошо подвыпить, И даже невозмутимые англичане, прозванные ?Томми?, оживились.

    — Хип, хип, ура! — дружно, в один голос, кричали они в ответ на восторженные крики: ?Браво, англичане!? экспансивных парижанок, махавших платочками.

    Главную же массу проезжавших солдат составляли новые ?спасители Франции?, прибывшие к шапочному разбору американцы. Понять, что такое они кричат, было столь же трудно, как и различить, что же собственно это за люди, столь отличные и по наружности, и по жестам от европейцев.

    Между тем за плотной стеной бульварных зевак, любовавшихся проезжавшими солдатами, на асфальтированной площадке перед зданием театра ?Гранд Опера? продолжался непрерывный бал.

    Схватившись за руки и захватывая на ходу прохожих, молодежь образовала непрерывную цепочку и вместо хороводов бегала в такт оркестра, меняя направление и следуя за головными. Этот древний танец ?Фарандола? как нельзя лучше отражал тот единый порыв радости, что спаял в этот день ликующих парижан.

    Мы примостились в сторонке, на углу площади у газетного киоска. Вид у меня был непраздничный — прямо с огорода, в мягкой фетровой шляпе, подержанном осеннем пальто, с большим закинутым через плечо теплым вязаным шарфом...

    Заглядевшись, по старой военно-агентской привычке, на грузовики с солдатами, я и не заметил, как цепочка фарандолы стала приближаться к киоску, незаметно расширяя круг, образовавшийся около нас. И вдруг, неожиданно, как по знаку невидимого дирижера, вся эта кружившаяся возле нас толпа молодежи воскликнула:

    — Vive la Russie! (Да здравствует Россия!)

    Сердце мое, казалось, разорвется от радости, гордости и счастья. Сигнал был подан, и возгласы: ?Да здравствует Россия!? неслись уже со всех сторон, заглушая оркестр и приветствия другим союзникам.

    Я снял шляпу, кричал ?Vive la France!? (Да здравствует Франция!), а к жене, стоявшей за моим плечом, подбежал незнакомый солдат в берете альпийского стрелка и сказал на ухо: ?On a feté comme en a pu!? (Отпраздновали как могли!)

    Стало ясно, что меня кто-то узнал, и надо было уходить. Но толпа окружила нас и провожала по широкому Авеню де л'Опера до самой реки Сены.

    Приказ грозного Клемансо не в силах был подавить благодарных чувств французского народа к России, и никакие парады, на которые меня уже не приглашали, не могли сравниться с тем праздником, что представляла для меня эта демонстрация вспомнивших о заслугах родной русской армии парижан в самый счастливый для них день — день перемирия! [679]


Глава четвертая.

    В окружении

    Война окончилась, но мир не наступил.

    О нем, правда, напоминали мраморные кони при въезде на Елисейские поля: как и все другие памятники, их спешно освобождали от мешков с песком, но тут же, неподалеку, поднимали к небу свои жерла желто-зеленые немецкие пушки — жалкие трофеи победителей. Германская армия с ружьями и пулеметами, не признавая себя побежденной, возвращалась в свою страну.

    — Вот увидите, они еще покажут!..— с опаской, не желая раскрывать передо мной свои монархические идеалы, нашептывали наши российские германофилы, о существовании которых я за время своего пребывания во Франции, признаться, позабыл. Что могли ?показать? немцы, для меня оставалось непонятным, и подобные злостные разговоры только меня раздражали, еще больше увеличивая брешь между мной и белогвардейской ?зарубежной Россией?.

    Однако пришлось призадуматься, узнав из газет о сформировании Скоропадским при поддержке немцев ?украинского правительства?. Ушам не верилось: Скоропадский, бывший адъютант нашего кавалергардского полка,— в роли гетмана!

    Кто-то на смех всем старшим офицерам выдвинул его на считавшуюся в то время самой почетной должность адъютанта гвардейского полка. Гордясь своим украинским, или, как тогда говорилось, ?малороссийским? происхождением, Скоропадский, как это ни странно, нашел покровителей в лице командира полка генерала фон Грюнвальда, командира эскадрона барона Гойнинген-Гюнэ и иже с ними. Словом, как писал Мятлев:

    Средь немцев тайных, немцев явных

    и он нашел себе трамплин.

    Вторая мировая война открыла глаза на многое пережитое, но тогда еще не продуманное из старого мира.

    Скоропадский кичился своими предками — тоже гетманами, а немцы давно зарились на житницу Европы — Украину.

    Я оказался изолированным от ликований опьяненного победой буржуазного Парижа. Но нашелся, однако, человек, который вспомнил обо мне как о бывшем союзнике и пожелал, чтобы я принял участие в банкете, данном в его честь в межсоюзническом военном клубе. Отказать в этом маршалу Фошу я не мог потому, что помимо военной этики я по соглашению с французским правительством сохранял звание военного агента и председателя ?русского заготовительного комитета?. Держался я на волоске, и ссориться с Фошем в интересах русского дела не следовало.

    Зная недружелюбное ко мне отношение представителей союзных [680] армий после заключения Брест-Литовского мира, я, избегая уколов с их стороны, постарался смешаться с толпой гостей, ожидавших приезд героя дня — главнокомандующего.

    Сухощавый бодрый маршал при входе в зал приостановился,' окинул всех взглядом и, сложив руки, как бы собираясь броситься в воду, смело врезался в толпу, расчищая себе путь в моем направлении.

    — Я жму вашу руку, генерал, в знак того глубокого уважения и нашей вечной признательности, которые мы храним к доблестной русской армии! — сказал он громко, явно рассчитывая на уши присутствующих корреспондентов.

    В те далекие дни я настолько был выключен из официальной жизни и не осведомлен о закулисной политике французского правительства, что и не подозревал об уже готовившейся в великом секрете интервенции против Советской России при участии в этом самого Фоша.

    Не все присутствовавшие на банкете, быть может, поняли жест маршала по отношению ко мне, но за чашкой кофе после обеда уже стали постепенно возобновлять прерванное со мною знакомство.

    Среди подошедших военных меня поразил своей неказистой внешностью генерал с пятью серебряными звездочками на рукаве — отличием, соответствовавшим положению командующего армией.

    — Манжен,— глухо и резко сказал этот маленький человечек, пожимая мне руку.— Вы, конечно, меня не узнаете, а я вот до сих пор остался вам признателен за посещение моей бригады в Артуа в тысяча девятьсот пятнадцатом году. Я был тогда еще полковником, мне необходимо было поднять дух своих солдат, взглянуть на представителя союзной армии, почувствовать, что мы не одни. Помните, как при обходе траншей мы добрались до передового секрета, под кладбищем, где подслушивали немецкую речь. Всего ведь в шести шагах от ?бошей?...— И он по примеру маршала сочувственно еще раз пожал мне руку.

    Манжен — этот скромный по происхождению и невзрачный с виду генерал, по странной случайности, ушел на тот свет при более чем загадочных обстоятельствах.

    * * *

    Внешняя мирная жизнь как будто быстро вступала в свои права. С какой поспешностью бежали мы в первую попавшуюся булочную, в которой стали продаваться довоенные хрустящие батоны и горячие рогалики, с какой неподдельной радостью прошлись по разбуженным от четырехлетнего сна бульварам и площадям. Они местами были уже залиты новым отраженным электрическим светом, открывавшим контуры закоптевших от времени парижских дворцов, которые казались под этим волшебным освещением помолодевшими. Но стоило только проникнуть в один из них, как сразу можно было понять, что люди, пережившие все ужасы войны, душой не обновились, к перестройке мира на новых лучших началах не стремились, а попросту цеплялись за войну, как за источник собственного благополучия. [681]

    Захлебываясь от восторга, рассказывал какой-то член фешенебельного жокей-клуба, не успевший скинуть офицерского мундира, о вторжении французской армии в Рейнскую область, о широких перспективах, открывавшихся для французской промышленности после захвата Рурской области. А там, в углу, строились проекты о вывозе через Одессу украинского хлеба и о нефтяных богатствах Баку. Империализм становился для меня конкретным понятием.

    Вокруг меня собиралась молодежь — несколько членов клуба, только что демобилизованных сержантов и рядовых, сыновей парижской знати. Они старались уяснить себе социальный характер нашей революции.

    — Неужели и у нас возможна подобная революция? — спрашивали они.

    — Да вот взгляните на мраморную мемориальную доску в вестибюле: на ней выгравированы имена наших коллег — членов жокей-клуба,— павших на поле чести. Но на той же, а не на другой доске, выгравированы имена и погибших на войне наших лакеев и поваров. Ведь, пожалуй, благодаря этому мы еще можем рассчитывать получить здесь чашку чаю,— пытался я в наиболее доходчивой для них форме объяснить существо происшедших демократических перемен.

    — Да, вы правы,— соглашалась молодежь.— Война нас многому научила.

    Однако это были лишь слова — война ничему не научила французскую буржуазию, которая погрязла в продажности.

    Старые члены клуба все чаще старались избегать встреч со мной. Многие из них — представители родовитой французской аристократии,— забросив свои поместья и военную службу, находили постепенно применение своим громким фамилиям в выраставших, как грибы, банках, трестах и концернах. За зеленым столом в клубе играли ?по-крупному?.

    В этом замкнутом кругу когда-то люди отгораживались от бури политических страстей. Теперь же победа настолько их ослепила, что они возомнили себя финансовыми и политическими деятелями, носителями чуть ли не тех традиций, которые их предки безвозвратно утратили уже более ста лет назад. Они только понимали, что единственной теперь для них опорой являются деньги. Крушение трех империй открывало широкие горизонты для новых дельцов, заполонивших Париж. Не могли же они смотреть без зависти на такого выскочку, как Лушер, который, получив хорошие деньги за проведение монополии во Франции бразильского кофе, сумел купить себе, правда, хоть и не титул, но во всяком случае настоящий герцогский замок.

    Деньги не пахнут, а местом, где не только деньги, но даже крупнейшие промышленные предприятия теряют свое лицо, приобретая и утрачивая свою ценность в зависимости от комбинаций искателей наживы, является, как известно, биржа. Окружавшие это величественное, построенное архитектором Броньяром в 1808 году здание грязненькие кафе бывали в довоенное время набиты мелкими комиссионерами, агентами, журналистами. Но времена переменились, и, к немалому [682] моему удивлению, как раз в подобном кафе один из моих когда-то шикарных коллег по жокей-клубу назначил мне свидание.

    — Извините, но я ведь тут работаю и слежу через своих агентов за движением акций,— как бы оправдываясь, объяснял мне мой приятель.— Что вы, между прочим, думаете о русских бумагах? Понижение их ведь только временное. Колчак почему-то отступил, но все поговаривают, что к Новому году большевики наверно падут.

    В это время через открытые двери кафе с широкой площадки перед зданием биржи доносился рев человеческих голосов — именно, не крики, а рев, среди которого кое-когда можно было улавливать и русские имена: ?Манташев!?... ?Мальцев!?... ?Лианозов!?...

    Шла обычная котировка акций, цены на которые записывались мелом на досках с тем, чтобы тут же по выкрикам агентов их можно было изменить.

    — Что вы думаете о нашей бирже? — спросили в 1923 году приглашенного в Париж председателя нашей Нижегородской ярмарки Малышева.

    — Частенько мне приходилось бывать на кладбищах,— ответил он,— но никогда я не слышал, чтобы покойники могли так громко кричать!

    * * *

    Аппетиты на наши русские богатства росли с приездом их прежних владельцев, один за другим пробиравшихся в Париж для пропаганды новой войны на смену провалившегося ?священного похода против большевиков?.

    — Раз русское посольство и русское консульство существуют,— рассуждали они,— так и Россия существует. Требуется лишь засвидетельствовать свои священные права на собственность, а в этом можно кое-кого и заинтересовать в одном из официальных учреждений, а тогда и продать за несколько миллионов свои акции: один раз, скажем,— голландцам, другой раз — англичанам...

    Застывшая в конце войны деятельность Маклакова оживлялась с прибытием каждого нового русского эмигранта, особливо если он был при деньгах.

    — Мы огганизуемся,— объяснял мне Маклаков,— и подумайте, в нашем ?политическом совещании? я добился того, что Савинков — отъявленный политический пгеступник — тепегь здесь в Пагиже пегвый салонный огатог, согласился заседать гядом с Сазоновым! Это ли не успех? Наш пгедседатель, князь Львов, пгосит вас, Алексей Алексеевич, непгеменно к нему зайти по кгайне важному и касающемуся вас госудагственному делу.

    Бывший председатель Временного правительства оказался сухоньким старичком с небольшой козлиной бородкой — одним из тех сереньких людей, про которых просто говорят, что они ?очень любезны?.

    — Хотя по вине большевиков Россия и не допущена к переговорам о заключении союзниками мирного договора с Германией... [683]

    — Виноват,— прервал я с первых слов старичка,— какие же могут быть переговоры о мире без участия России?

    — Вот именно из этих-то соображений мы и поставили себе задачей защищать интересы России всеми имеющимися в нашем распоряжении средствами,— объяснил Львов. Этот защитник России, выкинутый народом за борт истории, пытался изображать из себя государственного деятеля, заботящегося об ее интересах, а не о собственной шкуре.— Мы, между прочим, предполагаем подать господину Клемансо обстоятельный ?меморандум?, для составления которого привлекаем наших лучших специалистов, в том числе и военных. Вы, конечно, не вправе отрицать компетентности такого военного эксперта, как генерал Палицын, с которым мы вас и просим установить будущую желательную для России государственную границу.

    ?Вовлекают они меня под благовидным предлогом в свою политическую игру,— подумалось мне.— Неужели придется опять работать с Палицыным? Положим, эта хитрая служивая лиса на авантюру не пойдет! Придется, пожалуй, согласиться. Разобраться-то я сумею, а при том невежестве, которое всегда проявляло французское министерство иностранных дел в отношении всего, что касалось России, вопрос о восточных границах Польши, для нас столь важный, мог, как я опасался, получить на парижской мирной конференции самое нелепое разрешение?.

    Трудно припомнить, кто были членами военной комиссии Палицына, настолько они уже были далеки от меня. Я просто предложил Палицыну взять работу на дом и, вспомнив лекции по военной географии нашего академического профессора Золотарева, прочертил границу на основании принятого тогда этнографического принципа. Как оказалось впоследствии, эта граница почти совпадала с той, что была установлена с Польшей перед второй мировой войной.

    Больше ни со Львовым, ни с Палицыным мне не довелось встречаться, и потому я немало был удивлен появлением через некоторое время в своем служебном кабинете молодого человека, рекомендовавшего себя секретарем ?политического совещания?. Он подал мне довольно толстый денежный пакет и просил расписаться в получении ?гонорара? за работу, произведенную по выработке условий мирного договора. В ту пору всякий, даже самый невинный, документ приобретал особенное значение, свидетельствуя о принадлежности подписавшего его к той или другой политической организации.

    ?К сожалению, принять денег не могу,— написал я на возвращаемом обратно конверте,— так как не знаю, из каких сумм и на каком основании они мне направлены?.

    Так безболезненно удалось разрушить хитроумный план Маклакова втянуть меня в число представителей ?зарубежной России?. Впрочем, некоторые из них еще долго не отказывались от мысли завлечь меня в свой лагерь.

    Тягостным и неопределенным, однако, оставалось положение с Маклаковым, продолжавшим все еще со мной считаться. Он водил за нос всех остальных членов ?политического совещания? и, конечно, сознавая силу денег, не упускал из виду тех миллионов, что собирались [684] после ликвидации на моем текущем счету в Банк де Франс. Ярый враг советского народа, Маклаков не терял надежды на то, что контрреволюция в России победит.

    — Вот не слушались меня, потегяли Игнатьева,— говаривал он впоследствии,— а у него ведь и деньги, и снагяды. Вот с ?интегвенцией? ничего и не выходит!

    Не могли также воинствующие члены ?политического совещания? отказаться и от использования в своих целях нескольких сот русских офицеров и двадцати примерно тысяч солдат, остававшихся во " Франции.

    ?Вместо генерала,— решили они,— возьмем русского же адмирала, благо они сейчас в моде и у нас, и у французов, да и сношения с французами будут этим облегчены. Зачислится русский адмирал на французскую службу, оденется во французский мундир, и тогда ни один русский офицер или солдат ослушаться его не осмелится?.

    Так рассуждали, по всей вероятности, ?мудрецы с рю де Гренель? (улица, на которой размещалось посольство), направляя ко мне для переговоров бывшего русского морского агента во Франции адмирала Погуляева.

    — У него ?большие заслуги?, он специалист по вождению министерских и придворных катеров,— презрительно отзывался когда-то об этом офицере мой морской коллега по службе в Швеции, Петров, не покинувший Россию и перешедший в Красный флот.

    С чувством своего превосходства переодевшийся во французскую форму адмирал Погуляев с первых же слов предложил мне передать ему если не все дела, то хотя бы те, что касались русских войск во Франции.

    Коротким и внушительным было наше с ним объяснение. Он говорил по-русски, а я отвечал ему по-французски, подчеркивая этим, что не признаю в нем больше русского человека.

    — Удивляюсь, что вы позволяете себе не выполнять моей просьбы. Я бы на вашем месте давно покинул бы свой пост,— заявил мне ?французский? адмирал.

    — Pardon, amiral, permettez au général russe, que je suis de conna?tre mieux que vous ses devoirs. J'ai 1'onneur... (Простите, адмирал, но позвольте мне, русскому генералу, лучше вашего знать свои обязанности. Честь имею...)

    Недолго держался у власти Погуляев. Его постепенно заменили военные представители Колчака, северного правительства, Юденича и Деникина, с которыми ?политическое совещание? налаживало непосредственную связь. Засылать их ко мне больше никто не пытался.

    * * *

    Во Франции ведущую роль в политике ?интервенции? взяло на себя морское министерство. Недаром ведь французский флот всегда отличался реакционностью офицерских кадров и вольным революционным духом своих команд.

    Им-то, французским морякам, и выпало на долю первыми во [685] Франции поднять Красный флаг на своих военных кораблях и не словами, а делом напомнить Клемансо и Фошу о принципах пролетарской революционной солидарности и нарушить с первых же шагов планы черноморской ?интервенции?.

    Французская эскадра, прибывшая уже в конце 1918 года на одесский рейд и посланная затем для захвата Севастополя, вписала революционными восстаниями на судах первую страницу новой книги франко-русских отношений, не морских, не военных, а уже революционных. Примеру команды миноносца ?Протэ?, поднявшей восстание во главе с инженером-механиком Андрэ Марти, последовали одна за другой команды линкоров ?Франс?, ?Жан Бар?, ?Вальдек Руссо? и многие другие, воскрешая традиции своей когда-то самой революционной страны в Европе. С именем доблестного товарища Андрэ Марти связано революционное движение Франции, рожденное нашей Октябрьской революцией.

    В историю международного революционного движения ярким эпизодом вошло братание русских рабочих с высадившимися на берег морскими патрулями и переброшенными через румынскую границу частями 58-го и 176-го пехотных полков.

    Эта демонстрация пролетарской солидарности лучших сынов Франции с русской революцией вызвала бешенство в правительственных кругах. Французские моряки и солдаты, осмелившиеся по-братски пожать руку русским рабочим, были строго наказаны.

    Так первая же попытка буржуазного мира поддержать вооруженными силами еще не стертые с лица нашей земли белогвардейские банды, отряды, а впоследствии и целые армии возымела для этого мира обратные результаты: зажженный Октябрьской революцией факел свободы передавался, как по эстафете, с границ нашей Советской страны до портовых верфей Франции, до фабричных ворот, до заводских цехов и парижских бистро, освещая французам путь в общий для нас с ними новый мир.

    * * *

    Временно затихшая черноморская интервенция ожила с появлением Деникина. Он заинтересовал и французов и русских горе-политиков с рю де Гренель. С ним можно было ?делать дела?, но его требовалось финансировать, однако по мере отступления Колчака за Урал это становилось все труднее.

    Одним из главных денежных источников для белогвардейских организаций являлся Русско-Азиатский банк, но до меня дошли сведения, что приехавший в Париж председатель этого банка Путилов ведет двойную игру.

    Это меня живо заинтересовало, и я принял предложение позавтракать с Путиловым с глазу на глаз в одном из самых фешенебельных ресторанов.

    — Я ведь из мужичков, ваше сиятельство,— представился мне этот небольшого роста, еще вполне бодрый старичок, напоминавший своей внешностью не то дьячка, не то церковного старосту.— Не посетуйте, напрямки буду говорить. Мы вот в Константинополе два [686] пароходика для Деникина грузим, а я вот подумываю (оглядевшись по сторонам) — не опасно ли? Груз-то ценный. Много тысяч в Него вложено А ведь заплатят ?деникинскими?. Вот я и решил вас побеспокоить, не обман ли тут какой кроется. А?

    — Но вы-то сами все еще продолжаете ведь верить в ?единую и неделимую?? Позвольте вам по этому поводу рассказать про доклад, который нам делал еще в прошлом году посланец от Колчака. Он убеждал нас, между прочим, в скором падении Советской власти, а на это мой писарь Мамонтов взял да одним словом его и убил: ?Непонятно, как это выходит, господин капитан. Уж если вам приходится отступать, так, значит, Красная Армия не так уж слаба!? А что меня касается, то я вам скажу, что в этот день Колчак для меня был кончен.

    — А как же иностранцы все-таки нас поддерживают?

    — А уверены ли вы в них? Вот я вчера на перекрестке банкира, барона Жака Гинзбурга, встретил. Он же ваш французский вице-председатель в Русско-Азиатском банке, а мой давнишний знакомый. ?Иду,— говорит,— на заседание по деникинским делам?. А как раз мимо нас автомобиль пролетает. Я и хватаю старика за рукав: ?Prennez garde! — Берегитесь!? — шепнул я ему. Если бы вы видели, как он побледнел! ?Да успокойтесь,— сказал я ему,— я ведь только боялся, чтобы автомобиль вас не задавил!?

    — Шутить изволите, а все же не могу я поверить, чтобы иностранцы дураками оказались,— вздохнул Путилов.

    — Не берусь судить, простаки они или мудрецы, только я не перестаю повторять французским генералам, что все они, пойдя на Россию, в воду будут сброшены. Морей-то вокруг нас для этого хватит.

    — Не может быть, не может быть! — повторял мой собеседник.

    От волнения он даже встал из-за стола и, забывая про присутствовавших, стал нервно шагать по ресторану. Меня же охватило неудержимое желание вырвать у ведшего темную игру Маклакова одно из важных средств финансирования ?интервенции?. Подобному дельцу, как Путилов, ничего дороже денег быть ведь не могло.

    — Ну, решено! Товар-то на воде придется перепродать.— И Путилов тут же заказал бутылку наилучшего шампанского.

    — Ваше здоровье, ваше сиятельство!

    * * *

    Намаявшись в переговорах о деньгах с финансистами, подобными Путилову, Маклаков решил произвести последнюю, но решительную атаку против ?непокорного?, упорно отстаивавшего свою независимость военного агента и, попросив меня заехать по ?неотложному делу?, вместо обычных любезных недоговоренностей сразу поставил вопрос ребром:

    — Мне стало известно, что вы в настоящий момент ведете пегеговогы с фигмой ?Ггаммон? о ликвидации договога на пушечные гильзы.

    — Вам сообщил это генерал Свидерский? (Начальник артиллерийского отдела в моем комитете, согласившийся за моей спиной сотрудничать [687] одновременно и с ?политическим совещанием?.) Я уже предложил ему сдать дела,— ответил я Маклакову.

    — Ну, хотя бы и он,— отмахиваясь, как от назойливой мухи, от подобного вопроса, ответил Маклаков.— Я только хочу вам сказать, что ,эти гильзы ?нам? необходимы.

    — Гильзы? Да что же вы с ними делать будете? Ведь ни снарядов, ни пороха к ним не имеется,— попробовал я отделаться шуткой.

    — Это вас не касается. Нам нужны гильзы Ггаммона.

    — Бросьте, Василий Алексеевич, вам не гильзы, а те полтора миллиона франков, которые я требую за них с фирмы, нужны. Вот что вас интересует.

    И подняв глаза на своего собеседника, я нашел его сидящим уже не в кресле, а на одной из полок открытой библиотеки, уставленной когда-то книгами покойного Извольского. Лицо Маклакова было искажено такой злобой, какой я за ним и не подозревал.

    — А если это пгиказ самого Деникина,— сказал он,— вы тоже не намегены его выполнить?

    — Деникина я встречал полковником генерального штаба в русско-японскую войну. Но почему же я должен теперь исполнять его приказ? Не понимаю.

    — Алексей Алексеевич,— задыхаясь и слезая с полки, заявил Маклаков,— довольно над нами издеваться! Нам с вами говогить больше не о чем.

    — А мне уж и подавно,— ответил я.

    И вдруг, как бы досадуя на самого себя, Маклаков, вздохнув, добавил:

    — Вы вот когда-нибудь узнаете, кто был вам истинный дгуг!

    Не под силу оказалось моим недругам сбить меня с последней позиции защитника уже не военных, а финансовых интересов нашей страны, и потому Маклаков применил одно из самых сильных средств борьбы для уничтожения политического значения человека: полное его игнорирование при решении каких бы то ни было вопросов.

    * * *

    ?Le général Ignatieff n'existe plus?.

    — Генерал Игнатьев больше не существует! — вот что с легкой руки Кэ д'Орсэ (министерство иностранных дел) облетело французские министерства, задело, хотя правда и не пошатнуло ?ликвидационную комиссию?, но закрыло двери во многих, как когда-то казалось, дружеских домах.

    Тяжелее всего в жизни чувствовать себя лишним, и потому больше для очистки совести, чем для дела, заходил я в знакомое для всех военных агентов пристанище,— 2-е бюро генерального штаба.

    ?Министры меняются — канцелярии остаются!? — говорит французская чиновничья мудрость, и швейцар военного министерства, почтительно меня встречая и не спрашивая даже пропуска, с улыбкой замечал:

    — Это уж десятый!

    Французы тем и милы, что умеют сами над собой посмеяться. [688]

    ?Ходит вот к нам все тот же русский генерал,— думал, вероятно, про себя швейцар,— и, должно быть, ему смешно, что мы за это время уже десятого министра у себя сменяем?.

    Приветливо, как старого сослуживца, принял меня при последнем моем посещении помощник начальника генерального штаба Видалон. Поговорили мы оба об участи наших русских бригад, об отсутствии информации из России, но, когда я попытался восстановить прежние, полные доверия отношения с французским генеральным штабом, мой приятель изрек:

    — Что поделаешь, генерал, колесо Фортуны вращается!

    — Я понял, вы хотите сказать, что я окончательно скатился вниз!

    И мы оба рассмеялись.

    Начальник генерального штаба, сухой седой старик, генерал Альби, тот самый, с которым находил лишним считаться Мандель, только что покинул свой пост. Встретив меня как-то на улице, он снял допотопный котелок и, пожав мне руку, сказал:

    — Не сетуйте на меня, генерал, за все то зло, которое я был вынужден вам причинить и, поверьте, совершенно против моей воли.

    Такое же полное уважения отношение встретил я и у прежнего моего сослуживца по Гран Кю Жэ, начальника так называемого ?славянского бюро? майора Фурнье. Этого майора не следовало смешивать с его начальником полковником Фурнье. Оба однофамильца прекрасно говорили по-русски, но полковник смотрел на Россию глазами тех русских офицеров, с которыми он провел несколько месяцев до войны, отбывая стажировку в Виленском военном округе, а майор Фурнье в России никогда не был, но много про нее читал.

    — Никто ведь нам с вами, генерал, не хочет здесь верить, что, располагая такими кадрами, как прежние унтер-офицеры царской армии, Советы способны отстоять революцию. Как будто мы сами, французы, в свое время из санкюлотов армии не создали,— не без волнения в голосе говорил мне этот пылкий южанин.

    Неважно, вероятно, чувствовал он себя в этот день на утреннем докладе своему однофамильцу: авангарды Деникина подходили к Орлу. Впрочем, хотя где-то в глубине души скребли кошки, точь-в-точь как в бою после оставления ценного рубежа, но ни майор, ни я бровью не повели. Школа ?молчальника? Жоффра не забывалась.

    Никакие трудности на фронте не должны нарушать планомерной работы в тылу, и временные успехи белогвардейцев не изменили в Фурнье его отношения к деникинской авантюре.

    — А вот полюбуйтесь, мой генерал, во что это все нам обходится.— И он вынул из стола объемистые таблицы, составленные на английском языке.— Доверили вот наши морячки союзникам все операции на Черном море, а от них уже поступают счета на уступленное Деникину обмундирование. Полную стоимость, да еще в фунтах стерлингов, требуют за старое послевоенное барахло.

    — Русскому народу это еще дороже обходится,— сказал я, прощаясь и расставаясь навсегда с этим симпатичным генштабистом.

    Трудно ведь теперь себе представить, что, живя в Париже — [589] центре тогдашней европейской жизни, мне, когда-то опытному военному агенту, так мало было известно про военные действия белогвардейщины, тщательно скрывавшей свои поражения и ничего не говорившей о геройских делах Красной Армии.

    * * *

    Уже давно я не имел писем от матери и только в конце 1919 года узнал случайно, что ее уже довезли до Новороссийска и что она собирается ко мне в Париж.

    Ждать пришлось недолго, и вскоре я уже обнял на Лионском вокзале не ту полную здоровой энергии женщину, какой с детства привык видеть Софью Сергеевну, а маленькую исхудавшую старушку.

    От прибывшей семьи страстно хотелось узнать о том, что делается на нашей истекавшей кровью родине. Но обстановка в эпоху революционной борьбы столь быстро меняется, что даже наиболее объективные люди, проведшие хотя бы несколько недель в белом окружении, не могли при всем желании нарисовать мне беспристрастную картину происходившего в Советской России. У моих родных озлобления против большевиков в первые дни после приезда еще не замечалось. Разговорившись со своей младшей сестрой, я даже почувствовал какую-то новую близость к ней, возможность говорить на одном языке. Но, увы, ?парижская общественность? быстро всех перековала в подлинных ?эмигрантов?. Рассказывая о белогвардейских порядках, они лишь с поразительной наивностью и добродушием подтверждали слухи о спекуляции, дошедшей уже до предела наглости.

    — Неужели вот все эти тысячи привезенных с нами рублей здесь ничего не стоят? — вздыхали мои родственники.— Ведь по совету самых верных людей мы разменяли на них по очень выгодному курсу полученные от тебя когда-то французские франки!

    ?Спекульнули?, ?спекульнуть? — какие отвратительные слова произносили в те тяжелые дни самые когда-то чистые женские уста...

    ?Там торгуют рублями да домами в розницу, а здесь, в Париже, продают Россию уже оптом,— думалось мне.— Пусть уж сами русские люди на родине для создания чего-то нового, не вполне еще для меня ясного, разрушают старые, когда-то дорогие сердцу ценности?. Все представлялось мне лучше, чем допустить к власти людей, уже продающих иностранцам свои имения и дома, идущих на все сделки с капиталом, вплоть до обращения России в колонию.

    * * *

    — А мы завтра уже будем в Петербурге! — ошеломил меня 19 октября 1919 года давно меня покинувший Караулов.

    — Кто это — ?мы?? — оборвал я этого сияющего счастьем нарядного господина, одетого в длиннополый фрак последней моды.

    — Да что вы, граф, неужели не слышали о взятии Юденичем Красного Села? Вам же должно быть хорошо знакомо это Красное Село, Пулковские высоты и все эти места! — с оттенком злобной иронии, к которой я уже стал привыкать, продолжал Караулов.

    Вокруг нас собралась толпа столь же элегантных мужчин, спустившихся [690] в антракте в большой, отделанный мрамором вестибюль театра ?Шан-з-Элизэ?.

    ?Юденич у ворот Петрограда!..? — прочел я в переданном мне каким-то незнакомым господином последнем ?вечернем выпуске? газеты ?Intransigeant?.

    И представилась мне знакомая арка Нарвских ворот, через которые столько раз проезжал я и верхом, и на тройке, убогие деревянные домики и напоминавшая тюремную стена Путиловского завода. По обеим сторонам вечно грязного шоссе сейчас, наверно, вырыты окопы, из телег и столов воздвигнуты баррикады, а высыпавшие из завода путиловцы разят из пулеметов наемников своих бывших хозяев...

    — Да, вы, быть может, дошли до Красного Села. Вы, быть может, спустились и до Нарвской заставы, но в Питере — вам не бывать! — громко, чувствуя внутреннюю уверенность, объявил я присутствующим, ошеломленным моей, как они, вероятно, думали, осведомленностью.

    Эмигранты нашептывали, что у меня налажена ?непосредственная телефонная связь с Кремлем?.

    А утром, на следующий день, эта публика прочла в газетах, что ?Юденич поспешно отступил?.


Глава пятая.

    В поисках выхода

    Отгремели пушки на фронтах гражданской войны, и отошли в область истории потерпевшие полный крах планы сокрушения Советской власти открытой вооруженной силой.

    Разгром Врангеля создал для французского правительства новую заботу — ликвидировать это бесславное для него предприятие и, прежде всего, разрешить вопрос о белоэмигрантах, вывезенных из Крыма в невероятно тяжелых условиях. С бортов кораблей, столпившихся на Босфоре, раздавались проклятия по адресу союзников и в первую голову — французов. Ведь это они, французы, оказались упорнее англичан, ?разочаровавшихся? в Деникиных и Колчаках после полного их разгрома Красной Армией и отказавшихся поставить ставку на неприкрытого уже никаким демократизмом представителя царской гвардии.

    Этим щекотливым вопросом было поручено заняться генеральному секретарю французского министерства иностранных дел, потомку знаменитого химика и убежденному носителю отживавших традиций и взглядов ?либеральной? французской буржуазии. Бертело хорошо знал меня еще с войны, когда приходилось улаживать немало недоразумений между союзниками, но после нашей революции он, как и все люди его класса, решил внять советам русских эмигрантов и порвать отношения со свернувшим ?на плохую дорогу? военным агентом.

    Теперь ?се général bolchevique? — этот ?генерал-большевик? — пригодился, и Бертело пригласил меня в министерство, чтобы посоветоваться: [691] куда направить белоэмигрантов, где их высадить, как прокормить?

    Экономика центральной Европы еще не была восстановлена, и это дало мне возможность возражать против высадки врангелевцев на европейском берегу. ?К чему,— думалось мне,— создавать в Европе ядро для новых белогвардейских формирований??

    — На азиатском берегу,— убеждал я Бертело,— они скорее найдут пропитание. Турция меньше других государств пострадала от войны. Азия просторнее старушки Европы, а там, смотришь, покаявшиеся возвращенцы и до кавказских границ пробраться сумеют.

    В обращении ко мне Бертело очень уж хотелось усмотреть перемену во взглядах французского правительства на русский вопрос, но надежды мои на этот раз не оправдались. Дружеские связи французов с белогвардейцами не нарушились, и разговор мой с Бертело в тот же день стал известен военному представителю Врангеля генералу Миллеру. Состоявшаяся затем после долгих колебаний высадка врангелевцев на пустынном салоникском берегу повлекла за собой сплочение их в крепкий и, как известно, непримиримый к нам ?Союз галлиполийцев?.

    Крушение белого движения заставило белогвардейских представителей изыскивать новые способы для закрепления своего положения в Париже. Для этого, как ни странно, требовалось прежде всего возложить венок на могилу Неизвестного солдата под Триумфальной аркой, после чего можно уже было начинать разговоры с французским правительством, кому о ?займе?, кому о ссуде или хотя бы о вспомоществовании. Подвалы Банк де Франс в ту счастливую для французов пору ломились от золота, что особенно привлекало к себе тех, кто когда-то его имел, но лишился.

    — Капитал ведь барин важный, его надо уметь обслужить,— ?просвещал? меня подбиравшийся к моим казенным миллионам инженер Алексей Павлович Мещерский.

    Он бежал за границу из Советской России, где до 1921 года работал по металлургии, и поэтому больше других меня интересовал. Княжеского титула он не имел, но, как директор Коломенского и член правления Сормовского и других металлургических заводов, мог бы скупить не одно княжеское имение.

    — Как же вы, Алексей Павлович, могли, как вы говорите, зарабатывать до шестисот тысяч рублей в год? — спросила его как-то в Париже изумленная русская дама.

    — Как директор-распорядитель Общества коломенских заводов я получал сто двадцать тысяч рублей, как член правления Сормовского — восемьдесят тысяч...

    — Ну, а остальные?

    — А остальные? Головой! — улыбнувшись своими широкими челюстями, готовыми разгрызть горло любому, стоявшему ему поперек дороги человеку, изрек этот широкоплечий коренастый мужчина, сохранивший до седых волос военную выправку бывшего псковского кадета.

    — Не пойму я вас,— говаривал мне Мещерский,— в Константинополе [692] русские считают, что ?Игнатьев в Париже — сам себе хозяин?, а на деле вижу, что распорядиться капиталом до указки из Москвы вы не смеете. Миллиончики в банке у вас накапливаются, а пользы никому не приносят. Мне вот известно, что вы предлагали французам закупить на эти деньги хлеба для голодающих в России. Дело, конечно, доброе, но позвольте вам сообщить, что на волжских затонах лед вокруг барок начинают отбивать в феврале да в марте. Тогда и о хлебе можно было говорить. Французы вас не послушали, а теперь уже поздно — май месяц стоит. Пока хлеб до Волги дойдет — навигация уже будет кончаться, а Волга ведь ?становой хребет? России. Запомните это навсегда. Не поверю, впрочем, что, сберегая деньги, вы не имели бы какой-нибудь затаенной цели.

    — Я цель имею и ее не скрываю,— пробовал я объяснить Мещерскому все усилия, которые я затрачивал на сохранение в порядке своего государственного счета в Банк де Франс.— Я облегчу этим получение кредита, столь необходимого для восстановления промышленной экономики России.

    — Да, но ведь без нашего брата, умеющего распорядиться миллиончиками, все равно промышленности в России не восстановить,— не унимался Мещерский.

    — Ах, Алексей Павлович, неужели вы не постигли, что только государственная власть, владеющая всем капиталом страны, может возродить русскую экономику, разрушенную мировой и гражданской войной. А Франция может быть для нас интересна,— продолжал я,— не как промышленник, а как финансист. Она хорошо умеет деньги считать, но продолжать обирать и русский, и свой же французский народ для выгоды своих банкиров, как это делалось до Октября, правительству Французской Республики уже не удастся. Отказ большевиков признать царские долги — акт справедливый, заставит по-новому взглянуть на использование ?моих?, как вы их называете, миллионов.

    — Нет, уж простите, Алексей Алексеевич,— не выдержал моих речей Мещерский,— нам с вами, видно, не по дороге.

    * * *

    В подобные беседы, которые мои близкие шутливо называли ?спасением России?, я вкладывал свои сокровенные помыслы, стремясь принести хоть как-нибудь пользу разрушенной гражданской войной и интервенцией родине.

    Однако представить себе ясно, где кончалось в подобных проектах ?спасения России? благожелательное отношение к Советскому государству и где начиналась личная заинтересованность собеседников, подобных Мещерскому, бывало трудно. Какой-то внутренний голос неизменно подсказывал, что участвовать в постройке даже невинных, на первый взгляд, ?воздушных замков?, не имея родной земли под ногами, небезопасно. Надо во что бы то ни стало хотя бы послушать людей с ?того берега?, но они не откликались.

    Один только раз в самый разгар интервенции мне сообщили, что московское радио, объявляя поименно ?вне закона? всех русских [693] военных агентов за границей,— мою фамилию не упомянуло. ?Значит, в Москве что-то обо мне знают!? — подумал я про себя.

    — Просто про Париж забыли! — объясняли этот ободривший меня пропуск белогвардейцы.

    Их с каждым днем становилось все больше, и получение визы в Париж перестало уже быть доходным делом для прежних русских консульств и посольств. Визу заменили эмигрантские паспорта, носившие почему-то имя исследователя северных стран — Нансена. Обладатели паспорта его имени, как ?узаконенные? европейцы, подняли голову, открыли газеты, одни чуть-чуть поправее, другие ?полевее?, но все крайне непримиримые к совершившимся в России революционным событиям. В этих газетах время от времени помещались статейки, полные клеветнических нападков на меня.

    — Надо же вам, граф, сказать, наконец, свое слово, опровергнуть клеветнические толки,— горячился сохранивший ко мне неизменную дружбу добрейший доктор Александр Исидорович Булатников.

    — Не только толки, но даже газетные пасквили опровергать не собираюсь. Вот на днях один из моих французских приятелей-адвокатов убеждал меня привлечь к суду Бориса Суворина за его клеветническую обо мне статью. ?За вас ведь не откажется выступить свидетелем и сам маршал Жоффр?,— продолжал настаивать адвокат, а мой ответ врагам был один и тот же: ?Много чести оправдываться перед этими отщепенцами?.

    * * *

    В числе отрекавшихся от меня один за другим соотечественников были эмигранты еще царского времени и в числе их даже наши личные друзья — Гольштейны. Кому из старой русской эмиграции в Париже не была знакома эта скромная квартира в ?Пассях?, где долгие годы проживала уже давно утратившая молодость, но сохранившая запас живительной энергии Александра Васильевна?! Соблюдая русские традиции, она за самоваром принимала бесчисленных друзей и поклонников своего мужа, мрачного на вид, но полного человечности доктора Владимира Августовича Гольштейна.

    — Твоя поклонница Александра Васильевна! — не раз приходилось мне слышать от своих близких после Февральской революции.

    — И давно ли,— говаривала жена моя, Наташа,— эта женщина возмущалась моим знакомством с тобой, царским полковником с серебряными аксельбантами, а теперь она же поражена, как ты мог отречься от прежней России.

    Опершись на мою руку, шла Александра Васильевна за гробом своего мужа, несколько дней лишь не дожившего до Октябрьской революции, а три года спустя написала мне следующее письмо:

    ?Члены ?Торгово-промышленного союза?, прибывшие из Германии, говорят, что германский министр иностранных дел Мальцан лично сообщил, что в Париже есть представители большевиков, и назвал три имени: Скобелев, Михайлов, граф Игнатьев.

    Такого рода обвинение ставит друзей ваших, и в частности меня, в тяжелое нравственное положение. Я хотела бы знать от вас, в чем [694] тут дело Я очень советую вам раз и навсегда пресечь эти разговоры печатным опровержением в русской, а еще лучше в иностранной прессе...?

    Желая соблюсти правила вежливости и вместе с тем не стать жертвой провокации со стороны новоявленных друзей Александры Васильевны — москвичей Третьяковых, мечтавших всеми способами компрометировать меня перед французским правительством, я ответил коротко: ?Если быть большевиком означает быть русским, то я большевик?.

    Александры Васильевны я после этого не встречал.

    * * *

    — Подумать только, ведь если бы не революция, я бы уже сенатором мог быть,— говорил вполне серьезно бывший не очень, правда, резвый на ум губернатор.

    Место одного из экспертов по русским делам при французском правительстве занял со времени ?одесского конфуза?, как он сам выражался, некий Рехтзаммер, ?левый? эсер, определенный мною в начале войны во французскую армию. Вернулся он в Париж уже в чине капитана, украшенный боевыми орденами, привлекая к себе симпатии своей громоздкой добродушной фигурой и приятным обращением, столь необходимым для всякого крупного дельца.

    Промелькнув как метеор в дни Временного правительства, Рехтзаммер скрылся с моего горизонта, и я немало был удивлен его появлению в первых числах марта 1921 года на хорошо ему когда-то знакомой нашей квартире на Кэ Бурбон.

    — Ну, Алексей Алексеевич, ваша взяла! Советы восторжествовали. Ничего не поделаешь. Только вместо московских утопистов теперь образовалось настоящее правительство матросов и рабочих в Кронштадте. Вот текст их декларации по радио. И этому правительству вы вполне можете доверить ваши миллионы (они, конечно, представляли для Рехтзаммера главный интерес). Машина ждет у подъезда, садимся и прямо на Кэ д'Орсэ, в министерство иностранных дел. Там только и ждут вашей подписи о признании вами этого правительства.

    — Семен Николаевич! Вы что же? Куда это я поеду? Неужели и Одесса вас не вразумила?

    — Je regrette, mon général,— переходя, как обычно, в неприятных делах на французский язык и подтягивая свой почтенный животик, отрапортовал по-военному Рехтзаммер, надолго со мной расставаясь.

    * * *

    В калейдоскопе событий мы зачастую не задумываемся над логической их связью, злоупотребляя нередко словом ?случайность?. Такой вот случайности приписал я визит, нанесенный мне через несколько дней после разговора о кронштадтском мятеже старым нашим приятелем Раймондом Эсколье — личным секретарем Аристида Бриана.

    — Премьер-министр очень желал бы вас повидать! — сказал [695] мне этот любезный молодой человек, один из тех редких французов, которые сохранили с нами отношения.— Но только так, частным образом,— продолжал он,— министр желает потолковать с вами о русских делах у себя на Авеню Клебер. Премьер-министр недоумевает: что же творится у вас в России, и очень бы желал вас повидать. Кронштадт совершенно сбил нас с толку.

    Бриан, как и почти все французские политические деятели, либеральные и не либеральные, начал свою карьеру социалистом — якобы защитником рабочего класса, что не помешало ему, постепенно ?правея?, уже за много лет до первой мировой войны, добившись поста премьера, учинить кровавые расправы над бастовавшими рабочими. Он стал гибким политиканом, столь ценным для лавирования среди бесчисленных и надводных, и подводных шхер беспринципной буржуазной республики. Писал он мало, говорил много, побеждая даже врагов даром своего красноречия.

    Столь же гибким был Бриан и во внешней политике, чем только я и мог объяснить проявленный им интерес ко мне, отчужденному в те дни уже от всех французских так называемых ?друзей?.

    Частные адреса таких политических деятелей, как Бриан, должны были быть всегда знакомы известному кругу людей, и я, лишенный всякого общения с политическим миром, не без чувства внутреннего удовлетворения поднимался уже на следующее утро к человеку, который, по мнению Клемансо, ?никогда ничего не знал, но все понимал?.

    Скромная банальная обстановка малоуютного парижского салончика, в котором меня принял мой старый знакомый Аристид, ровно как и отсутствие в комнате письменного стола — опасного свидетеля деловых разговоров,— все предрасполагало к интимной беседе.

    — Я позволил себе побеспокоить вас, генерал, после вчерашнего моего свидания с Керенским. Ведь ?левее? его у вас политических деятелей в Париже не имеется?

    — Да, он считался ?левым? — ответил я.

    — Так вот, желая как-нибудь изменить нашу политику в отношении России, а политика эта, между нами говоря, что-то мне не нравится, я и обратился к Керенскому и спросил его мнения по этому вопросу. А он, представьте, не разделяет моей оценки положения и остается на враждебной позиции к Советскому правительству. Поймите же, однако, мое удивление, когда я узнаю, что вы, испытанный друг Франции, человек, проделавший с нами всю войну, офицер, которого мы привыкли уважать,— оказываетесь, по словам моего секретаря, чуть ли не настоящим большевиком. Вы даже отказались признать кронштадтское правительство. Не могу же я сам, так вот, ни с того, ни с сего, изменить нашу линию поведения в отношении вашей страны... Вы должны нам помочь, вы должны нам помочь,— то и дело повторял Бриан, и в этот момент мне казалось, что он говорил это искренно.

    Мой доклад о преступности иностранных интервенций, о выгодах, ввиду приближавшейся опасности экономического кризиса, скорейшего [696] установления хотя бы торгово-промышленных отношений с Советской Россией, премьер внезапно прервал вопросом:

    — Есть ли у вас ваша фотография в штатском?

    — Есть,— удивленно ответил я.

    — Это хорошо. Я попрошу вас принять сегодня вечером одного маленького человечка, которому вы можете доверять.

    Рано утром 25 марта 1921 года в Париже разорвалась одна из тех газетных бомб, происхождение которых читателям бывает трудно определить: в самой правоверной и политически невинной газете ?Эксцельсиор?, на том месте, где обычно помещались описания светских балов и дипломатических приемов, появился мой портрет и мое интервью, изложенное известным журналистом Марселем Пэи, о большевиках.

    — Ну, а теперь уж Игнатьев попался! — облегченно вздохнули белоэмигранты, бережно пряча этот номер газеты во внутренний карман пиджака.— Вместо пушек посылать в Россию тракторы! И какова же дерзость этого предателя веры, царя и отечества! — вопили они.— Французов хочет убедить в бесплодности интервенции на примерах разгрома Колчака, Деникина и ?других Врангелей?, а не Врангеля! Ну, уж это мы ему припомним!

    Пусть Марсель Пэи нарочито и допустил много неточностей, все же цель, поставленная Брианом,— создать брешь в общественном мнении, была достигнута: номер ?Эксцельсиора? много дней переиздавался, дойдя до небывалого тиража — миллион пятьсот тысяч экземпляров. Не мог я тогда предполагать, что старая лиса Аристид, поставленный мною лицом к лицу с новой Россией, останется верным себе и найдет другие средства борьбы с Советской властью за локарнским столом.

    Для меня же это был первый экзамен моей политической зрелости, и, увы, я почувствовал себя на нем, как когда-то в корпусе на экзамене по военной истории.

    ?Если бы знания камер-пажа Игнатьева соответствовали его красноречию, то он несомненно заслужил бы сегодня высшую оценку, в которой я на этот раз принужден ему отказать?,— вынес мне тогда приговор грозный преподаватель полковник Хабалов.

    Теперь, на чужбине, я стремился всеми имеющимися в моем распоряжении средствами защитить свою родину от всяких попыток повернуть вспять ее историю. Я достаточно убедительно доказывал все выгоды для французов завязать с нами для начала хотя бы торговые отношения, но сам еще не постигал всей глубины и величия совершавшихся в России событий.

    * * *

    Воюя против всех иностранцев, пытавшихся рассматривать Россию чуть ли не как будущую колонию, я в то же время не мог отрешиться от поставленной самому себе задачи во что бы то ни стало восстановить для России временно потерянный ею кредит во Франции, не сознавая, [697] что заграничный капитал главной своей целью ставит закабаление всех, кто от него зависит.

    Я был окружен людьми, мыслившими по-старому. Помню, что и раздобытая книга Карла Маркса ?Капитал? показалась мне странной и не отвечавшей на мучивший меня вопрос о рождении на месте старой России новой и непонятной еще для меня страны. Я не сумел в ней разобраться. Исчезновение слова ?Россия? в названии моей родины тоже несказанно меня огорчало.

    Вот чем объяснялось непреодолимое желание встретиться как можно скорее с людьми родного берега, перебраться и вступить на который я, к сожалению, мог только мечтать. Действительно, как же можно без вызова и приказа бросить защиту своей страны за границей? Не подтверждал ли я многократно, даже в письменной форме, французскому правительству, что не покину своего поста до признания Францией Советской власти?

    Но Москве, вероятно, не до меня. Там, очевидно, даже забыли о моем существовании, а я не желаю о себе напоминать через французов, через де Монзи и Эррио, которые, приняв на себя роль Христофоров Колумбов, совершили в 1922 году путешествие в казавшуюся им небезопасной Советскую Россию.

    — Они имеют право прогуливаться по родной мне земле, а я вот и ступить на нее не могу!

    И обидным также казалось, что французы, хорошо знавшие линию моего поведения, тщательно и преднамеренно скрывали от меня свое общение с Советской властью.

    Ничто, однако, не помешало мне добраться до Лиона, где в начале 1923 года СССР по приглашению Эррио впервые участвовал на Международной ярмарке. Там надеялся я встретить советских представителей, узнать что-нибудь о России, подать, наконец, через них голос в Москву.

    Долго и страстно лелеял я эту мечту, но, когда над входом в пушной отдел я увидел два скрещенных алых флага и прочел не встречавшиеся мне дотоле ни в книгах, ни в газетах буквы ?URSS?, мной овладело сильное волнение. Это были флаги моей Родины. Я всегда придавал большое значение символике, и красный цвет отделял для меня в ту пору Страну Советов от всего остального мира стеной непроницаемой.

    Вступая на территорию нашего стенда, я не подготовил себя и к встрече с соотечественниками: обратиться к ним, подобно посетителям, на французском языке я был не в силах, а заговорив по-русски, я рисковал, что меня примут за белоэмигранта. Так молча и довольно долго рассматривал я больше людей, чем товар, завезенный явно для оптовой продажи, интересный только для крупных покупателей, но не для публики. Это ставило меня в еще более затруднительное положение, лишая темы для завязки знакомства.

    — Позвольте представиться,— решил я, наконец, прямо назвать себя тому из товарищей, который показался мне постарше.

    Осматривая после этой первой встречи разбросанные то тут, то там наши скромные стенды с еще более скромным ассортиментом товаров, не думал я, что на мою долю выпадет вскоре счастье самому органи- [698] зовать на том же месте советские выставки, поражая уже мир невиданным ростом всех отраслей нашего советского народного хозяйства.

    Но и тогда мне, даже и как постороннему зрителю, каждый выставленный предмет казался бесконечно дорогим. Хотелось не только рассмотреть, но и пощупать и кавказский ?наплыв? дерева, выгруженный так просто у дороги, и гранитную глыбу, такую же красно-бурую, как гранитные набережные красавицы Невы...

    В небольшом, наскоро сколоченном бараке, где-то позади главного здания выставки, не без труда нашел я и новые образцы с фарфорового завода имени Ломоносова — бывшего императорского завода в Ленинграде. Тут я встретил в лице стендистки и первую признавшую меня советскую гражданку.

    — Я вдова погибшего на войне вашего товарища по академии и привыкла видеть на его письменном столе ваш портрет кавалергардом. Помните вы теперь!..

    И эта милая, уже немолодая незнакомка глубоко вздохнула: под старость нас ведь больше всего огорчает встречать постаревшими знакомых людей. Да, верно, уж и фетровая моя шляпа, заменившая военную фуражку, немало ее огорчила.

    Но я в ту пору так стремился начать жить настоящим и забыть о прошлом, что весь ушел в созерцание чудного фарфора, влюбившись в блиставшую белизной и золотыми колосьями тарелку с красной звездой.

    — Это — ?Красноармейская?! У нас каждая тарелка — уникум и носит свое название,— объяснила мне стендистка.

    — Так вот эта тарелка как раз для меня,— пошутил я.

    Но радость моя была кратковременной: какую бы экономию я ни соблюдал, познакомившись для приезда в Лион даже с малоуютными вагонами третьего класса,— денег на покупку чудной тарелки все же у меня не хватило...

    Зато в той крошечной гостинице, где я с утра оставил свой чемоданчик, меня ожидал настоящий сюрприз: узнав по заполненному листу для приезжавших мою фамилию и национальность, портье не без гордости сообщил, что в этой же гостинице остановились и les Soviets — Советы.

    — Судьба! — скажут одни.

    — Счастье,— возразят другие и будут, пожалуй, правы: хоть и непризнанный, я все же был тепло принят советскими людьми, опознан ими и со свойственным мне оптимизмом рассчитывал чуть ли не с завтрашнего дня включиться в ту работу по строительству своей обновленной родины, о которой с таким воодушевлением рассказывали мне далеко за полночь устроители советского павильона.

    Выслушав меня, они нашли, что мне необходимо съездить в Берлин, где уже существовали наши дипломатическое и торговое представительства и где, конечно, заинтересуются моим планом создания для нас иностранного кредита. Они произносили при этом слово ?Берлин? так же просто, как назвали бы Лондон, Москву, Париж, не постигая, что для жителей Франции, и особливо для проживавших в ней иностранцев, поездка в Берлин представляла еще рискованное [699] предприятие, связанное прежде всего с невероятными формальностями. Пять лет, прошедших со времени окончания войны, не изгладили воспоминаний о вызванных ею громких шпионских процессах. В Берлин можно было поехать, но можно было и не вернуться, не получив из Парижа обратной визы.

    Для меня вопрос отъезда затруднялся тем, что я был ?беспаспортным?, да на документе, начинавшемся словами ?Мы, божьей милостью...?, ставить визы было неудобно, а идти, подобно русским белоэмигрантам, к Маклакову за получением ?нансеновского? паспорта было бы равносильно политическому самоубийству.

    Но какие-то благожелатели из министерства иностранных дел сообщили мне, что им удалось убрать мое личное ?Дело? — толстенное, полное белогвардейских доносов, что позволило им добиться для меня небывалого для иностранца документа: французского ?командировочного листа? для поездки в Германию под предлогом лечения на курорте.

    ?Не привезет ли этот наш должник,— подумывали, вероятно, французы,— какие-нибудь приятные для нас вести?.

    Времена наступали для них невеселые. В ответ на суровые репрессивные меры Пуанкаре немцы продолжали оказывать сопротивление в оккупированных французами районах, a les Soviets — Советы и разговаривать с Пуанкаре не собирались. Приемная на Кэ д'Орсэ опустела, и желанным посетителем ее, соглашавшимся покорно ожидать приема, оставался один только ясновельможный пан — польский посол.

    * * *

    Прожив столько лет во Франции, я привык везде чувствовать себя как дома, а в особенности в поездах, где знакомство так же легко заводится, как и забывается.

    А вот почему-то в переполненном купе второго класса, в котором я провел целый день в пути от Парижа до германской границы, мне было не по себе. Казалось, что я просто потерял с французами общий язык. Особенно чуждыми представились мне офицеры, которые за пять разъединявших нас лет совсем стали иными. Раньше они, бывало, терялись в толпе, а теперь их стало так много — все носили военную форму,— что пассажирский поезд можно было принять за воинский. Заменив отличия военного времени из красного гаруса золотыми галунами и переняв у немцев высокомерный тон победителей, прежние скромные лейтенанты и капитаны выглядели полковниками, полковники — генералами, а уж последние казались неприступными маршалами. Как далеки все они стали от тех непритязательных их товарищей в синих шинелях и красных штанах, всех тех, кто с такой скромностью выполнял свой офицерский долг в памятные для меня дни Марны.

    С переездом границы Эльзаса, в ту пору только что освобожденной, но вполне онемеченной французской провинции, атмосфера в купе стала еще тяжелее.

    По случаю воскресного дня в вагон то и дело впархивали разодетые [700] в местные национальные костюмы девицы. Они — ?завоеванные?, на ломаном французском языке заискивали у самодовольных раззолоченных завоевателей, а те, не стесняясь, оказывали им покровительственные знаки внимания.

    В Висбадене, куда, останавливаясь все чаще на станциях, мы добрались лишь к вечеру, предстояла пересадка на поезд местного назначения, который и должен был доставить меня во Франкфурт. Нестерпимая дневная духота сменилась дождем, барабанившим в окна вагона, навевая гнетущую тоску. Прижавшись в угол деревянного дивана вагона третьего класса и глядя на догоревшую фонарную свечу, я еще сильнее ощутил падение прежнего немецкого блеска. Сколько же пришлось услышать в свое время рассказов о красивой жизни в этих оторванных от Франции провинциях, куда ежегодно приезжал для лечения в Висбадене сам кайзер. Туда съезжалась ?вся Европа?.

    Поезд то и дело останавливался, за окном слышались названия станций, аккуратно провозглашавшиеся ?херром обером?, немногочисленные мои спутники один за другим покидали вагон, и вскоре я оказался последним и единственным пассажиром этого ?Буммельцуга?. Наконец, далеко за полночь, он окончательно остановился и ?херр обер? заявил, что по случаю позднего времени железнодорожное сообщение с Франкфуртом прекращено, а потому он предлагает покинуть вагон.

    При тусклом свете фонаря можно было различить небольшое здание станции, где я и надеялся укрыться от безнадежного проливного дождя и дождаться утра.

    — Ваши бумаги! — окликнул меня через несколько шагов человек, в котором я немедленно признал начальника станции.— Это головная станция французской оккупации,— пояснил он мне с таким, как у нас говаривали, ?нижегородским акцентом?, что мне стало не по себе.

    Неужели французы не могли найти никого более подходящего для заведования этой ответственной станцией, кроме русского белогвардейца.

    — Ах, вот вы кто такой! Вокзал заперт, и я пустить вас в него не могу,— резко уже по-русски отрезал мне представитель французских властей, возвращая мне мой пропуск.

    В полном одиночестве я стал тогда всматриваться в темноту и не сразу поверил глазам, заметив из-за громадного черного дерева сперва протянутую руку, а потом и силуэт человека, которому я сделал знак подойти ко мне.

    Незнакомец, пригнувшись, с быстротой кошки бросился ко мне и вскинул себе на спину мой тяжелый чемодан. Я пригляделся к человеку. Он оказался щупленьким, заморенным подростком. Совестно как-то было обременять его таким тяжелым чемоданом, но подросток, отведя меня на несколько шагов от вокзала, так убежденно обещал провести меня во Франкфурт, что, доверив ему свои вещи, я покорно за ним зашагал.

    — Вы не смотрите, что я маленький, мне уже шестнадцатый год,— вполголоса, настороженно отвечал на мои вопросы подросток. [701]

    (?Дитя войны!? — подумал я.) — Отец и старший брат убиты на войне, мать не вынесла горя и нужды и умерла в прошлом году, оставив на моем попечении шестилетнюю сестренку. Ей молока надо, но французские офицеры все молоко отбирают. Заводы и мастерские стоят, работы не найдешь, а уехать из-за сестренки не могу. А негры-то какие страшные! Да вот вы их сейчас увидите. Если меня задержат, заступитесь, пожалуйста!

    Мелькавший уже давно из темноты огонек оказался фонариком в руках громадного негра — французского часового, охранявшего шлагбаум, закрывавший шоссе.

    ?Вероятно, это граница французской оккупации?,— подумал я не без чувства удовлетворения, которое испытывали в ту пору многие обладатели французских виз. И я уже приготовился пройти через всегда длительный пограничный осмотр.

    Сколько же сил, времени и энергии затрачено было, чтобы получить этот драгоценный пропуск, а тут в темноте негр-часовой окинул его беглым взглядом, приоткрыл шлагбаум и промолвил лишь одно, но самое важное для меня в эту минуту слово:

    — Проходите!

    ?Проходите!?, или что то же: выходите из-под французской опеки, идите куда глаза глядят навстречу новым людям, навстречу чему-то новому и, как я предчувствовал, обратное тому, о чем я наслышался за столько лет своей жизни в стране победителей. Я не преминул напомнить ей о себе, послав в ту же ночь из Франкфурта открытку предоставившему мне пропуск Аристиду Бриану: ?Через пять лет после окончания войны путешествую по Европе пешком. Игнатьев?.

    Бриан в ту пору еще представлялся мне тем политическим деятелем Франции, который стоял за возможность мирного сожительства народов и был потому отличным от Пуанкаре — сторонника продолжения войны в форме интервенции в России и военной оккупации Германии.

    В тогдашнем моем представлении Германия и германский народ должны были возместить и России, и Франции нанесенные им, этим странам, разрушения.

    Оккупация же, направленная к унижению побежденного народа, уже сама по себе, как мне казалось, разжигала чувство озлобленной враждебности, а разрушение экономической жизни в столь цветущей стране, как тогдашняя Германия, являлось просто тупым вандализмом. В душе ведь горела еще искорка надежды, сохраненная с полей Марны, что ?эта война будет последней?.

    Я, впрочем, уже сознавал, что для этого потребуются какие-то большие перемены. Во Франции режим Пуанкаре даже не пытался прикрывать своей воинственности какой-нибудь фразеологией, а первые же часы, проведенные с немцами, заставили призадуматься: надолго ли и надежно ли захоронили они свои прежние захватнические стремления с лозунгом ?Deutschland über Alles!??{30} [702]

    Травой заросли железнодорожные пути, провалились местами застекленные крыши вокзалов, но тут же сохранился в полной неприкосновенности и тот первоклассный отель во Франкфурте-на-Майне, в котором я провел первую ночь.

    На курорте Вильдунген — старом моем знакомом по мирному времени — тоже особых перемен не произошло. Довоенный персонал гостиницы остался на месте и встретил меня как желанного гостя. Только жена хозяина с оттенком симпатии спросила: на каком фронте я провел войну?

    — Ах, на французском! — разочарованно вздохнула она.— Значит, вы не друг Германии.

    Докатились, вероятно, до этой барыньки сведения о немецком окружении царского трона, о тех предателях России, на которых нередко намекали мои французские друзья.

    Всех приветливее встретил меня обслуживавший нас до войны коридорный.

    — Вы живы? И я жив! — так ведь просто встречают друг друга уцелевшие после войны знакомые.

    Он был возведен уже в высокое звание бадэмейстера, и я пригласил его распить вечерком кружку пива. Этот национальный напиток был уже для него не по карману.

    — Ах, дали бы нам таких офицеров, каких имела французская пехота! — вздыхал этот унтер-офицер, потерявший глаз под Верденом.— Не проиграли бы мы тогда войны. Французские офицеры со своими солдатами в окопах не расставались, а мы наших ?фендриков? и тех только на смотрах встречали. Кайзер тоже парады только за сто километров от фронта проводил!

    Все это уже не было похоже на старые германские ?порядки?. ?Война,— думалось мне,— видно, здесь, как и во Франции, многих заставила призадуматься: одним, как моему коридорному, позволила голову повыше поднять, а другим, как тем чинам рейхсвера в серо-зеленых мундирах, что обедали накануне у нас в столовой, предложила держать себя поскромнее. Куда девалась былая наглость блиставших синими мундирами с высоченными воротниками офицеров императорской армии, баламутивших в прежнее время даже такую тихую заводь, как Вильдунген. Они приезжали сюда повеселиться и за отсутствием высокого начальства считали себя вправе не стесняться.

    Да и военного оркестра, игравшего по вечерам перед нашим ?Бадэ-Отелем?, больше не слышно, и маршировавшей под барабанный бой молодежи по воскресным дням тоже не видно.

    Поблекла, притихла Германия, но сможет ли она примириться с новым для нее положением побежденной и разоренной страны, уже не ?великой державы??

    Вчера, меняя франки, я получил в банке в десять раз больше марок, чем неделю назад. Плачу за бутылку рейнвейна пять тысяч марок и уже к этим баснословным ценам начинаю привыкать. Куда же идет эта страна? Я все еще оставался при старом понятии о деньгах и почитал народ с обесцененной валютой столь же несчастным, как и просящего милостыню нищего. [703]

    Да и местные жители вокруг меня изрядно обносились, выглядят еще менее общительными, чем в старое время. Не угадаешь, что у них на уме.

    С такими мыслями ехал я из Вильдунгена по окончании лечения в Берлин, напутствуемый добрыми пожеланиями всего обслуживающего персонала.

    * * *

    Берлин встретил меня, как обычно, своими аляповатыми черно-бело-красными вывесками, вымытыми улицами, фасадами безвкусных домов и заметно обнищавшей толпой.

    Не без волнения подошел я и позвонил у того подъезда русского посольства на Унтер-ден-Линден, с которым были связаны воспоминания о моей службе военным атташе в Скандинавских государствах; мне в ту пору частенько приходилось по разным делам бывать в Берлине. Стены этого старомодного здания слышали в свое время сладкие речи самого кайзера, проезжавшего то пить чай к жене нашего посла, очаровательной графине Шуваловой, то завтракать у преемника Шувалова, престарелого российского посла графа Остен-Сакена. А всего несколько лет назад эти стены явились свидетелями тех враждебных воплей разъяренной берлинской толпы, что раздавались в день объявления Германией России войны.

    Теперь это здание стало ?опасным?, ведь в нем располагалось посольство Страны Советов, и в этом я убедился по тому фотоснимку, на котором я был изображен нажимающим кнопку входного звонка двери посольства. Это ли не было доказательством сношений бывшего русского военного агента с Советской властью? Мне показали впоследствии этот документ мои парижские друзья из министерства иностранных дел.

    Когда входные двери за мной закрылись, я, как бывший дипломат, хорошо усвоивший закон экстерриториальности, почувствовал себя уже одной ногой в России. Только уж, видно, многое в ней изменилось. В Париже рассказывали, что в России нет никакой дисциплины, между тем как первые встреченные мною на посольской лестнице молодые товарищи поднимались уже не шажком вразвалку, как прежние не то разочарованные, не то усталые от жизни дипломаты, а резвым бегом. ?Вот это хорошо!? — подумалось мне.

    А в приемной, где мне пришлось ожидать, паркеты блистали, дверные ручки горели, да и мебель как будто казалась подмененной. Грязненько ведь бывало в ?императорском российском посольстве?.

    Полпред, как тогда именовался советский посол, находился в отпуске, и меня принял поверенный в делах, проявивший крайнюю осторожность, так часто свойственную временно исполняющим должность. Выслушав мою просьбу о советском паспорте, о возвращении на родину, он обещал запросить об этом руководство. Он также обещал выяснить, насколько интересует Советское правительство [704] вопрос о сохраненных мною миллионах в Банк де Франс и связанном с ними моем финансовом плане.

    И невесело было на душе, когда я шагал на обратном пути по людной в эту минуту Унтер-ден-Линден: довольно долго проработал я на дипломатической службе, чтобы знать, чего стоят обещания — ?запросить начальство?! Для этого любезного представителя моей родины я как будто совсем чужой!

    К чему было столько хлопотать о поездке в Германию, тратить последние и нелегко зарабатываемые гроши! Что скажу я дома в свое оправдание...

    Однако эти навеянные минутным настроением размышления вскоре приняли совсем другое направление... Я ждал, долго ждал. Надо ждать еще. Ведь совсем не случайно московское радио ?забыло? объявить бывшего военного агента в Париже вне закона. Значит, обо мне в Москве знают, помнят... Пусть ?запросят начальство?. Ответ придет, обязательно придет!

    Я возвращался в Париж с ощущением исполненного долга.

    Теперь надо ждать, ждать... Ждать, как бы это ни было трудно.


Глава шестая.

    Приход ?разводящего?

    Поездка в Берлин, как я и ожидал, не оказалась бесполезной. Один из товарищей, встреченных мною в нашем берлинском посольстве, пролетевший как метеор через Париж, передал мне на словах приказ товарища Чичерина: ?держаться и ждать указаний?.

    Хотя никаких средств, чтобы ?держаться?, этот патруль ?часовому? не передал, но все же тот понял, что караульный начальник про него не позабыл.

    Этот пусть и негромкий оклик Москвы оказался особенно ценным: наступавший 1924 год был тем ?последним часом?, который пришлось отстоять ?часовому? после семилетнего пребывания его на посту. Этот час, как последняя верста для ямщика, всегда ведь представляется особенно тяжелым.

    Поначалу, впрочем, казалось, что путь к сближению Франции с Советской Россией расчищается. Враги складывали оружие. Однако через несколько дней я получил от секретаря французской ?ликвидационной комиссии? небольшую служебную бумажку, уведомлявшую, что по распоряжению председателя совета министров господина Пуанкаре всякие деловые отношения со мной порываются и текущий счет мой в Банк де Франс закрывается.

    — Вот и не удержался! — сказал я своей жене.

    — Ничего, еще поборемся! — как всегда уверенно, заявила она.— С волками жить — по-волчьи выть: Пуанкаре любит ?досье? и без него не выходит на трибуну, вот и мы соберем эдакое ?досье?, благо у тебя больше и канцелярии нет, из сохранившихся у тебя лично архивов и документов, да такое, что любой адвокат согласится принять [705] на себя твою защиту. Важно только попасть на какого-нибудь настоящего политического врага Пуанкаре.

    И после долгого раздумья выбор наш пал на сенатора де Монзи. К этому парламентарию, состоявшему юрисконсультом крупнейших банков и промышленных предприятий, я относился более чем настороженно, познакомившись с ним на работе по заказам во время войны. Больно уж этот хромой от рождения, но живой, как ртуть, человек мог обмануть, и не просто, а так, как обманывали, вероятно, его предки, тонкие умом, какие-нибудь итальянские иезуиты.

    — Я и не скрываю,— шутливо говаривал он сам впоследствии,— я обманываю и всех готов обмануть, кроме двух любящих меня одновременно женщин и генерала Игнатьева.

    Познакомившись поближе, я уразумел, что противоречивые до крайности оценки личности Анатоля де Монзи объяснялись тем, что сам-то он представлял собой воплощение противоречий. Он наслаждался ими, они давали пищу его воспитанному на римском праве тонкому уму, они заполняли его жизнь: она ведь тем более бывает интересна, чем больше в ней скрыто противоречий. Разве при беспринципности буржуазного общества не оказываются нередко циники нежными поэтами, а пуритане — тайными сластолюбцами. Трудно было угадать, из каких побуждений де Монзи ломал копья, чтобы добиться восстановления дипломатических отношений с Ватиканом, и еще более загадочной могла показаться после этого его поездка в Москву, ?к моим друзьям ?большевикам?, как он говорил в 1921 году.

    Мое обращение к нему с протестом на решение Пуанкаре по русским финансовым делам пришлось де Монзи на руку, укрепляя ту позицию, которую он занял, оказавшись первым политическим деятелем, ?скомпрометировавшим? себя отношениями с Москвой.

    Ранним февральским утром шагал я, как помнится, вдоль мутной Сены, разыскивая дом № 7 на набережной Вольтера. Все здания в этом квартале сами будто говорили о прежних обитателях, о друзьях и врагах королей, о первой парижской квартире скромного капитана Бонапарта, об академиках, ценивших эти дома за близость к храму науки — Сорбонне, а в настоящее время просто о тех немногих парижанах, которым удавалось, не удаляясь от центра, найти вместе с тем в этих домах покой от городского шума.

    В одном из них, в низких антресолях, в кабинете с пылающим камином, за большим письменным столом, отделанным бронзой в стиле Людовика XVI, сидел в удобной пижаме из мягкого бархата с шелковыми отворотами и в черной шапочке, прикрывавшей голову, лишенную всякой растительности, сам ?патрон? (хозяин), как с благоговением прозывали де Монзи встречавшие меня его многочисленные сотрудники — тоже адвокаты, но не составившие еще столь необходимого для судебных дел громкого имени.

    — Вот это ?досье?! В нем я могу все понять, во всем разобраться! Вот как работают люди и без канцелярии, и без адвоката! — восклицал с увлечением де Монзи, созвавший по этому поводу своих помощников.

    — Это перлы, истинные перлы! — то и дело вскрикивал он, просматривая мою переписку с ?ликвидационной комиссией? и отпуская [706] поминутно непечатные уличные эпитеты по адресу французских чиновников.

    — Сами же расписываются в своей глупости, признаваясь в потакательстве врагам Советского Союза, испрашивая вашего разрешения засчитать нам возвращенные вами аэропланы и автомобили по цене старого лома. Да, да — старого лома! Это прелестно,— веселился де Монзи.— А теперь, что ж? Они решили просто-напросто и вас сдать в старый лом! Но постойте же! Мадлен! Мадлен! — закричал он вбежавшей в кабинет стенографистке и стал тут же диктовать от моего имени текст заказного письма Пуанкаре с такой точной передачей фактов, как будто все мои бумаги были уже давно ему знакомы.

    — Если он нам не ответит, через неделю пошлем второе письмо, а еще через неделю — в суд! — закончил свидание этот непохожий ни на кого молодящийся, но уже много повидавший на своем веку политический brasseur d'affaires — воротила.

    * * *

    Как мы и ожидали, письма, без предварительной отправки которых нельзя было обратиться в суд, остались без ответа, и в конце апреля я получил вызов в Palais de Justice (Дворец правосудия) для слушания иска, предъявленного от моего имени самому председателю французского совета министров — Пуанкаре.

    Любят французы посудиться, и судебные тяжбы, как большие, так и малые, еще с королевских времен вошли в быт жителей этой страны не только при их жизни, но и после смерти. Родиться можно законным и незаконным ребенком — поди доказывай! Основать торговое общество, даже фиктивное, можно законно и незаконно — поди оправдывайся! А уж при продажах и покупках всегда можно или рисковать попасть под суд, или быть вынужденным к нему обратиться. Дела по наследству тянутся тоже столь долго, что не всем наследникам выпадает счастье дожить до их окончания.

    Я тогда еще не знал, что, переступая порог Дворца правосудия, люди теряли право не только защищать, но даже выражать свои мнения: за них думали и говорили те мужчины, а как я нередко замечал — и весьма миловидные женщины, напоминавшие в своих черных мантиях с широкими рукавами летучих мышей, которые проносились то и дело по грандиозным коридорам и залам. Среди них можно было встретить и бывших и будущих министров, и почтенных неудачников старичков говорунов, и худосочных юнцов с задумчивым взглядом, не потерявших еще студенческих повадок. Дворец правосудия открывал им путь от скамьи адвоката к парламентской трибуне.

    Мой адвокат тоже преобразился: надев черную мантию и круглую шапочку, он перестал быть важным господином сенатором, а сделался только скромным ?мэтром де Монзи?.

    Подхватив меня под руку, прихрамывая и, как все французы, куда-то торопясь, он привел меня в небольшой зал, где я встретил еще двух адвокатов: в одном из них, до неприступности важном господине, я признал юрисконсульта французской ?ликвидационной [707] комиссии? по русским делам, а в другом, таком прилично седеньком,— представителя Банк де Франс.

    По приглашению председателя, старца с большой красной розеткой ордена Почетного легиона в петлице, говорившего без слов о высоком служебном положении его обладателя, оба адвоката противной стороны сели по правую сторону стола, де Монзи — по левую, а мне было предложено занять удобное кресло насупротив большого стола.

    — Скажите, господин Игнатьев,— опуская как бы невзначай сохранившееся за мною во Франции военное звание, спросил председатель,— вы всегда аккуратно платили налоги?

    В первую минуту я еще не оценил всей важности поставленного мне вопроса, но твердо знал, что попасть в категорию даже неаккуратных плательщиков, а тем более неплательщиков налогов, очень опасно. Врать, однако, не стал и твердо заявил, что никогда за двенадцать лет моего пребывания во Франции я о налогах и понятия не имел. Сказал и почувствовал по едва заметной улыбке на тонких губах де Монзи, что попал в цель и уже наполовину выиграл дело: если французское правительство не требовало уплаты налогов, то этим самым признавало за мной так называемую дипломатическую неприкосновенность, или, что то же — мои права на официальную защиту интересов России.

    — Позвольте в свою очередь и мне задать один предварительный вопрос моему уважаемому коллеге,— вкрадчиво и с деловым видом обратился де Монзи к председателю.— Среди документов моего доверителя я нахожу чековую книжку, один из корешков которой доказывает получение моим почтенным коллегой, не далее как два месяца назад, приличного гонорара за ведение процесса по возвращению одной крупной фирмой аванса, внесенного ей генералом Игнатьевым во время войны в счет военного заказа. Мой почтенный коллега не станет этого отрицать?

    Выступать и оспаривать после этого мое право распоряжаться казенными капиталами ?почтенному коллеге?, конечно, становилось неудобно, он кисло улыбался, что-то мурлыкал, а не менее смущенный председатель заявил, что дело им, к сожалению, еще недостаточно изучено.

    — A la huitaine, a la huitaine! (На неделю, на неделю!) — предложил он отложить заседание.

    — Как это прискорбно,— заявил де Монзи, а, покидая зал заседаний и снова подхватив меня под руку, шепнул: — Какой идиот! Нам ведь только и надо было задержать выполнение оспариваемого нами приказа Пуанкаре до лучших дней. А ждать-то осталось недолго! — ошарашил меня мой адвокат.

    * * *

    Ожидал, впрочем, не я один: от выборов 12 мая 1923 года многие ждали коренных перемен и во внутренней и во внешней политике Франции. Страна устала чувствовать себя на полувоенном положении, [708] которое позволяло правительству оправдывать возраставшие с каждым годом налоги.

    Результаты выборов становились, как обычно, известны в Париже в тот же вечер, но никогда они не вызывали того оживления, которое царило на Бульварах в этот памятный и для меня вечер, вечер 12 мая.

    Уже не за бокалом шампанского в шикарных ресторанах — у Пайяра или у Ларю, как бывало когда-то, с друзьями, а в полном одиночестве, среди бульварных зевак, за кружкой пива, следил я за исходом выборов, от которых зависела и моя судьба. Шли часы, а я все еще не в силах был оторваться от созерцания выставленного на крыше дома большого транспаранта, на котором газета ?Матэн? указывала одно за другим имена кандидатов, избиравшихся различными политическими партиями в каждом из восьмидесяти департаментов страны. Одновременно громкоговоритель объявлял число полученных ими голосов, сопровождая имена получивших большинство словами:

    — Elu! (Выбран!)

    Раскаты аплодисментов толпы, запрудившей и Бульвары, и прилегавшие к ним улицы, сопровождали все чаще долетавшие до слуха слова: ?Elu! Elu!? — при каждой победе кандидатов ?левых? партий.

    К двум часам ночи все выяснилось: Пуанкаре не стало, и можно было, наконец, свободно вздохнуть.

    — Едем, едем завтра же к нашему другу Клемантелю,— торжествовал на следующее утро де Монзи.— Вы же должны его знать?

    — А он что же, все состоит депутатом от Клермон-Феррана, защищая интересы завода Бергуньян? — в свою очередь поинтересовался я.

    — Ныне он уже сенатор, но с ним можно ?договориться?. Он легок, как пух,— рекомендовал де Монзи нового министра финансов кабинета Эррио.

    — Да мы еще десять лет назад с Клемантелем, тогда докладчиком военного бюджета, по всем вопросам ?договорились?,— не без иронии заметил я.

    Ждать приема у вновь испеченного министра не пришлось: таким друзьям, как де Монзи, новые министры старались ни в чем не отказывать.

    — Вы не можете быть с нами в ссоре, выступать в судебном процессе. Это все наделал Пуанкаре, но мы же, ?левые? — ваши друзья! Вы же знаете, что все сто человек депутатов-социалистов всегда стояли за вас, а не за эмигрантов. Этот вопрос надо немедленно уладить,— заявил весьма авторитетно Клемантель при первом же нашем свидании и попросил сейчас же переговорить с его личным юрисконсультом, сидевшим в соседнем с ним кабинете. Сразу стало понятно, что без этого юриста министр абсолютно ни на что решиться не может.

    Этот молодой человек говорил с большим апломбом, достойным народного трибуна, каковыми, в отличие от правых, очень стремились казаться некоторые представители пришедших к власти социалистов. [709]

    — Вы нам должны двадцать семь миллиардов,— начал он, определяя общую задолженность царской России Франции.

    — Очень для меня лестно быть таким должником,— улыбнулся я.

    — Но вам необходимо, mon général,— деловито продолжал советник Клемантеля,— ознакомиться с нашей принципиальной установкой: мы забираем все русские ценности и деньги, где бы мы их ни находили.

    Хорошо мне были знакомы подобные речи. Не так ли мыслили почти все белогвардейцы, покушавшиеся на мои казенные миллионы и не столь же ли близоруко смотрел на них и Пуанкаре.

    Но возмущение — плохой советник в делах, и, чтобы скрыть его, я спокойно вынул еще в то время уцелевшие золотые часы с какой-то особенно ценной цепочкой из красного и зеленого золота, положил их на стол и сказал:

    — В таком случае я предлагаю вам, в уплату русского долга, забрать вот и эту последнюю сохранившуюся у меня драгоценность.

    Вид моих часов и, вероятнее всего, их цепочка соблазнили моего собеседника, и, заинтересовавшись, он протянул к ним руку.

    — Вот уж теперь позвольте позвать полицейского, остановить вора,— нагнулся я к открытому настежь окну.— Вы можете, конечно, считать себя вправе забирать, подобно миллионам в Банк де Франс, и мои кровные часы, но предварительно обязаны выдать мне расписку в том, что вот-де, мол, ?в уплату русского долга? получены от генерала Игнатьева его собственные золотые часы стоимостью... Цифру прописью проставьте,— шутил я.

    — Вы, генерал, рассуждаете по-военному, и мне кажется, что военным долгом следовало бы заниматься не нам, а нашему военному министру, мы ему и передадим этот вопрос.

    * * *

    Военный министр, хорошо мне знакомый еще до войны, артиллерийский генерал Нолле, числился в списке ?демократов?, но от свидания со мной все же уклонился.

    Со времени вмешательства в мое дело де Монзи многое стало для меня таинственным. Тайной остался для меня навсегда визит, нанесенный мне представителем Нолле, не то профессором, не то миллионером, отрекомендовавшимся хранителем вновь созданного, а потому мне неизвестного военного музея в Венсене, на окраине Парижа.

    — Наши предложения,— начал господин Блок,— отвечают прежде всего нашим собственным пожеланиям,— сохранить в целости ваш служебный архив. Мы располагаем для этого не только помещением, но и нужными средствами: одни из них государственные, а другие — частные.— И он при этом загадочно улыбнулся.— Вот мы и предлагаем вам, генерал, передать в наш музей ваши документы и при этом, конечно, за приличное вознаграждение... (С этого момента мой собеседник стал заикаться.) В форме ли пожизненной ренты или единовременного взноса в двести тысяч... в триста тысяч... быть [710] может, четыреста тысяч золотых франков? — скрепя сердце повышал цифру господин Блок, объясняя, вероятно, мое молчание недостаточно высокой оценкой моих документов.

    — Прошу вас, господин Блок, поблагодарить военного министра за столь любезное его внимание к моим служебным документам, но товаром этим мне торговать не приходилось. Как бы не просчитаться или, чего еще боже упаси, вас не обмануть!

    Проводив до дверей нашей когда-то столь нарядной, а ныне уже обветшавшей после увольнения прислуги квартиры, я подумал: ?За кого принимают меня наши новоявленные друзья?? Удивляться, впрочем, нечего, люди судят о других чаще всего по самим себе. Находятся французы, которые считают меня способным из-за моей личной бедности .на самое страшное преступление — торговлю казенными документами, а парижские белоэмигранты и по сей день считают меня продажным предателем своей родины, или, что то же — предателем интересов крупных промышленников, банкиров и приверженцев монархии.

    И те и другие не знают, что, вопреки французским судебным проволочкам и враждебным нам политическим маневрам, мне все же удалось вырвать из французского судебного ?секвестра? в полной сохранности весь ?служебный архив? за время моей военно-агентской деятельности, с 1912 по 1919 год, а в 1937 году доставить его в Москву.

    * * *

    Чем ближе был день ожидавшегося мною с таким нетерпением установления Францией дипломатических отношений с Советской Россией, тем яростнее становились статьи какого-нибудь борзописца Бориса Суворина против ?советского графа?, как прозвали меня эти господа, пытаясь всеми силами скомпрометировать меня и в глазах советских людей, и в глазах ?благомыслящих?, по их мнению, французов.

    Вражда эта шла издалека, с тех лет тяжелой борьбы, которую я вел еще при царской власти во время войны против всех любителей легкой наживы на казенном рубле. Они превратились ныне в горячих защитников частной собственности, нажитой многими из них не правдой, а кривдой. Не думал я, однако, что кроме газетной шумихи они подготовляют для меня и последний, довольно неприятный сюрприз.

    — Полиция! Полиция! — этим криком разбудила меня однажды приходившая к нам по утрам мадам Мелани, француженка-уборщица.

    Подозревая что-то неладное, я, накинув халат, немедленно вышел навстречу поджидавшим меня в передней трем штатским мужчинам.

    — Вы пришли меня арестовать?

    — Нет! Совсем нет,— ответил мне нестарый, прилично одетый господин с ленточками Почетного легиона и Военного креста в петлице. Эти отличия определяли для меня его служебное положение — ныне полицейского комиссара и в прошлом — бывшего офицера, [711] участника мировой войны. Он просил меня принять его отдельно, чтобы в двух словах объяснить цель своего прихода.

    — Удивительно, сколько хлопот доставляю я Французской республике! — заметил я шутя комиссару, вводя его в свой кабинет.— То за телефонными разговорами следить, то за ночными похождениями у престарелой великой княгини наблюдать...

    — Но на этот раз, генерал, мы получили более ответственное поручение: вас охранять!

    — Этого еще не хватало! Что же случилось?

    — Министерство внутренних дел имеет в своих руках неопровержимое доказательство о заговоре, подготовленном против вас вашими же соотечественниками-эмигрантами, и потому во избежание террористического акта мы просим вас помочь нам выполнить возложенное на нас поручение. Вот эти два агента будут являться к вам с утра в назначенный вами час, всюду вас сопровождать и...— Злоупотребляя моим терпением, комиссар стал подробно описывать всю технику охраны личности в этом шумном и подвижном городе, совершенно не созданном для подобного рода служебных ?экзерциций?.

    Из полученных мною впоследствии разъяснений от оставшегося со мной в добрых отношениях одного из офицеров бывших наших бригад, Соколова, собиравшегося уже в Москву, мне стало известно, что так называемый ?общевоинский союз? и свысока на него смотревший, злейший наш враг кутеповский ?союз галлиполийцев?, оказались в этом вопросе соучастниками.

    * * *

    Хорошо и долго охраняли бывшие союзники дорого им обошедшегося заложника по русскому долгу. Но сам-то он и не подозревал о всей той закулисной работе, которая проводилась французскими дипломатическими маклерами, подготовлявшими переговоры о царских долгах.

    И вот покуда я томился в тревоге и неведении, я узнал стороной о приезде в Париж товарища Красина и тотчас же письменно попросил у него приема.

    ?Примет или не примет? — задавал я себе вопрос, позвонив у ворот столь мне знакомого дома на рю де Гренель.— У меня ведь ни паспорта советского, ни рекомендаций нет?.

    ?Все равно,— отвечал мне внутренний голос,— ты должен исполнить свой долг?.

    В этом настроении проходил я через двор, посыпанный, как и прежде, мелкой промытой галькой, а взглянув на развевавшийся уже над зданием Красный флаг, приободрился: я ведь одной ногой уже был на родной земле.

    Новые жильцы еще не обжились, и приемная была временно устроена на площадке парадной лестницы. Тут же, за большим столом, сидел рослый блондин, который при моем появлении встал и невнятно, как часто бывает, назвав свою фамилию, заявил: [712]

    — Леонид Борисович уже предупрежден о вашем приходе и просит вас обождать.

    Сидя на заново отделанном посольском золоченом диване, обитом красным шелковым штофом, и любуясь, как все здесь стало чисто и прибрано, я подумал, как хорошо, что этот вот молодой советский служащий назвал своего начальника так просто: ?Леонид Борисович?. Сразу запахло той Россией, где полное почтения обращение друг к другу по имени и отчеству, не существующее, между прочим, ни в одной стране, с успехом заменило титулования и отжившую свой век петровскую ?табель о рангах?.

    Да и можно ли ошибиться, что сам этот молодой человек — настоящий русак. Чуб-то один его чего стоит! Закинет он его одним кивком назад, и вид у человека получается лихой и приветливый, а спустится чуб да застынет колечком на лбу, и тот же человек выглядит и задумчивым, и угрюмым, и грозным для врагов.

    Доступ в кабинет полпреда был, однако, обставлен большим церемониалом, чем в прежнее время у посла. Открыв передо мной дверь и придерживая ее, секретарь внятно и чуть ли не с торжеством объявил:

    — Товарищ Игнатьев!

    Не гражданин какой-нибудь, а ?товарищ?!

    И это звание, как тогда в первую минуту, так и навсегда, преисполнило меня гордыней.

    После этого впечатление от встречи с товарищем Красиным меня озадачило: за ним, даже у наших врагов, установилась твердая репутация обаятельного собеседника, между тем как мне он показался человеком переутомленным и привыкшим держать посетителей на почтительном расстоянии.

    — Я много слышал о вас. Я в курсе ваших отношений с французами, но как жаль, что в годы революции вы были не с нами,— начал полпред. И от этих слов впервые что-то сжалось внутри меня так сильно, что я не смог ничего возразить.

    — Вы были во Франции, а не в России,— объяснил уже мягче свою мысль Красин.— Не правда ли?

    — Так точно, но с контрреволюцией боролся и революцию защищал,— уже оправившись, твердо ответил я.

    — Но успокойтесь,— неожиданно, даже улыбаясь, продолжал Леонид Борисович.— Мы тоже знаем, что, будь на вашем месте, Алексей Алексеевич, другой человек, возможно, от казенных денег следа бы не осталось. Любители использовать их во враждебных Советскому Союзу целях всегда бы нашлись, а вот здесь таких граждан, которые их бы не тронули и не дали бы тронуть, пожалуй, встретить очень и очень трудно.

    И в знак установления со мной нормальных отношений Красин крепко пожал мне руку.

    — А теперь поговорим, как нам оформить передачу вами Советскому правительству ста двадцати пяти миллионов, хранящихся в Банк де Франс, пятидесяти миллионов, хранящихся в других парижских [713] банках, и пятидесяти миллионов, оставшихся на руках промышленников.

    И, согласившись на предложенный мною обмен, письмами, Красин тут же набросал проект своего ко мне обращения.

    — Переведем оба письма на французский язык и препроводим их французскому правительству,— закончил полпред наше первое с ним свидание.

    ?(Бумага с Государственным гербом СССР)

    г. Париж, 15 января 1925 года.

    № 248

    Бывшему Военному Агенту во Франции

    А. А. Игнатьеву

    В предвидении предстоящих переговоров с французским правительством по урегулированию финансовых вопросов я считаю необходимым предложить Вам поставить меня в курс тех русских денежных интересов, кои Вы охраняли здесь по должности Военного Агента до дня признания Францией Правительства СССР.

    Полномочный Представитель СССР во Франции

    (Л. К расин)?

    * * *

    ?(Бумага на бланке Русского Военного Агента во Франции) на № 248

    Полномочному представителю СССР во Франции Л. Б. Красину

    г. Париж, 17 января 1925 года.

    Я счел долгом принять Ваше обращение ко мне от 15 января за приказ, так как с минуты признания Францией Правительства СССР оно является для меня представителем интересов моей Родины, кои я всегда защищал и готов защищать.

    А. Игнатьев?

    Так и сдал ?часовой? свой пост ?разводящему? — представителю своей обновленной родины.


Глава седьмая.

    В запасе

    ?Часовой?, сдав дела ?разводящему?, рассчитывал услышать приказ и вернуться в строй. Но приказа на это не получил, хотя в отставку, или, как говорилось, ?вчистую? уволен не был.

    Не теряя, однако, сознания своего долга перед родиной и мысленно повторяя про себя ставшие уже тогда для меня священными слова: [714] ?Служу трудовому народу!?, я посчитал себя ?в запасе?, лишаясь тем и жалованья, и пенсии, и прочих ?благ служебных?.

    Положение это окончательно определилось, когда в Париж с большим опозданием прибыла специально для финансовых переговоров комиссия советских финансовых экспертов. После обсуждения поданного мною товарищу Л. Б. Красину доклада о всей моей деятельности за время войны эксперты получили от меня дополнительно ответы на все поставленные ими мне вопросы.

    Прошло, однако, много времени, но никто о принятии меня в советское гражданство мне не сообщал.

    Неужели же меня все-таки не используют для установления наших отношений с Францией на тех новых началах, при которых Франции будет предоставлена, как мне тогда думалось, самая ценная для нас в то время, роль финансиста? Для себя ведь другого занятия, как государственная служба, да еще военная или дипломатическая, я не представлял, а, несмотря на все признанные, по словам Л. Б. Красина, мои заслуги, вопрос о моей работе еще решен не был.

    Долго считал я высшей несправедливостью чувствовать себя ?не своим? среди приезжавших из Москвы советских товарищей и только много лет спустя постиг, что с этого-то долголетнего экзамена моей преданности революции и начался самый трудный отрезок ?длинного пути от царского полковника до советского генерала?.

    — Что поделаешь? — отшучивался я при упорных допросах, чинившихся мне теми близкими родственниками, которые еще сохраняли со мной отношения.— От ?гусей отстал?, хотя они и продолжают меня пощипывать, ?а к лебедям не пристал?.— Но где-то в глубине души я все же хранил стойкую, не поддававшуюся никаким наветам надежду когда-нибудь ?к лебедям пристать?.

    Оставшиеся к нам расположенными ?благомыслящие? французы из прежних друзей, прослышав о нашем затруднительном положении, не преминули выразить нам свое сочувствие заманчивыми, на их взгляд, предложениями то командовать в когда-то близкой мне французской армии чуть ли не дивизией, то получать самые выгодные ?присутственные жетоны? за скрепление своей подписью дутых балансов на заседаниях ?правлений? промышленных предприятий. Взамен предлагаемых благ требовалось только нанести визит префекту полиции и раздобыть для себя французский паспорт, благо советского я все еще не смог заслужить. Недальновидны были эти друзья, превращавшиеся уже от одной моей усмешки в непримиримых врагов...

    Мефистофели, однако, не переведутся на земле, и как раз в переживавшиеся в те дни тяжелые минуты полной отчужденности, безработицы и все сильнее угрожавшей нищеты повстречался мне подобный ?соблазнитель?.

    Я знавал его, этого высокого молчаливого брюнета, скромным директором ?Общества Аллэ и Камарг?. А теперь господин Марлио так разбогател, что стал одним .из представителей так называемых ?двухсот семейств?.

    — Как же так, генерал, вы остаетесь без дела? — сказал он.— Мне понятно, что вам не хочется переходить на частную службу [715] в наше общество во Франции, но я предлагаю создать для вас вполне самостоятельное положение в Америке, в наших филиалах. Вот и пришла мне в голову мысль натравить Соединенные Штаты на Японию. А почему бы вам, бывшему участнику русско-японской войны и военному дипломату, не принять участия в подобной пропаганде? Никто лучше вашего сделать этого не сумеет. Подумайте только, какие нам прибыли сулит подобная война. Она нас из любого кризиса вытянет. А для вас уж в деньгах отказа не будет, и отчета от вас никто не потребует.— И при этих словах обычно мрачный Марлио разразился неподдельным мефистофельским смехом.

    ?Только бы не попасть в лапы этих господ,— подумал я,— и сохранить во что бы то ни стало свою независимость. Когда-нибудь в Москве обо мне вспомнят. Когда-нибудь пригожусь я своей родине... А пока буду продолжать считать себя не в отставке, а в запасе?.

    Оказавшись в силу обстоятельств временно не у дел, я попал в тиски прозаичного вопроса личных денежных дел, разрешить который можно было лишь чисто ?хирургическим? путем.

    Эта ненавистная мне своей обывательщиной проза и принудила меня решиться на коренную перемену нашего образа жизни и наладить свое новое существование.

    Прежде всего надлежало расплатиться с накопившимися за семь лет долгами, а для этого ликвидировать нашу парижскую квартиру и остаток уцелевших еще ценных вещей. Одни за другими, они пошли на продажу: часть поступила в ?H?tel des Ventes?, специально занимавшееся продажей вещей с молотка учреждение, другая часть просто покупалась знакомыми и незнакомыми лицами на дому.

    Одной из первых истин, усвоенных нами с Наташей после революции, уже при Временном правительстве, явилось сознание, что все находившееся в России наше движимое и недвижимое имущество потеряно навсегда и безвозвратно и что рассчитывать мы должны только на самих себя, обеспечивая прежде всего существование близких, которые от нас зависели. Наташа, не задумываясь, ликвидировала свои драгоценности. На вырученные от продажи деньги она создала пожизненную ренту своей матери, а на остаток в тридцать тысяч франков купила домик с огородом вне Парижа, в тихом Сен-Жермене.

    Скопидомство вообще несвойственно русской натуре, да и две пережитые войны приучили меня не считаться с интересами домашнего очага. Мне, например, казалось совершенно естественным обратить ради экономии казенных денег мою собственную парижскую квартиру в служебную канцелярию. Нечего и говорить, что через четыре года войны только протертый до дыр бобрик, сплошь покрывавший полы, напоминал о прежних приемах русского военного агента во Франции.

    Совершенно иные чувства вызывало постепенное разрушение нашего гнезда на Кэ Бурбон, созданного моей женой Наташей. С ним были связаны неповторимые минуты нашей встречи, нашей последней предвоенной весны. Но мы чувствовали, что удержать за собой эту громадную квартиру с высоченными окнами и потолками [716] сохранившимися от дворца генерал-интенданта короля Людовика XIV, президента Жаско (вероятно, хорошего мошенника), нам будет не под силу. Буржуазия хоть и обратила прежние залы и салоны в обычные комнаты, но не смогла изменить их размеров, оказавшихся недоступными бюджетам квартирантов: центральное отопление квартиры, стоившее до войны шестьсот франков в год, стало обходиться после войны до трех тысяч франков в месяц. Главной причиной этой дороговизны явилось, конечно, обесценивание союзниками французского франка: его паритет стал в пять раз ниже довоенного времени. Я был свидетелем, насколько французы, несмотря на свою скуповатость, не считались с ценами при поставках Англией и Америкой необходимого сырья, руководствуясь исключительно интересами войны.

    ?Неужели же,— думалось мне,— после победы Франция должна будет платить своим союзникам, хотя бы даже и за уголь, по такому расчету, который ляжет тяжелым бременем на народ!?

    ?Немчура заплатит!? — утешали себя надеждой легкомысленные французы — подписчики на внутренние займы, предназначавшиеся для восстановления разрушенных войной областей. Французы как будто нарочно отказывались от немецкого предложения платить репарации в форме восстановления ими разрушений, совершенных во время войны, с тем чтобы создать предлог для беспримерного в истории ограбления собственного населения в пользу спекулянтов и потерявших всякую совесть промышленных дельцов. ?Внутренние займы? по восстановлению военного ущерба с успехом заменили ?русские займы?.

    Мой еще недавно скромный и честный контролер Жиллэ, оказавшись в министерстве по репарациям, выдавал без всякого стеснения под разрушенные дома ссуды, превосходившие в десять раз действительную стоимость потерь. Не раз вспоминалась мне и книга экономиста Нормана Энджеля ?Великие иллюзии?, в которой доказывалось, что победоносная война ставит подчас победителя в более тяжелое экономическое положение, чем побежденного.

    Во Францию вступил новый властелин — американский доллар, стоивший вместо прежних пяти — двадцать пять франков. Его обладателям, наехавшим заокеанским гостям, мы и сдали в наем дорогое нам жилище на Кэ Бурбон.

    Сдача в наем квартиры чужим людям была только первым этапом разрушения нашей прежней жизни. Пришлось пойти и на расторжение контракта за наем помещения и продажу всей обстановки. Так оно и получилось: нашелся посредник-армянин, приведший своих ?клиентов?, сразу, так сказать ?оптом?, купивших все: коллекции вееров, табакерок и фарфора, старинную мебель и бронзу, ковры и даже дорогие по воспоминаниям мелочи-безделушки.

    Из насиженного и любимого гнезда мы взяли только носильные вещи, туалетные и письменные принадлежности, рояль и самую необходимую мебель, которую перевезли в наше новое жилище.

    Освобожденные как от собственности, так и от долгов, мы продали [717] все, кроме свободы. Она-то, конечно, и была всего ценнее в стране, ?где золото стало молитвой?.

    Каждый возраст имеет свою прелесть, и напрасно люди зачастую боятся состариться, не учитывая, сколь много красот не замечали они в молодости, сколь ценен приобретенный ими опыт в жизни — этот ненаписанный, но нередко самый интересный роман. История человеческой культуры изучается не только по учебникам, а также и по окружающим тебя старинным памятникам.

    Каждый дом в таком старинном городке, как Сен-Жермен, имел свою историю, наложившую печать покоя и примирения с прошедшими по этим улицам политическими бурями, взлетами и падениями ушедших в вечность поколений.

    Само путешествие в Сен-Жермен, отстоящий всего на двадцать три километра от Парижа, уже в наше время казалось допотопным: это ведь была первая построенная во Франции железная дорога. Поезд, дойдя до берега Сены, останавливался, вздрагивал от толчка подходившего к нему сзади второго паровоза, после чего, окутанный паром и дымом, со свистом перелетал через мост и погружался в полный мрака туннель. Когда пассажиров бывало много и перегруженный поезд замедлял свой ход, то они зачастую так и не доезжали до вокзала, расположенного в глубокой выемке при выходе из туннеля, выходили из поезда и шли пешком. Железнодорожная линия здесь и кончалась. Потом надо было долго взбираться по громадной гранитной лестнице и только тогда выйти на площадь прямо к вековой стоянке сенжерменских извозчиков.

    Восседая на высоких козлах своих старых колясок, запряженных столь же старыми ?россинантами?, покрытыми для порядка и во всякую погоду попонами, сенжерменские извозчики с большим упорством, чем их парижские коллеги, боролись с презренными, по их мнению, автомобилями и с удивлением посматривали на приезжих, не соблазнявшихся предложениями совершить традиционную прогулку по Сен-Жерменскому лесу.

    — Какой это лес и что вообще стоят эти французские деревья! Они ведь вдвое ниже русских! — ворчала неугомонная Наташина мамаша — обрусевшая француженка, всю жизнь вздыхавшая о нашей ?мила Москва?.

    История Сен-Жермена начиналась уже с предвокзальной площади, с которой Людовик ?святой? отправлял в поход первых крестоносцев; здесь же проливалась кровь на рыцарских турнирах. Свидетельствовал об этом, правда, лишь безвкусно реставрированный королевский замок, окруженный глубоким рвом, заросшим то тут, то там кустами чудного белого жасмина и персидской сирени. Парижане рвали эти цветы, проходя вдоль контрэскарпа, соединявшегося с замком подъемным мостом.

    Через высокие ажурные позолоченные ворота можно было войти в сохранившийся во всей своей красоте королевский парк — образчик [718] планировки, созданный Ленотром. Идет посетитель по широкой, слегка подымающейся в гору аллее, обсаженной вековыми липами, и не подозревает, что через несколько шагов перед ним откроется одна из тех панорам, с которыми может сравниться лишь панорама, открывающаяся с наших московских Ленинских гор. Париж, как и Москва,— на ладони, и так же, как и Москва-река, причудливо извивается Сена. Вдоль ее высокого берега, на три километра, тянется чугунная узорчатая решетка. Тут когда-то прогуливались кавалеры в светлых камзолах, в белых чулках и башмаках с красным каблучком, дамы в напудренных париках и наполеоновские маршалы в блестящих мундирах.

    Время и исторические события разрушили старый дворец. От него уцелела лишь комната, где родился объединитель Франции, le ?Roi Soleil? — ?Король Солнце?, Людовик XIV: солнце, как эмблема, входило в рисунок королевского герба. Практичные французы устроили здесь гостиницу для приезжавших из Парижа влюбленных парочек. Историческую известность комнаты подняло подписание в ней Сен-Жерменского мирного договора в 1919 году.

    Об эпохе Людовика XIV напоминали и мраморные доски на домах его приближенных. Как же было не поинтересоваться в таком городе историей и того полуразвалившегося домишка, что мы приобрели еще в лето 1918 года, когда под угрозой бомбардировок дома срочно продавались за гроши.

    * * *

    Французы — большие охотники до документов, и сама купчая крепость приобретенного нами владеньица упоминала о всех прежних владельцах нашего нового имущества начиная с того момента, когда этот домишко, принадлежавший монастырю маркизы де Мэнтенон, морганатической супруги Людовика XIV, был национализирован и продан с торгов революционными властями.

    Прислоненный к скалистому склону горы, составлявшему его четвертую стену, наш домик, сложенный из добытого в той же горе камня, высился местами до трех, местами до четырех этажей, каждый в две-три комнаты. Одна из них большая, другая малюсенькая, полы то деревянные, то каменные, ни одна из ступеней сложенной винтом лестницы не была похожей на другую.

    — Неужели придется жить в этой дыре? — сказал я Наташе, когда в первый раз входил в закопченную комнату нижнего этажа, служившую курятником, а впоследствии обращенную в нашу уютную гостиную. От сырости со стен текла вода, а деревянные половицы были покрыты вековым слоем окаменелой грязи.

    — Да, непременно, и ты увидишь, что когда-нибудь мы будем здесь очень счастливы,— ответила она.

    Вид из окон каждого этажа тоже различный. Внизу, из-за окружавшей огород каменной стены, можно было любоваться только дорогими нашему сердцу цветами и посевами. Всякий зеленый росток молодых всходов, как и бутон распускавшейся розы, служил для [719] нас наградой за потраченный труд, но уже из-за ставней второго этажа открывались широкие просторы мирных долин.

    В детстве перед казенным домом в Иркутске протекала красавица Ангара, в юности перед окном моего рабочего кабинета заходило и всходило солнце за величавой Невой и даже на войне, в маньчжурскую кампанию, я всегда старался занять хоть и полуразрушенную, но выходившую на поля одинокую китайскую фанзу. Да и мог ли я мечтать, что и на старости лет буду писать эти строки перед виднеющимися через окна золотыми куполами священного Кремля, переносясь мысленно в далекое прошлое родной Москвы и снимая шапку перед ее настоящим.

    Кому же могло прийти в голову соорудить этот полный беспорядочной живописности наш сенжерменский домик? Для богача он был слишком беден, для бедняка — несоразмерно просторен. Еще более таинственными оказались тянувшиеся под домом глубокие подземелья, заканчивавшиеся большим сводчатым залом. Местные жители обращали наше внимание на замурованные проходы в стенах. За одним из них находился какой-то загадочный подземный бассейн, в который через небольшой пролом посетители забавы ради бросали камешки, за другим, по словам старожилов, скрывались подземные ходы, которые шли до самого замка и чуть ли не до Сен-Жерменского леса.

    Вскоре, по документам городской мэрии, мне удалось установить, что домик № 59 по улице де Марейль был построен Иаковом II, последним английским королем из династии Стюартов, который за свою приверженность к католицизму был вынужден бежать во Францию к своему ?кузену?, как именовали тогда друг друга короли,— Людовику XIV. Последний, построив себе Версаль, предоставил Иакову II Сен-Жерменский дворец. По-видимому, развенчанный король был хозяйственным парнем: престол-то потерял, богу молился, но золотую корону с алмазами, брильянтами и прочими драгоценностями с собой из Англии захватил. ?Пригодится,— видно, думал он,— про черный день!? И, не доверяя ни французам, ни католическим отцам, возведшим его в ранг святых, решил припрятать свои ?камушки? в укромное место. В лесу, окружавшем в ту пору город, у подножия горы, он построил прочный домик, поселил в нем своего личного камердинера-англичанина и наказал замуровать, да поглубже, в подземелье драгоценный клад.

    Немало, видно, прежних владельцев нашего домика пытались разыскать этот клад, но в наши дни напоминали о нем только две еще сохранившиеся, уже опустевшие ниши. В одной из них, на высоте человеческого роста, спрятано было, по-видимому, оружие. Невольно захотелось проверить эту легенду, и, подобрав кусок сохранившейся на краю ниши известки, я свез его для изучения в парижскую Академию наук. С этого дня мои слабые познания в археологии обогатились сведениями о том, что строительные материалы, изменяясь в своем составе, наиболее точно определяют возраст старинных зданий, а доставленный мною кусок известки дал мне право вспоминать о том англичанине, что при свете факела трудился свыше двух [720] столетий назад над надежным сокрытием клада развенчанного повелителя.

    * * *

    Теперь факел в моих руках заменяла ацетиленовая лампа, под ослепляющим светом которой я обращал это мрачное подземелье в источник нашего прожиточного минимума.

    Мало кому известно, что одной из важных отраслей экспортной промышленности во Франции являлись шампиньоны, разводившиеся в бесчисленных подземельях, которыми проточены все окружающие Париж возвышенности. Из их недр в свое время брался тот камень, из которого строили дворцы и лачуги столицы, и трудно действительно бывало себе представить, пролетая в машине по загудронированным шоссе, что там, под тобой, где-то в глубине, кипит жизнь в освещенных электричеством туннелях. По ним катились по рельсам вагоны с перегнившим конским навозом, копошились тысячи мужчин и женщин, укладывавших этот драгоценный перепрелый материал на грядки. Потом в грядки закладывались куски грибницы — уже высохшего навоза, оплетенного белыми корневыми нитями шампиньонов. Но для того чтобы получить грибы, необходимо было изолировать грядки от воздуха и света, штукатурить стенки туннелей вручную смесью глины и песка, проливая немало поту на эту несложную, на первый взгляд, работу. Немного приносила она самому рабочему, но любой капиталист, даже такой, как Ротшильд, не брезговал иметь в своем портфеле акции подобных безубыточных предприятий.

    Предприимчивость для русского человека — не заслуга. Это его природное свойство, и, не собираясь стать капиталистом, я все же, ознакомившись с этой промышленностью, решил испробовать свои силы.

    Книги о культуре шампиньонов я все прочел, но решил доучиться у соседа-крестьянина — ?мэра? ближайшей от нашего домишка деревни. Старик славился в округе знанием этого дела и потому не удивился, когда в один из воскресных дней я пришел к нему за советом.

    — Посмотрим! — не то усомнившись, не то заинтересовавшись моей инициативой, заявил ?мэр? и после обеда обещал зайти. Когда же он увидел наш чистенький дворик, покрытый аккуратно сложенными штабелями навоза, политого и приготовленного для переноски в подземелье, когда оценил качество уже уложенных частично грядок и чистоту приготовленного подземелья, он подал мне руку и сказал:

    — Вы хороший работяга! Надо вам помочь, милый господин! Я приведу с собой своего сына и дам вам адрес для покупки грибниц.

    Когда же на следующее воскресенье, попивая красное вино, эти еще так недавно чужие для меня люди работали при свете ацетиленовой лампы, я почувствовал, что они как будто для меня закадычные друзья. Не в этом ли уважение к труду, не только своему, но и постороннему, заключается одна из самых привлекательных черт французского народа?

    Не прошло и трех месяцев со времени окончания работ по закладке [721] грибницы, как, войдя в подземелье, я неожиданно почувствовал себя счастливым. Оно превратилось в настоящее звездное небо. Таким представлялись те белоснежные гнезда шампиньонов, что, подобно созвездиям на небесном своде, выделялись на темном фоне уходивших в самую глубину светло-желтых песчаных грядок — источник нашего житья-бытья еще на долгие месяцы.

    Помню, как бережно, по всем правилам сбора грибов, наполнили мы первую корзину с драгоценными грибами, цена на которые непрерывно росла, и, отправившись в Париж, решили продать их хозяину ближайшего к вокзалу ресторана. Там же, вспомнив старину, на вырученные деньги хорошо пообедать.

    — Угостить — угощу,— обрадовался давно не видавший меня хозяин,— но грибов ваших, как они ни хороши, ни за какие деньги яе возьму! Неужели вы не знаете, что мы с вами из-за них рискуем в тюрьму попасть! Вы должны найти на Центральном рынке — этом чреве Парижа — концессионера и на его имя отправлять грибы. Он, и только он, за небольшую комиссию (я уже знал, что без комиссионных во Франции ни одно дело не делается) имеет право продавать каждое утро поступающий к нему товар с торгов и вырученные деньги записывать вам на приход. Это вернее всякого банка,— успокаивал меня мой старый приятель.

    За этот год заработал я около тридцати тысяч франков, но здоровья потерял в своем подземелье, вероятно, тоже на немалую сумму: всем известно, что лечение в капиталистическом мире представляется, пожалуй, самой дорогой роскошью.

    * * *

    Несмотря на эти доходы, обложенные, разумеется, налогами, утро воскресного дня в нашем домишке в Сен-Жермене начиналось совсем не по-праздничному. По обыкновению, мы бывали разбужены неистово дребезжавшим и столь для нас страшным входным колокольчиком. Это было целое мудрое сооружение: звонкий колокольчик прикреплялся к пружине, соединенной проволокой, пропущенной через каменную стену ограды нашего ?поместья?. При открывании двери колокольчик скромным позвякиванием извещал о приходе посетителей, указывал на проникновение во дворик допущенного, хоть и не всегда желанного гостя. ?Гости? эти приносили обычно повестки от сборщиков налогов и податей. С потерей мною ?дипломатической неприкосновенности? эти синие, желтые, а особенно самые страшные — красные повестки угрожали потерей последнего нашего убежища.

    В этих казенных бумажках отражалась не только вся застывшая государственная система Франции, но бросались в глаза и некоторые характерные черты ее народа, воспитанного веками на феодализме и перевоспитанного на принципах частной собственности буржуазной республики.

    Французская поговорка ?Chacun pour soi et Dieu pour tous? — ?Каждый за себя — бог за всех? уже показывает, сколь были дороги [722] для французского обывателя его личные интересы, охранять которые он был обязан сам — никто ведь не придет ему на помощь и уж, конечно, не его правительство. Оно — его личный враг, сдирающий с него три шкуры податями и налогами. Обойти, надуть свое собственное правительство — это величайшее для французского обывателя искусство и заслуга. Понятие о родине подменялось понятием о домашнем очаге, который обыватель был готов защищать с яростью собственника.

    Нужно отдать справедливость правителям Французской Республики в том, что они знали свой народ и умели в собственных своих интересах использовать все не только сильные, но и слабые его стороны. Лукавству и природной смекалке французского крестьянина они противопоставили хитроумную систему его порабощения податями и налогами, постичь которую нам было очень мудрено. Кому действительно могло прийти в голову, что в XX веке сохранялся еще принцип, установленный при первых королях Франции, когда налог взимался не с лиц, пересчетом которых в те времена, вероятно, не занимались, а с плит и очагов, на которых готовилась пища.

    В нашем доме проживала мать Наташи, но так как она имела свою отдельную кухоньку, то и налоги на нее накладывались, как на нашу квартирантку. Особо платился налог на двери и окна, потом на землю, на постройку, на доход, определявшийся по усмотрению самих чиновников, и уже независимо ото всех этих государственных налогов город Сен-Жермена имел право взимать местные налоги чуть ли не по тем же объектам.

    Честь и достоинство гражданина расценивались по той аккуратности, с которой он вносил свои франки и сантимы в небольшую закоптелую кассу сборщика податей.

    Лучше было попасть под суд за мошенничество, чем оказаться в числе неплательщиков налогов, возраставших по окончании войны с непомерной быстротой. Просить отсрочки да рассрочки бывало тоже нелегко: для этого надо было просидеть подолгу на деревянной скамейке, выдерживая полные презрения взгляды мужчин и женщин, стоявших в очереди у кассы. Все понимали, что дожидаться приема у вершителя судеб — сборщика податей, выносившего безапелляционные решения,— человек с деньгами не станет, а без денег — он и не человек.

    — Ах, Monsieur,— сказала мне как-то хозяйка табачного магазина...— моя поставщица папирос,— дал бы только бог жизни богатым, ведь они одни дают нам возможность зарабатывать...

    ?Боже! Как далека еще Франция от революции!? — подумал я в эту минуту, но я ошибался: сын этой женщины уже вступил в ряды еще только недавно сформировавшейся Французской коммунистической партии, и мы познакомились с ним в годину всеобщей забастовки.

    * * *

    Влияние Великой Октябрьской социалистической революции на французский рабочий класс причиняло много тревоги блюстителям существовавшего во Франции политического строя. [723]

    — Дайте мне револьвер! Дайте мне его скорей! — взывал в негодовании навещавший меня ?порядка ради? префект сенжерменской полиции господин Кальмет.— Я сам готов расстрелять вашего соседа, барона Гинзбурга, и вашу бывшую поклонницу, графиню де Борегар! Подумайте, для борьбы с уже поднявшими голову коммунистами я организую спортивное общество для молодежи. Это отвлечет ее от ?вредной? пропаганды, а эти богачи отказывают мне, префекту, в денежной субсидии. Сами ведь себе смерть готовят, подлецы!

    От этого представителя власти как-никак зависело продление моей ?carte d'identité? — ?вида на жительство?, выдававшегося без затруднений только тем русским, которые обладали ?нансеновскими? паспортами для эмигрантов. У нас же на руках оставался никому уже неинтересный дипломатический паспорт на громадном листе прекрасной бумаги с императорским гербом.

    От меня префект просить денег на свои затеи не посмел, и уж за одно это стоило его угостить рюмкой доброго коньяку, к которому он был крайне неравнодушен.

    — Mon généal,— изливал свою душу господин Кальмет,— вы себе не представляете, сколько у меня запросов о вас из Парижа! За последнее время вас просто считают ?1'oeil de Moscou? — ?глазом Москвы?...

    Для меня это уже не было новостью. В одну из последних своих поездок в Париж мне пришлось встретиться со своим братом — Павлом Алексеевичем.

    — Послушай, Леша,— неожиданно заявил он,— я должен сообщить тебе решение собранного нами семейного совета, на котором мы решили тебя из семьи исключить.

    — Шутишь ты, что ли? — засмеялся было я.

    — Нет-нет! Это вполне серьезно. Нашей матери поставлен ультиматум: или она прервет с тобой отношения, или, как мать большевика, должна отказаться от посещения церкви на рю Дарю.

    — Да как же вы собрались привести это в исполнение? — уже волнуясь, спросил я твердо стоявшего на своей позиции брата, с которым провел все свое беззаботное детство и юность.

    — Хотим опубликовать наше решение в газетах.

    — Ну, уж это не по-дворянски! — снова стал я шутить.— Одни лишь московские купцы да купчихи объявляли в газетах о своем непричастии к делам обанкротившихся сынков!

    Брат остался непреклонен и после этого лишь единственный раз пожелал меня увидеть: это было за несколько часов до его кончины.

    Семья просила меня на его похоронах не присутствовать.

    * * *

    И вернешься вот после подобных переживаний в свой домишко в Сен-Жермен.

    С кем же действительно, как не с единственным верным своим другом, и было поделиться тяжкими думами и неизбывной тоской по родине? [724]

    — Безвыходных положений нет! — не раз прерывала мои размышления жена моя Наташа.— Ты томишься и страдаешь молча оттого, что от тебя все отступились: правые — весь твой прежний мир — покрывают тебя грязнейшей клеветой, а ?левые? — еще не убеждены, что тебе можно верить. Мое мнение такое: раз ты болен любовью к родине и не внемлешь ее опорочиванию врагами, раз ты глух к искушениям, то напиши, кто ты такой, напиши книгу. Слова — вода, а писанное пером — не вырубишь топором. Напиши книгу о правде, правде о себе. Вот и все. Это сразу поставит всех и вся, начиная с тебя, на свое место. Это расчистит атмосферу: клеветники ?справа? убедятся, что, мол, они тебя кроют за дело, ну а советские люди увидят, что ты просто чистый сердцем и совестью русский человек, готовый пожертвовать всем, ради любви и служения родине.

    Слова жены, признаюсь, не сразу меня убедили, я еще не был уверен, что справлюсь с созданием такой книги, тем не менее я начал упорно над ней работать.

    Так, в 1927 году родилась книга. Сначала она была написана по-французски, и я мыслил привлечь ею на нашу сторону колебавшихся французских друзей, а главное — в России меня узнают и поймут.

    В том же году, когда я уже имел счастье работать в рядах наших товарищей в парижском торгпредстве, мне довелось прочитать отрывки из моей книги наезжавшим из Москвы моим будущим коллегам-писателям. Отзывы их меня приободрили.

    Особенно настаивал на появлении книги наш безвременно погибший писатель Александр Николаевич Афиногенов.

    — Книга страшно интересна и полезна,— твердил он,— только с установкой вашей я не совсем согласен. Не для вразумления французов и похоронивших уже себя заживо белоэмигрантов нужна она, а для поучения нашей молодежи.

    Я схватил бумагу и тут же, за десять лет до появления первого издания, в 1941 году, моей книги в Москве, набросал следующее предисловие:

    ?ПРЕДИСЛОВИЕ АВТОРА

    Посвящается комсомолу

    Дорогие мои юные читатели, молодые творцы социалистической Родины, вам посвящаю я эти строки.

    Я знаю, что в вас надежда первой в мире стройки новой жизни, и твердо верую в творческие силы вашего поколения, чуждого тех вековых навыков и предрассудков, от которых мне, вашему старшему товарищу, было не легко освободиться.

    Большая часть моей жизни протекала среди того мира, который мы у себя в России похоронили навсегда, а правители западных стран Европы из последних сил пытаются спасти. Мир этот долго жил, и если мы под руководством партии сумели создать наш новый советский [725] мир, то большинство трудностей, которые нам приходится преодолевать на пути к светлому идеалу коммунизма, имеет свои корни в пережитках, предрассудках и преступлениях старого мира.

    Нет ничего абсолютного на свете. И старый русский мир имел свои красоты и свои радости; важно знать, ценой каких жертв эти красоты покупались и какой противовес им составляли горе и темнота народные. Я этой книгой хочу дать вам оружие для борьбы с теми друзьями старого строя, которые могли бы использовать в своих преступных целях ваше неведение.

    Мне хотелось также сделать небольшой вклад в историю ближайшей к нашим дням эпохи. Народ не должен забывать своего прошлого. И как бы ни были велики исторические потрясения, как бы ни была мрачна эпоха русского царизма, в особенности последних лет его существования, мы не вправе вычеркнуть ее из истории нашего великого народа; людям же, как я, пережившим эту эпоху, надо иметь мужество рассказать о ней правду и этой правдой объяснить, что дает человеку родина. Человеку, как и березе, легче расти на родной земле, и величайшим несчастьем для него является потеря им корней на своей родине.

    Затем мне казалось, что некоторые приемы воспитания, образования, мой личный военный и дипломатический опыт могут быть использованы строителями нашего молодого государства хотя бы для того, чтобы не повторять ошибок отжившего старого русского мира.

    Хотел я предупредить вас еще об одном. Не страшитесь найти в этом отжившем мире положительные типы людей, любивших и тогда свой народ больше жизни и павших смертью храбрых за честь своей родины.

    Я счастлив и умру счастливым, веря в новый мир, веря в наш новый идеал.

    Если эта книга сможет логически объяснить вам, отчего я так чувствую и думаю,— цель моя будет достигнута.

    А. Игнатьев?.

    И когда, по приезде в Москву, я освоился с обстановкой и дорогими мне аудиториями нашей молодежи в академиях, по вверенной мне инспекции иностранных языков, мне вспомнились слова молодого писателя, и я вновь извлек из пыли, казалось, уже ненужных архивов, свою книгу и приступил к ее переводу и доработке. Многие события я видел уже глазами советского генерала и гражданина моей социалистической Родины.

    * * *

    Вместе с городским костюмом и накрахмаленным воротничком скинешь, возвращаясь из города в Сен-Жермен, все людские предрассудки, привинтишь к наружному медному крану кишку для поливки и, давая водяной прохладой жизнь поникшим от дневной жары своим питомцам — и помидорам, и моркови, и огурцам,— вдохнешь, вдохнешь вместе с ароматом роз и гвоздик радость жить и работать на земле. Земля благодарна за всякое твое к ней внимание, [726] за всякий окученный кочан, за всякий выполотый сорняк и воздает тебе десятерицей за твой труд.

    После обеда трудовой день бывал для меня окончен, но Наташа с наступлением темноты, вооружившись свечкой и мотыгой, выходила на ?охоту?, спасая овощи от вылезавших из всех щелей врагов — улиток. Долго еще то в одном, то в другом конце огорода мелькала ее свеча и доносились торжествующие возгласы о числе раздавленных улиток: ?Двести!.. Триста!..?

    А я, усаживаясь за необыкновенно мягкий и глубокий на нижних октавах рояль ?Tiegel?, мысленно благодарил родителей, мучивших меня смолоду гаммами и скучными экзерсисами. И тогда, в Сен-Жермене, я считал долгом разогреть пальцы, прежде чем приступить к исполнению величественных бетховенских сонат.

    — Ты ?Четвертую? сыграй! ?Четвертую?! Люблю ее за ясность и прозрачность гармонии! — просила сидевшая подле меня Наташа.

    Из всех наших картин сохранился лишь портрет кисти неизвестного художника XVIII века. Милый взгляд голубых очей женщины, придерживающей рукой спадающее с плеча платье, как и звуки творений великого музыканта, заставляли забывать все горькое, что накапливалось за день на душе, и вселяли веру в лучшее и радостное будущее.


Глава восьмая.

    На побывке

    Шел уже шестой год со дня передачи мною всех дел товарищу Красину и четвертый год работы в торгпредстве, а между тем моя просьба о переводе меня на работу в Россию так и оставалась безрезультатной. Даже паспорт советский долго пролежал не в моем кармане, а в сейфе полпредства.

    Капитал знаний — наилучший капитал, и накопленная мною за время первой мировой войны осведомленность о французской промышленности принесла свою пользу.

    Положение наше было в ту пору не из легких. Несмотря на признание Францией нашего правительства, злостная против нас компания в прессе становилась день ото дня все яростнее. Детердинг со всеми большими и малыми нефтяниками — с одной стороны, и ?Комите де Форж? — комитет металлургов с прежними владельцами Урала и Донбасса — с другой, взяв на службу белогвардейских писак всех мастей и рангов, добивались все же, как это ни странно, если не полного закрытия, то по крайней мере прикрытия дверей не только перед нашим экспортом, но даже импортом. И вот для борьбы с этим злом я и пригодился, получив вскоре назначение председателя специально нами созданного Франко-Советского торгового общества.

    Возьмешь, бывало, в руки присланную для образца коробку наших спичек, прочтешь на ней название какой-нибудь фабрики в Минске или Смоленске, и повеет на тебя ветром с родной стороны. Она [727] ведь вот тут, совсем недалеко. Вчера еще на Северном вокзале, провожая товарищей, возвращавшихся в Москву, я прочел на международном вагоне надпись: ?Париж — Негорелое?. Ах, сесть бы в этот вагон и хоть на миг, хотя бы одним глазком, взглянуть на дорогую родину!

    — Подумай, какое это будет счастье услышать кондуктора, открывающего дверь в купе и произносящего одно слово: ?Москва!?

    Как часто в горестной разлуке

    В моей блуждающей судьбе,

    Москва, я думал о тебе...—

    повторяли мы с Наташей всякий раз, с трепетом сердечным слушая по вечерам в Сен-Жермене по радио бой часов Кремлевской башни и ставший уже родным ?Интернационал?.

    Для нас все так же солнце станет

    Сиять огнем своих лучей...

    И даже в этих словах чуялась какая-то надежда, что и для нас когда-нибудь будет светить и нас будет греть солнце родины.

    К этому времени мы уже жадно вчитывались в каждую строку ?Правды?, в наши иллюстрированные журналы, слушали доклады в скромном клубе нашего торгпредства. А откроешь на следующий день французскую газету или начнешь принимать в своем служебном кабинете посетителей и ощутишь тот чуждый, буржуазный мир, который понятия о нас не имел и в большинстве случаев даже не желал иметь.

    Я особенно был увлечен идеей раскрыть перед французами все экономические выгоды от сближения их промышленных кругов с нашей, еще не окрепшей, но величественной по размаху стройкой. Я по опыту знал, что бороться с клеветой надо показом, а не рассказом, и с этой целью решил вызвать интерес к поездке в СССР среди оставшихся у нас в Париже немногочисленных друзей, способных смотреть не назад, а вперед.

    Одним из таких новаторов, и притом человеком выдающейся энергии и работоспособности, оказался Люсьен Вожель — журналист, художник, театральный критик. На гостеприимной загородной вилле Вожеля, где встречались люди всех политических оттенков, я по счастливой случайности сблизился и с Полем В'айяном Кутюрье.

    Мировой кризис, тяжело отражавшийся на французском рынке, толкал французов отправиться на поиски ?золотого руна? в Советский Союз.

    Вожель вместе с тем понимал, что для оценки всего произошедшего в России важно знать: с чего началась новая стройка, что было раньше на месте какого-нибудь завода, протекала ли в этой долине река, или только ручеек, переходили ли через него вброд, или по такому же хорошему мосту, как теперь? Если Игнатьев согласился бы все это объяснить той небольшой, но избранной группе журналистов, писателей, врачей, промышленников, которые отправятся в поездку по России, да взял бы, кроме того, на себя скромную, но ответственную [728] должность переводчика, да написал бы еще одну-две хороших статьи, то он сделал бы очень важное и для Франции и для Советского Союза

    Дело.

    В полпредстве нашем отнеслись к подобному проекту сочувственно, но о французской визе хлопотать отказались.

    — Сами, Алексей Алексеевич, похлопочите, у вас везде есть приятели,— сказал советник.

    И вот снова оказался я в знакомом кабинете генерального секретаря французского министерства иностранных дел на Кэ д'Орсэ.

    ?Милый генерал,— сказали мне там,— нам вас так жалко. Ведь дальше вашей границы вы не проедете. Там вас и расстреляют. Зачем вы это делаете? В конце концов визу на выезд мы вам дадим, но на возвращение во Францию вам придется хлопотать в нашем посольстве в Москве?.

    ?Не очень-то я здесь стал желательным?,— подумалось мне.

    * * *

    Наш отъезд в Москву стал, конечно, известен такому постоянному осведомителю белоэмиграции о советских делах, как газета Милюкова ?Последние новости?, и послужил лишним предлогом облить меня грязью.

    Мать пожелала меня видеть.

    Грустной была наша встреча на нейтральной почве, во второклассном французском ресторанчике. Обрадованный желанием свидеться, я все же был огорчен, что мама не решилась принять блудного сына у себя на квартире.

    — У меня к тебе просьба,— сказала она,— привези мне из России мешочек родной земли. Не хочу, чтобы на мой гроб бросали французскую землю...

    По возвращении в Париж после нашей поездки мы, конечно, мешочек с землей доставили, и Софья Сергеевна еще долгие годы выдавала, в знак особого благоволения, по чайной ложечке родной земли на похороны все более малочисленных, уходящих на тот свет, своих друзей.

    День нашего отъезда из Парижа несколько раз откладывался, и в конце концов нам с женой не суждено было услышать одновременно голос московского кондуктора. Наташа, в роли переводчика, выехала накануне с группой промышленников, стремившихся завязать с Советским Союзом торговые отношения и посему не приглашенных ехать в одном и том же вагоне с ?незаинтересованными экспертами?, каковыми мнили себя спутники Вожеля.

    Ничто все же не могло меня огорчить в счастливый день отъезда. В приподнятом настроении я подъехал вечером к старому, хорошо знакомому Северному вокзалу, приказав носильщику нести чемодан в международный вагон ?Paris — Moscou? — ?Париж — Москва?.

    Слова эти я с особенной гордостью подчеркнул и пошел к турникету пробивать лежавший у меня в кармане билет. Но едва вступил я на платформу, как какой-то господин, уже, видимо, поджидавший моего приезда, пригласил меня войти в стоявший тут же небольшой вагон [729] местного сообщения, на котором я успел лишь прочитать надпись: ?Брюссель?.

    Носильщик мой, ничего не подозревая, прошел вперед и скрылся в толпе. Протестовать, объясняться с задержавшим меня джентльменом было излишне: ?шпики?, как их именовали по-русски, ?флики? — по-французски,— все эти необходимые блюстители порядка распознавались, к великому их собственному огорчению, с первого же взгляда.

    Сижу я, запертый в купе второго класса с опущенной этим агентом занавеской, и думаю горькую думу: неужели в последнюю минуту сорвалось? Что же думает Вожель? Он, вероятно, и не подозревает о моей горькой судьбе.

    Некоторым утешением явился принесенный носильщиком чемодан, но поезд не двигался, и хотя военному человеку подобало быть выдержанным и терпеливым, но все же сидение на Северном вокзале показалось мне тяжким. Единственным утешением явился лязг сцеплений моего вагона, доказывавший, что я все же уезжаю. И вдруг поднявшиеся в эту минуту крики с крепкими русскими словечками объяснили, почему меня упрятали в отдельный вагон. Через приподнятый край вагонной занавески я убедился, что кричала небольшая толпа белоэмигрантов, из которой вслед нашему поезду подымались мало дружественные кулаки.

    Французы, видимо, решили показать свою полную ?политическую объективность?. Отойдя на приличное расстояние от Парижа, мчавшийся экспресс внезапно остановился, двери моего купе открылись, и французы, и поддерживая, и подсаживая, проводили меня по железнодорожному полотну, уже в полной темноте, до международного вагона. Там меня ждали приветливые лица моих спутников, теплые рукопожатия.

    После вынужденного одиночества в течение нескольких часов отрадно было очутиться если не среди друзей, то во всяком случае с дружественно настроенными к моей родине людьми, ехавшими с искренним намерением рассеять туман невежества и лжи, окутавший за рубежом СССР.

    Поезд мчался. Мир клеветы, злобы и ненависти к моей родине, в котором пришлось прожить столько лет, остался позади.

    * * *

    К нашей границе мы подъехали на второй день под вечер. Иностранцы открывали окна, выскакивали на площадки вагонов, чтобы не пропустить и заснять знаменитую арку с надписью ?Пролетарии всех стран, соединяйтесь!?. Мне было отрадно увидеть наших пограничников в темно-зеленых гимнастерках и таких ладных русских сапогах. Как встретит меня родная страна? Узнает ли? Не разочарует ли?.. Там, в нашем парижском торгпредстве, я давно уже чувствовал себя как дома, дирижируя хором:

    Так ну же, Красная,

    Сжимай же властно...

    Свой щит мозолистой рукой... [730]

    Слова эти особенно приходились мне по душе. А вот тут, выходя из вагона, мне показалось, что я вхожу не в свой родной старый дом, а в какой-то новый и совсем мне незнакомый. Только от носильщиков, да и то в необычно чистых фартуках, повеяло старинкой. Но что это за люди в белоснежных кителях и фуражках нового образца с какими-то вышивками, заменившими на фуражках кокарды, а главное — без бород, без усов, с наголо выбритыми головами? Они вежливо расспрашивают о содержании бесчисленных чемоданов моих спутников. Один везет целый склад консервов. ?В России же нечего есть!? — объясняет он. Другой — большую походную кровать, третий — ?tub? для умывания.

    Новые досмотрщики совсем не похожи на прежних таможенный чиновников. Но какие звания они носят, как следует величать этих скромных военных с маленькими треугольничками и кубиками не на стоячих, как в старину, а на отложных воротниках? А речь-то всех этих людей — наша родная, русская. И когда, после осмотра багажа, я, не торопясь, направлялся к своему русскому поезду, то уже чувствовал себя освоившимся.

    * * *

    Коротки наши июньские ночи, и первый луч солнца открыл мне то, что казалось самым дорогим, хотя бы только потому, что этого за границей не сыщешь: наши милые полевые цветочки — и розовая кашка, и причудливые колокольчики, и даже назойливые желтые лютики, покрывавшие разноцветной пеленой откосы железнодорожного пути,— украшали и будут всегда украшать нашу русскую жизнь, заставляя забывать и о снежных метелях, и о крещенских морозах.

    А вот и мои родные белоствольные березы.

    ?Да,— думалось мне,— стоило все перенести, что выпало на долю, лишь бы дожить до этого утра!?

    Первой большой остановкой оказалась Вязьма. Иностранцы еще спали, а я, прежде чем выйти на перрон, долго не мог оторвать глаз от запрудившей его толпы. Кто же эти люди? Я их не узнаю. Ведь Вязьма — это ближайшая соседка нашему Ржеву, и глаз мой с детства привык к виду крестьянской толпы в разноцветных кумачовых косоворотках, грузных сапожищах, в платочках, босиком. А теперь все одеты иначе. Женщины в ботинках. Вместо картузов — кепки. Нет ни усов, ни бород. Толпа не гудит.

    Когда, по возвращении в Париж, пришлось встретить одного престарелого русского генерала, задавшего мне вопрос: ?А что же думает народ??, то я, вспомнив о проезде через Вязьму, ответил: ?Того народа, о котором вы в Париже думаете,— нет! Есть другой, новый, советский народ!..? ?Вот этого-то мы и не учли, и в этом была наша ошибка!? — горько вздохнул этот старый царский служака.

    * * *

    Меня всегда тянуло в Москву, как в освященный вековой историей центр русской жизни, но я бывал в этом городе только наездом и сохранил лишь воспоминания времен юности. [731]

    — Вы Москвы не узнаете,— твердили мне в Париже наши советские товарищи.

    Однако, чтобы до конца понять произошедшие перемены, надо было увидеть их своими глазами. И понятно, что как ни представлял я себе — то разрушение старого, то созидание нового, что должна была принести с собой революция,— все на каждом шагу меня поражало. Я радовался, что мне предстоит поездка по стране... Но прежде чем уехать, я решил возобновить завязавшиеся в Париже знакомства и установить новые. ?Позвоню, что ли, в Наркомвнешторг двум-трем товарищам, бывшим парижским сослуживцам. Да и с такими писателями, как Всеволод Иванов, Сейфулина, Лавренев, Новиков-Прибой, произведения коих уже появились в переводе Наташи на французском языке, можно будет познакомиться, а Лидии, Никулин, Афиногенов, Тычина и Корнейчук уже побывали у нас в Сен-Жермене?.

    Интересно и полезно будет показать иностранцам свою страну, но чувствовать себя самого в ней чужим было бы нестерпимым.

    Не успели мы расположиться в гостинице, как постучали в дверь, и появился молодой человек с двумя большими пакетами в руках.

    — С приездом, Алексей Алексеевич,— сказал вошедший, в котором я узнал одного из бывших служащих парижского торгпредства.— По распоряжению начальства привез гостинчики. Французов угостите.— И он стал разворачивать банки с икрой, портвейн и яблоки. Принимайте иностранцев как советский представитель.

    С этой минуты, и навсегда, мне стало ясно и легко на душе. И, как когда-то ?в строю?, шаг стал твердым и уверенным. Я шел в ногу, равнялся по передним и не отставал, как многие из моих бывших друзей, от нашей шагающей исполинскими шагами вперед советской действительности.

    С первого же выхода на улицу я понял, что для того, чтобы можно было интересно жить, надо смело сравнивать настоящее с прошлым: были булыги, на которых, идя в караул, все ноги, бывало, поломаешь, а теперь асфальт. Чуть не угодил я раз на ?брандуру? за то, что по городу с песнями эскадрон водил, а теперь в тихий летний вечер несутся с бульваров родные звуки песни, и с песней же шагают плечом к плечу роты красноармейцев.

    На каждом шагу встречались перемены.

    Настоящее выигрывало от сравнения с прошлым, а то из прошлого, что справедливо пощадила революция, стало еще дороже.

    * * *

    Кто на свете может казаться более наивным, чем туристы?! Сколь поверхностными, а порой даже смехотворными бывают их суждения о чужих краях, а потому придать описанию нашего путешествия документальный характер потребовало больших усилий.

    Наполеон находил, что скромный чертеж говорит ему больше, чем пространный доклад, и потому Вожель правильно поступил, снабдив свой журнал не только чертежами, но и бесчисленными фотоснимками. [732]

    Как, например, можно было разрушить ложную пропаганду, убеждавшую весь мир, что за полным отсутствием обуви большинство населения СССР ходит еще босиком? В ответ Вожель, вооружившись самым совершенным ?Кодаком?, вышел на Тверскую, присел на колено и стал снимать ноги прохожих, полагая, что подобный фоторепортаж, помещенный в журнале, убедит читателя лучше всяких слов о том, что в Москве существуют те же образцы летней обуви, что и в Париже, ?Знаем, знаем,— встретили его впоследствии парижские друзья,— Игнатьев раздобыл в одном из театров реквизит для подобных фотоснимков?.

    Впрочем, переехав границу СССР, все участники экспедиции , почувствовали, что это не только граница государств, но и двух разных миров и что задача по уяснению советского мира французским читателем, в течение многих лет вводимым в заблуждение буржуазной прессой, будет непомерно трудной.

    Ничто не сближает больше людей, чем совместные путешествия, особенно когда они преследуют общую цель, а потому, и плывя по Волге на пароходе ?Лермонтов?, и весело трясясь на крестьянских телегах, и восторгаясь чудной батареей прессов на первом из осмотренных заводов — Сталинградском тракторном, мы никак не могли подозревать, что среди нас, участников поездки, есть враг, в лице державшего себя несколько особняком французского писателя Шадурна. Казавшиийся по началу самым пылким энтузиастом всего виденного ?в стране чудес?, как сам он именовал СССР, вдруг, неожиданно для всех, он прервал путешествие и уехал обратно в Париж, где стал писать о нас всякие пасквили.

    Новинки тогдашней техники — комбайны на необъятных полях Зенограда, и вторгавшиеся в самое море нефтяные скважины в бухте Ильича, и первая установленная при нас турбина Днепрогэса — все приводило моих спутников в неподдельный восторг, а мое сердце наполнялось той гордостью, которая доступна лишь победителям.

    Вот чем может стать наша страна, вот на что способен наш народ

    Правда, пробитые пулями то тут, то там зеркальные витрины магазинов, а местами и целые здания, разрушенные снарядами, говорили об еще не залеченных ранах гражданской войны, однако новая жизнь уже вступала в свои права.

    — Ну, как вы нашли вашу страну? — забрасывали меня вопросами французы по возвращении моем в Париж.

    — Дом еще недостроен, но фундамент заложен на крепких бутах.. Когда все будет готово, второго такого здания вы в мире не сыщете.

    — Но откуда же у вас найдутся для этого капиталы? — пробовали отстоять свои позиции ?фомы неверные?.

    — Коллективный труд сам создает ценности,— заканчивал я обычно подобной истиной разговоры о новой России.

    Ознакомление с новыми фабриками, заводами и совхозами, которыми страна обогатилась за годы Советской власти, раскрыло мне самому глаза на многое, что еще так недавно казалось неосуществимой мечтой. [733]

    ?Для того чтобы ценить настоящее, нужно знать прошлое, а для того, чтобы верить в будущее, нужно знать настоящее!? — повторял я себе. Да и возможно ли жалеть об изжитом прошлом, когда видишь преобразования настоящего, и как не верить в будущее, ?историческая перспектива? которого уже начертана партией. И как не преклоняться перед стойкой политикой и мудрой программой большевистской партии, неуклонно ведущей наш народ и страну вперед, к новым и новым победам.

    Иностранцы уехали, но я не считал свою задачу законченной.

    Повидать удалось за последние недели немало городов и весей, о существовании которых, к стыду моему, я знал только по учебникам географии.

    ?Вернусь,— думал я,— в Париж, а там меня и спросят: вы лучше нам про ваши дома в Петербурге расскажите да про имения. Французы ведь народ дотошный. И, наоборот, сколь будут убедительны статьи, в которых я опишу места, где не только дорожка, а каждая тропинка мне известна, где я могу встретить людей, еще помнящих мое прошлое! Бывший помещик да в собственном бывшем имении побывал — уже это одно рассеет клевету о будто бы продолжавшихся преследованиях в России ?бывших? людей?.

    Захватили мы с Наташей из Москвы старичка фотографа и в тот же вечер, усевшись в поезд на Ржевском вокзале, прибыли на ту станцию, с которой я уехал военным агентом в Париж семнадцать лет назад.

    — Чертолино! — объявила, проходя мимо нас, девушка-кондуктор.

    ?Чертолино?,— прочел я надпись на деревянном здании столь знакомого мне вокзала. Он был построен на земле бывшего родового игнатьевского имения Чертолино среди чудного леса пустоши Ерши в тот год, когда я получил офицерское звание. Помню, как инженеры, строившие железную дорогу, предлагали назвать станцию по имени моего отца, но он возразил: ?Игнатьевых может не стать, а Чертолино с карты не вычеркнешь!?

    Кто бы мог думать, что это самое Чертолино и в историю войдет как памятник доблести наших гвардейцев, овладевших в героической борьбе этим сильным опорным пунктом немцев на ржевском направлении в Великую Отечественную войну.

    — Ну, уж теперь ни о чем жалеть не приходится. Чертолино разрушено — оно пало на поле чести! — сказала его бывшая владелица, моя матушка, скончавшаяся девяноста четырех лет от роду в Париже, в 1944 году.

    Но в тот день, когда, не веря глазам своим, стоял я перед Чертолинским вокзалом, я старался прошлого не вспоминать, не ждать, как встарь, темно-серой тройки с моим другом, кучером Борисом, а попросту нанять телегу.

    Чтобы не нарушать паровозными свистками деревенской тишины, вокзал построили за пять верст от усадьбы. Таковы уж были ?барские? прихоти дней моей юности.

    — Нет ли подводы с чертолинского совхоза? — стал я задавать вопросы толпе, запрудившей, к великому моему удивлению, в этот ранний час когда-то неизменно пустынную железнодорожную платформу. [734]

    Другой стал народ!? — снова, как и в Вязьме, подумал я. Нам посчастливилось, и через несколько минут мы уже двинулись в путь, но не в спокойной, хоть и скрипевшей, бывало, телеге на деревянных, густо смазанных дегтем осях, а на железном ходу, в телеге, показавшейся мне особенно тряской. Впряженную в нее высокую серую кобылу я приметил еще на вокзале, подобно тому как отличали в старое время чертолинских лошадей от низкорослых крестьянских.

    — И чего это вам вздумалось в наши края заехать? Похвастать нам особенно пока нечем. Напрасно вы даже фотографа везете! — рассуждал человек, правивший кобылой, сидя бочком на краю телеги, по-крестьянски свесив ноги. Он представился нам директором совхоза — Аркадием Федоровичем Колесовым. Мы же назвались туристами, искавшими пейзажи для кинокартин.

    — А неужели у вас ни тарантасика, ни дрожек для разъездов нет? — осторожно спросил я, ударившись лишний раз о спинку телеги.

    — Да все по соседним деревням еще до организации совхоза разобрали,— не придавая, видимо, значения дрожкам да коляскам, проворчал Колесов, но тут же с энтузиазмом продолжал знакомить нас с тем, что было ему всего дороже.— Из разрушенного хозяйства мы уже создали совхоз, в котором объединены целых три имения: игнатьевские Чертолино и Зайцеве да лавровское Боровцыно. Совхоз существует всего второй год, и нам, разумеется, всем заново приходится обзаводиться,— не торопясь повествовал он.— Одной запашки-то сколько! Когда-то тут, при графах Игнатьевых, как видно, | было образцовое хозяйство, но, говорят, бездоходное, прихотей много бывало. Одних лошадей выездных до двадцати на барской конюшне стояло. Графа покойного, говорят, мужики уважали, а вот вдову его — недолюбливали. Больно строга была, всякую щепку учитывала.

    Раскрывать после этого свое подлинное лицо становилось все труднее.

    Где-то в стороне чернела не существовавшая ранее деревня, потом на горизонте появились силуэты каких-то жилищ.

    Чем ближе подъезжали мы к усадьбе, тем дорога была менее разбита, и под колесами то тут, то там постукивали какие-то камешки. Десятки лет прошли с тех пор, когда за рубль с подводы карповские и смердинские крестьяне соглашались вывозить на эту дорогу мелкую гальку из речки Сижки. Другого камня в округе не было, а без него на наших дорогах, как говаривал отец, пристяжные в осеннюю распутицу до самого центра земли провалиться могли. Теперь есть надежда, что дорога будет построена по-настоящему: по обеим ее сторонам различаю кучки щебня, завезенные откуда-то издалека по железной дороге.

    Но вот большой пруд, сохранившееся с дедовских времен здание сыроварни и поворот в тенистую аллею с четырьмя рядами тополей, ведущую прямо к дому. Он построен в стиле русской избы с резьбой, ставнями, балконами и террасами и соединен крытыми галереями с двумя одноэтажными флигелями. В правом флигеле, подле которого [735] сохранился большой куст пахучего жасмина, размещалась кухня и службы, а в левом — жили гости, гувернантки и друзья, которых мы, конечно, и в мыслях приживалами не почитали. Над каждым из коньков дома красовался сектор круга. Этот мотив повторялся во всей резьбе, так как круг отображал солнце — характерную часть древнего русского орнамента. Теперь ?вееров? не стало, равно как исчезли и те два вековых дуба, что, подобно парным часовым, охраняли фасад этой величественной избы. На заросшем лугу перед домом хотелось восстановить в памяти прежние дорожки, площадку для тенниса, клумбу с пахучим табаком...

    ?Цветы и дорожки, оранжерейные персики и ананасы, все это,— повторял я про себя,— одни ненужные барские затеи. Во что же все это действительно обходилось моим родителям? Из-за этих так называемых красот жизни Чертолино ведь, подобно всем решительно северным имениям, не приносило дохода, а, наоборот, стоило больших денег?.

    Страстно хотелось поскорее все обегать да осмотреть. Но наш милый хозяин уговаривал пойти отдохнуть. Он предоставил свою комнату моей жене, а меня с фотографом повел на сеновал.

    — Сено уж очень в этом году замечательное,— приговаривал он.

    Вот заветное для нас, детей, место — конюшня, большое деревянное здание на кирпичном фундаменте — скотный двор, рига, а вот поодаль и сенной сарай.

    И третьи петухи, и свирель пастуха, выгонявшего коров, да и сама тишина — чертолинская тишина! Все заставило за эти недолгие часы вспомнить не о самых, конечно, интересных, но о таких чистых и светлых днях юности.

    И когда я, наконец, дождался пробуждения моих спутников и вышел на обширный усадебный двор, я не в силах был обмануть хоть одним словом такого гостеприимного и славного человека, как Аркадий Федорович.

    — А вот и Карпово, а вон там и Кузнецово,— сказал я, поглядывая вдаль.

    — Вам, что же, приходилось здесь бывать? — спросил меня новый хозяин Чертолина.

    — Не гостем бывал я здесь, а сыном старого хозяина. Я — такой-то, вот мой советский паспорт.

    Колесов взглянул в паспорт, с улыбкой вернул мне его и предложил пойти в дом попить чайку. Когда же я объяснил цель нашего приезда: правдивую печатную пропаганду за границей о нашем строительстве и достижениях, то он обещал лично познакомить со всем хозяйством.

    Осмотр начался с дома. В гостиной разместился театр с занавесом из пестрого ситца. В бывшей спальной — школа, в столовой, где когда-то служили истовые молебны,— продуктовая лавка.

    Из окон, так же как и встарь, хорошо видны чертолинские дали, так же виднеется московская ?пятиглавка?, большие квадраты зреющей ржи и изумрудный воронцовский луг... Только полосатые поля крестьянских яровых исчезли. Осуществилась заветная мечта крестьянина: конец трехполки! Наступил новый важный этап Октябрьской [736] социалистической революции — коллективизация сельского хозяйства.

    Возвращаясь вместе с нами с притаившейся поодаль от усадьбы, под горой, мельницы и проходя мимо черного покосившегося сарайчика, Колесов заметил:

    — Это ведь кузня была? Но зачем было ее так далеко строить? Большое ведь неудобство для кузнеца из усадьбы сюда на работу ходить.

    — Из опасения пожара в летнее время,— объяснил я.— А Ванька-кузнец с красавицей Дуняшей жили тут же, в просторной избе. Boт, взгляните, в траве еще видны остатки каменных бутов.

    * * *

    По предложению Колесова побывал я и в Зайцеве, где он предвкушал удовольствие устроить мне встречу с оставшимся на винокуренном заводе нашим бывшим служащим — Василием Петровичем.

    — Вот будет для него сюрприз! За хорошие выходы спирта старик представлен к награде,— объяснял нам Аркадий Федорович.

    Успех встречи превзошел его ожидания. В рано состарившемся от излишних проб живительной влаги человеке трудно было распознать прежнего говоруна винокура, но и он в свою очередь решительно отказался меня признать.

    — Лексей Лексеич — не ты?! Не ты! — упорно и на все лады повторял Василий Петрович.

    — Да что же ты, твердишь ?Лексей Лексеич?, а не расцелуешь его от этак.— И его старушка жена крепко меня обняла.

    — А я боялся, как бы ты не ?емигрант?! — сконфузившись, объяснял старик, когда мы через несколько минут сидели в знакомой мне его квартирке в нижнем этаже величественного каменного зайцевского дома.

    — Уж ты меня прости, старика,— заключил Василий Петрович.— мы всегда тебе рады. Приезжай сюда погостить.

    * * *

    В Москве меня ждало новое служебное назначение в парижском торгпредстве и сборы в обратный путь во Францию.

    Среди стольких переживаний и впечатлений памятным остался и последний вечер, проведенный накануне отъезда на Красной площади.

    Было близко к полуночи. Я сидел на каменных ступенях Лобного места. Могучие современные рефлекторы ярким ровным светом вскрывали красоты Спасской башни и Кремлевских стен, а вправо от меня величественно выделялся Мавзолей создателя новой России и нового мира — Владимира Ильича Ленина.

    Я слушал величественный бой часов, игравших ?Интернационал?, и с волнением думал о том, сколько раз на чужбине я мечтал о Москве, представляя себе Красную площадь, зубчатые стены Кремля. Моя мать хотела иметь хотя бы горсточку родной русской земли, я же хочу жить на ней, дышать ее воздухом, верно служить своему народу. [737] в этот поздний час, в тишине безлюдной площади, я уже твердо знал — близок день, когда я навсегда вернусь в Советский Союз, и с гордостью ощутил себя советским гражданином, равным среди равных и свободных людей.


Глава девятая.

    На последнем переходе

    Было еще совсем темно, когда, на пути из Москвы, при переезде французской границы нас, крепко спавших в купе международного вагона, разбудил стук в дверь и яркий свет электрического фонарика.

    — Таможенный досмотр! — объяснили двое мужчин в знакомых мне издавна французских кепи.

    — Citoyens de 1'URSS! Граждане СССР! — как бы хвастаясь знанием еще редко употреблявшегося титулования нашей страны, заявили вошедшие, возвращая нам наши паспорта. Они с любопытством разглядывали забитые до потолка чемоданами, корзинами и кошевками полки нашего купе. Особенно их, видимо, заинтересовали торчавшие из кошевок бутылки.

    — Неужели в России есть вино? — расспрашивали они.

    — Как же, как же! — ответила проснувшаяся Наташа.— И не хуже вашего. Посмотрите, мы и варенье везем. Сколько следует за него пошлины? А вот и яблоки — коричневые, вот и крымские. Попробуйте, таких у вас нет!

    Тогда и я в свою очередь решил использовать необычно вежливое отношение таможенников и без обиняков поставить вопрос о том запретном товаре, каким являлся во Франции табак. Но и он их не смутил, хотя папиросами были забиты все мои карманы.

    — Курите на здоровье и вашу родину поминайте. Ах, если бы вы только знали, какого вздора наслушались мы про вашу страну! — заявили таможенники, покидая нас.

    Большевики давно перестали устрашать простых людей во Франции.

    Глубоко скрытую симпатию к советским людям проявляло в ту пору большинство мелких служащих. Экономический кризис 1930 года и непрерывный рост цен на продовольствие заставляли все чаще обездоленных судьбой обращать свои взоры к Стране Советов, в которой день ото дня непрерывно возрастало благосостояние народа.

    Я уже привык, что не только на пассажиров с номерами ?Юманите? в руках, но и на контролеров, проверявших железнодорожные билеты при ежедневных моих поездках из Сен-Жермена в Париж, можно было рассчитывать как на верных друзей нашей Советской Родины. Тайный пароль у меня с ними был простой: простригая билеты, они всегда проходили мимо меня, не требуя билета.

    ?Мы вас знаем, вы — с нами?,— как бы безгласно подтверждали генералу с розеткой Почетного легиона в петлице эти железнодорожники [738] — члены самой крепкой в ту пору профсоюзной организации.

    Подобные знаки внимания со стороны ?малых сих? поднимали дух, позволяли смотреть поверх непрекращавшейся травли.

    Попробуешь, бывало, взять у вокзала такси, а получаешь дерзкий ответ на русском языке: ?Такого-то и растакого-то русские шофера не возят!? Раскроешь эмигрантскую газету и прочтешь статью, посвященную нашему возвращению из Москвы. ?Странная болезнь Игнатьева? — озаглавлена она. ?Когда один из лечащих врачей высказал предположение об отравлении, Игнатьев ухватился за эту? версию и считает, что в Москве было ему подсыпано в пищу толченое стекло. Он убежден, что дни его сочтены?.

    И в это море клеветы на Советский Союз было брошено слово правды. Вскоре после нашего возвращения в газетных киосках появился номер журнала ?Вю? с богатым репортажем и фотоиллюстрациями нашего строительства и серией статей участников поездки. Этот журнал произвел в Париже большую сенсацию. Номер трижды перепечатывался, распространялся по всем провинциям и колониям Франции и за границей. Такова была жажда простых людей знать правду о СССР.

    На родине я ощутил себя в едином строю с твердо ставшим на путь социализма советским народом. Смешно и вместе с тем постыдно бывало мне слушать подлую ложь о Советской России людей бывшего "привилегированного? класса, покинувших родину навеки и ставших ее предателями.

    * * *

    В каких бы странах я ни бывал, с кем бы ни встречался, я никогда не терял ощущения родной земли под ногами, а уж теперь, по возвращении из России, мне в Париже стало невтерпеж.

    Лицо города представляют не одни ведь только здания, но и люди, их населяющие, и вот люди, с которыми я только что мельком, на протяжении всего нескольких недель, встречался в Москве, стали мне более родными, чем парижские друзья, с которыми я прожил уже более двадцати лет, но с которыми мне не о чем было больше говорить.

    Многие из них сами, впрочем, первыми закрыли перед нами двери, и я помню, сколь мы были удивлены, получив как-то приглашение на обед от бывшего редактора литературного отдела газеты ?Фигаро? Глазера.

    — Это дружеский обед — парадно не одеваются! (то есть во фраки или смокинги),— предупреждал по телефону хозяин, интересуясь увидеть русского человека, бывшего царского офицера, вернувшегося из России ?во здравии и благоденствии?.

    Квартира Глазера находилась в самом аристократическом квартале неподалеку от Елисейских полей, но она, как бы следуя примеру своих хозяев, полиняла. Не тронулись с места ни банальные современные кресла стиля ?под Людовика XIV?, ни традиционные створчатые стеклянные двери, отделявшие салон от столовой, но и обивка кресел, [739] и роскошные шелковые занавесы повыцвели, а двери уже давно не сдвигались. Ни пальм, ни растений в угловых вазонах уже не было, и только несколько брошенных на обеденный стол невзрачных цветков напоминали о поздней осени и о любимых когда-то хозяйкой этого дома красивых орхидеях.

    Со стены из старинной овальной рамы глядела на нас прелестная брюнетка, в которой уже с трудом можно было узнать хозяйку.

    — Как хорош этот Фламмэнг! Вы как живая! Настоящая фарфоровая куколка! — рассыпалась в комплиментах одна из гостей, еще более разоренная, как я уже знал, чем хозяйка.

    — Вы же должны его помнить! — обратилась она ко мне.— Фламмэнг в молодости ездил в Россию и написал прекрасный портрет вашей вдовствующей императрицы.

    — Как же, как же. В красном платье. Он стоял у нас в офицерской столовой. Но с тех пор слава, а еще больше деньги — нажива, погубили, как и многих других, искусство этого большого мастера. Он, правда, разбогател, но все женщины на его портретах одинаково красивы и, увы, одинаково банальны.

    — Мне всегда говорили, что таланты у всех великих художников и писателей проявлялись в дни их бедности.

    — Это большое утешение,— съязвила уже совсем не по моде одетая одна из переживших свою славу популярных артисток.

    — Ну, на войне,— продолжал я,— Фламмэнг искупил свои грехи перед искусством. Он показал себя настоящим патриотом, и я был немало поражен встретить старика за работой в окопах под Реймсом.

    — Но ты, мой друг, не заметил,— возразил хозяин,— что он, увы, ?потерял? руку, а это все равно, что журналисту потерять перо. Молодой художник Скотт и тот его забил.

    И разговор продолжал вращаться вокруг теней прошлого, подобных писателю Полю Бурже или драматургу Бернштейну, давно оторвавшихся от жизни, шагавшей уже по новым и неведомым им путям.

    — Да, вот вспоминаешь былое, и горько становится думать, сколько друзей теряешь. Вот ты, Алексей,— обратился Глазер ко мне, так что все обедавшие смолкли,— мы все считали тебя другом Франции, ну а теперь оказалось, что ты вовсе не друг!

    И, демонстративно повернувшись ко мне, он стал ждать моего ответа.

    — Это неверно, мой милый, не я изменил Франции, а она мне изменила. Я увлекался ею, как увлекаются красивой, полной тонкого остроумия женщиной, и я не виноват в том, что она отвернулась от меня и пошла с врагами моей родины или, что то же,— с моими злейшими личными врагами. Теперешние правители Франции перестали считаться с собственным трудовым народом, который для меня дорог и для которого дорога моя родина.

    И во время этой горячей реплики я заметил побагровевшее от возмущения лицо какого-то седеющего элегантного господина в модном смокинге с большой розеткой Почетного легиона в петлице.

    ?Враг! — решил я про себя.— Наверно, фашист какой-нибудь!? [740]

    Но не успел я смолкнуть, как почтенный джентльмен, нарушая всякий этикет, стал стучать ножом по стакану, просить у хозяина :лова.

    — Ты ошибаешься,— обратился он к Глазеру,— генерал был слишком к нам снисходителен и не сказал поэтому и четверти того, что он про нас думает. Франция! Да в какой же стране научные лаборатории могут стоять без работников, а госпитали уже веками не ремонтироваться и не отвечать самым скромным медицинским требованиям? А мог ли ты себе представить в прежнее время в Париже студентов, освистывающих почтенных профессоров, чересчур, по их мнению, требовательных! Что можно думать, я спрашиваю тебя, в стране, где царит невежество и процветает разврат?! Что же может думать генерал, вернувшись из свой страны, где процветает социальный прогресс во всех, решительно во всех, областях науки и знания?! Я спрашиваю тебя...

    — Да кто же это такой? — улучив минуту, шепотком спросил я свою соседку по столу.

    — Это наш знаменитый хирург профессор Женневе,— тоже тихонько ответила она.

    — Ну, о социальном прогрессе во всех областях знания в России еще говорить трудновато, и Алексей не станет это оспаривать,— не унимался Глазер.

    — Напротив,— поддержал я профессора.— Самое значительное из достижений нашего нового строя — это сам человек! Новые понятия вызвали в нем — и это самое главное — новое мышление. Каждый советский человек мыслит по-новому. В этом и заключается истинный успех. Ведь для того чтобы строить и созидать, нужен прежде всего энтузиазм, а создается он сознательным отношением к труду, и потому наш советский человек способен преодолеть любые трудности и достичь под руководством большевистской партии побед на любом фронте.

    Надышавшись советским воздухом и протирая сам себе не раз глаза при виде всего того нового и великого, что свершилось на моей родине, я особенно был счастлив вернуться во Францию уже не частным лицом, а официальным представителем наших торговых интересов — представителем Всесоюзной торговой палаты, имеющим право говорить во весь голос. И мне посчастливилось.

    Трибуной для выступлений служили международные ярмарки в сумасбродном шумном Париже, в суровом и сонливом от богатства ионе и столь отличном от других городов — ярком солнечном Марселе.

    В каждом из этих городов ярмарочные помещения занимали целые кварталы специально выстроенных с этой целью зданий, в которых располагались стенды сотен, и самых крупных и более скромных, французских и иностранных фирм. Мы выступали от лица Наркомвнешторга и оборудовали всякий раз специальный павильон со стендами ото всех наших торговых объединений. Выставлявшиеся на них советские товары говорили лучше всяких слов о промышленном развитии нашей страны. [741]

    Открытие ярмарок производилось особенно торжественно прибывающим нередко для этого самим президентом Французской Республики.

    И вот, подготовив все для встречи высоких посетителей, стоим мы как-то у входа в наш павильон со вновь прибывшим из Москвы моим молодым начальником-торгпредом, а он волнуется: как бы не пропустить среди толпящейся вокруг павильона публики официального кортежа, продвигавшегося во Франции из-за торопливости и суеты обычно ?на рысях?.

    — Не беспокойтесь,— говорю я.— Мне не впервой, и ?махальные? мои уже давно на местах.

    Руководители выставки, услышав незнакомое слово, промолчали, а мне и в голову не пришло, что ?махальные?, составлявшие неотъемлемую принадлежность всех смотров и парадов, с появлением телефонов, как и многое другое, вышли из моды. Что не машут руками при приближении начальства выставлявшиеся редкой цепью солдаты, и что давно уже не раздается перед командой ?Смирно!? традиционный оклик ближайшего к месту смотра ?махального?: ?Едут!?

    Мое начальство, впрочем, хорошо посмеявшись, оценило и на этот раз предусмотрительность старого строевика.

    — А у нас ведь действительно все, как на параде! — улыбнулся торгпред, окидывая взором наш ярко освещенный павильон и пожимая руку моему бесценному помощнику, художнику Н. П. Глущенко.

    Наш павильон прежде всего выделялся между заграничными стендами тем, что отличало уже тогда нашу молодую Советскую страну от ?европейских старушек?. Ни одной ведь из них в голову не могло прийти показывать на площади в какие-нибудь триста — четыреста квадратных метров все изменения в экономике страны, все главные отрасли ее народного хозяйства — от замены трактором старой русской сохи до величественной стройки Днепрогэса и великанов Донбасса, Уралмаша и Кузнецка, от кустарной игрушки и оренбургской ?паутинки?-платка до коллекции шарикоподшипников и электрических выпрямителей.

    Продать товар, перехватив покупателя на тот же товар у соседа,— вот чем жили стендисты окружавших нас торговых фирм. Какое им было дело до других товаров, до промышленных интересов и финансов их собственной страны! И они дивились, как это на советском стенде все мы помогали друг другу, как усердный седенький человек — наш эксперт по пушнине, стирал пыль с выставленного по соседству с ним первого советского велосипеда, как я — старший среди товарищей — помогал давать объяснения и по икре, и по минералам, и по мехам, и по литературе. Посетители не скрывали своего восторга от четкости в отделке и от образцовой чистоты на наших стендах.

    Мощная блистающая глыба антрацита, разноцветные стаканчики с продуктами нефти и возвышавшийся чуть ли не до потолка хлебный элеватор, за застекленными окошечками которого золотились различные сорта хлебов нашей страны,— все эти три экспоната, располагавшиеся обычно поближе к входу, сразу вызывали уважение [742] к нашей мощи, а ярко освещенный где-то в глубине павильона, громадный застекленный ледник, с жирными семгами и саженными осетрами, манил к столикам для потчевания зернистой икрой. Она вошла в моду в Париже только в советское время, как и многие другие наши товары: об одних — как о карельском мраморе — просто забыли, хотя о нем должна была напоминать величественная гробница Наполеона, подаренная Франции Россией, а о других — как об апатитах — даже и не слыхали.

    Надо было и мне стать советским человеком, чтобы полюбить свою родину действительно по-новому, чтобы по-новому оценить всякий гвоздь, выкованный трудом нашего русского рабочего. Объединявшее всех нас чувство единой советской семьи заставляло меня не раз вспомнить о прошлом, как о тяжелом кошмаре.

    И как бы дружественно ни были настроены народные массы, что в течение многих дней с утра до ночи двигались через наш павильон, мы все же чувствовали себя людьми с какого-то отдаленного и непонятного для них мира. И потому еще дороже были те горячие рукопожатия, которыми по воскресным дням рабочие Сен-Этьенского района выражали в Лионе чувства к своим собратьям в Ленинграде и Москве.

    Не забудутся никогда и те небольшие стройные отрядики пионеров с красными галстуками, которым мы устраивали приемы в нашем павильоне в Марселе. Конфеты съедались, но бумажки с надписью ?Красный мак? или ?Арктика? хранились на память в рабочих семьях как драгоценная святыня.

    Не таких ли же прелестных представителей нашей юной смены мы только что видели в Крыму — в ?Артеке?! Там тоже было море и такое же, как здесь, солнце, но там родилась уже новая жизнь, а здесь тот волшебный край, которым всегда представлялась мне французская Ривьера, был превращен очередным кризисом, верным спутником капитализма, в разрушенное и покинутое кладбище.

    Вдоль всего побережья стояли с забитыми дверьми и закрытыми ставнями царственной роскоши виллы и дворцы. На запущенных аллеях торчали бесчисленные вековые, но уже высохшие пальмы, с чудесных, выходивших на море террас свешивались пожелтевшие ветви когда-то волшебно ярких роз и глициний. Повсюду надписи ?A vendre? — ?Продается?, но никто этих недвижимостей не покупал: подобные красоты стали недостижимыми для бывших богачей из-за непосильных расходов по содержанию и налогов. Пляжи без нарядных дамских туалетов. Рулетка с кучками серебра вместо, как встарь, золота. Магазины — без товаров, рестораны — без посетителей, шоссейные дороги — без автомобилей, море — без яхт, нарядных лодок и катеров.

    Канны, Ницца, Монте-Карло, Кап-Мартэн, Кап-Ферра — все эти прелестные уголки напоминали своим запустением прогоревшую, никому уже ненужную и всеми покинутую красавицу.

    Я понял, что той Франции, которую я знавал в юности, уже не существовало и что не найти в ней человека, который открыл бы наглухо забитые ставни, хотя бы в одном из отелей, и создал бы [743] подобие нашего ?Артека?. Как были бы рады провести на Ривьере каникулы те парижские дети, которые видят солнце и по сей день только через щель заплесневелых улиц древнего IV парижского ?аррондисмента?, где мы проживали.

    В самом Париже, еще раньше, чем на Ривьере, стали закрываться железные ставни прежних особняков.

    Меркла слава многих старых модных магазинов. Никому уже не нужны были дорогие дамские туалеты и мужские одежды. Требовался стандартный, бьющий в глаза шик новейших заморских мод. Вместо брильянтов и черно-бурых лисиц, выставлявшихся когда-то в богатых витринах элегантной рю де ла Пэ, появились магазины с бутафорскими витринами, заставленными фальшивыми драгоценностями и дешевыми безделушками.

    Тонкое остроумие таких ?diseurs?, как Майоль или Фюрси, отжило свой век. Их заменили бесчисленные дансинги с американскими песенками под звуки джаз-бандов.

    Никого не стали удовлетворять и скромные по оформлению, но полные юмора пьесы французских театров, составлявшие когда-то главную прелесть парижской жизни.

    Пустовали и умирали в предсмертной агонии один за другим и тихие старинные рестораны. Их заменяли освещенные ярким ослепляющим светом громадные залы с зеркалами и оркестрами, дансингами и плохой кухней или небольшие, наспех оборудованные ресторанчики всех наций, кроме французской: венгерские, английские, американские и даже китайские. Среди них почетное место заняли русские эмигрантские, развлекающие посетителей балалайками и танцами со втыкающимися в паркет кавказскими кинжалами.

    ?Все кануло в вечность, как в прозрачной сказке?,— выводил под гитару исхудалый блондинчик.

    Занесло тебя снегом, Россия...

    ?Занесло... Занесло...? — слышался шепот вокруг.

    Не пробраться к родимым святыням,

    Не услышать родных голосов...

    ?Не тревожьтесь, без вас снег разгребут!? — бурчал на них из-за угла какой-то соотечественник, не то сочувствуя большевикам, не то их проклиная.

    Парижские кафе и те после мировой войны изменили свое лицо: места отдыха и развлечения от напряженной и нервной городской жизни превратились в пристанища для спекулянтов и конторы для дельцов, торговавших с русскими эмигрантами чуть ли не самой башней Эйфеля.

    * * *

    Вечером 6 февраля 1934 года после службы я вышел из торгпредства, предложив Наталии Владимировне вместо обычного возвращения [744] в Сен-Жермен, задержаться в городе взглянуть на объявленное в утренних газетах шествие ?бывших комбатантов?, участников первой мировой войны. Бедственное положение, в котором очутились все малоимущие классы парижского населения, само по себе объясняло желание предъявить правительству требование об увеличении заработной платы и снижении налогов, а целые страницы газет, повествовавшие об: ограблении авантюристами типа пресловутого Стависского вкладчиков, уже не каких-то мелких частных банков, а целых правительственных ломбардов, взывали к справедливому возмущению всех тех, кто, по их собственным понятиям, проливал кровь ?за лучшее будущее человечества?.

    Выборы 1932 года, приведшие к власти радикалов и социалистов, никого не удовлетворили, и политическая атмосфера, постепенно сгущаясь, становилась невыносимой. При всякой попытке реформ крупный капитал напоминал о своей мощи переводом крупных сумм в заграничные банки, подрывая платежную способность собственного государственного банка и в один прекрасный вечер лишая правительство денег даже для оплаты жалованья чиновникам. Наутро для правительства ?поправее? — деньги уже находились.

    Важно входившие, но не засиживавшиеся в своих кабинетах министры, игрушки в руках столь же мне хорошо знакомых с войны поставщиков пушек и моторов, напоминали своим безволием и предательством интересов трудящихся наших собственных министров Временного правительства.

    Очередная замена на посту председателя совета министров Шотана, такого, как мне казалось, скользкого вьюна, загадочным Даладье — не то фашистом, не то социалистом — нарушила правило министерской чехарды. Трудно было с утра понять, правее стал новый кабинет или ?левее? прежнего, и никто этим особенно не интересовался,. если бы весь Париж не был окончательно сбит с толку неожиданным и полным таинственности увольнением в отставку префекта полиции Кьяппа.

    Этот покровитель мошеннической банды Стависского, стяжавший всякими подачками большую популярность среди своих подчиненных, был типичным авантюристом. Кумовство, тесные связи с крупными капиталистическими кругами, дерзкая смелость под маской слащавой вкрадчивости — вот что помогало таким людям занимать во Франции много ответственных постов не только в частных обществах, но и в правительственных кругах.

    Наше торгпредство на рю де ла Билль л'Эвек находилось в двух шагах от министерства внутренних дел и дворца президента республики, и потому, когда мы вышли на улицу, нам сразу стало ясно, что город, вполне еще спокойный в полуденный перерыв, уже приведен в осадное положение: под мирными вековыми липами Елисейских полей стояли спешившиеся взводы конной республиканской гвардии в своих наполеоновских касках с конскими хвостами и блестящими палашами на набеленных поясах. Уличное движение было прекращено, да и пешеходы куда-то скрылись. Мы беспрепятственно дошли до большого кафе на Рон Пуан [745] на Елисейских полях, оказавшегося переполненным посетителями, ожидавшими, подобно нам, шествия комбатантов войны.

    Оживленная шумная беседа за притиснутыми из-за тесноты один к другому столиками была неожиданно прервана истошным криком ?Vive le roi!? — ?Да здравствует король!?.

    Все обернулись к входной двери, большинство вскочило с мест, кое-кто поддержал аплодисментами этот совсем непонятный и нелепый возглас.

    — Да смотри же! Этот хулиган — тот самый тип, что пытался во время выставки на нашем павильоне флаг содрать! — шепнула мне Наташа, между тем как этот немолодой уже человек с перекошенным лицом и котелком на затылке, с колодкой боевых орденов на пиджаке продолжал испускать страшные по одной своей непонятности проклятия: ?Стервецы! Скоты! Наших расстреливают!?

    ?Кого — ?наших?? — хотелось спросить,— и о чем же думают все эти окружающие нас французы? Кто они — роялисты? И куда девалась полиция??

    Мы вышли на Елисейские поля и не торопясь направились вслед за прошедшей уже на площадь Согласия колонной манифестантов. Оттуда раздавались напомнившие войну редкие пулеметные очереди.

    Не успели мы, однако, пройти и половину расстояния, как навстречу нам понеслись без оглядки охваченные паническим страхом сперва одиночные молодчики, а затем и группы людей без шляп, с прилизанными по моде на затылок волосами.

    — Да ведь это те же самые стервецы, что мы встречаем постоянно в вагоне из Сен-Жермена, играющими в ?белотт? и с презрением поворачивающимися ко мне спиной. В одном из них, особенно наглом, я в свое время признал сынка нашего соседа, разбогатевшего на перепродаже военного лома. Да и не про них ли вспоминал на обеде у Глазера профессор Женневе?

    Пробравшись мимо освещенных пожаром окон морского министерства, горящих киосков и перевернутого кем-то автобуса, мы, опрашивая встречных, с трудом выяснили происшедший здесь эпизод: оказалось, что фашистские молодчики из отрядов ?летучей охраны? открыли огонь по манифестантам, которые пытались пройти в палату и передать свои справедливые требования насмерть перепуганным депутатам.

    * * *

    — А каково ваше впечатление о беспорядках шестого февраля? Я ведь вас встретил в тот день на Шан Элизе,— задал мне неожиданно неприятный вопрос начальник иностранного отдела префектуры полиции.

    Это был хорошо меня знавший по службе во время войны отставной майор Эйду. Для урегулирования положения некоторых наших работников мне частенько приходилось бывать у него по просьбе торгпредства. [746]

    — Вот я большого роста, а вы маленького,— пробовал я отшутиться,— и потому вы меня заметили, а я не имел удовольствия вас приметить.

    Но Эйду не успокаивался: очень уж он был заинтригован и потому, с необычной быстротой удовлетворив все мои ходатайства, он опять вернулся к моим впечатлениям о шестом февраля.

    — Самое отвратительное. Лучшими типами явились, пожалуй, ваши собственные ?флики?, исполнявшие по крайней мере свой долг, обходя, например, осмысленно и осторожно таких невольных посторонних зрителей, как мы с женой. А вот вспоминая вашу, так называемую ?золотую? молодежь, позвольте вам сказать, что она способна столь же легко показать пятки немцам, как и вашим собственным ?Gardes mobiles?{31}.

    — Ах, вы правы, генерал. Мы приходим в отчаяние от нашего нового поколения. Никакого сознания гражданского достоинства,— вздыхал этот верный слуга ?двухсот семейств?.

    — Жоффр был, пожалуй, прав,— напомнил я Эйду,— когда, сокрушаясь о тяжелых людских потерях, он предсказывал, что после войны во французской нации образуется пропасть, которая неизвестно какими элементами будет заполнена.

    Заполнил эту пропасть французский трудовой народ, ответивший на неудавшийся фашистский путч сначала демонстрацией и забастовкой, а через несколько месяцев круто повернувший ?влево? руль внутренней политики своей страны.

    За свой век мне пришлось быть свидетелем многих забастовок. Припоминаю даже, что лишение света и воды Петербурга в 1905 году впервые открыло мне глаза на мощь рабочего класса. И все же до весны 1936 года в Париже я не представлял себе, сколь сильна может быть революционная пролетарская дисциплина — эта верная союзница всякого забастовочного движения.

    Как по приказу главнокомандующего, разом закрылись ворота фабрик и заводов, опустились серые железные ставни банков и магазинов...

    Из закопченных фабричных окраин

    Вышел на улицу новый хозяин...

    А после полудня позвонил мне на службу в торгпредство один из ?старых хозяев?, совсем еще молодой директор крупного пред-ириятия — покупателя наших товаров.

    — Простите, господин Игнатьев, нашу неаккуратность. Мы никак не можем вовремя попасть к вам. Представьте, мы с утра продолжаем сидеть и смотреть в окно через улицу на наше собственное управление, в которое доступ нам закрыт, и оттуда мы ни одной справки получить не можем. На заводе происходит то же самое: рабочие заняли все цеха и охраняют наши станки от повреждений чьей-либо вражеской рукой... [747]

    Судя по несвязной речи моего обычно хладнокровного клиента, он, казалось, больше был изумлен, чем озлоблен. Кому в этот день принадлежали и станки и заводы, определить было мудрено.

    Забастовка коснулась и ресторанов, без которых, однако, большинство рабочих и служащих обойтись не могло, так как они заменяли им столовые.

    — Как быть? — сказал я Наташе, прочитав на вывеске нашего обычного ресторана ?Бернар? надпись: ?Закрыт по случаю забастовки?.— Пойдем на вокзал ?Сен-Лазар?, там в буфете найдем что-нибудь закусить.

    Оказалось, впрочем, что мы и до угла улицы не дошли, как услышали возгласы знакомых нам гарсонов ресторана ?Бернар?, собравшихся в крохотном соседнем ?bistrot?, трактирчике, на заседание забастовочного комитета.

    — Сюда, сюда,— звали они меня,— мы не можем отпустить нашего генерала без завтрака.

    А я лишний раз почувствовал, что не мне оказывают внимание, а моей Советской Родине.

    * * *

    Последним видением Парижа 1936 года явился для меня национальный праздник 14 июля.

    Меня не раз тянуло в такие дни смешаться с парижской толпой и послушать на грубоватом, но таком сочном ?argo? меткие оценки парижанами и правителей, и существующих порядков. Что думают о России, доходит ли до этих столь легко воспламеняющихся людей ее горячее дыхание?

    В этом году, уложив чемоданы перед отъездом в Москву, я решил пойти на площадь Республики, где должна была состояться организованная впервые во Франции легальная демонстрация Народного фронта.

    Я оказался среди бурлящего моря трудящегося парижского люда, окружавшего высокую, наспех обитую, деревянную трибуну. Ни одного полицейского ?ажана?, ни одного военного и очень мало знакомых, из которых одни титуловали меня ?Mon général!?, а другие, тут же — ?Camarade!?.

    Они потащили меня на трибуну, где Марсель Кашен, Морис Торез и Габриель Пери горячо жали мне руку, где лицемерно любезный Леон Блюм не преминул сделать мне очередной комплимент, а Эррио, забыв совсем еще недавнее прошлое, как будто со мной и не расставался.

    — Vive la Russie! Vive les Soviets! — доносились до меня с разных сторон приветствия. И эти слова не только радовали, но и налагали на плечи какую-то новую и, как мне казалось, серьезную ответственность.

    Когда, девятнадцать лет назад, в день Перемирия первой мировой войны мне кричали ?Vive la Russie!?-, я ощущал ту отраду, что испытываешь на пиру, когда на нем поминают добрым словом уже отсутствующего [748] гостя. А вот теперь, на трибуне Народного фронта, на меня смотрят как на равноправного участника этого праздника. Их праздник уже был и моим праздником.

    Я был горд за свою Советскую Родину. Куда девались проволочные заграждения Клемансо? Что осталось от всех военных и политических авантюристов? Великие идеи марксизма-ленинизма стали достоянием трудового народа Франции. Моя родина притягивала к себе взоры и надежды угнетенных людей. Понятия ?свобода? и ?справедливость? стали неотделимы от представления о Стране Советов.

    Ни дипломатического паспорта, ни военного звания я еще не имел, но, как гражданин своей страны, я никогда не держал так высоко голову, как на этом французском народном торжестве.

    Парижский трудовой люд превратил свой национальный праздник в праздник победы Народного фронта, на котором французские коммунисты сумели организовать народные массы и показать их политическую зрелость.

    Да, это была победа! Мимо трибун шли революционные бойцы, готовые вести борьбу за права трудящихся. Массовость демонстрации лучше всего подтверждалась громадными плакатами, открыто объяснявшими, каких фабрик, заводов или магазинов, администраций или учреждений являлись делегатами проходившие манифестанты.

    — Арестуйте! Штрафуйте! Увольняйте! Мы вас уже не боимся! — говорили краткие надписи ?Рено?, ?Ситроен?, ?Прентан?...

    Грозно сжимают кулаки проходящие участники манифестации, и неподдельное восхищение вызывают девушки в пестрых платьицах, и шелковых чулочках, браво шагающие в их рядах.

    Рабочие заявляют о своем человеческом достоинстве перед полновластными их ?патронами? — хозяевами. Они грозно предупреждают, что доселе священное слово — ?патрон? — может быть не только повержено, но и стерто из памяти будущих поколений. Такое могучее выражение воли миллионов трудящихся стало возможным потому, что их объединяла в борьбе против империализма и фашизма Французская коммунистическая партия, идущая по пути, указанному ей | Великим Октябрем...

    — Ну,— сказал я Наташе, добравшись лишь поздно ночью до своей комнаты,— я покидаю эту страну, с которой за четверть века успел породниться, со спокойной душой. Я верю во французский народ. Я верю в его будущее!


Глава десятая.

    Награда

    Нельзя жить без мечты, и с минуты передачи мною всех дел товарищу Красину мечтой моей жизни было возвращение на военную службу в ряды Красной Армии.

    С детских лет воспитали меня на военных уставах, и военная выучка во всех делах меня выручала. [749]

    Неужели же не найдется для меня работы по старой моей специальности? Каким счастьем было для меня передать весь свой опыт службы во Франции первому советскому военному атташе в Париже.

    Но годы шли, и я уже терял надежду на удовлетворение моих повторных ходатайств, как неожиданно в середине апреля 1937 года меня вызвал к себе наш заместитель торгпреда — Александр Степанович Синицын.

    По его радостной улыбке я уже понял, что на этот раз он меня вызывает не по торговому делу.

    — Вот, прочти! — И он передает мне текст расшифрованной телеграммы: ?Товарища Игнатьева командировать немедленно в Москву на короткий срок в распоряжение Наркомата обороны. Молотов?.

    — Зайди в полпредство к военному атташе, получи визы, сдай дела, да и с богом. Поздравляю тебя, Алексей Алексеевич! От счастья у меня дух захватило...

    * * *

    Двадцать седьмого апреля, рано поутру, подъезжал я уже к Вязьме и, как обычно, через вагонное окно жадно всматривался в окружавшую природу. Белоснежные березки, покрывавшиеся зеленеющей листвой, показались мне на этот раз особенно приветливыми и уже старыми знакомыми.

    Не берусь судить, в силу каких причин русская земля мне всегда казалась легче французской, почему-то по ней легче было ходить. И как-то необычайно легко дышалось в этот приезд в Москве, и встречные люди казались как-то по-новому любезными.

    Особенно радушно встретил меня незабвенный Владимир Петрович Потемкин, только что покинувший свой пост полпреда в Париже.

    — Как я счастлив, что ваши мечты осуществились. Это ведь достойная награда за все, что вы сделали в вашу бытность во Франции и что мне так хорошо известно.

    — Да, вы правы,— ответил я,—награды не знаю выше доверия.

    — Вот вы его и заслужили, но не думайте, что это одной лишь сдачей подведомственных вам миллионов Красину. Были же в русской армии и кроме вас честные офицеры, которые не тронули бы казенных денег. Ну, а уж остаться с нами, после того как мы вас сразу к себе не взяли,— вот это и раскрыло нам на вас глаза!

    Так, с этой поры и до самой кончины Владимир Петрович остался самым близким душевным мне другом.

    После почерневшего от времени парижского военного министерства меня в Москве приятно поразило здание бывшего Александровского военного училища, заново отремонтированное под Наркомат обороны.

    В управлении кадров после долгого разговора о будущей службе меня спросили, чего бы я сейчас желал?

    — Пропуск на Первомайский парад,— заявил я.

    — Желание это будет исполнено,— ответил мне ясно и коротко начальник с несколькими золотыми наугольниками на рукаве и малиновыми [750] ромбами на отложном воротнике. Эти воинские отличия показались мне, штатскому, или, как говаривалось в старой армии, ?вольному?, столь же недоступными, как красная генеральская подкладка в дни моей кадетской юности.

    * * *

    ?Для высшего комсостава. Быть только в военной форме?,— прочел я накануне Первомайского парада на ожидавшемся с таким нетерпением красивом пригласительном билете. ?Как же я пойду в штатском? — раздумывал я.— Ведь это нарушение формы одежды?. Но делать было нечего; пришлось идти в штатском.

    Ослепляющее наше русское весеннее солнце придавало особенно праздничный вид и коням с белыми бантиками на ногах, запрудившим площадь перед ?Метрополем?, и обгонявшим меня стройным пехотным колоннам от Рождественки до Красной площади. Путь был недалекий, но прошел я его не скоро, вызывая изумление на всех контрольных постах, внимательно рассматривавших несоответствовавшие друг другу предметы: пригласительный билет с надписью: ?Быть только в военной форме?, расписочку из Наркомвнешторга о сданном заграничном паспорте и владельца этих документов — крупного дядю в мягкой фетровой шляпе.

    — Проходите, проходите! — А у трибун опять то же: — Проходите!..

    ?Да куда же дальше идти?? — подумал я, очутившись уже перед самым Мавзолеем.

    — Вот сюда, сюда! — И я оказался на брусчатой мостовой за малиновым бархатным канатом, отделявшим перед Мавзолеем площадку с надписью: ?Для высшего комсостава?.

    ?Какая честь! Какая честь!? — подумал я.

    * * *

    Не успела часовая стрелка на Спасской башне дойти до десяти, как на трибунах раздались громкие, долго не смолкавшие рукоплескания. Десятки тысяч глаз устремились на Мавзолей. То подымался по ступеням Мавзолея нескорым, размеренным и в то же время легким шагом Иосиф Виссарионович Сталин.

    ...Когда ровно в десять утра на рыжем белоногом коне из Спасских ворот к построенным безупречными квадратами войскам коротким галопом выехал Климент Ефремович Ворошилов, я подумал: Не было у нас таких парадов в старой армии!? Тогда фронт объезжался шагом, что уже одно бесцельно утомляло войска и навевало скуку.

    Но вот доносятся до уха слова команды:

    — На пле-чо! Первый батальон — прямо! Прочие — напра-во!

    Сколько лет я этих слов не слыхал!

    И затрещали барабаны, и ударил мощный сводный оркестр, приглушавшийся поминутно ?ногой? проходивших одна за другой пехотных частей. [751]

    Но что же это за невиданная в мире диковина?

    За безупречно прошедшими каре пехоты в защитных касках показываются темные линии марширующих в столь же замечательном порядке штатских людей, подвесивших винтовки на боевых ремнях через плечо. Впереди гордо несет знамя старец с седой бородой, а на лицах проходящих уже немолодых мужчин читаешь сознание исполняемого ими какого-то высокого почетного долга. Сомнений нет: это — рабочие, бывшие красногвардейцы, и взгляд их, так же как и всех, кто находится сейчас на трибунах, устремлен в одну точку, к тому, кто приветствует достигнутое в великих трудах единение рабочих и крестьян. Они, рабочие, напоминают мне о тех днях, когда столь мало людей в мире верило в торжество Великой Октябрьской социалистической революции.

    Но вот и пехота, и рабочие батальоны прошли, стих оркестр, а сердце сильнее забилось.

    ?Тра-тра-та-та-та...? — это наш старый, знакомый кавалерийский сигнал ?Рысь?. Неужели появившаяся у Исторического музея конница перейдет в рысь?

    Перешла, и глаза впиваются в прекрасных коней, в отличную посадку комсостава.

    На рысях же проходит и артиллерия в конных запряжках: первая батарея на рыжих. ?Неужели вторая пройдет на вороных? Так и есть. А третья — на гнедых? Быть не может!? — думаю я. И радостно становится, что русские военные традиции сохранены.

    Долгий и несмолкаемый грохот артиллерийских и танковых дивизионов, равно как и рокот воздушных птиц, возвращает меня к действительности, и хочется снять шляпу не только перед знаменами, заслуженными в боях, но и перед рабочими и техниками, превратившими мою родину из кабальной — в могучую, гордую, независимую от заграницы страну.

    Парад окончен. Но как раз тут начинается еще то, что без слов говорит о произошедших за двадцать лет переменах в сознании людей. С обеих сторон красного здания музея на площадь стали вливаться неудержимыми потоками колонны ликующего народа.

    Плакаты, реявшие над колоннами демонстрантов, говорили о труде, а звуки гармоник и народных оркестров отражали радость жизни.

    Шли интеллигенты, шли рабочие, шли старики, и девушки, и матери с детьми на руках. Молодые не знали черных пятен прошлого, но и мы, молодые душой старики, их в подобные минуты забывали, сливаясь в тот единый народный монолит, который показал свою твердость как в дни войны, так и в годины труда, созидающего светлое будущее нашей бессмертной Родины.

    ?Так вот она — новая революционная дисциплина! — подумал я.— Не она ли руководила и мной все двадцать лет революции??

    Я родился под счастливой звездой и желаю тебе, мой читатель, быть столь же счастливым, каким чувствовал я себя в это радостное первомайское утро!


Примечания

{1}Среди военных высшее образование в ту пору было редкостью.

{2}Человек должен вступать во враждебную жизнь, чтобы добыть свое счастье, должен трудиться и стремиться вперед, бороться и дерзать.

{3}?Сид? Корнеля:

    Je suis jeune, il est vrai,

    Mais aux ames bien nées

    La valeur n'attend pas

    Le nombre des années.

{4}Здесь и далее географические названия на территории Китая даются в старой транскрипции.

{5}Мы идем всегда к славе(франц.)

{6}Приезжая в Россию, Вильгельм всегда носил форму этого полка. Присутствуя однажды на маневрах в Красном Селе, он вынул свою шашку и, командуя на русском языке, лично повел перед Николаем II свой полк в атаку. Рассказывали, что однажды он спросил полкового горниста, за что даны полку серебряные рожки.

    — За взятие Берлина в 1760 году, ваше величество! — отрубил горнист.

{7}В Мукдене находился штаб наместника — адмирала Алексеева.

{8}Ли — китайская мера длины.

{9}Куропаткин.

{10}Авария в машине.

{11}?Черные кадры? — прозвище инструкторов Сомюрской кавалерийской школы, носивших черные мундиры.

{12}Это русский барабан! Мы его сохранили в целости и поместили в вашу комнату в надежде, что это доставит вам удовольствие!

{13}Маленький племянник.

{14}Комнатная температура.

{15}Он ужасный человек, ваш посланник! Он приходит в министерство с хлыстом в руке!

{16}Так делается! Так всегда делалось!

{17}Друзья и союзники.

{18}Прозвище Николая Николаевича в русской армии.

{19}Студенческое название бульвара Сен-Мишель.

{20}Там все красота, покой, порядок и упоенье.

{21}Голоштанников.

{22}На этой набережной помещалось министерство иностранных дел.

{23}La mobilisation ce n'est pas la guerre.

{24}Французский военный атташе при русской ставке.

{25}Города юго-западнее Сен-Кантена.

{26}В память русских солдат, павших на этом месте в 1814 году.

{27}Ленин В. И. Полн. собр. соч., т. 22, с. 294.

{28}Палата депутатов.

{29}Пушек! Снарядов!

{30}Германия превыше всего!

{31}Военизированная полиция.

上一页 目录页