帝俄内政副部长回忆录

Курлов Павел Григорьевич
Введение
Украсти кознствоваше праведных враг и растерзав столп телесе, сокровище не укради духа, обрете бо вооружену непорочного душу.
II. Государь Император Николай Александрович
III. Государыня Императрица Александра Федоровна
IV.
V.
VI. Служба минским губернатором. Первое на меня покушение. Всеобщая железнодорожная забастовка. Манифест 17 октября 1905 года. Вооруженное столкновение с демонстрантами на Минском вокзале. Вызов в Петербург. Свидание с только что ушедшим министром внутренних дел А. Г. Булыгиным. Знакомство с новым министром внутренних дел П. Н. Дурново. Свидание с министром юстиции С. С. Манухиным. Возвращение в Минск
VII.
VIII.
X.
XI. Предложение П. А. Столыпина занять место убитого. Беседа по этому поводу с министром юстиции И. Г. Щегловитовым. Служба в главном тюремном управлении. Мои сотрудники. Проведение смет главного тюремного управления в Совете Министров и в Государственной Думе. Предложение П. А. Столыпиным занять пост его товарища. Беседа с М. И. Трусевичем по этому- поводу. Назначение товарищем министра 1 января 1909 года
XII.
XIII.
XIV.
XV.
XVI.
XVII.
XVIII.
XIX.
XX.
XXI.
XXII.
XXIII.
XXIV.
Примечания

帝俄内政副部长回忆录


Курлов Павел Григорьевич

    Гибель Императорской России

    --------------------------------------------------------------------------------

    Курлов П. Г. Гибель Императорской России: — М.: Современник, 1992. / По изданию: Курлов П. Г. Гибель Императорской России: — Берлин, 1923.

    Аннотация издательства: Воспоминания генерала П. Г. Курлова, занимавшего высшие правительственные посты в эпоху последнего царствования, при Столыпине — товарища министра внутренних дел, заведовавшего делами департамента полиции, в германскую войну — генерал-губернатора прибалтийских губерний, человека, пережившего русскую революцию, отречение от престола императора, кончину его и его семьи, заключение в Петропавловской крепости и Выборгской одиночной тюрьме, наконец, эмигранта, — это свидетельства очевидца, которому были ведомы многие тайные пружины тогдашних событий. До сих пор не издававшиеся у нас, воспоминания печатаются по берлинскому изданию 1923 года.

    С о д е р ж а н и е

    Введение

    I. Ночь на 28 февраля 1917 года. Последний Совет Министров. Предложение занять пост товарища министра внутренних дел и командира отдельного корпуса жандармов. Мой отказ. Арест. Разъяснение сделанного мне предложения С. Е. Крыжановским.

    II. Государь Император Николай Александрович.

    III. Государыня Императрица Александра Федоровна.

    IV.События 6 января 1905 года во время крещенского парада. Рабочие волнения. Зубатовщина. Усмирение рабочих 9 января. Убийство вел. кн. Сергея Александровича 4 февраля в Москве. Влияние этого события на вел. кн. Елизавету Федоровну. Посещение ею в тюрьме Каляева — убийцы великого князя.

    V. Служба вице-губернатором в Курске. Демонстрация учащихся. Крестьянские погромы в Дмитровском и Рыльском уездах. Ревизия Суджанской уездной земской управы. Высочайшая милость к отцу погибшего командира миноносца ?Стерегущий?, лейт. Сергеева.

    VI. Служба минским губернатором. Первое на меня покушение. Всеобщая железнодорожная забастовка. Манифест 17 октября 1905 года. Вооруженное столкновение с демонстрантами на Минском вокзале. Вызов в Петербург. Свидание с только что ушедшим министром внутренних дел А. Г. Булыгиным. Знакомство с новым министром внутренних дел П. Н. Дурново. Свидание с министром юстиции С. С. Манухиным. Возвращение в Минск.

    VII. Почтово-телеграфная забастовка. Второе покушение на меня 14 февраля 1906 года. Покушение на полицеймейстера и убийство помощника полицеймейстера. Вторичный вызов в Петербург. Знакомство с гр. Витте. Мое дело в правительствующем сенате и представление по этому поводу Государю Императору. Еврейский и польский вопросы. Предупреждение еврейского погрома. Просьба об увольнении от должности минского губернатора. Окончательный отъезд в Петербург.

    VIII. Настроение в Петербурге в период занятий 1-й Государственной Думы. Ее роспуск. Первое знакомство с П. А. Столыпиным. Назначение членом Совета Министров внутренних дел. Командировка в Архангельск для урегулирования отношений крестьян Шенкурского уезда с удельным ведомством.

    IX. Командировка в Киев для управления Киевской губернией. Служба в Киеве. Правые партии. Мой предместник ген. А. П. Веретенников. Киевский генерал-губернатор ген. В. А. Сухомлинов. Положение еврейского вопроса в Киевской губернии. Предупрежденный погром. Выборы во 2-ю Государственную Думу. Архиепископ Платон. Знакомство с моим преемником гр. П. Н. Игнатьевым.

    X. Возвращение в Петербург. Беседа с Столыпиным о положении полицейского дела в России. Исполнение обязанностей вице-директора департамента полиции. Знакомство с системой политического розыска и ее особенностью при управлении департаментом полиции М. И. Трусевичем. Убийство начальника главного тюремного управления А. М. Максимовского.

    XI. Предложение П. А. Столыпина занять место убитого. Беседа по этому поводу с министром юстиции И. Г. Щегловитовым. Служба в главном тюремном управлении. Мои сотрудники. Проведение смет главного тюремного управления в Совете Министров и в Государственной Думе. Предложение П. А. Столыпиным занять пост его товарища. Беседа с М. И. Трусевичем по этому- поводу. Назначение товарищем министра 1 января 1909 года

    XII. Роспуск 2-й Государственной Думы. Запрос в Государственной Думе об Азефе. Мои выступления в Государственной Думе. Полет П. А. Столыпина с авиатором шт.-кап. Мациевским (соц.-революционером).

    XIII. Дело Лопухина. Служба с П. А. Столыпиным. Его отношение. Комиссия по реформе полиции. Окраинная политика. Аграрная реформа. Назначение командиром отдельного корпуса жандармов.

    XIV. Путешествия Государя Императора и связанные с ними меры по охране. Система политического розыска и произведенные мной в ней изменения.

    XV. Высочайшее пребывание в Киеве. Покушение на убийство П. А. Столыпина. Его смерть. Моя отставка. Усиленные на меня нападки. Расследование сенатора Трусевича. Предварительное следствие сенатора Шульгина. Рассмотрение дела в I Департаменте Государственного Совета. Разрешение его Высочайшей резолюцией.

    XVI. Преемники Столыпина. Гр. Коковцов. Горемыкин. Штюрмер. Трепов. Кн. Голицын. Макаров. Маклаков. Кн. Щербатов. А. Н. Хвостов.

    XVII. Распутин. Первое мое знакомство с ним. Его отношение к епископу Гермогену и иеромонаху Иллиодору. Апокрифические письма, распространяемые последними от имени Государыни Императрицы и августейших дочерей. Истинное положение Распутина. Легенда о нем и меры, принятые для ее раздутия. Убийство Распутина. Роль Пуришкевича. Влияние легенды и убийства на политическое положение государства.

    XVIII. Объявление войны. Верховный главнокомандующий вел. кн. Николай Николаевич. Начальники его штаба генералы Янушкевич, Алексеев и Гурко. Положение гражданского управления на театре военных действий. Недостатки этого управления и причиненный ими государству вред. Контрразведка. Генералы Бонч-Бруевич и Батюшин. Вмешательство контрразведки в гражданские дела. Неправильные аресты банкиров Рубинштейна и Добраго.

    XIX. Значение общественных организаций. Совещание по обороне государства. Роль и характеристика Гучкова и Родзянко. Продажа Гучковым принадлежащей ему в Москве земли заводу ?Проводник?. Подряд на ложи для ружей М. В. Родзянко. Военно-промышленный комитет и его рабочая группа.

    XX. Недостаток снарядов. Политическая кампания Гучкова против военного министра ген. Сухомлинова. Дело полковника Мясоедова. Возбуждение судебного преследования против генерала Сухомлинова. Его арест. Обвинение его жены. Нарушение законов при рассмотрении этого дела в правительствующем сенате.

    XXI. Мое обратное поступление на военную службу. Назначение в распоряжение главного начальника снабжения армий (Северо-Западного фронта. Назначение генерал-губернатором Восточной Пруссии. Пленение армии ген. Самсонова. Служба помощником главного начальника Двинского военного округа. Назначение прибалтийским генерал-губернатором. Положение этих губерний. Взаимные отношения прибалтийских помещиков и латышей. Повальное обвинение немцев в измене и в шпионаже. Кампания по этому вопросу в ?Новом Времени?. Статьи Ренникова. Доносы. Первое наступление германцев в пределах Курляндской губернии. Критическое положение Риги. Отход неприятеля. Поголовное выселение евреев из Курляндской губернии. Принудительное выселение жителей вообще и эвакуация угрожаемой полосы.

    XXII. Вопрос об эвакуации торговых и промышленных предприятий города Риги. Пререкания по этому вопросу в Петрограде. Генерал Залюбовский и его роль в эвакуации Риги, Нападки на меня по этому поводу в Государственной Думе. Оставление должности. Просьба о назначении дознания. Возложение этого поручения на генерал-адъютанта Баранова. Последняя моя аудиенция по этому вопросу у Государя Императора.

    XXIII. Мои отношения с А. Д. Протопоповым. Его парламентская поездка за границу. Свидание с Вартбургом. Назначение министром внутренних дел. Предложение занять пост его товарища. Мой отказ. Назначение мое состоящим при министре. Поручение выяснить положение продовольственного дела в Петрограде. Временное исполнение обязанностей товарища министра в течение одного месяца. Характеристика Протопопова. Наше разногласие по вопросу о политическом положении государства. Мои планы по этому предмету. Оставление должности и окончательная отставка. Выступления в Государственной Думе и в Государственном Совете. Положение в армии и в высшем обществе. Позиция некоторых из великих князей

    XXIV. Прогрессивный блок в Государственной Думе. Его антиправительственная деятельность. Положение правительства и Государственной Думы в декабре 1916 года и в январе и феврале 1917 года. Народные волнения в Петрограде. Поведение войск. Военный бунт. Переход власти к Временному правительству. Мой арест. Содержание в Государственной Думе и в Петропавловской крепости. Выходки Керенского. Отношение военного караула. Содержание в госпитале Выборгской одиночной тюрьмы. Освобождение под домашний арест. Переход власти к большевикам. Мое бегство за границу

    Примечания

目录页 下一页


Введение

    Внук и сын солдата, я с детских лет вырос и воспитался в военной семье. Мой дед поступил в войска простым рядовым и дослужился до чина генерал-майора. Отец уже был произведен в офицеры по окончании курса в корпусе и вышел в отставку в чине генерала от инфантерии. Духовным основанием нашей семьи всегда была вера и любовь к Богу, любовь и безграничная преданность Государю. Этот основной принцип остался во мне на всю жизнь и только укреплялся в течение моей последующей службы и государственной деятельности.

    Я был и остался до сего дня убежденным монархистом. Думаю, что после русской революции и власти большевистского ?правительства? даже в умах нашей беспочвенной интеллигенции, составлявшей оппозицию Царскому правительству, не осталось сомнения в том, что единственною, соответствующею характеру русского народа, формою правления может быть только абсолютная монархия. Конечно, вычеркнуть из истории факт русской революции невозможно, и нужны серьезные изменения в общественном строе, необходимость которых доказали февральские события.

    Более 30 лет прослужил я трем Российским Императорам, я знал Россию славною и грозною для ее врагов. Я помню время, когда союза с Императорской Россией искали иностранные государства, когда этим союзом гордились и когда мощь России считалась верной порукой безопасности дружественных ей держав. Не ошиблись союзники в этой мощи: славная русская армия под своими старыми победоносными знаменами верно помогала своим друзьям, жертвуя своими лучшими войсками и забывая о своих интересах, чтобы выручать в трудные минуты своих союзников.

    Я вижу Россию революционную, к которой с пренебрежением стали относиться союзники и для которой у них не нашлось даже места во время мирных переговоров. Я вижу Россию разоренную, залитую кровью и как бы вычеркнутую из списка не только великих, но и просто цивилизованных государств. Говоря о первой России, я опираюсь на факты и события, участником которых я был в силу своего служебного положения. [4]

    Я начал службу в лейб-гвардии конно-гренадерском полку. Окончив военно-юридическую академию, недолго пробыл военным следователем и помощником военного прокурора, а затем, по предложению бывшего в то время прокурором Московской судебной палаты Н. В. Муравьева, перешел на службу по министерству юстиции. 13 лет прослужил я в прокурорском надзоре, занимая последовательно должности товарища прокурора, прокурора окружного суда и товарища прокурора судебной палаты. Затем судьбе угодно было забросить меня в администрацию, в которой я и прослужил до 27 февраля 1917 года. Я говорю — ?судьбе?, так как переход этот случился для меня совершенно неожиданно.

    В бытность мою прокурором Вологодского окружного суда между моими товарищами по должности возникла мысль повесить в служебном кабинете портреты бывших в Вологде прокуроров. Задолго до меня эту должность занимал бывший в то время уже министром внутренних дел Вячеслав Константинович Плеве. На меня возложили поручение обратиться к нему с просьбою дать свой портрет, хотя уже в это время я был назначен товарищем прокурора Московской судебной палаты. Тогда я впервые имел случай встретиться с В. К. Плеве, которого, невзирая на все нападки его врагов, нельзя не считать крупным государственным деятелем. Он охотно согласился исполнить мою просьбу и, с любовью вспоминая свою прежнюю прокурорскую службу, обратился ко мне с неожиданным вопросом, почему я не перехожу на службу по администрации, прибавив к этому, что ?нам нужны люди?. Я ответил, что служба в администрации давно меня привлекала, но я не предпринимал никаких шагов в этом направлении, не зная никого из лиц, стоявших во главе министерства внутренних дел и пользуясь расположением моего бывшего прокурора судебной палаты, а в то время министра юстиции Н. В. Муравьева, который отметил меня как обвинителя и неоднократно возлагал на меня эти обязанности по выдающимся процессам, два раза вызывая меня для этой цели по особым ордерам из Вологды в Москву.

    Плеве мне на это ответил: ?Вы встретили теперь вашего коллегу, который имеет некоторое значение в министерстве внутренних дел, так что вам не приходится обращаться с просьбою, а согласиться на предложение, которое я вам делаю. Конечно, по занимаемой вами должности вы вправе претендовать на место губернатора,— мы назначаем губернаторами даже прокуроров суда. Но вдумайтесь хорошенько в мои слова: по моему мнению, нельзя быть хорошим губернатором, не пройдя должности вице-губернатора; нельзя авторитетно отдавать приказания, не зная, как они на практике технически выполняются подчиненными. Я предлагаю вам вице-губернаторство в большой губернии, а именно Курской. Губернатор там — большой барин и вполне порядочный человек; работой себя обременять он не любит, и это даст вам возможность при желании ознакомиться с порядком управления губернией, [5] сделать это в короткое время. Само собой разумеется, что вице-губернатором вы не засидитесь. Подумайте и дайте мне завтра ответ?.

    Я внял и в течение всей моей дальнейшей службы мог оценить данный мне В. К. Плеве мудрый совет: никогда не браться за дело без надлежащей к нему подготовки. На другой день я поблагодарил министра за сделанное мне предложение и вскоре был назначен курским вице-губернатором.

    Хотя В. К, Плеве, трагически погибший, не мог исполнить своего обещания, но его предсказание оправдалось. При его преемнике А. Г. Булыгине я был назначен в Минск, где и провел тяжелый для России 1905-й год.

    При вступлении в должность министра внутренних дел П. А. Столыпина я был назначен членом совета министра внутренних дел и, состоя в этой должности, управлял по Высочайшему повелению Киевской губернией. По моему возвращению из Киева у П. А. Столыпина возникла мысль поставить меня во главе полиции. По-видимому, мнения больших государственных людей сходятся, и П. А. Столыпин, как и В. К. Плеве, нашел, что предварительная практическая подготовка для столь большого государственного дела необходима, и поэтому возложил на меня исполнение обязанностей вице-директора департамента полиции, причем мне пришлось управлять этим департаментом во время отсутствия директора.

    Убийство начальника главного тюремного управления Л. М. Максимовского прервало мою службу по министерству внутренних дел. П. А. Столыпин потребовал, чтобы я занял временно этот пост и провел в Государственной Думе новый бюджет тюремного управления. Время было тяжелое: тюрьмы были переполнены, в них свирепствовал сыпной тиф, а тюремные поставщики отказывались отпускать впредь в долг даже съестные припасы.

    ?Вы привыкли, — сказал мне П. А. Столыпин, — за свою прокурорскую службу к публичной деятельности и знакомы с тюремным делом. Смотрите на это назначение, как на временную командировку,— мое намерение поставить вас во главе полиции остается неизменным. Я желал бы на всякий случай обеспечить вас в будущем и потому через министра юстиции испросил Высочайшее соизволение на назначение вас сенатором, если вы оставите должность начальника главного тюремного управления без другого назначения?.

    В течение года мне удалось провести в Государственной Думе новый бюджет, увеличенный с 16 до 33 миллионов рублей, и привести в порядок тюрьмы, а 1 января 1909 года я был назначен товарищем министра внутренних дел, причем на меня было возложено заведование делами департамента полиции.

    Я не могу не вспомнить без сердечной благодарности П. А. Столыпина, который при этом последнем назначении, в предвидении всяких [6] случайностей, сопряженных с новою моею службою, испросил у Государя подтверждение вышеуказанного Высочайшего повеления.

    По занятии мною поста товарища министра внутренних дел, у П. А. Столыпина возник старый вопрос о соединении этой должности с должностью командира отдельного корпуса жандармов, ввиду тесной связи деятельности департамента полиции с работою офицеров этого корпуса.

    П. А. Столыпин находил такое объединение необходимым, и 26 марта того же года я был назначен командующим отдельным корпусом жандармов с переименованием в генерал-майоры и с оставлением в должности шталмейстера Высочайшего двора.

    Этот пост я занимал до трагической кончины П. А. Столыпина, а затем вышел в отставку, благодаря ярым, но, как оказалось впоследствии, неосновательным нападкам моих врагов. Эти инсинуации получили в свое время широкое распространение в обществе, что вынуждает меня посвятить событиям в Киеве особую главу.

    С началом войны я вновь поступил на службу с личного милостивого разрешения Государя Императора и, состоя при главном начальнике снабжений Северо-Западного фронта, занимал должность помощника главного начальника Двинского военного округа по гражданской части, каковая должность была учреждена специально для меня повелением Верховного главнокомандующего, и, наконец, был военным генерал-губернатором прибалтийских губерний. С упразднением этой последней должности я находился в резерве чинов Петроградского военного округа.

    Судьбе, толкнувшей меня на административную службу при В. К. Плеве, угодно было вновь возвратить меня к ней. В сентябре 1916 года мой старый полковой товарищ А. Д. Протопопов был назначен министром внутренних дел. В первый же день после назначения он предложил мне занять пост товарища министра, от чего я категорически отказался. Только на его просьбу помочь ему в знакомом мне деле до подыскания подходящего лица я согласился временно исполнять эти обязанности, а через месяц отказался и от них, причем 5 января 1917 года, разойдясь совершенно с А. Д. Протопоповым в политических взглядах, подал прошение об отставке, на что и воспоследовало Высочайшее соизволение.

    Я пережил русскую революцию, отречение от престола Государя Императора. Я сердцем пережил страдания и мученическую кончину обожаемого Государя и Его царственной семьи. Пережил заключение в Петропавловской крепости и Выборгской одиночной тюрьме. Пережил тяготы следствия, производившегося чрезвычайной следственной комиссией, под председательством Муравьева, которая вынуждена была, по всем попавшим в ее руки документам, опровергнуть ложь и клевету, преследовавшую меня в моей служебной деятельности. Я пережил далее переворот большевиков и, когда под их ударами, без суда и следствия, [7] стали падать мои прежние сослуживцы, — вынужден был бежать за границу.

    Теперь, в роли эмигранта, я считаю, что мне остается исполнить последний нравственный долг перед священною для меня памятью Государя Императора, а также перед моею семьею, опровергая распространенную в обществе и печати ложь и клевету.

    Приведенные выше краткие сведения о моей служебной деятельности доказывают, как близко стоял я к верхам государственного правления за последние годы Императорской России. Я не имею в виду излагать в настоящей книге только ее хорошие стороны; моя цель — восстановление правды и объективное ко всему происшедшему отношение.

    Я буду считать себя удовлетворенным, если читатель, ознакомившись с этой книгой, вынесет из нее добрую память о мученически погибшем, незабвенном для меня Монархе и скажет себе, что в моей продолжительной служебной деятельности я никогда не изменял своим убеждениям и могу смотреть на пройденную долгую жизнь с спокойной совестью исполненного долга. [8]

上一页 目录页 下一页


Украсти кознствоваше праведных враг и растерзав столп телесе, сокровище не укради духа, обрете бо вооружену непорочного душу.

    (Из молитвы Иову многострадальному, память которого празднуется 6 мая, в день рождения Государя Императора Николая Александровича)

    I.

    Ночь на 28 февраля 1917 года. Последний Совет Министров. Предложение занять пост товарища министра внутренних дел и командира отдельного корпуса жандармов. Мой отказ. Арест. Разъяснение сделанного мне предложения С. Е. Крыжановским

    27 февраля 1917 года, когда уже третий день гремели на улицах Петрограда ружейные и пулеметные выстрелы, когда известия, передаваемые по телефону друзьями и знакомыми, носили все более и более мрачный характер, я, не выходивший уже около месяца из дому вследствие болезни, понимал, что творится что-то недоброе. В 10 часов вечера раздался новый звонок по телефону. Нервно взялся я за телефонную трубку, ожидая, что услышу что-нибудь подобное сообщенному мне накануне в 5 часов вечера моими знакомыми, жившими в доме придворного конюшенного ведомства, что на площади перед домом идет сражение между солдатами лейб-гвардии Павловского полка и полицией, причем есть убитые и раненые, но услышал взволнованный голос государственного секретаря С. Е. Крыжановского, бывшего одновременно со мною товарищем министра внутренних дел при П. А. Столыпине и сохранившего со мною самые лучшие отношения.

    ?Да возьмите же, Павел Григорьевич, наконец власть в свои руки! Разве вы не видите, что творится и куда мы идем?? — сказал мне С. Е. Крыжановский. Я отвечал, что никакого поста в настоящее время я не занимаю, а власть находится в руках министра внутренних дел, и к тому же я хвораю. ?Очень жаль?, — последовал краткий ответ, и разговор наш прекратился. Я не мог в ту минуту объяснить себе хорошенько значение этого разговора, но понял одно,— что власти нет. Я ясно представил себе моего старого однополчанина А. Д. Протопопова, произносящего в своем кабинете длинные монологи и не могущего ни на что решиться, и совершенно бездарного, безвольного и даже неумного главного начальника Петроградского военного округа, генерал-лейтенанта С. С. Хабалова, в [9] руках которого, к несчастью, была в эти тяжелые минуты сосредоточена вся военная и гражданская власть в столице.

    Утром 28 февраля, в первый день так называемой русской революции (некоторые наивные люди называют ее даже великой), я был арестован. Семь месяцев просидел в одиночном заключении в Петропавловской крепости и в Выборгской одиночной тюрьме и затем был переведен под домашний арест вследствие тяжкой сердечной болезни и отсутствия у следственной комиссии серьезных против меня обвинений. Только освободившись от тюремного заключения, я из старых газет, которых в крепости мне не давали, понял истинное, ужасное для меня значение телефонного разговора с С. Е. Крыжановским. Оказалось, что он телефонировал тогда из Мариинского дворца, где в тот роковой вечер собрался растерявшийся Совет Министров, в заседании которого принимали участие некоторые из великих князей и выдающихся членов Государственного Совета. Председатель Совета Министров князь Голицын, занимавший этот пост около полутора месяцев и совершенно к нему неподготовленный при новых условиях государственной жизни{1}, предложил С. Е. Крыжановскому пост министра внутренних дел и на его замечание, что министром состоит А. Д. Протопопов, получил ответ, что Протопопов уже уволен от должности и находится в Мариинском дворце в совершенно расстроенном состоянии. На это С. Е. Крыжановский сказал: ?Я не считаю себя вправе отказаться в настоящую минуту от вашего предложения, но ставлю непременным условием, чтобы генерал Курлов был одновременно назначен товарищем министра внутренних дел и командиром отдельного корпуса жандармов и чтобы в его руках была сосредоточена высшая командная власть над расположенными в столице войсками?.

    На выраженное князем Голицыным согласие С. Е. Крыжановский просил разрешить ему переговорить со мною по телефону, а когда получил мой отрицательный ответ, отказался занять пост министра внутренних дел и тщетно пытался только уговорить и успокоить А. Д. Протопопова.

    Нельзя себе представить, какие тяжелые переживания я испытал при этом сообщении! Мне представилось, что [11] если бы из того краткого и неясного для меня разговора я понял, что С. Е. Крыжановский высказывает мне не свои мысли, а делает серьезное предложение, которое я в такую минуту, конечно, не преминул бы принять и, став во главе знакомого мне дела, может быть, успел бы сделать что-нибудь для спасения трона и династии или погибнуть вместе с нею.

    Пала вековая Императорская власть!

    Россия пережила опыты управления государственных младенцев Временного правительства, выпустившего власть из своих рук почти с первых дней, подпав под влияние Совета солдатских и рабочих депутатов и, наконец, передавшего ее, хотя и вынужденно, в руки большевиков — вконец погубивших Россию.

    Я не могу в силу моей продолжительной службы Императорской России не попытаться на страницах этой книги остановиться над происшедшими событиями и разобраться в их причинах.

    Кто же был инициатором и выполнителем так называемой русской революции? Была ли это воля народа или по крайней мере воля его большинства, или это были действия отдельных общественных групп, которые не представляли себе даже ясно, какие ужасные последствия вызовут их попытки ниспровергнуть существовавший в России государственный строй?

    Несомненно, революция была делом рук только этих партий.

    К сожалению, для них надо сказать, что представители партий понимали опасность и только не имели нравственного мужества отказаться от своих вожделений захватить в свои руки власть. Слишком заманчивы были для них министерские портфели, ускользнувшие, как мираж, в момент выборгского воззвания. В одном из совещаний членов кадетской партии Милюков предостерегал своих сотоварищей от последствий, которые повлечет за собою революция: мы машем красным платком перед глазами разъяренного быка, обещая крестьянам землю, не уверенные, что мы можем исполнить наше обещание. При таких условиях в России неизбежна только анархия.

    Продолжительная война взбаламутила русскую жизнь. На этой почве и началась работа указанных выше групп, и даже некоторые из великих князей стремились к дворцовому перевороту. Оппозиция, возглавляемая блоком Государственной Думы, жадно стремилась к упомянутой цели. Народ тяготился возраставшею дороговизною, тяжелыми [12] условиями жизни, вырвавшими из его среды работников. Армия, или, вернее сказать, вооруженный народ переживал со всею Россиею те же тяготы, и только революционные партии упорно вели свою идейную разрушительную работу в надежде провести в жизнь свои мечты всеобщего равенства и счастья.

    Антиправительственные группы, на которые я указал, были даже не координированы в своей деятельности, и февральские события застали их врасплох. Когда 25 февраля вечером я, больной, приехал к моему старому другу, директору департамента полиции А. Т. Васильеву, чтобы узнать, что же наконец творится, так как меня взволновало происшедшее в этот день у Николаевского вокзала убийство полицейского пристава одним из казаков, Алексей Тихонович успокоил меня, сказав, что движение носит пока чисто экономический характер и только сегодня так называемое революционное подполье решило примкнуть к нему в надежде, не даст ли оно желательных для революционных партий последствий. Поэтому, вернувшись домой, я послал А. Д. Протопопову письмо, в котором говорил ему, что одни полицейские меры, при настоящем положении вещей, не помогут, и умолял убедить генерала Хабалова приказать всем военным хлебопекарням выпечь в эту ночь из запасов интендантства как можно больше хлеба и утром пустить его в народ. Не знаю, какая участь постигла это письмо.

    Я дал такой совет не потому, что я находил, что причиною возникших в эти дни в Петрограде народных волнений был недостаток хлеба. Мне прекрасно было известно, что хлебный паек составлял 2 фунта, что так же выдавались и остальные съестные продукты и что наличных запасов хватило бы на 22 дня, если даже допустить, что за это время к столице не будет подан ни один вагон с продовольствием. Требование ?хлеба!? был пущенный в народные массы революционный лозунг. Его инициаторы хорошо понимали, что на этой почве массы всему поверят и всякое словесное возражение со стороны правительства никакого впечатления на народ не произведет. Ведь не поверили же объявлению генерала Хабалова, что хлеба в Петрограде имеется в достаточном количестве! Левые газеты усердно вышучивали это объявление. Вот почему я находил необходимым противопоставить слухам бьющие в глаза факты.

    Тем не менее все соединились в усилиях дискредитировать Императорскую власть, не останавливаясь перед [13] клеветою и ложью. Все забыли, что государственный переворот во время мировой войны — неизбежная гибель России.. Правительство, которое после смерти П. А. Столыпина потеряло государственный курс, так как власть попала в руки слабых ее носителей, невольно содействовало постигшей наше отечество катастрофе. Для него бесследно прошли уроки попыток первой русской революции 1905 года, возникшей и протекавшей в условиях, тождественных с настоящими.

    Не углубляясь в историю, 1905-й год надо считать началом роковых событий, совершившихся в феврале 1917 года, с тою только разницею, что революционное движение на этот раз вылилось в форму военного бунта.


II. Государь Император Николай Александрович

    Февральский военный бунт в Петрограде охватил в первые же дни и часть войск на фронте, в особенности на Северном, в состав которого входила и столица, находившаяся поэтому в тесним с ним общении и полной зависимости от главнокомандующего фронтом. Само собою разумеется, что бунт этот никогда не захватил бы столь стихийно войска, если бы не было уже и ранее проявлено преступного попустительства со стороны некоторых предателей, стоявших во главе командного состава. Первое место среди них принадлежит по праву генералу Рузскому, забывшему долг верности Государю и принятой им присяге и опозорившему Царские вензеля, которые он носил по званию генерал-адъютанта. Ничего другого от него и нельзя было ожидать. Ведь его любимцем, сотрудником и, говорят, даже вдохновителем был начальник его штаба генерал Бонч-Бруевич, с которым он не расставался в течение всей кампании в различных штабных должностях и который впоследствии состоял членом высшего военного совещания при Троцком, а брат генерала Бонч-Бруевича занимал должность начальника канцелярии Совета народных комиссаров.

    Прибывшему в это время с фронта к войскам, находившимся под командою генерала Рузского, Государю Императору доложили, что бунтом охвачены все войска, что вернуться назад, в Могилев, невозможно и что от Него зависит предотвратить грозящие стране кровопролития.

    Г. Родзянко — камергер Двора Его Императорского [14] Величества — не постеснялся прибегнуть к моральному, насилию, не имеющему названия в глазах мало-мальски порядочного человека!

    Он заявил Государю, что не ручается за безопасность Царской семьи.

    Прием для г. Родзянко в нравственном отношении, пожалуй, худший, чем убийство Государя Императора и Его семьи для озверевших отбросов большевистской среды!

    ?Кровавый Николай?, как дерзала называть его подпольная пресса до времени революции и повторяла разнузданная печать уже после февральских дней, не пожелал пролить ни одной капли крови любимого им народа и подписал отречение от престола в пользу своего брата, великого князя Михаила Александровича.

    В эту тяжелую для Него минуту Государь уже был одинок.

    Вокруг Него не толпились более подобострастно кланявшиеся Ему советники и придворные, заботившиеся только о своих личных интересах, а потому величайшая жертва своим положением Самодержавного Монарха Российской Империи, принесенная Им русскому народу в целях избегнуть кровопролития, была актом Его свободной воли, вдохновленной беспредельной любовью к России.

    И после этого к Нему осмеливаются применять эпитет ?кровавый?!

    Мне могут сказать, даже соглашаясь с моею оценкою момента отречения, что позорное название было вызвано предшествовавшим царствованием. Одни относят этот гнусный эпитет к несчастным событиям на Ходынке во время св. Коронования, другие — к стрельбе в рабочих 9 января 1905 года, третьи — к Японской и последней войнам и, наконец, четвертые — к случаям смертной казни за политические преступления, в особенности после мятежа 1905 года.

    В чем же заключается вина в ходынской катастрофе только что вступившего на престол молодого Государя Императора, который в дни священного Своего Коронования всей душой стремился слиться со своим народом, восторженно Его всюду встречавшим?

    Ведь устройством народных празднеств на Ходынке заведовали специально назначенные для этого должностные лица, а во главе Московской администрации стоял родной дядя Государя великий князь Сергей Александрович, впоследствии зверски убитый. Ни у одного из близких к Государю [15] лиц не нашлось гражданского мужества доложить Ему в первую минуту всю правду о грандиозности несчастья. В головах этих людей господствовала столь присущая придворной сфере мысль о невозможности нарушения церемониала и стремление скрыть от Государя правду. Всякий, кто хотя немного знал Государя Императора, всегдашнею мыслью которого, повторяю, была отеческая забота о своих подданных, ни на миг не усомнится, что, знай Он правду, на Ходынке не звучала бы днем музыка, а уже утром Царь и народ благоговейно внимали бы трогательным песнопениям православной панихиды.

    Стрельба в рабочих 9 января 1905 года тоже не может быть поставлена в вину Государю. Он не знал об их намерениях и желаниях, Он не знал, что не перед рабочими, в своем кабинете находился начальник столицы — с.-петербургский градоначальник, генерал Фуллон, а перед рабочими стояли вооруженные войска, обязанные по долгу службы и в силу закона не подпускать к себе толпы ближе 50 шагов без употребления оружия.

    Действием Государя было увольнение градоначальника от должности за прямое неисполнение им своего долга: лично встретить толпу, выяснить желания рабочих масс и их истинное настроение для верноподданнического затем о сем доклада.

    Нельзя требовать от Императора, чтобы Он заменял в таком случае Собою градоначальника. Жизнь Его была слишком драгоценна для государства, и, можно сказать, далеко не находилась в безопасности, особенно после ?случайного?, за три дня до 9 января, выстрела одного из орудии гвардейской конной артиллерии картечью по помосту, где находились Государь и августейшая семья во время Крещенского водоосвящения.

    Войны Японская и Германская сопровождались, конечно, потоками крови, но и в этой народной крови наш Монарх неповинен. Перед началом Японской войны я занимал слишком незначительную должность, чтобы знать в подробностях ее объявление. Повторять же ходившие в то время слухи я не нахожу возможным, желая быть совершенно объективным. В ином положении, хотя и случайно, я был в момент объявления войны с Германией. Военный министр генерал Сухомлинов, с которым я был в очень близких отношениях, передал мне на другой день после объявления войны, когда я приехал к нему вечером, чтобы переговорить о моем обратном поступлении на службу, подробности этого события. [16]

    Враждебные, предрешавшие войну с Сербией мероприятия Австро-Венгрии повлекли за собой Высочайшее Повеление о мобилизации Русской армии. Германский Император просил нашего Государя отменить эту мобилизацию, обещая добиться от Австрии положительных результатов для предотвращения войны. Государь Император сообщил военному министру свое решение согласиться на посредничество Берлина, но военный министр предостерегал Его Величество от возможности невыполнения Германским Императором своих обещаний. Он считал, что Германия не может не воспользоваться временем, оставшимся для выполнения нашей большой военной программы, не имея сама в будущем возможности добиться усиления своих военных кредитов. Программа же эта, по его мнению, не только уравнивала наши военные силы с силами Германии, но и давала России некоторые преимущества. Кроме того, военный министр обращал внимание Государя на технические затруднения, связанные с отменой мобилизации, и на то преимущество во времени, которое Германия имела перед нами по своему мобилизационному плану. Генерал Сухомлинов просил Императора выслушать по этому поводу доклад начальника генерального штаба, и генерал Янушкевич в разговоре по телефону с Государем подтвердил мнение военного министра. В результате Государь, в своих постоянных заботах о благе России, не мог не согласиться с военным министром. Я думаю, что в войне с Германией сыграла значительную роль пресса почти всех партий, кроме крайне правых. Я не буду разбираться в вопросе, какими целями руководились те или другие органы печати, в зависимости от их направления, что, конечно, не исключает возможности крайних левых партий желать войны в предвидении, по примеру Японской войны, удобного момента для осуществления своих преступных целей, которых им не удалось достигнуть в 1905 году.

    Странно и только для пристрастного человека возможно обвинение Государя в желании пойти на кровопролитную войну после предложения Им Европе всеобщего мира на Гаагской конференции.

    Остается последний и, пожалуй, самый тяжкий вопрос о смертной казни по приговорам военных судов.

    В это время я занимал пост товарища министра внутренних дел и могу говорить, зная все подробности этого дела, а главное, зная отношение к нему Государя.

    Когда в 1905 году Россия, в чаянии успеха революции, [16] была залита кровью и освещена заревом пожаров помещичьих усадеб, военные суды были введены по инициативе покойного П. А. Столыпина, которому, по незабвенному его выражению, нужна была в е л и к а я Р о с с и я, Государю Императору представлялись еженедельно сведения о количестве смертных приговоров, и каждый раз, возвращаясь с всеподданнейшего доклада, П. А. Столыпин передавал мне о том, какое удручающее впечатление производят на Государя эти сведения, а также непременное требование, чтобы были приняты все меры к сокращению случаев предания военному суду и к ограничению числа губерний, объявленных на особом положении, где эти суды могли применяться.

    Воля Государя была для нас законом. С каждой неделей уменьшалось число случаев предания военному суду, а в ряде губерний отменялись исключительные положения. Надо было видеть, говорил мне П. А. Столыпин, с какой искренней сердечной радостью Государь принимал наши старания исполнить Его гуманное желание остановить пролитие народной крови.

    Государь Император безусловно отклонял от себя утверждение смертных приговоров, и я не знаю ни одного случая, когда обращенное к Его Величеству ходатайство о помиловании было бы Монархом отклонено.

    Все изложенное было, конечно, прекрасно известно главарям революционных партий и представителям революционной прессы еще до революции и, конечно, не могло оставлять никаких сомнений у этих лиц и их присных после февраля 1917 года, когда для них не было уже ничего тайного и в их руках были все самые секретные документы. Но ложь и клевета до революции признавались ими как средство для борьбы против ненавистного режима, а после одержанной победы были проявлением бессмысленной мести к падшему Российскому Самодержцу мелких людишек, дорвавшихся до власти. Чего только не писалось о Государе Императоре в это время! Гордые своим умом, государственные деятели Временного правительства довели Россию до большевизма в течение полугода и вызвали к ней презрение союзников, о чем явно свидетельствуют оглашенные большевиками тайные документы: шифрованная телеграмма генерала Занкевича военному министру и презрительное обращение послов французского, английского и итальянского к тогдашнему министру иностранных дел Терещенко, в чем он сам расписался в своей телеграмме от 9 октября 1917 года нашим дипломатическим [18] представителям в Лондоне и Риме, выражая одновременно благодарность через посла в Вашингтоне американскому правительству, что оно не приняло участия в презрительных даже по форме, как признает это сам Терещенко, обращениях к нему вышеуказанных послов.

    Глава правительства Керенский, очевидно, в силу своих гениальных способностей, занимавший одновременно должности военного и морского министров и даже верховного главнокомандующего, поспешил воспользоваться свалившимися на него благами, устраивая пьяные оргии в Зимнем дворце, о которых с презрением отзывались старые придворные лакеи. Этим самозваным правителям необходимо было прикрыть свою неспособность и свое позорное поведение, а потому они особенно охотно поощряли и содействовали распространению всякой клеветы в стремлении доказать, что они стоят выше низверженного Русского Императора, олицетворявшего мощь и славу России. Не чужда была им и боязнь, что обманутые ими народные массы поймут, наконец, ?революционность? способов их управления.

    Печать, угождая своим новым господам, дерзала называть Государя чуть не идиотом и говорила о нем как о пьянице, считая совершенно доказанным отсутствие у него всякой воли, но эти нападки, как и прежние — сплошная и сознательная ложь и клевета. Всякий, кто знал Государя Императора, а тем более имел счастье с Ним беседовать, не может не сказать, что Государь Император Николай Александрович был человек широко образованный, внимательно следивший за русской и иностранной серьезной литературой, быстро разбиравшийся в самых сложных государственных вопросах и вдумчиво их разрешавший. Эти качества Императора прекрасно известны государственным деятелям Его царствования, близко к Нему стоявшим. Я уверен, что даже те из них, которые по личным побуждениям были недовольны отношением к ним Государя, не решатся теперь отрицать указанные мной высокие качества Монарха. Я не говорю уже о многочисленных свидетельствах иностранцев, которым приходилось представляться и беседовать с Императором.

    В уме ограниченного человека не могла возникнуть мысль о всеобщем мире, между тем все действия, относящиеся к этому вопросу и к возникшей затем для его разрешения Гаагской мирной конференции, были личным делом Государя.

    Это мое мнение подтверждает человек, пользовавшийся [19] уважением всего мира, которого левые партии считают своим и которого отнюдь нельзя заподозрить в приверженности к Государю. В личном письме граф Л. Н. Толстой, обращаясь к Государю Императору в недопустимой форме и переполняя свое письмо упреками, пишет: ?Вы — добрый и умный человек?. Свидетельство, перед которым приходится умолкнуть клеветникам! Как же относился Государь к графу Толстому, ясно из собственноручной резолюции на всеподданнейшем докладе о его смерти: ?Скорблю о кончине великого художника Земли Русской. В его же убеждениях — Бог ему судья?.

    Говоря о пьянстве Государя Императора, которое, по тем же сведениям, происходило в различных гвардейских полках, я очень желал бы, чтобы мне указали хоть на одного гвардейского офицера, который был свидетелем таких кутежей. Бросалось невольно в глаза среди распускаемых в Петрограде по этому поводу слухов, что дерзавшие говорить об этом даже офицеры бывали поставлены в безвыходное положение простым вопросом: посещал ли Государь ваш полк?— и на утвердительный ответ вторым вопросом — видели ли вы Его в своем полку пьяным? Несмотря на подлость рассказчика — я не могу не назвать этим именем клеветы против Государя со стороны гвардейского офицера — ответ на последний вопрос получался всегда отрицательный, причем смущенный клеветник добавлял: да, но это было в других полках...

    Начав свою службу в лейб-гвардии Конно-гренадерском полку, я сохранил с ним самую тесную связь, а потому присутствовал почти на всех полковых праздниках и бывал в полковом собрании, когда Государь Император осчастливливал полк своим присутствием в других случаях. Государь засиживался иногда очень долго, слушая полковых трубачей, песенников и балалаечников. Я не только никогда не видел Его пьяным, но могу по совести утверждать, что Он просиживал долгие вечера над одним невыпитым бокалом. Ему ставили в вину эти частые посещения, и никто не понимал, что Государь всем сердцем любил свои войска, душой отдыхал среди офицеров от тягот, сопряженных с Его положением, так как в присутствии Государя в полковом собрании были безусловно исключены всякие политические разговоры.

    Я думаю, что можно покончить с мрачными, клеветническими картинами. Для людей, их рисовавших, было непонятно, что, клевеща и позоря Русского Императора, они позорят Россию, представителем которой был ее Самодержец. [20] У них не хватило смысла и нравственной порядочности хоть одним словом обмолвиться о несомненных положительных качествах Государя Императора Николая Александровича. Да можно ли искать это чувство у людей, потерявших все человеческое и не остановившихся перед убийством беззащитного Государя и его ни в чем не повинных детей.

    А эти качества были и несомненно привлекали на себя внимание. Я не беру на себя смелость оценивать Императора и Его государственную деятельность. Я привожу только факты; выводы напрашиваются сами собою.

    Я упоминал уже о любви Государя к войскам, выражавшейся в постоянной о них отеческой заботливости. Надо было видеть радостное, осененное чарующей улыбкой лицо Государя при виде войск. Нельзя было доставить Ему большего огорчения, будучи обязанным докладывать, что и среди войск распространяется революционное движение. Он совершенно перерождался при таких докладах, не хотел им верить, а все руководившие борьбою с этим революционным движением знают, как затрудняло их и без того нелегкую работу категорическое запрещение Государя иметь среди войск агентуру. Его слабостью был флот, столь позорно отплативший Государю Императору за Его любовь.

    Во время пребывания Государя Императора в Севастополе в 1909 и 1910 годах мне пришлось по соглашению с главным командиром Черноморского флота настоять, чтобы с некоторых кораблей были списаны матросы, явно заподозренные в принадлежности к революционным партиям. Дух лейтенанта Шмидта еще жил в Черноморском флоте. Я упросил П. А. Столыпина доложить об этом Государю Императору вместе с моею верноподданнейшей просьбой быть осторожнее при посещении отдельных судов и исключить из своего объезда некоторые из кораблей, среди команды которых наиболее сильно выражалось антиправительственное настроение. Государь в резкой форме отверг эту просьбу и в течение нескольких дней посетил все суда без исключения.

    А как велика была эта опасность, в которую Государь не хотел верить, свидетельствуют теперь воспоминания главы боевой организации партии социалистов-революционеров Савинкова. Он рассказывает (Былое, № 2 — 1918 года), как матросы Авдеев и Котельников, посаженные им для цареубийства на крейсер ?Рюрик?, ввиду предстоявшего в Кронштадте высочайшего смотра, не решились [21] выполнить этот акт. ?Я считаю несправедливым,— пишет Савинков,— заподозрить Авдеева в недостатке мужества. Слишком быстро и слишком напряженно пришлось пережить ему все колебания террора. Нет ничего удивительного, что пружина сломалась?. Так психологически объясняет себе неудавшийся террористический акт его вдохновитель. Объяснение, понятное для человека, никогда не останавливавшегося перед убийствами. Слишком велико было личное обаяние Государя и не ?пружина сломалась?, а осталось непоколебимым скрытое в тайниках русской души благоговение пред Царем,— утверждаю я, всю жизнь тесно связанный с солдатской средой.

    Говоря о любви Государя к народу, я не могу умолчать о ярком ее проявлении в беседе Императора с выборными от крестьян, в количестве около 2 000 человек, имевшей место в Полтаве во время юбилейного празднования Полтавской победы. Выезд в Полтаву был первым выездом Государя после смуты 1905 года. П. А. Столыпин и я были сильно озабочены безопасностью Государя и считали безусловно необходимым принять все зависевшие от нас меры предосторожности. Делать это было не легко, так как Государь Император стремился быть ближе к народу и постоянно повторял свое желание, чтобы и народ не стесняли в присущем каждому русскому человеку тяготении к Царю. И действительно, бывало не раз, что толпа, одушевленная лицезрением Монарха, сметала всякую охрану и тесным кольцом окружала Царский экипаж.

    Государь передал П. А. Столыпину свое непременное желание видеть и говорить с крестьянами. П. А. Столыпин приказал исполнить в точности волю Государя. В Полтаве были собраны выборные от всех деревень Полтавской губернии и размещены в особом лагере. Государь Император должен был провести в Полтаве полтора дня. Присутствие на церковных службах, посещение целого ряда учреждений, самое празднование победы, освящение памятника бывшему полтавскому коменданту полковнику Келину занимали все время, которое было рассчитано почти по минутам. Государь пожелал посетить крестьянский лагерь в первый день, в пять часов вечера, а в шесть часов в церкви на поле Полтавской битвы было назначено служение Киевским митрополитом заупокойной всенощной по Императору Петру I и павшим под Полтавою воинам. Государь прибыл в лагерь крестьян и, встреченный громкими приветствиями собравшихся, стал обходить крестьян. Он подходил буквально к каждому человеку [22] и со своей чарующей улыбкой расспрашивал о его семье, жизни и домашних нуждах. Сопровождая Государя, я посмотрел на часы — было пять часов 50 минут, а Государь не обошел и ста человек. Я напомнил о времени дворцовому коменданту, генерал-адъютанту Дедюлину, прося доложить, что нас ожидает митрополит. ?Попросите начать всенощную —Я хочу поговорить со всеми?, — ответил видимо растроганный общением с крестьянами Государь. Мы прибыли в церковь в 81/2 часов. Важность этого события после крестьянских погромов 1904 и 1905 годов оценили иностранцы. ?Вы недостаточно придаете значения такому акту Государя?, — сказал мне бывший в свите и состоявший при Особе Государя флигель-адъютант Императора Вильгельма капитан фон Гинце.

    Это — исторический момент! Не могу обойти молчанием, что в своих разговорах с крестьянами Государь все время касался земельного вопроса.

    Я опасаюсь моей слабой попытки восстановить в сердцах русских людей светлую личность усопшего Монарха, я должен отметить, что Русский Самодержец, произвол которого настойчиво выставляли революционные партии, был первым слугой и строгим блюстителем закона. Прекрасно понимая всю неограниченность своей власти, Государь доходил в этом отношении до щепетильности, которую мне пришлось испытать на самом себе. Когда, после 17 октября 1905 года, стоявший у Минского вокзала военный караул, у которого толпа стала вырывать ружья, без команды открыл огонь, вызвавший человеческие жертвы, на меня, бывшего в то время Минским губернатором, посыпался целый ряд обвинений и клеветнических нападок, так что Правительствующий сенат потребовал от меня объяснений. Я представил свой рапорт и, находясь в то время в Петербурге, просил министра внутренних дел П. Н. Дурново испросить мне разрешение представиться Его Императорскому Величеству, чего я не успел сделать, благодаря политическим событиям, после назначения меня на пост минского губернатора. ?Подождите — теперь не время?,— ответил Государь П. Н. Дурново. Дело мое слушалось в Правительствующем сенате через две недели после этого доклада. Сенат признал, что никакого отношения к стрельбе на Минском вокзале я не имел, а действия мои по поддержанию порядка в городе совершенно правильными. Министр поздравил меня по телефону с благополучным окончанием моего дела, добавив, что он посылает об этом всеподданнейшую записку. Через день я [23] получил от гофмаршальской части извещение о приеме меня Государем. Не без волнения входил я на следующий день в маленький кабинет Государя в Царскосельском дворце. С ласковой улыбкой встретил и поздоровался со мной Государь Император и на мой доклад, что я безгранично счастлив видеть Его Императорское Величество, сказал: ?Вы, может быть, удивлены, что Я не принял вас после первого доклада министра? Я знал о вашем деле в сенате, был совершенно уверен, что вы — правы, но не хотел, чтобы могли даже подумать, что, принимая вас, Я косвенно влияю на исход вашего дела в сенате. Вы пережили много тяжелых минут. Что Я могу для вас сделать?? Я ответил, что и без того осыпан Его милостями и никаких личных просьб не имею. ?Я прошу Ваше Императорское Величество,— продолжал я,— о Монаршем милосердии: судебная палата приговорила к наказанию полицейского городового Якубовича, человека семейного, ?за произведенный им 17 октября выстрел, когда толпа с красными флагами стала громить полицейский участок, в котором он был дежурным, причем этим выстрелом был убит присяжный поверенный Энтыс?. — ?Я очень рад исполнить вашу просьбу?, — ответил Государь и, позвонив дежурному флигель-адъютанту, князю Орлову, приказал ему тотчас же передать министру юстиции повеление о помиловании Якубовича.

    Еще более сильным доказательством преклонения Государя пред законом служит дело генерала Сухомлинова. Государь Император относился к бывшему военному министру с большою любовью и доверием, зная его заслуги по организации русской армии после Японской войны, и тем не менее не препятствовал судебной власти возбудить против него уголовное преследование, когда по закону это признавалось необходимым. Свое неизменное доверие Государь выразил в личном письме В. А. Сухомлинову, высказав уверенность, что Бог поможет ему восстановить свою невиновность.

    Не только в России, но и во всем мире было распространено убеждение, что Государь Император Николай Александрович — человек совершенно безвольный, подчиняющийся влиянию то одного, то другого лица и не могущий сам провести в жизнь ни одного своего намерения. Источник такого распространенного мнения резко отличается от остальных источников сведений о личности Государя. Эти сведения — о безволии — нельзя считать результатом работы революционных партий: они считали [24] это аксиомой, а потому и не прибегали ни к каким усилиям для поддержания и подкрепления такого мнения. Напротив того, партии оппозиционные усиленно поддерживали господствующее мнение, исходившее, главным образом, от представителей русской бюрократии, почему так и трудно было всегда его опровергать в глазах широкой публики.

    Что же эти люди принимали за слабоволие?

    В их представлении жил могучий образ Императора Александра III, они помнили, как круто обращался с ними самодержавный Монарх при всяком нарушении с их стороны служебного долга. Он спокойно и в резкой форме выгонял со службы виновного. Его Наследник, вступивший на престол в юном возрасте, мягкий и крайне деликатный по своей природе, не способен был проявлять так резко свою самодержавную волю. Он долго терпел провинившегося сановника, хорошо понимая его непригодность и отчетливо разбираясь в его личности. Даже расставаясь с ним, Государь никогда открыто не выказывал своего неудовольствия, никогда не говорил лицом к лицу об его увольнении: Он делал это путем личного письма. Зарвавшиеся сановники, не слыша привычного окрика, считали деликатность Государя за одобрение их деятельности и, пораженные неожиданным увольнением, искали его причин не в своей неспособности, а в каких-то посторонних влияниях, громко вопя о безволии Императора. Конечно, новое назначение на открывшийся пост с первого же дня подвергалось критике со стороны считавшего себя недостаточно оцененным отставленного бюрократа, который в этом вновь усматривал постороннее влияние на Царя. Долготерпение принималось за слабоволие. Между тем Государь Император, оценив своего сотрудника, твердо приводил к концу свое решение заменить его другим лицом, особенно когда он видел в этом государственную необходимость, которой зачастую приносил в жертву свои личные чувства.

    Яркий пример — замена на посту министра внутренних дел П. Н. Дурново П. А. Столыпиным. Государь не мог не оценить, что в тяжелые дни смутного времени 1905 года П. Н. Дурново твердой рукой остановил революционные попытки и спас Россию от анархии, которую мы все теперь переживаем. Понимал Государь, что такой результат не мог быть достигнут без крутых мер, и личность министра стала непопулярной среди всегда ограниченного в своих суждениях большинства. Поставив себе [25] задачей правильную совместную работу с созданной Им Государственной Думой, Он пожертвовал верным слугой.

    То же самое повторилось с отставкой И. Л. Горемыкина, по совету которого была распущена Государственная Дума первого созыва.

    Эти примеры увольнения еще более подтверждаются новыми назначениями: П. Н. Дурново и И. Л. Горемыкин были заменены П. А. Столыпиным, относительно которого ни у одного человека не возникала мысль, что он был призван на высокий пост благодаря каким-то посторонним влияниям.

    Таким же личным назначением было назначение Н. А. Маклакова, не имевшего в высших служебных и придворных сферах никаких отношений и совершенно неизвестного Петрограду.

    Государя всегда занимала мысль пойти навстречу общественному мнению и призвать в состав правительства министров из членов Государственной Думы,— таковы были назначения графа А. А. Бобринского, князя В. М. Волконского, А. Н. Хвостова и А. Д. Протопопова. Относительно двух последних говорили о влиянии Распутина, на чем мне придется еще остановиться.

    Я могу ознакомить читателя с одним влиянием на Государя — влиянием общественного мнения, т. е. стремлением Императора не идти в разрез с желаниями своего народа, которые, впрочем, не всегда находили себе правильное выражение у народных избранников в лице членов Государственной Думы.

    Лучший пример этому — я сам. После смерти П. А. Столыпина дворцовый комендант, генерал-адъютант В. А. Дедюлин, без моего ведома, оказал мне дурную услугу. Когда в Севастополе, вскоре после киевских событий, Государь Император заговорил с ним о назначении нового министра внутренних дел, В. А. Дедюлин выдвинул мою кандидатуру. Это предложение было решительно отклонено Государем Императором, несмотря на то, что В. А. Дедюлин был одним из ближайших к Государю лиц, пользовавшихся полным Его доверием, благодаря безграничной любви к Монарху и отсутствию личных стремлений.

    Крайне благосклонно относился и ко мне Государь, который выразил полное доверие к моей службе по окончании судебного дела о киевских событиях.

    О случаях, когда Государь, вопреки мнениям и настояниям наиболее ценимых им сотрудников, настаивал на [25] исполнении его воли, мне приходилось неоднократно слышать от П. А. Столыпина и В. А. Сухомлинова.

    Если прибавить к этому преувеличение о влиянии на Государя Императрицы Александры Федоровны, о чем я подробнее остановлюсь в следующей главе, я считаю, что мнение о безволии Государя есть результат обиженных самолюбий близко стоявших к Нему лиц.

    Я боюсь, что мои слабые силы не дают мне возможности еще ярче выставить личность незабвенного для меня Государя, память о котором составляет драгоценнейшее для меня достояние.


III. Государыня Императрица Александра Федоровна

    С момента вступления на престол и в течение всего 25-летнего царствования Императора Николая II оппозиционные и революционные деятели клеветали на Него, как я уже сказал, стараясь всеми силами подорвать в народе доверие и любовь к Монарху. Нельзя сказать, чтобы эти усилия, при которых никакими средствами не пренебрегали, достигали блестящих успехов и только в конце царствования тяготы войны и клевета на этой почве привели к желаемому результату. Я уверен, что и на этот раз их планы не осуществились бы, если бы Государь Император не был лишен возможности в февральские дни 1917 года лично появиться перед народом и войсками. Несомненно Он был бы встречен теми же кликами восторга, которые сопровождали Его во всех поездках и ярко выразились в день войны на площади Зимнего дворца, когда Государь Император вышел на балкон.

    Та же подпольная работа, к сожалению, дала по отношению к Императрице Александре Федоровне иные результаты и возбудила против Нее ненависть народных масс.

    Зная Императрицу почти с первых шагов на поприще Государыни многомиллионного русского народа, я думаю, что о характере Ее следует судить по отдельным периодам Ее жизни.

    Молодая Гессенская принцесса была воспитана в патриархальной семье. Она получила серьезное образование, а простота, доступность и любовь к. народу привлекли к Ней общее расположение Ее соотечественников. Надо видеть, с какой силой выражаются эти чувства по отношению [26] к Императрице в многочисленных воспоминаниях близких лиц, хорошо знавших Ее в эту эпоху. Некоторые из них содержат в себе прямо трогательные отзывы. Но вот все изменилось: из скромного замка в Фридберге Гессенская принцесса перешла сразу в блестящие покои Петербургских дворцов и перешла в трудное время. Неожиданная смерть Царя-Миротворца повергла в тяжелое горе Россию и ее молодого Государя. Император Александр III не ожидал своей скорой кончины и не подготовлял еще молодого Наследника престола к скорому вступлению на царство. Императрице, встретившей в трауре торжественный для всякого день венчания, пришлось в это время глубокого сыновнего горя сделаться с первых дней поддержкой и утешительницей молодого царственного супруга. В этом кроется причина несомненного влияния Ее на Императора, кроется причина истинной любви, связывавшей Их всю жизнь. Не легок был переход Гессенской принцессы к роли Русской Императрицы. Придворный этикет, положенный у нас в основание жизни царской семьи и совершенно чуждый Фридбергу, требовал от Императрицы изменения всех Ее привычек и всего образа жизни. Надо сказать, что на несчастье, графиня Воронцова-Дашкова и обер-гофмейстерины светлейшая княгиня Голицына и Е. А. Нарышкина, по свойствам их личного характера, не могли дать Императрице полезных указаний, а напротив постепенно убивали в Ней то, что составляло Ее украшение в Гессене, а именно приветливость и простоту. Переломить себя Императрица не могла: врожденные чувства, которые привлекали к Ней сердца гессенцев, конечно, остались, но Она замкнулась в своей семье. Тот, кто знал Императрицу в различные периоды Ее жизни, хорошо помнит, как проявлялись эти прирожденные черты Ее характера.

    В 1902 году, состоя секретарем Ее августейшей сестры, великой княгини Елизаветы Федоровны, по дамскому комитету Красного Креста, я был назначен комиссаром ее отдела на кустарной выставке, устраиваемой Императрицей в Таврическом дворце. Великая княгиня жила в Царском Селе у сестры. Состоявшему при ней гофмейстеру Н. А. Жедринскому и мне приходилось часто приезжать к ней для доклада и иногда беседовать по вопросам, относящимся до выставки, с Императрицей, которая запросто приходила в комнату своей сестры. Я знаю сердечный интерес, который проявляла Ее Величество даже к мелким вопросам. Мысль поднять кустарную промышленность в [27] России и тем помочь многочисленным народным труженикам в этой области целиком захватывала Ее душу. Быстро усваивала Государыня Александра Федоровна делаемые Ей доклады и столь же быстро и жизненно разрешала возникавшие вопросы. Последовало открытие выставки, и я встретил Государя Императора и Его царственную Супругу при входе в порученный мне отдел.

    Я не узнал Императрицы: Она, видимо, крайне стеснялась, стараясь выполнить преподанные Ей руководительницами в этой области уроки формальной любезности. Через три дня последовало неожиданное распоряжение закрыть выставку для публики с 9 часов утра до 1 часа дня, так как Императрица пожелала осмотреть ее во всех подробностях в менее официальной обстановке. Нам, комиссарам, было приказано находиться на своих местах и встретить Государыню, не облекаясь для этого в придворные мундиры. Царственные сестры прибыли на выставку в 91/2 часов утра. Мой отдел был первым от входа, и, когда я на пороге встретил Императрицу, я увидел в Ней другого человека: живая, обворожительная, любезная, простая до крайности. Она захватывала своим обаянием тех, к кому обращалась.

    В моем отделе были сосредоточены кустарные игрушки Московской губернии, и ими заинтересовалась Императрица. Когда я хотел достать какую-то вещь с верхней полки, Она с улыбкой сказала мне: ?Дайте, я сделаю это сама, вы едва ли привыкли обращаться с подобными вещами?. Я никогда не забуду того восторга, с которым мы принимали в то время августейшую посетительницу.

    С отмеченной особенностью Императрицы мне пришлось встретиться еще раз. Через некоторое время в Петергофе праздновался юбилей лейб-гвардии Конно-гренадерского полка, который осчастливили своим присутствием Государь и Императрица. Как старый конно-гренадер я был на этом юбилее. После завтрака все вышли на террасу. Будучи в то время скромным камер-юнкером, я стоял далеко от Государыни и увидел опять Императрицу такою, какою Она была в день открытия выставки. Она беседовала с высшими военными и придворными чинами, видимо, стесняясь и затрудняясь отвечать на преподносимые по привычке банальные фразы этих лиц. Вдруг неожиданно Императрица перешла через всю террасу, по направлению ко мне, милостиво подала мне руку и с оживлением стала расспрашивать меня о великой княгине, вспоминая подробности кустарной выставки. [29]

    В последующие годы я не имел счастья в подобной обстановке видеть Государыню. Рождение нескольких дочерей отозвалось на Ее здоровье: Императрица под влиянием болезни стала все реже и реже показываться в больших собраниях, отдавая все время семье и заботам о горячо любимом Государе. Естественно было желание Царственной Четы иметь Наследника престола. К этому именно времени и относится развитие у Государыни крайней религиозности с оттенком некоторого мистицизма.

    Знающий придворную жизнь поймет, что окружавшие Государя и Царицу лица никогда не могли простить Императрице отдаление от общественной жизни. Мелкое самолюбие не останавливалось перед нападками на Государыню Александру Федоровну. Клевета, пожалуй, бессознательная, клевета мелких побуждений и личных самолюбивых стремлений стала волной заливать чистую репутацию Государыни. Это совпало с первыми шагами на придворной арене Распутина. Я не хочу в этой главе вскользь касаться этого человека и постараюсь более подробно в дальнейшем изложении моих воспоминаний затронуть этот вопрос. Я далек от мысли выступать его защитником: моя цель — рассеять этот ?кошмар старого режима?, как нагло называет его в своей книге Пуришкевич.

    Он решается называть себя монархистом и, с цинизмом повествуя об убийстве Распутина, позволяет себе инсинуации на Императрицу, причем и тут прибегает к обычным приемам самовосхваления и лжи, сделавшим его думским шутом. Его записки изданы после революции; в них, кроме указанных выше побуждений, сильно проскальзывает рабское желание угодить ?новым господам? не без тайной надежды, что, может быть, и у этих ?освободителей? окажется секретный фонд, из которого он может черпать за свою службу деньги, как это было с секретным фондом департамента полиции.

    Не подлежит сомнению, что в этот период Императрица стояла настолько далеко от государственных дел, что враги ставили Ей в вину это отдаление, говоря, что Государыня совсем погрязла, как они выражались, в делах семейных. Даже от крупных благотворительных дел, как Красный Крест и ведомство Императрицы Марии, Она была устранена, так как дела эти находились в ведении вдовствующей Императрицы. Это особенно вредило ввиду всеобщей любви и обаяния, которым пользовалась вдовствующая Императрица в России благодаря Ее обворожительной приветливости. [30]

    Императрица приняла участие в делах государственных, когда на долю Ее царственного супруга выпали тяжелые испытания, вызванные Японской войной и внутренней смутой.

    Она тогда во второй раз явилась утешительницей и поддержкой Императора. Смерть П. А. Столыпина лишила Государя талантливого, выдающегося государственного человека и советника. Его преемники не только его не заменили, но своими действиями создавали Государю немало затруднений. Недаром один из них, министр внутренних дел А. Н. Хвостов, заявил сам об отсутствии у него задерживающих центров.

    В особенности Императрица вынуждена была ближе знакомиться с государственными делами с момента принятия на себя Государем Императором звания Верховного главнокомандующего и сопряженного с ним постоянного отсутствия из Петрограда. Время было тревожное. Война создавала внутри государства напряженное состояние, и не упрекать, а в большую заслугу необходимо ставить Государыне Ее желание помочь Императору. Но и эта близость проявлялась Государыней с крайней осторожностью и тактичностью.

    В начале октября 1916 года, вступив в исполнение обязанностей товарища министра внутренних дел, я имел счастье представляться Императрице. В то время в Государственной Думе происходили резкие антиправительственные выступления, но я не слышал с Ее стороны осуждения: ?Все придет в порядок,— сказала Государыня мне.— Я уверена в здравом смысле и патриотичности Государственной Думы, которая поймет, наконец, необходимость в переживаемое нами тяжелое время работать совместно с Государем Императором и Его правительством на славу и процветание России?.

    Еще характернее был разговор Государыни с вновь назначенным директором департамента полиции А. Т. Васильевым, который он мне передал тотчас же после своего представления. И в этом разговоре с лицом, непосредственно руководившим делом полиции, а следовательно и борьбы с антиправительственным движением, Императрица не останавливалась преимущественно на нем, но проявляла особую заботливость в отношении раненых офицеров, сказав А. Т. Васильеву следующие слова: ?Моя просьба к вам относительно этих офицеров. Многие из них по роду своих ран и контузии не подходят к условиям военной службы, а между тем, они, как пострадавшие [30] за отечество и вполне дисциплинированные, могли бы быть полезными в полицейской службе. Вот почему желательно, в случае их просьбы, предоставлять им преимущественное право на эту службу?.

    Где же тон приказания? Где тон Императрицы, захватившей, по словам клеветников, государственную власть? С просьбой, а не с повелением обращается. Государыня к директору департамента полиции, должность которого была, конечно, ниже поста министра.

    Как мало вяжется такое обращение с приведенной тем же Пуришкевичем в книге, о которой я говорил, выдержкой из письма Императрицы к великой княгине Виктории Федоровне, в котором Она будто бы говорит, что бывают моменты в истории жизни народов, когда при слабоволии их правителей женщины берутся за кормило правления государством, ведомым по уклону мужской рукой, и что в России такие примеры бывали. Зная сдержанность Государыни, Ее всегдашнюю корректность и нежелание выдвигаться на первый план, я имею основание считать эти сведения новой ложью Пуришкевича, тем более, что вот и иной отзыв об Императрице великого князя Михаила Александровича, которого никто и никогда не подозревал в неискренности: ?Вы не знаете,— сказал великий князь одному из близких мне лиц,— какие чистые любимый брат и Его супруга! Какая взаимная любовь их связывает, а негодяи позволяют себе на них клеветать!? Такого письма быть не могло или, во всяком случае, содержание его совершенно искажено. Пуришкевичу и тут необходимо было порисоваться и привести свои ?глубокомысленные? соображения над умирающим Распутиным, чтобы еще раз подчеркнуть, какой патриотический подвиг он совершил. Отбросив это письмо, мы не найдем ни одного факта, что в последнее время перед революцией Императрица взяла всю государственную власть в свои руки.

    Как доказательство этого приводились еще указания, что все высшие назначения делались не иначе, как по инициативе или, по крайней мере, по совету Императрицы. Факты и тут противоречат этим измышлениям, особенно если к этому прибавить, что участие Императрицы в этих назначениях приписывалось влиянию Распутина. Очевидно, что это должны быть люди, ему приятные. Остановимся на главном назначении.

    После смерти П. А. Столыпина на пост председателя Совета Министров был назначен В. Н. Коковцов, а затем [31] И. Л. Горемыкин. Оба были врагами Распутина и никогда не пользовались расположением Государыни, которая в отзыве об И. Л. Горемыкине говорила: ?It est du vieux regime?. Министры внутренних дел А. А. Макаров и Н. А. Маклаков тоже не были близкими к Императрице людьми и, в свою очередь, были врагами Распутина. Остаются назначения Б. В. Штюрмера, А. Н. Хвостова и А. Д. Протопопова.

    Эти лица Распутина знали, но, за исключением А. Н. Хвостова, в близких отношениях к нему не состояли, а два последних были Императрице почти неизвестны. По поводу назначения Б. В. Штюрмера клеветали особенно интенсивно, не выдвигая при этом даже на первый план влияния Распутина, так как нашли другой, более удобный по обстоятельствам военного времени, повод к нападкам. Императрице приписывали любовь к Германии, возглавление немецкой партии в России и крайнее недовольство войной. Б. В. Штюрмер, которого почему-то считали немцем, был таким образом назначен якобы для проведения этих взглядов Государыни Александры Федоровны. Но Б. В. Штюрмер никогда ни к какой немецкой партии не принадлежал, был православным и человеком крайне религиозным, а клевета по поводу немецких симпатий — безусловная ложь, которая опровергается данными ?чрезвычайной следственной комиссии?, образованной после переворота. Расследование этой комиссии базировалось, главным образом, на произнесенной в Государственной Думе речи Милюкова, который, нагло обвиняя председателя Совета Министров в государственной измене, клялся на думской кафедре, что у него имеются непреложные, уличающие Б. В. Штюрмера, доказательства, которые он предъявит только судебной власти. Увы! и по сей день никто — ни судебная власть, ни следственная комиссия, ни пресса этих ?документов? не видела. А клевета сделала свое дело! Замученный ?освободителями? в тюрьме, Б. В. Штюрмер перед смертью просил свою жену добиться во что бы то ни стало постановки дела на суд. Однако эта предсмертная и законная воля бывшего премьера не была осуществлена: председатель чрезвычайной следственной комиссии объявил вдове Б. В. Штюрмера, что против последнего расследованием не добыто данных, изобличающих его в каких-либо преступных деяниях. Так возмутительно клеветал и лгал лидер кадетской партии Милюков, до сих пор не доказавший, за какую честную по отношению к Родине работу были получены им двести [32] тысяч рублей ?финляндских? денег, переведенных по почте ему на имя швейцара его дома.

    Один из самых видных членов указанной выше чрезвычайной комиссии, убежденный революционер, возведенный при Керенском в сенаторы{2}, категорически заявил, что все слухи о германофильстве Императрицы, клонящемся к ущербу России — сплошная ложь. ?Дай Бог,— добавил он,— чтобы побольше было таких русских, как Императрица Александра Федоровна?.

    Наиболее убедительным доказательством, что явно выраженным просьбам и советам Распутина в вопросах высших назначений Государыня не подчинялась, служит опубликованная телеграмма Распутина, о которой упоминает Пуришкевич: ?Назначь Ивана первым, а Степана — вторым, все будет ладно?. В ней, очевидно, идет речь о назначении И. Г. Щегловитова председателем Совета Министров, а С. П. Белецкого министром внутренних дел, но назначения эти никогда не были осуществлены. Отсюда, кажется, ясно, что или Распутин не имел такого решающего влияния в этих вопросах на Императрицу или Государь не подчинялся желаниям будто бы захватившей в свои руки власть Императрице.

    Я не говорю уже о том, что любовь Государыни к России и забота о сражавшихся с Германией русских воинах занимала все Ее время в течение войны и не подвергается сомнению даже со стороны революционеров.

    Преступная клевета не пощадила дочерей Государя. Опровергать эту клевету я считаю оскорбительным для их памяти и для себя недостойным. Ее опровергают теплые молитвы офицеров и солдат их лазарета, которому они отдавали все свое время и свои, полные любви к русским воинам, чистые, молодые сердца, молитвы сотен тысяч беженцев, о которых заботилась великая княжна Татьяна Николаевна. Хотя клевета и не коснулась Наследника престола, но и тут были попытки указать, что благодаря болезни, которой придавалось гораздо более значения, чем она была в действительности, он никогда не будет в состоянии выполнить предстоявшее ему высокое призвание.

    В моей памяти живо встает образ великого князя Алексея Николаевича, каким я его видел в последний раз в Ставке в Могилеве.

    За завтраком у Государя мне пришлось сидеть напротив [33] Его Императорского Высочества. Я видел здорового, живого и не по-детски умного мальчика. Он пытался разрешать за столом знакомые всем детям задачи со спичками, поражал серьезностью своих вопросов, обращенных к соседям — великому князю Георгию Михайловичу и представителям иностранных военных миссий. После завтрака он вступил в оживленную борьбу с французским и итальянским военными агентами, — борьбу, исключавшую всякую возможность предположения о серьезной болезни.


IV.

    События 6 января 1905 года во время крещенского парада. Рабочие волнения. Зубатовщина. Усмирение рабочих 9 января. Убийство вел. кн. Сергея Александровича 4 февраля в Москве. Влияние этого события на вел. кн. Елизавету Федоровну. Посещение ею в тюрьме Каляева — убийцы великого князя

    Трагическая гибель Российского Самодержца и Его августейшей семьи ложится тяжелым позором, конечно, не на весь русский народ, но на оппозиционные и революционные партии, подготовившие падение существовавшего в России векового строя, не учитывая всех последствий переворота и тем самым вызвавшие цареубийство, подобного которому, по его кошмарной обстановке, не знает история. Нельзя себе представить, чтобы Императорская власть, создавшая Россию после Смутного времени и доведшая ее в течение трехсот лет до положения великой державы, с которой считался весь мир, могла пасть неожиданно, без предшествовавших этому падению многочисленных обстоятельств и их причин. Изложить их настолько, поскольку мне пришлось самому быть их свидетелем и даже участником, составляет мою дальнейшую задачу.

    В 1904 году вспыхнула война с Японией, на которую большинство в России смотрели как на военную прогулку в чаянии будущих легких побед. К несчастью, мы ошиблись в оценке врага и с самого начала понесли ряд тяжелых неудач. Казалось бы, что эти неудачи должны были объединить всех русских людей, без различия партий, для защиты отечества. Но наши оппозиционные и революционные партии имели свою особенную психологию: они видели в военных неудачах средство для борьбы с правительством, стремясь к достижению своих целей, о которых я уже говорил. Они прекрасно понимали, что все теоретические партийные положения, как бы идеальны они ни были, чужды массам, а потому бросили в народ тот лозунг, который повторили и в 1917 году и который на этот раз дал неожиданный исход: для России — большевизм, а [34] для них,— не павших от большевистских штыков и пуль,— бегство за границу. Этот лозунг, всесильный среди русского крестьянства во все исторические, со времен Пугачевщины, моменты его жизни, был наделение крестьян землею, что вернее было бы назвать приглашением их к грабежам и захватам этой земли.

    Начало Японской войны ознаменовалось крестьянскими погромами в Полтавской и Харьковской губерниях и сопровождалось обычными в таких случаях поджогами и разграблениями помещичьих усадеб, насилиями и убийствами. Власть не растерялась{3}, и с этим местным движением, прорвавшимся наружу, правительство справилось, но зажигательный лозунг продолжал тлеть в крестьянской среде, и с ним Россия перешла в роковой для нее 1905-й год.

    К крестьянскому движению присоединилось и возникшее задолго до того движение среди рабочих, прорывавшееся отдельными вспышками, как результат революционной пропаганды. Благодатной почвой для этой пропаганды служило стремление фабрикантов к чрезмерной наживе, часть которой эти слепые люди, рубившие под собою сук, употребляли на поддержку революционных организаций. Ярким примером может служить московский миллионер Савва Морозов. Его фабрики давали ему 80 процентов на капитал. Он много делал для облегчения быта рабочих, но все это не предотвратило его гибели с момента активного его участия в революционном движении. Уже тогда среди капиталистической Москвы появлялись силуэты и других деятелей революционных событий 1917 года: Гучкова, Рябушинского, Зензинова и им подобных.

    Для царской семьи этот год начался зловещим предзнаменованием. 6 января, во время Крещенского водоосвящения, из одного из орудий гвардейской конной артиллерии, выстроенных около здания биржи, для производства салюта, последовал выстрел картечью, осыпавшей помост, на котором был Государь Император и царская семья, и Зимний дворец. Расследование показало небрежность со стороны подлежащего военного начальства, и дело было отнесено к случаю, хотя ?случайность? такого выстрела требует очень сильного воображения, и несомненно, что в самой батарее или среди близких к ней людей были члены революционных партий, знавшие [35] обычную халатность в этой части войска и ею воспользовавшиеся.

    Вторым тяжелым предзнаменованием были рабочие демонстрации 9 января. О них много писалось, они получили даже специальное название ?зубатовщины? и грандиозностью своих размеров отчасти были обязаны неумелому вмешательству департамента полиции в рабочее движение.

    По моему мнению, в неудачном вмешательстве проявилась обычная несогласованность всей правительственной системы и решающее влияние отдельных лиц, благодаря которому с переменой руководителей какого-либо серьезного мероприятия оно видоизменялось до неузнаваемости или совсем погибало. Так было и в настоящем случае. Начальник Московского охранного отделения С. В. Зубатов был убежденным сторонником вмешательства правительства в рабочее движение, считая, что содействие и поддержка экономических пожеланий рабочих есть средство взять самое движение в свои руки. Его убежденное отношение к делу привлекло внимание московского генерал-губернатора, великого князя Сергея Александровича и московского обер-полицеймейстера, генерала Д. Ф. Трепова, которые сделались не только покровителями задуманных Зубатовым рабочих организаций в Москве, но усиленным пропагандированием их перед министром внутренних дел и департаментом полиции и добились распространения этих опытов на другие города. Апогеем успеха Зубатова была многотысячная патриотическая манифестация рабочих перед памятником Императору Александру II в Москве в день празднования 19 февраля освобождения крестьян от крепостной зависимости. Было совершенно бесцельно указывать великому князю и генералу Трепову на опасность таких опытов, что мне пришлось сделать в одном из заседаний у генерал-губернатора, заменяя прокурора Московской судебной палаты, гофмейстера Посникова, в качестве его товарища. Эти возражения вызвали даже некоторое неудовольствие великого князя против меня. Для более широкого развития своей идеи Зубатов был переведен в С.-Петербург, назначен заведующим особым отделом департамента полиции и в этом качестве имел полную возможность создать рабочие организации в наиболее многолюдных фабричных центрах. Прекрасная по своему замыслу задача оказалась, однако, не под силу, что и было совершенно естественно, так как департамент полиции не имел для ее выполнения надлежащих людей. Рабочие организации попали в руки [36] революционеров и сделались не только очагами пропаганды, но повлекли за собой устройство стачек. Антиправительственное направление особенно резко выразилось в Одессе, где поставленные Зубатовым руководители рабочих Шаевич и Вильбушевич организовали грандиозную забастовку, сопровождавшуюся насилиями. Со стороны министерства внутренних дел последовала вторая ошибка: оно так же легко стало на путь преследования этих организаций, как легко в начале им покровительствовало. Никто не задумался над необходимостью исследования недостатков в стремлении их исправить. Автор этих начинаний, Зубатов, был уволен со службы, и в С.-Петербурге во главе рабочих организаций стал Гапон, по инициативе которого и было устроено шествие 9 января.

    Странно было бы приписывать событие 9 января только указанному выше обстоятельству, а именно неумелому вмешательству министерства внутренних дел. К нему приложили руку революционеры, для которых удача была бы громадною победою, а неудача и вызванное ей подавление, с неизбежными человеческими жертвами, — озлобление среди рабочих масс, возможность обвинить правительство в систематическом и даже преднамеренном избиении рабочих. Революционные заправилы прекрасно знали настроение нашего общества, склонного всегда верить лжи и клевете, раз они направлены против правительства. Ведь сделали же из 109 человек, убитых и раненых при этой демонстрации, — тысячи погибших рабочих, как об этом было неоднократно упоминаемо во всех революционных изданиях! И этому верили, этого нельзя было опровергать, так как в ответ вы слышали обычные заявления: что вы говорите, об этом было написано в газетах!

    Упоминая о таком настроении общества, я должен отметить довольно оригинальную в этом отношении черту. Большинство русской интеллигенции считало долгом с утра прочитать какую-нибудь либеральную газету и почерпнуть из нее все сплетни, запасшись одновременно на весь день готовыми политическими ?соображениями?, так как собственных мнений у рядового читателя не было.

    Кроме военных и государственных осложнений 1905-й год начался и личным тяжким горем для царской семьи. 4 февраля в Москве был зверски убит великий князь Сергей Александрович. Как раз в этот момент я находился в кабинете тогдашнего с.-петербургского [37] генерал-губернатора Д. Ф. Трепова. Он пользовался особым расположением убитого, и сообщенные по телефону сведения об этом несчастьи его сильно потрясли, и он глубоко сожалел, что не мог выехать в Москву на погребение.

    Д. Ф. Трепов был всегда непосредственным человеком и плохо скрывал проявление сильных чувств, когда они его охватывали. Такая непосредственность прорвалась на этот раз в крайне резкой форме, подобной которой нет в истории русской бюрократии. Вот что рассказал мне бывший в то время вице-директором департамента полиции Н. П. Зуев. Взволнованные известием об убийстве великого князя директор департамента полиции А. А. Лопухин и Н. П. Зуев обсуждали в служебном кабинете необходимые мероприятия. Вскоре к ним присоединился и министр внутренних дел А. Г. Булыгин, которого особенно близко связывала с великим князем прежняя служба в Москве. Раздался звон шпор, и в кабинет без доклада быстро вошел генерал Трепов. Не подав никому руки, он в повышенном тоне обратился к А. А. Лопухину с короткой фразой: ?Этим мы вам обязаны? — и, не вступая в дальнейшие разговоры, так же быстро удалился. Очевидно, генерал Трепов имел в виду те пререкания, которые были у него, как московского обер-полицеймейстера, с директором департамента полиции по вопросу об ассигновании надлежащих средств на охрану великого князя.

    Я выехал в Москву в тот же вечер и дежурил у гроба почившего, как бывший, до назначения курским вице-губернатором, секретарем Ее Императорского Высочества по дамскому комитету Красного Креста.

    Великой княгине пришлось в буквальном смысле слова собирать разорванные части тела убитого на Кремлевской площади ее супруга. Понятно, какое сильное нравственное потрясение вызвало в ней это трагическое событие. Потрясение это охватило ее всецело не только в первые дни, но оставило след на всю дальнейшую жизнь. Я никогда не забуду той ужасной по своей простоте минуты, когда в 3 часа ночи накануне погребения, во время одного из моих дежурств при гробе, в церковь из соседней комнаты вошла великая княгиня. Она двигалась автоматической походкой, видимо, не вполне сознавая свои действия. Медленно подошла она к усопшему и, приподняв покров, стала что-то поправлять в гробу, где лежало изуродованное тело. Мы, дежурные, замерли, боясь шевельнуться. Быстрыми шагами к великой княгине приблизился состоявший при ней гофмейстер [38] Н. А. Жедринский и увел ее во внутренние покои. Не менее трагичен и другой эпизод этих скорбных дней, о котором мне передавал тот же Н. А. Жедринский. Взрывом бомбы был тяжело ранен любимый и безгранично преданный великому князю его кучер, который вскоре скончался в больнице от ран, причем его похороны предшествовали погребению великого князя. Рано утром Н. А. Жедринскому дали знать по телефону, что великая княгиня в простой карете уехала на похороны. Н. А. Жедринский поспешил в больницу и встретил погребальную процессию в пути. Непосредственно за гробом медленным шагом, не обращая никакого внимания на окружающих, шла великая княгиня. Н. А. Жедринский не решился ее беспокоить и направился вслед за процессией. Пешком дошла великая княгиня до кладбища, отстояла литургию и отпевание и последовала за гробом до могилы. По окончании погребения она так же автоматически направилась к выходу, не замечая, что попадает в снег. Н. А. Жедринский поспешил за ней и помог ей сесть в карету. Все, имевшие случай видеть и беседовать с великой княгиней, знают ее любезность, которая особенно ярко проявлялась в отношении близких к ней лиц. Преимущественным ее расположением пользовался гофмейстер Жедринский. ?Великая княгиня не узнала меня и только склонила голову, садясь в карету?,— закончил свой рассказ Н. А. Жедринский.

    Таким нервным потрясением объясняется посещение великой княгиней убийцы ее супруга, террориста Каляева в тюрьме.

    С чувством всепрощения и христианской любви беседовала она с преступником, оставив в его камере небольшую икону.

    Этот высокохристианский акт произвел на Каляева потрясающее впечатление, о котором свидетельствует подлинное письмо Каляева к великой княгине, — с содержанием его мне пришлось ознакомиться. В этом письме ярко выражается внутренняя борьба человека, который не мог не почувствовать необычайного духовного величия августейшей супруги своей жертвы, и чувство террориста, как бы оправдывающегося перед своими партийными единомышленниками в невольном проявлении человечности и скрытых где-то в глубине души и незаглушенных окончательно нравственных начал. [39]


V.

    Служба вице-губернатором в Курске. Демонстрация учащихся. Крестьянские погромы в Дмитровском и Рыльском уездах. Ревизия Суджанской уездной земской управы. Высочайшая милость к отцу погибшего командира миноносца ?Стерегущий?, лейт. Сергеева

    После погребения великого князя Сергея Александровича я отправился в Курск, где уже замечалось сильное брожение среди учащихся, в особенности землемерного училища, и велась деятельная революционная пропаганда так называемым третьим элементом Курской Земской управы, которому удалось, наконец, вызвать уличную демонстрацию молодежи. Произошло столкновение с полицией. Конечно, в революционной печати появились неизменные сообщения об избиении участников демонстрации, причем мне, несмотря на отсутствие мое из Курска, приписывалась руководящая роль. Действительно, возвратившись из Москвы в Курск, я принял в этом избиении, если можно так выразиться, участие, произведя дознание вместе с прокурором Харьковской судебной палаты С. С. Хрулевым, который лично присутствовал при всех моих допросах. Дознание точно установило отсутствие со стороны чинов полиции каких-либо насильственных действий.

    Крестьянские погромы 1904 года передались в Курскую губернию в конце февраля 1905 года. Губернатор Н. Н. Гордеев, получив известие о разграблении нескольких помещичьих усадеб, командировал меня с эскадроном Новороссийского драгунского полка в Дмитриевский уезд, где впервые вспыхнули волнения. В ночь мы прибыли в г. Дмитриев по железной дороге, откуда до места погромов нам пришлось двигаться на лошадях. В этой командировке приняли участие и судебные власти, в лице участкового товарища прокурора и судебного следователя по важнейшим делам. Как бывший кавалерист, я понимал, что эскадрону предстоит трудный переход, ввиду двадцатипятиградусного мороза, тем более, что я решил прибыть на место погромов в тот же день. Считая, что требовать от других перенесения этих трудностей можно только тогда, когда лично показываешь пример, я сел верхом на казенную лошадь и выехал из г. Дмитриева во главе эскадрона. Сделав верст 20, мы увидели несколько больших пожаров в разных местах. Мне предстояло или идти по местам пожаров, или двинуться им прямо наперерез и тем предотвратить разгромы имений, еще не пострадавших. Я выбрал последнее и оказался прав, так как, пройдя еще верст 20, мы наткнулись на только что начинавшийся погром в усадьбе Шауфуса. По пути нам пришлось [40]

    проходить через догоравшее имение Волкова. В нем был прекрасный конский завод и значительное количество племенного скота. Мы наткнулись на трупы лошадей и коров с перерезанными сухожилиями на ногах и выпущенными внутренностями. Бессмысленная жестокость, в которой уже зарождались инстинкты современного большевизма!

    В имении Шауфуса драгуны разогнали грабителей, пытавшихся на санях увозить помещичье имущество. Я арестовал и взял с собою, воспользовавшись теми же подводами, 20 человек преступников. Товарищ прокурора и судебный следователь, ехавшие в экипаже непосредственно за эскадроном, были очевидцами попытки увоза награбленного. Мне нужно было сделать еще 8 верст до села Дубовицы, где находились главная контора управления и конский завод барона Мейендорфа. Лошадь подо мной качалась от усталости, но мы все-таки исполнили свою задачу.

    Село Дубовицы отделено от конторы узкой дамбой. Переехав ее, я услышал позади следовавшего за мной эскадрона громкие крики и, вернувшись назад, узнал, что когда эскадрон уже втянулся на дамбу, один из крестьян ударил колом по голове ехавшего за эскадроном вахмистра. Площадь была залита народом, настроение которого было крайне враждебное. Я повернул эскадрон и тут же перед толпой приказал дать задержанному 25 розог. Шум и враждебные возгласы сразу умолкли. Это телесное наказание, к которому мне пришлось прибегнуть, я применил на другой день в селе Додром еще только к одному крестьянину за упорное нежелание возвратить награбленное имущество.

    Революционная пресса целые года обвиняла меня в применении телесного наказания к сотням Дубовицких и соседних с кафедры Государственной Думы при обсуждении бюджета главного тюремного управления в моем присутствии. Краткими возражениями я прекратил нападки Черносвитова, услышав от него сконфуженное замечание: ?Да, ведь об этом писали в газетах?. Нельзя не отметить, что, печатая отчеты о думских речах, ни одна газета не поместила ни моего возражения, ни ответа Черносвитова. Невольно напрашивается вопрос: какое отношение имели крестьянские погромы в Курской губернии к крестьянам? И даже член Государственной Думы от кадетской партии Черносвитов, бывший одновременно со мной товарищем прокурора Владимирского окружного [41] суда, поднял этот вопрос обсуждению тюремного бюджета.

    Я остановился в конторе имения, а во дворе Дубовицкой экономии были собраны к моему приезду все волостные старшины Дмитриевского уезда, причем впереди них обращал на себя внимание своим почти вызывающим видом молодой высокий блондин, как оказалось, волостной старшина той волости, где было разгромлено имение Волкова, и погромы других помещичьих усадеб были самые многочисленные. Земский начальник доложил мне, что означенный старшина не только не принимал никаких мер к предупреждению насильственных со стороны крестьян действий, в силу лежавших на нем по должности обязанностей, но был вдохновителем и подстрекателем крестьян к грабежам. Я тут же приказал снять с него цепь, как признак удаления от должности, и отправить под арест, так как земский начальник добавил, что он имеет передать судебным властям находящиеся в его руках документы и доказательства виновности этого волостного старшины.

    Вслед за тем мне было доложено, что несколько соседних деревень собрались ночью разгромить сахарный завод барона Мейендорфа, отстоявший от села Дубовиц в 12 верстах. Командир эскадрона просил меня дать немного передохнуть лошадям, на что, конечно, нельзя было не согласиться. В полночь полуэскадрон, под командой штабс-ротмистра князя Гагарина, направился к заводу и по дороге встретил и разогнал четыреста подвод, ехавших на погром.

    Моя задача была закончена. Из окон я видел только пожары, происходившие в соседней Орловской губернии и повторявшиеся в течение нескольких дней. Там была применена иная система, и орловский вице-губернатор, генерал Бельгард, шел все время по пути пожаров. Через несколько дней приехал прокурор Харьковской судебной палаты, чины прокурорского надзора и следственной власти для производства предварительного следствия. Ввиду наступившего в уезде успокоения, я собирался уже выехать обратно в Курск, как получил от губернатора телеграмму о том, чтобы оставить драгун в селе Дубовицах и выехать в Рыльский уезд, где был уже разгромлен один сахарный завод и погром угрожал заводу Терещенко.

    Командир эскадрона категорически заявил мне, что он меня одного не отпустит, и, сдав команду старшему офицеру, рано утром выехал со мной в Рыльский уезд. К вечеру [42] мы прибыли на завод Терещенко. У ворот стояли часовые резервного пехотного полка. В конторе меня встретил исправник, командир роты капитан Григорьев, управляющий заводом и его семья. Все эти лица имели испуганный вид. Я выслушал доклад исправника о происшедшем накануне разгроме одного из заводов, причем во главе крестьян стояли бывшие в масках, не принадлежавшие к крестьянской среде лица, которые во время разгрома завода занимались игрой на рояле. Завершив свое преступное дело, крестьянская толпа, предводимая теми же лицами, направилась к заводу Терещенко, администрация которого уже в предшествующую ночь ждала нападения. По полученным исправником к моменту моего приезда сведениям, толпа задержалась в дороге разгромами усадеб и нападения нужно было ожидать с часу на час. ?Я считаю нужным доложить,— закончил исправник свой рапорт мне,— что находящаяся на заводе рота пехоты крайне ненадежна. Она наполовину состоит из призванных запасных, большей частью местных рабочих, которые, вступая вчера вечером на завод, дружески раскланивались со своими бывшими товарищами?. — ?А разве не прибыл еще дивизион Одесского драгунского полка?,— спросил я исправника, который ответил мне отрицательно, добавив, что никаких сведении по этому поводу он не имел.

    Капитан Григорьев являлся типом старого фронтового служаки, не знающего сомнений и колебаний, раз дело идет об исполнении долга. Он мне подтвердил мнение о составе и настроении своей роты и на мой вопрос, что же он думает делать в случае нападения, ответил, что у него в карманах два револьвера, а третий в кобуре. ?В случае неповиновения,— продолжал капитан Григорьев,— я расстреляю все патроны, оставив для себя последний?.

    Эти старые воспоминания отвлекают меня несколько в сторону и вызывают невольные сравнения, доказывающие, как мало пользы принесли нам уроки прошлого. В то время для завода Терещенко опасность в вызове запасных из рабочих для усмирения своих сотоварищей была не особенно велика. Но она оказалась громадной, когда в 1916 и 1917 годах в Петрограде сосредоточивалось около 200 тысяч запасных, среди которых было значительное количество местных фабричных. На этот раз ошибка оказалась роковой, и правительство своими руками создало военный бунт, погубивший Россию.

    Под неприятным впечатлением сделанных мне [43] докладов я сел за обед, к которому пригласил нас управляющий. Его домашние, а в особенности дамы были крайне взволнованы. Мои старания поднять настроение и успокоить измученную вторым днем ожидания погрома семью управляющего имели мало успеха. Во время обеда в столовую вошел дежурный полицейский урядник и доложил, что прибывший командир дивизиона Одесского драгунского полка, подполковник барон Врангель, желает меня видеть. Я поспешил просить его в столовую, и вошедший, занесенный снегом после 6-верстного перехода, командир доложил, что прибыл с двумя эскадронами своих драгун. Я попросил его тотчас же сменить пехотных часовых, а капитана Григорьева немедленно отправиться по железной дороге со своей ротой к месту своего постоянного расположения. Драгуны выслали конные разъезды. Появление кавалерии испугало, по-видимому, надвигавшуюся на завод толпу и заставило ее возвратиться обратно. Слава Богу, удалось избегнуть столкновения с погромщиками, а завод тем не менее был спасен.

    Лежащая около завода слобода насчитывала до 2000 человек — участников сельского схода, который я приказал собрать на другой день в волостном правлении. Я разъяснил сходу преступность и недопустимость погромов и выразил уверенность, что они на это не пойдут. Толпа отвечала сочувственными возгласами, а некоторые, стоявшие впереди, с улыбкой заявили: ?Мы по Дубовицам знаем, что Ваше Превосходительство шутить не любите?. Выражение — характерное, указывающее, как можно своевременно примененным наказанием избежать необходимости подавлять волнения оружием.

    Мои распоряжения, вызвавшие отмеченное выше настроение крестьян и предупредившие возможность усмирения их вооруженной силой, впоследствии были поставлены мне на счет революционными деятелями. Они, в целях создать среди крестьян революционное настроение путем озлобления их против правительства, не считались с человеческими жертвами, неизбежными при столкновении погромщиков с войсками.

    Мне больше нечего было делать на заводе, и я возвратился в Курск, куда в это время приехал, ввиду охвативших Курскую и соседние губернии крестьянских волнений, специально посланный Государем Императором генерал-адъютант Пантелеев, которому я доложил обо всем происходившем и принятых мною мерах. Он благодарил [44] меня от имени Государя Императора, что мне удалось восстановить порядок без человеческих жертв.

    Эта благодарность еще раз отмечает, как относился Государь к пролитию народной крови, посылая, чтобы от Него не была скрыта истина, своих генерал-адъютантов в места беспорядков.

    Я говорил уже о противоправительственной деятельности Курской губернской земской управы. Курскую губернию надо было считать тем не менее скорее консервативной, а антиправительственное направление, кроме губернской земской управы, выражалось особенно интенсивно в Суджанском земстве, во главе которого стоял известный впоследствии кадетский деятель князь Павел Долгоруков, выдвигавшийся в 1905 году молвой как кандидат на Императорский престол. Поглощенный партийной работой, он, конечно, считал ниже своего достоинства детально входить в хозяйственную сторону земского дела. Оппозиционное настроение в Судже обеспокоило, наконец, губернатора Н. Н. Гордеева, который решил, по-видимому, вступить с политиканствовавшими земцами в борьбу. Однажды вечером я заехал к губернатору и застал его в беседе с начальником губернского жандармского управления по вопросу о возбуждении уголовного преследования за политические преступления против особо выдававшихся своей деятельностью суджанцев и, главным образом, против секретаря уездной земской управы Волкова, который фактически заменял собой парившего в высях кадетской политики князя Долгорукова. Губернатор ознакомил меня с содержанием разговора, который я застал, и просил высказать мое мнение. Я заявил, что по старой прокурорской практике пришел к убеждению, что занятия ?революцией? всегда дурно отзываются на земском хозяйстве, поглощая иногда и часть общественных денег, думаю, что Суджанская земская управа не составляет в этом случае исключения и что было бы более целесообразным поставить борьбу с ней не на политическую почву, вызывающую всегда общественное негодование на правительство, тормозящее будто бы земское дело. Правильнее было бы свести это на почву уголовную, воспользовавшись принадлежащим губернатору правом ревизии земских учреждений. Н. Н. Гордеев вполне разделил мои соображения и просил меня принять на себя ревизию. На этом мы согласились, и через несколько дней я выехал в Суджу в сопровождении чинов губернского по земским и городским делам присутствия и опытных бухгалтеров казенной палаты. [45] В Судже я князя Долгорукова не застал и меня встретил на другой день, при посещении земской управы, ее ?знаменитый? секретарь Волков. Передо мной стоял умный и хитрый русский мужик (Волков вышел из крестьянской среды) с проницательным и жестким взглядом. Когда я сел в зал заседания, он обратился ко мне с вопросом, что мне угодно видеть, и, на мой ответ, что я желал бы прежде всего ознакомиться с книгами, Волков с улыбкой указал мне на дверь в соседнюю комнату, заявляя, что в ней помещается библиотека и склад земских изданий. Я возразил, что посмотрю на библиотеку потом, мимоходом, а что в настоящее время меня, интересуют бухгалтерские книги управы и, в особенности, главная книга, из которой мне будет ясна вся хозяйственная и денежная часть управы. Крайне смущенный Волков подал мне эту книгу.

    В бытность мою товарищем прокурора Московской судебной палаты на меня было возложено обвинение по громкому в то время процессу С. П. Мамонтова, обвинявшегося в растрате пяти миллионов рублей из средств Московско-Архангельской железной дороги. Счета были крайне запутаны, и одна бухгалтерская экспертиза обнимала целый том следственного производства. Чтобы разобраться в этом материале и не зависеть исключительно от мнений экспертов, я в течение двух месяцев изучал бухгалтерию у одного из самых опытных преподавателей в Москве Прокофьева и под конец мог не только свободно разбираться в бухгалтерских книгах, но даже их вести.

    В настоящем случае эти знания мне пригодились. Поверхностного взгляда на страницы главной книги было достаточно, чтобы прийти к заключению о хаотическом способе ее ведения: в ней отсутствовали не только ежедневные балансы, но и месячные, а также сомнительным казался перенос прошлогоднего баланса. Я спросил Волкова, может ли он по главной книге сказать мне о балансе сумм земской управы ко дню ревизии, и получил ответ, что это потребует продолжительной работы и сличения с книгами вспомогательными. Тогда я потребовал все книги и вместе с прибывшими со мною чинами приступил к составлению баланса. Это оказалось нелегким делом, и мы просидели за ним более недели, работая с утра до позднего вечера. Наше внимание на первых порах привлекли многочисленные статьи в книге материалов, напоминавшие мне знаменитые мамонтовские статьи ?издержек в производстве?, где обыкновенно показывались израсходованные [46] суммы, которых нельзя было обосновать. Баланс дал ничем не оправдываемый дефицит в 60 тысяч рублей. Волков объяснил, что эта сумма заключается в материалах земской сапожной мастерской, склад которых находился в местечке, отстоящем от Суджи в 40 верстах. На другой день мы выехали в это местечко, где подробно проверили склад. Материалы в складе действительно оказались, но стоимость их по подсчету далеко не достигала 60 тысяч рублей. Таким образом, израсходование части общественных денег оправдано быть не могло и, вероятно, ее нужно было искать там, куда меня так любезно приглашал Волков, а именно в библиотеке земских изданий, из числа которых нелегальные брошюры были частью распространены в народе, а частью были скрыты к моему приезду.

    Результаты ревизии я представил губернатору, и он передал их в губернское по земским и городским делам присутствие для возбуждения уголовного преследования, а Волков вынужден был оставить свою должность. За отъездом из Курска я не знаю, какая участь постигла это дело, столь характерное для либеральных защитников русского народа, деньгами которого они распоряжались, так как всем хорошо известно, что земские сборы с крестьян в большинстве губерний далеко превышали казенные.

    Моя служба в Курской губернии закончилась событием, которому я придаю особую важность и которое, если только это возможно, усилило мою любовь и безграничную преданность Государю Императору.

    На богатом для нас несчастьями Дальнем Востоке случилась еще одна катастрофа, причинившая русским людям тяжелое горе, но вместе с тем вызвавшая и чувство национальной гордости к своим родным героям: погиб миноносец ?Стерегущий?. Всем памятно геройское поведение его командира, лейтенанта Сергеева, увековеченное удивительно идейным памятником этому подвигу в Петербурге. В Курске проживал престарелый отец лейтенанта Сергеева. Он был болен и жил в небольшом домике на скромную пенсию за свою долголетнюю службу. Это обстоятельство случайно сделалось известным губернатору, который написал по сему поводу письмо морскому министру. Отправив это письмо, губернатор уехал на несколько дней в отпуск, и я вступил в управление губернией. Через день, около 7 часов вечера, мне подали телеграмму с надписью ?высочайшая?. Я вскрыл ее и увидел подпись Государя. В телеграмме заключалось повеление губернатору [47] лично отправиться к старику Сергееву и передать ему высочайшее соболезнование его горю и трогательную оценку погибшего сына. Приказав предупредить Сергеева о моем посещении, я тотчас же в парадном придворном мундире отправился к нему и застал одинокого больного старика, сидевшего беспомощно в кресле. Он был крайне удивлен моему приезду, но удивление перешло в неописуемую радость, когда я прочел ему телеграмму Государя. Старик расплакался, прося меня повергнуть пред Его Императорским Величеством верноподданническую благодарность.

    Я никогда не забуду этих слез, а вместе с ними и того отеческого внимания, которое было проявлено Государем по отношению к своему подданному. Непосредственно Государю донес я об исполнении выпавшего на мою долю отрадного поручения.


VI. Служба минским губернатором. Первое на меня покушение. Всеобщая железнодорожная забастовка. Манифест 17 октября 1905 года. Вооруженное столкновение с демонстрантами на Минском вокзале. Вызов в Петербург. Свидание с только что ушедшим министром внутренних дел А. Г. Булыгиным. Знакомство с новым м

VI. Служба минским губернатором. Первое на меня покушение. Всеобщая железнодорожная забастовка. Манифест 17 октября 1905 года. Вооруженное столкновение с демонстрантами на Минском вокзале. Вызов в Петербург. Свидание с только что ушедшим министром внутренних дел А. Г. Булыгиным. Знакомство с новым министром внутренних дел П. Н. Дурново. Свидание с министром юстиции С. С. Манухиным. Возвращение в Минск

    После этих событий мне пришлось пробыть в Курске не долго, так как летом я был назначен минским губернатором.

    В Минскую губернию я прибыл при крайне неблагоприятных обстоятельствах. В течение предшествовавшей моему приезду зимы там происходили серьезные беспорядки и уличные демонстрации, в которых принимали участие воспитанники учебных заведений. Губернатор граф Мусин-Пушкин не только не справился с этими демонстрациями, но был вовлечен в одну из них, причем манифестанты, во время шествия, воспользовались красной подкладкой его форменного пальто, как революционной эмблемой. Губернская администрация и полиция были распущены до крайности, и я вынужден был на первых же порах удалить от должности правителя канцелярии и полицеймейстера.

    Через несколько дней после моего прибытия, выйдя на балкон, я увидел разносчиков газет, бегавших по улицам с отпечатанными на розовой бумаге телеграммами, что, как мне еще раньше объяснили, служило в Минске сигналом к забастовкам и уличным демонстрациям. Магазины стали поспешно закрываться, а на улицах собираться толпы манифестантов. Эти демонстрации в течение дня рассеивались полицией, причем, к счастью, никаких столкновений [48] не происходило. В 4 часа дня на Губернаторской улице собралась большая толпа, которая уже не пожелала подчиниться требованиям полиции разойтись и смяла наряд городовых. Тогда я приказал вызвать казаков 2-го Донского полка. Ввиду происходивших все время в Минске беспорядков, командующий войсками Виленского военного округа усилил Минский гарнизон, в составе одного резервного полка пехоты и артиллерийской бригады, сотней казаков и двумя эскадронами драгун. В течение всей моей административной службы я был врагом применения пехоты для подавления беспорядков, так как прекрасно знал, что при современном состоянии оружия столкновение толпы с пехотными частями неизбежно влекло за собой значительные человеческие жертвы, а потому прибегал всегда в таких случаях к кавалерии. Вызванные и на этот раз казаки пытались рассеять толпу, не употребляя оружия даже и тогда, когда из толпы были произведены выстрелы, ранившие одного казака и одну лошадь. Казаки только оцепили часть демонстрантов, во главе которых были зачинщики манифестации, и направили задержанных в тюрьму. Я тотчас же подъехал в тюремный замок и объявил доставленным туда манифестантам, что арестовываю их на основании изданного мной обязательного постановления о воспрещении всякого рода уличных сборищ и сопротивления полиции и войскам. Большинство задержанных принадлежало к революционной партии ?бунда?. При возвращении домой я видел, что на улицах было полное спокойствие, и в душе порадовался, что день этот прошел сравнительно благополучно. Дома меня ждала экстренная работа, так как только что перед тем была получена телеграмма о частичной мобилизации.

    Мой кабинет был расположен в первом этаже. В приемной, рядом с ним, собрались вызванные мной для срочной работы чиновники, а в подъезде было несколько человек драгун. Не успел я сесть за свой письменный стол, как раздался взрыв — зазвенели стекла и в доме потухло электричество. Впотьмах я бросился по внутренней лестнице наверх, чтобы успокоить мою жену. Она и прислуга встретили меня с зажженными свечами, и мы все вместе по главной лестнице спустились на первый этаж. Освещенное нами помещение подъезда и приемной комнаты представляло ужасную картину: на полу лежали стонавшие от ран городовые, драгуны и чиновники. К счастью, убитых не было, но ранения были очень тяжелые. Взрывом разбило на мелкие части окна в приемной, подъезде [49] и расположенной над приемной во втором этаже гостиной. Этими осколками и были изранены находившиеся в этих помещениях лица, причем у одного драгуна было извлечено в больнице 28 мелких кусков стекла. В моем кабинете окна уцелели и только лопнуло одно стекло. Перед домом была найдена окровавленная шапочка велосипедиста, который, очевидно, и бросил эту бомбу. Виновный разыскан не был.

    Дальнейшая жизнь в Минске протекала довольно спокойно, хотя частичные забастовки на политической почве и продолжались. Находившиеся в Минске кавалерийские части были заменены второочередным полком казаков Кубанского войска. По прибытии полка в город я пригласил однажды всех казачьих офицеров к обеду. Когда мы садились за стол, я обратил внимание на один пустой прибор и сделал замечание прислуге. Услышав это, командующий полком войсковой старшина сказал мне, что тут — их вина, так как к обеду не явился внезапно заболевший полковой адъютант. Я выразил сожаление и затем забыл об этом инциденте. На следующее утро полицеймейстер доложил мне при рапорте, что казачий офицер, о болезни которого накануне был разговор, ночью скончался, и вынос тела для погребения из военного госпиталя назначен в 4 часа дня. Несмотря на неурочность времени похорон, я не расспрашивал полицеймейстера о ее причинах, так как при рапорте обсуждались серьезные вопросы, и только сказал, что буду присутствовать при погребении. Когда в 4 часа я подъехал к военному госпиталю, то у здания стояла в конном строю полусотня казаков с хором трубачей, а у подъезда собрались командующий полком и все офицеры. На мой вопрос, где находилось тело покойного, мне указали на расположенный рядом с главным зданием одноэтажный деревянный барак. Я стал подниматься по ступенькам крыльца барака, как полицеймейстер, быстро подойдя ко мне, просил внутрь не входить, так как офицер умер от сыпного тифа. Я возразил, что об этом нужно было доложить своевременно, а что в настоящую минуту я сыпного тифа не испугаюсь и буду присутствовать при отпевании. Моему примеру последовали все офицеры, и мы подошли к запаянному металлическому гробу. После краткой литии гроб был поставлен на катафалк, и процессия направилась к кладбищу, причем я всю дорогу шел пешком за траурной колесницей. Тело было опущено в могилу, и я уже собирался уехать, когда командующий полком обратился ко мне с заявлением, что общество [50] офицеров и казаки очень тронуты моим вниманием к их покойному товарищу, а потому просят меня разрешить им выполнить старый казачий обычай. Не понимая хорошо, в чем дело, я конечно, на это согласился. К моему удивлению, я увидел перед воротами кладбища не только указанную выше полусотню, но весь полк в полном составе, который, в силу упомянутого командующим полком обычая, окружил мою коляску и сопровождал меня до квартиры.

    Наступил октябрь месяц. Все железнодорожные линии Минского узла, как, впрочем, и всей России, забастовали. 16 октября городской голова сообщил мне, что прекратили работы служащие водопровода и ожидается забастовка персонала электрической станции. Я тотчас же отправился в эти учреждения и заменил забастовавших рабочих вызванными солдатами, благодаря чему рабочие просили разрешения встать вновь на работу и водопровод, и электрическая станция начали действовать совершенно правильно, причем функционирование этих учреждений уже не прекращалось в последующее время. С электрической станции я проехал на вокзал, где уже в течение нескольких дней стоял в карауле батальон резервного пехотного полка для охраны зданий и мастерских. Мне доложили, что никаких эксцессов со стороны железнодорожных служащих не было. Когда я проходил через зал 1-го класса, ко мне подошел один из контролеров службы сборов Жаба и обратился с просьбой разрешить собрание железнодорожных служащих. Я ответил, что ничего против этого иметь не буду, если такое ходатайство будет предъявлено мне со стороны начальника дороги.

    ?А вы разве не получали никаких указаний из Петербурга?? — спросил меня неожиданно Жаба и на мой отрицательный ответ заметил: ?Ну, не сегодня-завтра получите?.

    Я не придал в то время этому разговору особого значения и только через несколько дней понял, что революционные партии заботились гораздо больше об осведомлении своих провинциальных товарищей о положении дел, чем министерство внутренних дел — губернаторов.

    Вечером начальник дороги и повторил мне просьбу, с которой обращался Жаба, и я разрешил собрание в 9 часов утра на следующий день под личной ответственностью управляющего. Утром 18 октября последний заезжал ко мне еще раз, спрашивая, не изменил ли я своего решения, причем в разговоре упомянул о каком-то манифесте, [51] на что я не обратил особого внимания. Только потом, при рапорте полицеймейстера я задал ему вопрос, о каком манифесте идут разговоры? Полицеймейстер ответил, что он только что хотел мне об этом доложить, и объяснил, что в аптеке Венгерова выставлен будто бы высочайший манифест о конституции. В это время в мой кабинет вошел вице-губернатор и, крайне взволнованный, показал мне Манифест 17 октября, отпечатанный в частной типографии, спрашивая меня, не надлежит ли его распубликовать в законном порядке? Я ответил, что ему должен быть известен этот порядок обнародования высочайших манифестов; что никакого манифеста я не получал, а равно и не имел до сего времени каких бы то ни было указаний по этому поводу от министра, посему мы опубликуем его, когда получим официальным порядком. В дальнейшем разговоре я высказал свое опасение, как бы появление манифеста частным образом не вызвало среди населения опасного недоумения, особенно ввиду царившего в последние дни тревожного настроения, и подтвердил полицеймейстеру в точности держаться порядка, выработанного перед этим в особом совещании под моим председательством, на случай волнений. Этим порядком предусматривалась, между прочим, немедленная присылка ко мне конных вестовых на случай перерыва телефона. Наконец я получил высочайший Манифест 17 октября от министра внутренних дел, приказал затем вице-губернатору приступить к немедленному его обнародованию, а полицеймейстеру — доносить мне без замедления о всяком движении в городе.

    Столь несвоевременная рассылка манифеста, которая, вероятно, имела место не только по отношению ко мне, но и по отношению к другим губернаторам, повлекла за собой неизмеримые, вредные для всей России последствия. Если принять во внимание, что самый текст манифеста заключал в себе лишь обещания будущих законов, необходимо было о содержании его заранее поставить в известность губернаторов, преподав им определенные указания об общей и единообразной деятельности местных властей при разрешении, по опубликовании манифеста, вытекающих из него практических вопросов. В равной мере неопределенен был и высочайше утвержденный доклад графа Витте, так как он далеко не содержал в себе необходимой с точки зрения правильно понимаемой государственной власти точности и твердости. Произошло нечто невообразимое: в каждой губернии манифест истолковывали и [52] применяли по-своему, что одно представляло уже большую опасность при стремлении антиправительственных партий толковать манифест в самом широком смысле. Отсюда — смута в умах народа, разразившаяся эксцессами и чуть-чуть не доведшая Россию до революции, если бы ее не остановил твердой рукой вновь назначенный тогда министром внутренних дел П. Н. Дурново.

    Около полудня мне донесли, что толпа с красными флагами — эмблемой анархии, недопускаемой даже республиканскими правительствами, с надписями ?Долой самодержавие? двигается к губернаторскому дому. Вскоре она запрудила всю площадь, я вышел на балкон, и один из руководителей манифестации обратился ко мне с ходатайством принять депутацию, которая представит мне пожелания ?свободного? народа. Я обратился к толпе, и поздравив граждан с великой милостью Государя, высказал убеждение, что народ сумеет в такой торжественный день сохранить порядок. Одновременно я просил депутацию войти в мою квартиру.

    Революционная пресса обвиняла меня в том, что депутация была встречена в подъезде дома казаками, которых я вызвал. Обвинение, в основе которого лежит недоразумение, а вернее — преднамеренное искажение истины. Дело в том, что с момента вступления в Минск кавалерии, казармы которой были расположены в большом отдалении от центра, а во дворе губернаторского дома находились прекрасное помещение и конюшни, дежурная кавалерийская часть занимала это помещение. Встревоженные криками толпы, казаки выбежали в подъезд дома по собственной инициативе.

    Депутация вошла в зал и обратилась ко мне не с просьбой, а предъявила ряд требований, в числе коих было требование о немедленном освобождении всех политических и административных арестантов и о выводе из гор. Минска казаков. Я ответил, что, во-первых, манифест заключает в себе волю Государя об издании законов, гарантирующих Его подданным некоторые свободы, и что до издания таковых я должен руководствоваться законами существующими, придерживаясь в своей деятельности общего, преисполненного милости к народу, характера манифеста. Во-вторых, казачий полк расквартирован в Минске по распоряжению военного начальства, и я не имею ни власти, ни права изменить это распоряжение, что засим, арестованные по политическим делам находятся в ведении следственной власти и прокурорского надзора, от [53] которых и зависит решение вопроса об их освобождении, и, что, наконец, ввиду торжественности настоящего дня, я освобождаю от ареста содержавшихся по моим обязательным постановлениям. Последнее распоряжение я тут же приказал привести в исполнение, а затем обратился к депутации с просьбой удержать своим влиянием толпу народа от всяких беспорядков. В ответ на такую просьбу я неожиданно получил совершенно дикое возражение: не думайте, сказал один из депутатов, что войска по вашему приказанию будут стрелять в народ. На это я должен был заметить, что стрелять я ни в кого не собираюсь, но что беспорядков в городе допустить не могу.

    С губернаторской площади толпа направилась к тюрьме. Начальник военного караула предупредил ее, что он не имеет права подпустить ее к караулу ближе 50 шагов и что если манифестанты не подчинятся его законному требованию, он откроет огонь. Такое спокойное, но твердое заявление остановило толпу, которая, дождавшись у тюрьмы последовавшего через несколько минут освобождения административно-арестованных, приветствовала их громкими криками и направилась вместе с ними к Минскому вокзалу.

    Здание вокзала охранялось, как я уже говорил, в течение нескольких дней военным караулом, а потому мне не представлялось совершенно надобности вызвать войска. Часть караула была расположена на железнодорожном мосту и дамбе, доминирующих с двух сторон над площадью. Начальником караула был командир батальона, который оказался или малодушным или незнакомым со своими обязанностями офицером и не предупредил демонстрантов о недопустимости близко подходить к караулу. Последними в нескольких шагах перед фронтом был поставлен стол, с которого ораторы начали произносить противоправительственные речи, позволяя себе оскорбительные для Государя Императора выражения. Кто-то вырвал из рук начальника караула шашку и нацепил на нее красный флаг, а толпа стала отнимать у неподвижно стоявшего караула ружья. Этого солдаты не стерпели и без команды открыли беспорядочный ружейный огонь, к которому присоединились услышавшие выстрелы своих товарищей, стоявшие на мосту и дамбе части караула. Такой беспорядочной стрельбой объясняется значительное количество человеческих жертв убитыми и ранеными. Через несколько минут площадь опустела: толпа бросилась бежать, захватив, однако, всех убитых и раненых, что составляет [54] отличительную черту всяких массовых беспорядков, если в них принимают участие в большинстве евреи.

    Я находился в это время в своей квартире, не отходя от телефона, так как приказал немедленно мне докладывать обо всем, происходившем в городе. Начальник жандармского полицейского управления Либаво-Роменской железной дороги, генерал-майор Вильдеман фон Клопман передал мне по телефону, что толпа манифестантов подходит к вокзалу и вырывает у солдат ружья, и спросил моих указаний, как ему поступать? Я ответил, что если толпа переходит к насилиям, он должен передать начальство над вокзалом и прилегающей к нему местностью военной власти и что я тотчас же приеду на место. Прошло не более двух минут, так что моя коляска, стоявшая запряженной, не успела подъехать к крыльцу, как генерал Вильдеман доложил мне, что войска стреляли, толпа разбежалась и площадь пуста.

    При таких условиях мне не было надобности ехать к вокзалу и оставлять губернаторский дом, откуда по телефону ежеминутно могла быть необходимость в моих распоряжениях, и я приказал полицеймейстеру собрать врачей и организовать медицинскую помощь, которая прибыла на место, где уже не было ни одного убитого и раненого.

    Прекрасно понимая значение происшедшего и предвидя, что несчастное это событие вновь вызовет усиленные инсинуации на меня со стороны революционеров, я просил начальника гарнизона генерал-лейтенанта Ильинского немедленно поручить военному следователю производство следствия о действиях войск, которые были при исполнении служебных обязанностей, а потому подлежали ведению военного суда. По приказанию начальника гарнизона военный следователь, полковник Фишер, отправился тотчас на вокзал.

    Этого законного распоряжения мне никогда не мог простить минский прокурор Бибиков, которого я знал еще по своей службе в прокурорском надзоре. Его сразу обуяло стремление к крайнему либерализму, охватившее в эти печальные дни многих чиновников, и то, что, прибыв на вокзал, он застал уже там военного следователя и таким образом был лишен возможности проявить свой новоявленный либерализм, побудило его обрушиться своими обвинениями на администрацию.

    Я не говорю уже о том, что события этого дня подействовали так сильно на его здоровье, что он заболел нервным [55] психозом и должен был оставить службу и отправиться лечиться. Овладевшее им чувство он счел долгом высказать мне, приехав для этой цели с вокзала в крайне возбужденном состоянии, и мне стоило значительных усилий его немного успокоить.

    Тяжелый день утомил и мои нервы, так что я почти всю ночь не ложился спать. В первом часу ночи прокурор Бибиков по телефону просил меня принять его секретаря по экстренному делу, на что я ответил, что несмотря на позднее время с готовностью приму его или его товарища, беседу же с секретарем считаю излишней. Через два часа ко мне приехал старший товарищ прокурора и, видимо сконфуженный, передал мне бумагу своего начальника, к которой, вопреки всем законам и обычаям, последний счел нужным приложить сургучную казенную печать. В этой бумаге прокурор уведомлял меня, что события на Минском вокзале взволновали город, а потому, во избежание последствий, он, считая, что административная власть потеряла всякий авторитет, для успокоения населения, просил передать вверенную мне власть в руки судебного ведомства. Я передал приехавшему товарищу прокурора, мой письменный ответ, что я назначен губернатором высочайшим указом правительствующему сенату, а потому не считаю себя вправе не исполнять возложенных на меня обязанностей.

    На другой или третий день я получил от министра внутренних дел по телеграфу приказание сдать должность вице-губернатору и немедленно выехать в С.-Петербург.

    Оказалось, что депутация минских горожан, в числе которых был и городской голова, обратилась к графу Витте с жалобой на мои действия. Я предполагаю, что события были изложены в столь искаженном виде, что граф Витте, высказав депутации, что я — невозможный губернатор, просил министра внутренних дел вызвать меня.

    Через день я выехал в С.-Петербург — это был первый, отправленный после забастовки поезд, и я с большими трудностями, частью в товарном вагоне, частью в вагоне 3-го класса — доехал до столицы.

    Утром в день приезда доложил по телефону о своем прибытии министру внутренних дел и получил приказание явиться к нему в 4 часа дня. А. Г. Булыгин встретил меня очень любезно и на мой вопрос о причинах вызова ответил: ?Я тут ни при чем — это желание графа Витте, к тому же я уже больше не министр. Поезжайте к управляющему министерством внутренних дел П. Н. Дурново?. [56]

    Через час входил я в кабинет П. Н. Дурново. ?Что вы здесь делаете? Ваше место в губернии? — такими словами встретил меня новый министр. А когда я доложил ему, что я вызван в С.-Петербург и причина вызова мне неизвестна, причем А. Г. Булыгин передал мне, что это желание председателя Совета Министров, П. Н. Дурново, пожимая плечами, сказал: ?Черт знает, что такое! Я ничего не понимаю — может быть, об этом что-нибудь знает генерал Трепов?,— бывший в то время товарищем министра внутренних дел. Он тотчас же соединился по телефону с генералом Треповым, жившим в том же доме, и просил его немедленно меня принять. Я поднялся наверх и при встрече не узнал генерала Трепова: лицо его сильно осунулось, глаза ввалились и он имел крайне утомленный вид.

    ?Граф Витте,— сказал мне Д. Ф. Трепов,— требует вашей отставки. Я нахожу вас совершенно правым и никогда под ней не подпишусь?.

    На другой день я получил приказание явиться к министру юстиции и доложить ему о минских событиях, так как по словам П. Н. Дурново, С. С. Манухин получил по этому поводу какое-то весьма странное донесение от прокурора Минского окружного суда Бибикова.

    Я знал С. С. Манухина по своей предыдущей прокурорской службе, когда он занимал должность директора I департамента министерства юстиции. С. С. Манухин был выдающийся юрист, безукоризненно порядочный человек, крайне отзывчивый и в высшей степени любезный. Его считали либералом, но нельзя было не соглашаться с его либерализмом, присущим многим судебным деятелям и выражавшимся в преклонении перед судебными уставами и всеми реформами Императора Александра II, строгом соблюдении законов и искреннем стремлении к добру, а тем менее ставить это ему в вину. Такие люди как С. С. Манухин, при непоколебимости своих убеждений, были безусловно чужды какой бы то ни было оппозиционности правительству. Я ни одной минуты не сомневался, что встречу с его стороны справедливую оценку бывших в Минске событий.

    Действительно, когда на его вопрос, что же там произошло, я ответил, что прошу его на основании моего доклада, если он таковой найдет нужным, ознакомиться с содержанием имевшегося у меня документа и представил министру указанную выше бумагу прокурора Бибикова с казенной печатью. Внимательно прочитав бумагу, [57] С. С. Манухин сказал: ?Да, ведь это — акт сумасшедшего! Ваш дальнейший доклад излишен. Я отправлю Бибикова лечиться за границу?. На этом разговор наш кончился, как и окончились мои петербургские ?объяснения?, не разрешившие мне причин, по которым я был вызван в столицу.

    П. Н. Дурново задержал меня в С.-Петербурге еще несколько дней и при отправлении в Минск напутствовал общими указаниями придерживаться в моей деятельности духа Манифеста 17 октября.


VII.

    Почтово-телеграфная забастовка. Второе покушение на меня 14 февраля 1906 года. Покушение на полицеймейстера и убийство помощника полицеймейстера. Вторичный вызов в Петербург. Знакомство с гр. Витте. Мое дело в правительствующем сенате и представление по этому поводу Государю Императору. Еврейский и польский вопросы. Предупреждение еврейского погрома. Просьба об увольнении от должности минского губернатора. Окончательный отъезд в Петербург

    Я вернулся в Минск в момент почтовой забастовки. Настроение было крайне напряженное, между тем местное чиновничество, для которого вопрос о перемене губернатора даже и в то смутное время стоял на первом плане, было уверено, что я в Минск губернатором не вернусь, а прокурор Бибиков, уезжая, открыто заявил собравшимся на проводы его лицам, что он привезет меня из С.-Петербурга в тюрьму.

    Как громом поразило либеральствовавших чиновников мое возвращение, и они не поскупились на выражения мне преданности, столь неожиданно вспыхнувшей в их сердцах.

    На другой день ко мне явилось двое из начальников отдельных частей в виц-мундирных фраках — пиджаки исчезли. Первый — председатель казенной палаты Ястрембский — рассыпался в удивлении к проявленной мной твердости, а второй — управляющий акцизными сборами Дьяков заявил, что он сделал распоряжение, чтобы подведомственные ему чиновники выписывали и читали газету ?Свет?. Я не могу не отметить эти курьезные на первый взгляд эпизоды, так как они доказывают, насколько неустойчивы были часто местные высшие чины, на которых власти в серьезных случаях приходилось опираться. Кадетствующее чиновничество считало нравственно допустимым получать от правительства содержание и одновременно проявлять по отношению к нему оппозицию.

    Через несколько дней из С.-Петербурга стали поступать определенные телеграммы: не допускать никаких нарушений порядка и немедленно покончить с почтовой забастовкой, предложив нежелающим приступить к работе [59] или подать в отставку, и очистить находившиеся в их распоряжении казенные квартиры. Твердость приказаний произвела немедленное действие: забастовка прекратилась и ни о каких публичных антиправительственных выступлениях не было и речи.

    Не прекратилась только подпольная работа революционных организаций. Под экипаж ехавшего ко мне с рапортом полицеймейстера была брошена бомба, которая, к счастью, не разорвалась, а через несколько дней я был поражен входом ко мне в кабинет без доклада помощника полицеймейстера, который, остановившись на пороге, произнес только одну фразу: ?Ваше превосходительство, в меня стреляли, и я ранен?. Так как он моментально исчез, то я, обеспокоенный происшедшим, вызвал по телефону полицеймейстера, от которого и узнал, что его помощник ранен несколькими пулями в спину и прямо от меня проехал в больницу, где тотчас же подвергся операции. Оказалось, что одна из пуль попала ему в почки, и через несколько часов несчастный скончался.

    14 января 1906 года в меня была брошена вторая бомба. Я присутствовал в Соборе на заупокойном богослужении по начальнику дивизии; по окончании отпевания я вместе с другими должностными лицами вынес и стал устанавливать на погребальную колесницу гроб усопшего. За мной стоял с крестом в руках Минский архиепископ, преосвященный Михаил, окруженный духовенством. Я почувствовал легкий удар в голову и, думая, что с крыши собора свалился комок снега, так как в это время была оттепель, не обратил на это никакого внимания. Через несколько секунд ко мне подбежал взволнованный правитель канцелярии губернатора со словами: ?Ваше превосходительство! Бомба!? Я посмотрел вниз и увидел лежавший у моих ног четырехугольный сверток в серой бумаге. Полицеймейстер просил меня сесть в экипаж и ехать домой, что я и исполнил. Несколько минут спустя он явился ко мне на квартиру и доложил, что тотчас же после моего отъезда какая-то женщина произвела несколько выстрелов из браунинга, причем прострелила ему воротник мундира и воротник пальто чиновника особых поручений. К счастью, оба эти выстрела не причинили этим лицам никакого вреда.

    Одновременно мне сообщили, что весь казачий полк, без офицеров, узнав о покушении на мою жизнь, скачет в город, чтобы расправиться с революционерами. Попытки офицеров удержать людей не достигли результатов, и [59] только когда я послал им навстречу командира дежурной части, хорунжего Обухова, приказав ему передать от моего имени казакам, чтобы они возвратились в казармы и не нарушали порядка, полк тотчас же исполнил мое требование. Таким образом, внимание, оказанное мной умершему казачьему офицеру присутствием на похоронах, несмотря на его смерть от заразной болезни, оказало громадную услугу всем жителям города, предотвратив неизбежную возможность всяких эксцессов.

    Преступник, бросивший в меня бомбу, оказался Пулиховым, а стрелявшая из браунинга женщина — дочерью начальника артиллерии IV армейского корпуса Измаилович. Оба были арестованы.

    При расследовании выяснилось, что Пулихов бросил бомбу вверх в расчете, что она упадет на землю и разорвется, но она краем оцарапала мне голову, а затем по рукаву вышитого золотом придворного мундира тихо скатилась к моим ногам. В 4 часа дня, за неимением специалистов по разряжению бомб, она была положена в устроенный среди площади, между Губернаторским домом и собором, костер. Взрыв был так силен, что в прилегавших к площади зданиях были выбиты все стекла.

    Через несколько дней оба преступника были судимы в военном суде и приговорены к смертной казни, несмотря на то, что я указывал председателю военного суда о нежелательности применения такого наказания, так как совершенное Пулиховым и Измаилович деяние являлось лишь покушением на преступление. Командующий войсками Виленского военного округа заменил для Измаилович, смертную казнь каторжными работами, а в отношении Пулихова приговор суда утвердил.

    Ввиду всех этих событий и непрекращавшегося в Минске революционного движения, министр внутренних дел вторично вызвал меня в С.-Петербург для доклада, чему я был очень рад, так как в скором времени в правительствующем сенате должны были быть заслушаны мои объяснения по поводу событий 18 октября.

    При свидании с П. Н. Дурново, последний сказал мне, что меня желает видеть председатель Совета Министров, граф Витте. ?Вы найдете у него сочувствие вашим взглядам по еврейскому вопросу, хотя я совершенно несогласен с вашим представлением генералу Трепову о необходимости еврейского равноправия?,— сказал мне П. Н. Дурново. Я ответил, что после отзыва графа Витте обо мне минской депутации я не желал бы ехать к нему [60]

    как бы частным образом и буду у него только в том случае, если получу на это приказание своего министра. ?В таком случае — я вам приказываю?,— с улыбкой возразил П. Н. Дурново.

    На другой день я был у графа Витте и впервые познакомился с этим государственным деятелем.

    Несомненно, что граф Витте был большим знатоком железнодорожного хозяйства и тарифного дела. Его считали крупным финансистом, а обстоятельства выдвинули его на пост главы правительства. Мне кажется, что на этом поприще граф Витте далеко не оправдал возлагавшихся на него надежд. Прекрасно понимая финансовое дело и оказав России громадные услуги по увеличению государственных доходов для покрытия неотложных нужд развивавшегося государственного хозяйства, он, несмотря на свой выдающийся ум по предшествовавшей службе, был дилетантом в вопросах внутренней политики, так как не обладал необходимой для этого подготовкой. Все его мероприятия в области государственного управления, при самых добрых намерениях, не принесли практической пользы.

    Он был создателем фабричной инспекции, в расчете, что этот институт должен урегулировать принимавший острые формы рабочий вопрос. По его мысли, фабричные инспектора должны быть посредниками между хозяевами и рабочими. На практике, часть из этих инспекторов стала на сторону фабрикантов и сразу потеряла всякий авторитет в рабочей среде; другая — подделываясь к рабочим, занялась едва ли не революционной пропагандой. Ни те, ни другие не поняли своей задачи, не поняли и того, что русский человек очень быстро разбирается в лицах, поставленных правительством, ценит справедливость и никогда не относится с уважением к начальству, с ним заигрывающему.

    Также мало достигли цели и сельскохозяйственные комитеты, так как либеральная часть общественных деятелей увидела в них нечто вроде парламента.

    Мне пришлось принимать участие в одном из таких комитетов, в качестве курского вице-губернатора, и лично убедиться в справедливости изложенного мной мнения. Накануне открытия заседаний вождь левых партий, на частном совещании, внушил своим сотоварищам мысль, что раз комитету никаких законодательных прав не предоставлено, созванные члены должны в определенной мотивированной форме совершенно отказаться от работы. В [61]

    начале заседания он просил разрешения губернатора, как председателя, сделать заявление и высказал указанную выше мысль, добавив, что под этим заявлением подписались все присутствовавшие, в том числе представители столь сильного в Курской губернии консервативного направления. Возражений не последовало, и комитету грозил полный крах. Губернатор растерялся и обратился ко мне за поддержкой. Тогда я попросил предоставить мне слово, выяснил значение комитетов и возлагаемую на них правительством надежду и закончил свое обращение к собранию указанием на то, что правительство ожидает от местных деятелей помощи в столь серьезном вопросе, а потому немыслимо в ней отказывать в деле, имеющем громадное значение для крестьянского населения, под предлогом, что власть желает знать мнение общественных деятелей только в этом отношении и не в той форме, какая была бы желательна для некоторых из членов комитета.

    Эти мои простые, но искренние слова вызвали неожиданный результат: один из уездных предводителей дворянства, князь Касаткин-Ростовский, пользовавшийся всеобщим уважением, безукоризненно честный и прямой человек, заявил, что накануне их всех ввели в заблуждение и что он считает недопустимым, после сделанного мной разъяснения, отказаться от участия в обсуждении вопроса. Комитет единогласно одобрил мнение князя Касаткина-Ростовского, и оставшийся одиноким, вождь либералов, которого не поддержали даже его единомышленники, оставил зал заседания.

    Я считаю, что таким же дилетантизмом и плохим знанием русской действительности страдает Манифест 17 октября в силу своей редакции. Несомненно, что его нельзя было обнародовать, не выработав детально тех законов, обещания которых он содержит, так как в такой форме манифест не мог вызвать сомнений, результатом чего была смута 1905 года. Не внес необходимой ясности и высочайше утвержденный доклад графа Витте, комментировавший манифест, носивший теоретический характер и не содержавший в себе реальных жизненных указаний.

    Граф Витте встретил меня в высшей степени любезно, заявив о своем удовольствии познакомиться со мной.

    ?Вас, вероятно, удивило мое непременное желание вас видеть, о чем я говорил П. Н. Дурново. Я хотел перед вами извиниться за мой отзыв о вас. Ознакомившись с делом, я нахожу, что правительство обязано вам только [62]

    благодарностью: вы предупредили в Минской губернии всякие эксцессы?,— с такими словами обратился ко мне председатель Совета Министров.

    В дальнейшем разговоре граф Витте остановился на затронутом мной в письме на имя генерала Трепова вопросе об еврейском равноправии.

    ?Ведь не можем же мы утопить всех евреев в Черном море! и раз они составляют часть населения Российской Империи и принадлежат к числу русских подданных, — всякие ограничения, не достигающие никакого практического результата, только вредны, вызывая раздражение против власти со стороны целого народа, умного, талантливого и сильного своим экономическим положением. Но я все-таки думаю, что привести предложенную Вам меру не удастся?,— таково было суждение графа Витте.

    Это пребывание в С.-Петербурге ознаменовалось для меня благополучным окончанием моего дела в правительствующем сенате и беседой с Государем Императором, о которой я уже упоминал.

    Уезжая из столицы, я просил П. Н. Дурново, ввиду тяжелого, пережитого мной в Минске времени перевести меня в другую губернию, наметив Нижегородскую. Министр обещал, что мое желание будет удовлетворено, так как в скором времени в Нижнем Новгороде действительно предполагалась вакансия губернатора.

    Дальнейшее пребывание в Минске никакими особенными событиями не ознаменовалось. Я могу сказать, что в Минской губернии не было разгромлено ни одно имение, порядок более не нарушался, а грозивший в мае еврейский погром был предотвращен.

    Еврейские погромы являются только известной частью общего вопроса о положении еврейства в России. На практике я только в Минской губернии стал с ним лицом к лицу, как стал близко к другому вопросу — польскому и тесно с ним связанному вопросу — католическому.

    Прослужив всю жизнь в центральной России, я имел только общее понятие об этих вопросах, но знакомство мое ограничивалось сообщениями прессы и толками в обществе. Мне не приходилось над ними серьезно задумываться, а, главное, на практике самому принимать участие в их разрешении. В Минске я встретился с действительной жизнью.

    С первых же дней вступления в должность Минского губернатора, ко мне обращались сотни лиц по вопросу о праве жительства. [63]

    Хотя Минская губерния находилась в так называемой черте оседлости, но общие ограничения в праве жительства затрагивали многих, проживавших в губернии евреев, которые по тем или иным делам должны были выезжать, а тем более проживать вне этой черты. Особенно тяжело было положение родителей, сыновья которых поступали в высшие учебные заведения или иные специальные училища. Зачастую родители имели право проживать в столицах, каковым правом, однако, дети их не пользовались. Понимая вызываемые таким положением затруднения, я сам не мог прийти просителям на помощь и мне приходилось обращаться с ходатайствами к с.-петербургскому и московскому градоначальникам и местным губернаторам, прося о снисхождении и допустимых по закону льготах.

    Мне было непонятно, чем объясняется выделение особой черты оседлости, выехать за пределы которой при помощи различных ухищрений, все-таки удавалось, не говоря уже о том, что по самому закону вне черты еврейской оседлости могли проживать лица еврейского происхождения, из которых многие принадлежали к наиболее опасному элементу.

    В тесной связи стояло воспрещение евреям жительства в сельских местностях даже в упомянутой черте оседлости. Практика и тут нашла обход. В Минской и подобных ей губерниях возникли так называемые местечки, количество которых было очень значительно. Так как в них еврейское население было крайне скучено и евреи права приобретения земли не имели, то оно для поддержки своего существования захватывало в свои руки торговлю и промыслы, что вызывало раздражение нееврейской части населения, мало способного по своему характеру к экономической борьбе с евреями. Одновременно указанные условия проживания евреев в черте оседлости и в упомянутых выше местечках вызывали уже среди них озлобление к правительству. Если к этому прибавить другие ограничения, в том числе затруднения при поступлении еврейской молодежи в учебные заведения, не только высшие, но даже и средние, то естественно, что она легко примыкала к антиправительственным партиям, чем и объясняется развитие в этих местностях еврейской революционной партии ?бунд?, сыгравшей значительную роль как в волнениях 1905 года, так равно и в самой Российской революции. Более состоятельная и благоразумная часть еврейства не принимала участия в этом движении, но была не в силах удержать свою молодежь и искоренить в себе [64]

    чувство раздражения против ограничительных мероприятий правительства. Кроме недовольства, вызываемого среди евреев, мероприятия правительства имели и иную дурную сторону, развращая администрацию, в руках которой были сосредоточены еврейские дела, и поддерживая среди местного населения вражду против евреев. В этой последней кроется, по моему мнению, одна из главных причин еврейских погромов, в которых этим и ограничивается ?участие? правительства.

    Легенда об организации правительством погромов, о чем до революции так кричала левая пресса, что не представлялось никакой возможности опровергать это в обществе, после революции должна была бы совершенно пасть. На Московском совещании в августе 1917 года председатель чрезвычайной следственной комиссии с кафедры заявил, что комиссией разрабатываются и вскоре будут представлены документы департамента полиции об организации еврейских погромов правительством. Увидеть эти документы никому не пришлось, — причина: полное их отсутствие, а следовательно, заявление председателя комиссии было заведомо ложное.

    Что касается до воспитанной в населении вражды против евреев, то я не могу не привести несколько характерных случаев.

    Вскоре после моего приезда в Минск ко мне поздно вечером явилась депутация наиболее почетных евреев с просьбой принять их, несмотря на неурочное время, и, когда я исполнил их желание, обратилась с следующим заявлением. Минское городское управление, состоявшее преимущественно из поляков, решило расширить одну из улиц, прилегавших к еврейскому кладбищу. Раввин просил городского голову приостановить эти работы, так как по законам иудейской религии кости погребенных должны были быть перенесены в другое место при соблюдении известных обрядов, что, однако, вызвало со стороны г. Воловича полный отказ. Я приказал приостановить работы и возобновить их только тогда, когда мне будет доложено, что все религиозные требования евреев выполнены.

    Еще более характерным, хотя не лишенным некоторого комизма, случаем является недоразумение, возникшее у некоторых представителей местного населения в Киеве с евреями.

    Когда после Полтавских торжеств Государь Император должен был проезжать через Киев, на вокзале был назначен прием должностных лиц и представителей [65] общественных организаций, в числе которых были и члены еврейской общины. Я приехал в Киев за полтора часа до прибытия Государя Императора. На платформе уже собрались все, имевшие представиться, лица. Выйдя из вагона, я остановился у группы чинов судебного ведомства. Через несколько минут ко мне подошел крайне взволнованный киевский генерал-губернатор, генерал-адъютант Трепов.

    ?По церемониалу представители еврейской общины должны были быть представлены последними — им приходится стоять на крайнем конце платформы. Представители правых организаций требуют от меня, чтобы я поставил их в другом месте, так как Государь Император, по выходе из вагона, издали их прямо увидит. Я не намерен менять церемониала и очень прошу вас в этом мне помочь?,— с такими словами обратился ко мне Ф. Ф. Трепов.

    Вслед за ним ко мне подошел сотрудник газеты ?Киевлянин? А. И. Савенко, который был тогда еще крайне правым и под этим флагом прошел впоследствии в члены Государственной Думы, сделавшись затем, перед революцией, одним из видных членов прогрессивного блока. Он обратился ко мне с жалобой на действия генерал-губернатора, о которых последний мне только что говорил и просил моего распоряжения убрать евреев. Я категорически отклонил эту просьбу, находя ее неосновательной.

    Ознакомившись на практике с положением еврейского вопроса, я пришел к убеждению, что политика правительства в этом отношении нецелесообразна и влечет за собой только отрицательные результаты, о чем сделал официальное представление бывшему в то время товарищем министра внутренних дел, заведовавшему полицией генералу Д. Ф. Трепову, настаивая на необходимости равноправия для евреев.

    Это самое письмо и послужило темой моей беседы с графом Витте, о которой я уже упоминал.

    Равным образом вызывали мое недоумение, при ознакомлении на практике, отношения правительства к польскому и, следовательно, католическому вопросам.

    Нельзя не заметить, что ограничения в этом направлении не всегда опирались на существовавшие законы. Было принято руководствоваться циркулярами бывшего виленского генерал-губернатора графа Муравьева, хотя в мое время Минская губерния уже не входила в район этого генерал-губернаторства. Прежде всего в своих распоряжениях правительство исходило из неправильного положения, [66] что все лица римско-католического вероисповедания — поляки, тогда как среди католиков была масса белорусов, ничего общего с поляками не имевших и даже враждовавших с ними. Поэтому, например, запрещение католических крестных ходов по улицам города вызывало раздражение и среди той части населения, которую никак нельзя было заподозрить в антирусском, а тем более противоправительственном направлении. Запрещалось, по-видимому, на том же основании открытие католических школ, что имело последствием отправление белорусской молодежи в специально учрежденные для этого католические школы в Австрии, где, конечно, молодежь не получала воспитания в духе любви к России.

    Нельзя сказать, чтобы указанные выше ограничения проводились систематически, но усиление и ослабление их всегда зависело от воззрений лиц, стоявших во главе центрального управления министерства внутренних дел и даже от взглядов местных губернаторов.

    Так, в Минске я получил предписание закрыть один из костелов, пришедший в ветхость, о чем воспоследовало высочайшее повеление за четверть века до моего назначения. Это распоряжение едва не повлекло за собой вооруженного столкновения и только тактичное содействие местного католического декана Михалкевича, всегда симпатично относившегося к русским, а в особенности к представителям власти, предотвратило возможность человеческих жертв. Это был выдающийся, умный человек, глубоко религиозный и пользовавшийся огромным влиянием на свою паству.

    Второй такой же случай касался так называемых бандерий, состоявших в том, что католического епископа сопровождала при его объездах епархии толпа местных жителей в национальных костюмах верхом. Со стороны центральной власти последовало запрещение подобных эскортов, причем до сих пор я не могу себе уяснить его причин, так что не пожелавший подчиниться этому запрещению Виленский католический епископ барон Ропп вынужден был оставить кафедру. Обыкновенно Минск не был резиденцией епископа, так как последний состоял митрополитом всех католических церквей России и жил в С.-Петербурге. В мое время этот пост занимал кардинал граф Шембек, по происхождению венгерец, который после моего назначения минским губернатором приехал в Минск на продолжительное время. Мое знакомство с епископом, очень умным и светским человеком, [67] надо отнести к числу приятных, поэтому я почувствовал себя в очень неловком положении, получив из С.-Петербурга категорическое приказание не допускать во вверенной мне губернии бандерий. Не исполнить приказания я не мог, но мне не хотелось вызывать этим какого-либо конфликта с графом, тем более для меня нежелательного, что я отрицательно относился к этому распоряжению. К моему удовольствию, мне это удалось. Граф Шембек посетил меня накануне своего отъезда по епархии. В разговоре я мимоходом спросил его, что такое бандерий, и, получив разъяснение, сейчас же перешел к другим темам, чтобы не подчеркивать своего внимания к этому вопросу. Прощаясь с епископом, я высказал опасение, чтобы он не подвергся в переживаемое неспокойное время каким-либо неприятностям, и заявил, что, ввиду возможного присутствия около него толпы, я распоряжусь назначить ему в конвой полусотню казаков. Граф улыбнулся и ни слова мне не возразил, но на другой день я узнал, что он выехал по епархии совершенно один и никакой толпы не сопровождало его и во всех дальнейших поездках.

    Насколько отношение к польскому вопросу зависело в центральных учреждениях от личности и направления их главы, свидетельствует следующий эпизод.

    В Минск приехала польская опереточная труппа, администрации которой я разрешил дать несколько спектаклей на польском языке, причем мне не приходило на мысль, что подобное разрешение было бы незаконным. Вслед за тем я уехал в С.-Петербург, ,где товарищ министра внутренних дел, генерал Д. Ф. Трепов при свидании со мной показал мне номер какой-то газеты с сообщением о торжественном характере первого польского спектакля и в резкой форме спросил меня о причинах разрешения представлений польской труппы. Я возразил на это, что и он, Д. Ф. Трепов, в качестве московского обер-полицеймейстера, разрешал артистке Кавецкой петь по-польски, на что последовало неожиданное для меня замечание, что Москва — русский город. Мне пришлось тогда доложить начальству, что и Минск я считаю русским городом и что ни в законе, ни даже в циркулярах графа Муравьева такого запрещения не содержится.

    В результате, хотя польское население и не проявляло той враждебности, как население еврейское, но правительство своей политикой не приобрело себе и друзей, между тем как католическое духовенство, имевшее неограниченное влияние на свою паству, при ином к нему [68] отношении, могло оказать власти серьезную поддержку.

    Я никогда не забуду выезда того же графа Шембека по окончании службы из костела, находившегося рядом с моим домом. Когда епископ появлялся в дверях костела, толпа католиков, запружавшая обыкновенно в это время площадь, падала на колени и не поднималась, пока епископский экипаж не скрывался с глаз. Рядом с простолюдином стояли на коленях элегантные дамы в роскошных туалетах, несмотря на грязь или пыль на площади.

    Антирелигиозные запрещения были отменены Манифестом 17 октября. Естественно, что католики приняли все меры, чтобы обставить первые крестные ходы по улицам города самым торжественным образом. Один из первых крестных ходов в Белостоке повлек за собой еврейский погром. Я не имею в виду говорить о нем, так как подробности его своевременно обсуждались в прессе, но упоминаю только потому, что через несколько дней в Минске едва не повторилось нечто подобное. В Минске православное празднование воссоединения унии и католический праздник Божьего тела совпали в один и тот же день. Озабоченный Белостокским погромом, я беседовал о предстоявших крестных ходах с минским архиепископом Михаилом и католическим деканом Михалкевичем, высказывая свои опасения, если эти крестные ходы будут иметь место. Архиепископ Михаил обещал подумать, а Михалкевич отправился за разъяснениями в С.-Петербург, сообщив мне по возвращении, что в С.-Петербурге никаких препятствий не имеется, о чем я и получу соответствующее распоряжение. Через несколько дней я действительно получил от министра внутренних дел телеграмму не препятствовать католическому крестному ходу. Между тем в городе стали циркулировать упорные слухи, что в этот день ожидается еврейский погром, допустить который я считал для себя невозможным. Архиепископ Михаил согласился ограничиться шествием с крестным ходом только вокруг кафедрального собора, на что в свою очередь выразил согласие и патер Михалкевич. Независимо от того были приняты и соответствующие полицейские меры для поддержания порядка. Накануне ко мне явилась еврейская депутация с заявлением, что собравшиеся в синагоге евреи просили ее обратиться ко мне.

    ?Мы знаем,— сказали депутаты,— что если вы скажете нам, что погрома не будет, то евреи совершенно успокоятся, так как вашему слову мы привыкли верить?.

    Я заявил, что никакого нарушения спокойствия в городе не допущу, и поручил передать эти мои слова собравшимся в синагоге евреям. Слава Богу, следующий день прошел совершенно спокойно.

    И до сих пор я убежден в невозможности погромов, если местное население привыкло верить в силу власти.

    С последним временем моего пребывания в Минской губернии совпало открытие 1-й Государственной Думы. Ее противоправительственная деятельность не могла не волновать провинцию. Резкие нападки или, выражаясь вернее, дерзкая брань по адресу представителей правительства, знаменитое требование кадета Набокова о подчинении административной власти — власти законодательной, убийство в результате такого думского натравливания главного военного прокурора, генерала Павлова, несомненно расшатывали чиновничий люд, не успевший еще успокоиться после возбуждения, вызванного Манифестом 17 октября.

    На пост министра внутренних дел был назначен П. А. Столыпин, которого я до того времени совершенно не знал и даже никогда не видел. В Нижнем Новгороде открылась вакансия губернатора, но несмотря на категорическое обещание, сделанное мне П. Н. Дурново, в этот город состоялось назначение другого лица. Я счел такое невнимание к себе нового министра оскорбительным и подал прошение об увольнении меня от должности минского губернатора, ходатайствуя одновременно о разрешении, до воспоследования приказа, уехать в отпуск. Уйти совсем в отставку я не мог, так как носил звание камергера двора Его Императорского Величества.

    Я получил просимый мной отпуск и уехал в С.-Петербург.


VIII.

    Настроение в Петербурге в период занятий 1-й Государственной Думы. Ее роспуск. Первое знакомство с П. А. Столыпиным. Назначение членом Совета Министров внутренних дел. Командировка в Архангельск для урегулирования отношений крестьян Шенкурского уезда с удельным ведомством

    В С.-Петербурге я застал не только напряженное, но, если можно так выразиться, совершенно сумбурное настроение как среди общества, так отчасти и в правительственных сферах, с которыми мне пришлось иметь дело. Горячо обсуждалось представление членов 1-й Государственной Думы Государю Императору, причем отмечалось крайне некорректное поведение многих из них. Физиономия Государственной Думы явилась для правительства каким-то [70] сюрпризом. Вопреки парламентским обычаям всех стран, правительство не принимало никакого участия в выборах в 1-ю Государственную Думу и его агенты на местах являлись только передаточной инстанцией, уведомляющей центральную власть о выбранных лицах.

    Поведение Государственной Думы с первого же дня вышло из пределов даже простых приличий, причем левые партии превратили думскую трибуну в кафедру антиправительственной и даже революционной пропаганды. Чиновники растерялись, и в их ответах Государственной Думе звучали неуверенность и подобострастие перед ?начальством?.

    Спокойным оставался Государь Император. С полной искренностью даровал Он Манифест 17 октября и всеми силами души желал преуспевания новому учреждению на пользу России. Председатель Совета Министров, покойный И. Л. Горемыкин, поседел на поприще государственного управления. Он был чужд оптимизму, а потому далек от всяких иллюзий, что работа Государственной Думы войдет в нормальную колею. Мало-помалу начали раздаваться голоса о необходимости роспуска Государственной Думы. Вначале голоса эти были одиноки и звучали неуверенно. Испуганное большинство видело в роспуске Государственной Думы неизбежную революцию. Мне памятно, как накануне роспуска в беседе с несколькими выдающимися членами Государственного Совета я слышал утверждение этих испытанных жизнью сановников, что о прекращении занятий Государственной Думы не может быть и речи, не ставя Россию на край гибели.

    Говоря о создавшемся положении, я не могу не остановиться над одной из особенностей Государственной Думы как первого, так и остальных созывов. Правительство впало, по моему мнению, в полное противоречие с самим собой, ярко отразившееся и в законодательстве. Государственная Дума не имела права обсуждать и даже возбуждать вопроса об изменении основных законов, а на практике, несмотря на присутствие представителей правительства, получалась картина иная: в речах депутатов только и слышались пожелания и даже требования таких изменений. Уголовные законы карали за принадлежность к партиям, имевшим в своих программах изменение государственного строя. Некоторые партии были не только не легализованы, но признавались явно преступными. Между тем в Государственной Думе те же партии считались как бы легальными, что было особенно непоследовательно ввиду [71] широкой безответственности членов Государственной Думы за свои речи с думской трибуны. Получилось невероятное положение: члены революционных партий за речи, произнесенные вне стен Государственной Думы и заключавшие в себе изложения своих программ, привлекались к судебной ответственности и рядом члены Государственной Думы, громогласно заявлявшие о своей принадлежности к этим организациям, за такие же речи, но в гораздо более резкой форме, оставались безнаказанными.

    Если такое неопределенное положение создавало затруднение для правительственной власти, то оно вконец развращало общество, мало подготовленное к политической жизни, а тем более массы, которые никакого понятия о государственных вопросах не имели. Для них это была революционная пропаганда с согласия и как бы даже с поощрения правительства, авторитет которого совершенно умалялся резкостью нападок, направленных прямо в лицо высших его чинов. Казалось бы неизбежным или легализировать эти партии, или признать полную недопустимость их участия в Государственной Думе. Нельзя себе объяснить существование в государстве различных законодательств, как бы друг друга исключавших.

    И. Л. Горемыкин не мог не прийти к убеждению, что создавшееся положение грозит полным провалом всякой государственности. Будучи человеком решительным, он стал уговаривать Государя Императора. Ему приходилось преодолеть то особое настроение Монарха, о котором я говорил. Он знал безграничную любовь Государя к России, заботы о ее благе, но знал также глубокую религиозность Государя. Отправляясь для всеподданнейшего доклада о роспуске Государственной Думы, он взял с собой исторический фамильный образ и с ним приехал к Государю. После молитвы пред этой иконой ему удалось убедить Его Величество. Указ был подписан, и с ним вернулся И. Л. Горемыкин домой. Все распоряжения для предупреждения всяких беспорядков были сделаны, но И. Л. Горемыкин все-таки опасался, что Государь Император изменит свое решение. Он прибег к героическому средству, отдав приказание не будить его, ввиду утомления, даже и в том случае, если его потребуют во Дворец,— а такая попытка была,— но никто не решился нарушить приказание председателя Совета Министров.

    Истинный слуга спас государство в тяжелую минуту, заплатив за него своим увольнением от должности. Он был заменен П. А. Столыпиным. [72]

    Государственная Дума была распущена. Предсказания растерявшихся сановников не оправдались. Роспуск в результате дал только громкую фразу бывшего председателя Думы Муромцева: ?Заседание Государственной Думы продолжается?,— произнесенную в Выборге во время обсуждения ?выборгского воззвания?. Этот исторический документ служит лучшей характеристикой политического смысла и чувства патриотизма членов 1-й Государственной Думы, уговаривавших крестьян не давать новобранцев для армии и не платить податей. Население отнюдь не реагировало на воззвание, а небольшие народные волнения в столице были прекращены даже без кровопролития.

    Не занимая в то время никакой должности, я уехал летом 1906 года за границу. В Париже меня застала весть о взрыве на Аптекарском острове{4}. Это был террористический акт, направленный против главы правительства, действия которого не могли еще навлечь на себя личной мести революционеров, — против П. А. Столыпина, которому пришлось взять на свои плечи тяжелое наследство двух предшествовавших годов. Это революционное предприятие было широко задумано, прекрасно обставлено как с внешней стороны, так и по числу участников. Террористы сами шли на верную смерть и, как показали события, вовсе не считались с количеством человеческих жертв. Розыскные органы не оказались на должной высоте и не сумели предупредить трагического события.

    Пострадала семья П. А. Столыпина, и, таким образом, первые шаги этого выдающегося деятеля потребовали от него твердости и самопожертвования. Но революционеры не запугали председателя Совета Министров, который вступил в открытую борьбу с господствовавшей смутой.

    Вернувшись из-за границы и числясь при министерстве внутренних дел, я явился к П. А. Столыпину. Это было мое первое знакомство с этой незабвенной для меня личностью. Я нашел его в служебном кабинете в Зимнем Дворце, куда он переехал с семьей после взрыва на Аптекарском острове.

    Меня встретил человек высокого роста с открытым симпатичным лицом и приятными, блиставшими умом и твердостью глазами. Первые, обращенные ко мне слова его были словами упрека: ?Вы доставили мне неприятные [73] минуты! Государь Император слышать не хотел, когда я представил Ему вашу отставку, и мне пришлось доложить Его Величеству, что ваше решение — неизменно и что вы уехали уже в отпуск. Но и я, хотя вижу вас в первый раз, много слыхал о вас, ценю вашу службу и не могу допустить мысли, чтобы вы ее совершенно оставили. Что заставило вас просить об увольнении от должности минского губернатора??

    Я поблагодарил министра за его доброе ко мне отношение и заявил, что причиной отставки было неисполнение данного мне его предместником П. Н. Дурново формального обещания получить Нижегородскую губернию при первой вакансии.

    ?Я ничего не знал,— возразил П. А. Столыпин,— и удивляюсь, как осмелились мне об этом не доложить. Я не хочу лишиться вашего сотрудничества, — дела много, и я прошу вас принять назначение членом совета министра внутренних дел. У меня есть для вас несколько командировок, пока не представится какое-либо более подходящее для вас назначение. Что бы вы предпочитали??

    Я ответил, что с удовольствием принял бы пост С.-Петербургского или московского градоначальника. На этом мы расстались, и я ушел под полным обаянием министра, обаянием, которое сопровождало меня во всю совместную мою с ним службу и осталось дорогим воспоминанием после его трагической кончины.

    Через несколько дней я был назначен членом совета министра внутренних дел.

    Вскоре в Шенкуровском уезде Архангельской губернии возникли серьезные крестьянские беспорядки, вызванные притязаниями крестьян на часть удельных земель и выразившиеся в насильственных действиях в отношении чинов удельного округа. П. А. Столыпин возложил на меня расследование этого дела, приказав предварительно ознакомиться с ним в С.-Петербурге, в главном управлении уделов. Начальник последнего, генерал князь Кочубей, собрал у себя совещание, на котором и посвятил меня в детали требований крестьян. Я вынес впечатление, что последние — правы, так как часть удельной земли действительно принадлежала им.

    Под этим впечатлением выехал я через несколько дней в Архангельск. Здесь, в присутствии губернатора Качалова, чинов удельного ведомства и крестьянских учреждений, я рассмотрел документы, на которых крестьяне основывали свои притязания. Мое мнение об их правильности [74] подтвердилось, и я дал Архангельскому губернатору указания разъяснить крестьянам, что правительство занято скорейшим рассмотрением их земельного вопроса, а потому предложить им до окончательного разрешения воздержаться от всяких беспорядков.

    В таком духе доложил я по возвращении в С.-Петербург обстоятельства дела П. А. Столыпину, и отношения шенкурских крестьян к удельному ведомству были урегулированы в их пользу.

    IX. Командировка в Киев для управления Киевской губернией. Служба в Киеве. Правые партии. Мой предместник ген. А. П. Веретенников. Киевский генерал-губернатор ген. В. А. Сухомлинов. Положение еврейского вопроса в Киевской губернии. Предупрежденный погром. Выборы во 2-ю Государственную Думу. Архиепископ Платон. Знакомство с моим преемником гр. П. Н. Игнатьевым

    Спустя некоторое время по возвращении из Архангельска, а именно 6 декабря, когда, по случаю тезоименитства Государя Императора, я собирался уже ехать в собор на молебствие, к моему удивлению, последовало личное приглашение П. А. Столыпина по телефону немедленно к нему прибыть, несмотря на Царский день. Я поторопился исполнить желание министра, и он предложил мне пост киевского губернатора. Я ответил, что был губернатором в самостоятельной губернии и не желал бы ехать в генерал-губернаторскую губернию, хотя киевский генерал-губернатор, генерал Сухомлинов, лично меня знал и хорошо ко мне относился. Наше знакомство началось еще в 1878 году, когда Сухомлинов, в то время полковник, был моим преподавателем тактики в Николаевском кавалерийском училище и начальником партии, в которой я был старшим при полевых поездках юнкеров.

    ?Свое хорошее отношение к вам подтверждает киевский генерал-губернатор, прося о вашем назначении?,— сказал П. А. Столыпин, показав мне полученную из Киева телеграмму.

    Такое ходатайство вызвало во мне недоумение, которое я и высказал министру.

    ?Дело вот в том,— возразил последний,— что между генералом Сухомлиновым и киевским губернатором, генералом Веретенниковым, уже давно существуют нелады. Генерал Веретенников открыто стал во главе правых партий, превратился в партийного человека и совершенно бестактно ведет себя по отношению к генералу Сухомлинову, которого правые партии считают юдофилом. Отношения дошли до открытых столкновений, особенно ввиду начавшейся предвыборной кампании во 2-ю Государственную [75] Думу. Генерал Сухомлинов мне об этом подробно писал и просил о назначении киевским губернатором председателя Киевской губернской земской управы, графа П. Н. Игнатьева. Я ответил, что считаю графа Игнатьева слишком молодым и неопытным, в особенности в настоящее время, хотя и готов согласиться на ходатайство генерала Сухомлинова по окончании выборов. Моя личная просьба, о чем я уже докладывал Государю и получил соизволение, вам вступить временно, по высочайшему повелению, оставаясь членом совета министра внутренних дел, в исполнение обязанностей киевского губернатора. От этого вы не вправе отказаться, и я прошу вас немедленно выехать в Киев. .Высочайшее повеление будет распубликовано завтра. Никаких особых указаний я вам не даю, уверенный, что вы справитесь и сами с возложенным на вас ответственным поручением?.

    Я поблагодарил министра за доверие и позволил себе напомнить его обещание иметь меня в виду в случае открытия должности петербургского градоначальника, тем более что в это время в городе циркулировали слухи об оставлении генералом фон дер Лауницом своего поста. На это П. А. Столыпин ответил мне полным подтверждением, не отрицая даже и предстоявшего ухода генерала фон дер Лауница.

    Через несколько дней выехал я в Киев. Встретивший на вокзале киевский вице-губернатор Чихачев доложил мне, что генерал Сухомлинов живет в доме командующего войсками, а меня просит поселиться в генерал-губернаторском доме, где все уже приготовлено к моему приезду. Так как в тот день В. А. Сухомлинов делает смотр войскам, то он приглашает меня к завтраку. Я ответил, что исполню распоряжение генерал-губернатора и в сопровождении взятого с собой из Петербурга моего бывшего чиновника особых поручений Н. А. Севергина отправился в генерал-губернаторский дом. До завтрака оставалось еще два часа, и я тотчас же поехал к генералу Веретенникову.

    Несмотря на некоторую щекотливость создавшегося положения, генерал Веретенников встретил меня подавляюще любезно, выражая радость, что на его место во время выборов назначен человек правого направления и он спокоен за будущность русского дела в Киеве, хотя не сомневается, что начальник края будет чинить мне массу препятствий. Я ответил генералу Веретенникову, что давно знаю генерала Сухомлинова, считаю его безусловно

    преданным [76] Государю и русским человеком. Будучи по убеждениям правым, я нахожу, что для губернатора недопустимо участие в партиях, хотя бы и консервативных, и совершенно убежден, что никаких конфликтов с генерал-губернатором у меня не будет. Это несколько охладило восторг генерала Веретенникова, который тем не менее убеждал меня повидаться прежде всего с викарием Киевской митрополии, епископом Платоном, стоявшим во главе правых организаций и считавшимся кандидатом их в члены Государственной Думы. Я возразил, что сочту себя обязанным быть у епископа, предварительно представившись митрополиту Флавиану, так как имею в виду посетить в первый же день всех высших духовных лиц. Условившись с генералом Веретенниковым, что он в тот же день отдаст приказ о сдаче должности губернатора, а я пошлю предложение губернскому правлению о своем вступлении, я отправился к генералу Сухомлинову.

    Встреча была дружеская и носила характер старых школьных отношений, которым всегда славилось Николаевское кавалерийское училище между юнкерами и офицерами. За завтраком присутствовал только состоявший при командующем войсками полковник Ронжин — во время последней войны начальник военных сообщений при ставке Верховного главнокомандующего — и мой чиновник особых поручений Н. А. Севергин.

    К моему удивлению, я не встретил в генерале Сухомлинове никакого раздражения против генерала Веретенникова: он относился к последнему насмешливо-добродушно, рассказал мне несколько действительно бестактных выходок, прибавив, что он не может даже считать искренним крайне правое направление генерала Веретенникова, высланного в Ташкент при Плеве за антиправительственное выступление в Петербургской городской думе, где он, состоя на военной службе, был гласным.

    ?Я надеюсь, что вы сдержите недопустимые, по моему мнению, выходки крайних правых партий?,— закончил генерал Сухомлинов.

    Я ответил, что, разделяя убеждения правых партий, тем не менее в качестве губернатора не считаю возможным принимать участие в выступлениях этих партий и, поддерживая их в интересах правительства, не допущу никаких нарушений порядка. Генерал Сухомлинов прервал меня словами: ?Вам, кажется, придется начать с этого сегодня же; правые партии крайне раздражены против меня за уход генерала Веретенникова; они немного [77] утешились вашим назначением, собираются его очень сильно подчеркнуть и готовят сегодня демонстрации вам и мне. Конечно, таковые будут носить различный по отношению к каждому из нас характер?.

    Я тотчас же послал Н. А. Севергина к генералу Жукову, старосте Владимирского собора, пользовавшемуся в правых организациях громадным влиянием, и приказал просить его приехать ко мне. Вместе с генералом Жуковым явились ко мне Розмитальский и еще кто-то из представителей правых организаций, и мне удалось убедить их отказаться от всяких манифестаций.

    Мои дальнейшие с ними отношения в первое время затруднялись пребыванием в Киеве генерала Веретенникова и, благодаря ему, чуть-чуть не окончились полным разрывом. В день отъезда генерала Веретенникова из Киева полицеймейстер доложил мне, что правые партии подготовляли грандиозно торжественные проводы отъезжавшему губернатору,— и, когда я сказал, что не имею ни малейшего намерения этому препятствовать, полицеймейстер добавил, что по пути проезда генерала Веретенникова на вокзал предполагаются уличные манифестации, которые легко могут перейти в уличные беспорядки и яркое выражение протеста против генерал-губернатора.

    ?Ни правых, ни левых уличных демонстраций я не допущу и приказываю вам принять все необходимые полицейские меры для их предупреждения?.

    Сам я позвонил к генералу Веретенникову и, принеся извинение за беспокойство его в день отъезда, просил заехать ко мне. Я сообщил ему о докладе полицеймейстера, об отданном мной приказании и о твердом решении не допускать уличных демонстраций. Я просил его предотвратить своим влиянием нежелательные для него и для меня и неприятные для правых партий последствия. Генерал Веретенников, сохранивший до последних дней по отношению ко мне дружелюбие, как бы вызванное единством наших убеждений, обещал исполнить мое желание. Действительно, при проезде на вокзал порядок ничем не нарушался, а самые проводы на вокзале его самого и его семьи, на которых я присутствовал, хотя и носили торжественный характер, но обошлись без всяких эксцессов.

    В тот же день я был у митрополита Флавиана, епископов Платона и Макария. Епископ Платон в беседе со мной не скрывал своих правых убеждений, но заявлял, что в члены Государственной Думы он не пойдет. Он произвел на меня крайне приятное впечатление, как умный [78] и образованный человек с очень широкими, а не узкопартийными взглядами.

    Во время управления Киевской губернией мне вторично пришлось столкнуться с еврейским вопросом. Кроме общих ограничений, с которыми я познакомился уже в Минске, я встретился с новым, которое нельзя не признать по меньшей мере странным. Евреям разрешалось проживать по одной стороне Крещатика — главной улицы города — и запрещалось жительство в другой стороне той же улицы. Губернатор был завален сотнями прошений о разрешениях отступить от этого ограничения, прошений, которые восходили для окончательного разрешения к генерал-губернатору. Дела о евреях были сосредоточены в губернском правлении по еврейскому столу. Конечно, такие ограничения создавали отмеченные уже мною выше обходы и подкупы низших чинов администрации и полиции. Рассматривая дела, я быстро наткнулся на вероятность таких злоупотреблений, обревизовал сам губернское правление, последствием чего было увольнение нескольких служащих. При отъезде из Петербурга мне много говорили о взяточничестве киевской полиции, которое, несомненно, существовало, и я не могу похвалиться, что мне удалось его совершенно искоренить. Это возможно было сделать только при изменении в законодательном порядке положения о полицейской службе, что впоследствии и привлекло к себе внимание и усиленные заботы П. А. Столыпина. Мне предстоит еще коснуться деятельности правительства в этом направлении, — здесь же я отмечаю только условия, в которых действовала полиция в Киеве.

    При представлении мне чинов полиции я обратился с вопросом к одному из околоточных надзирателей о количестве в его участке в месяц входящих и исходящих бумаг и получил в ответ, что тех и других было более 4000 номеров. На дальнейший вопрос, как же он при таких условиях справляется с наружной частью, околоточный надзиратель ответил, что он имеет письмоводителя, которому платит гонорар, равняющийся его собственному содержанию. Продолжать дальнейшие расспросы не представлялось необходимым, так как всякие комментарии были излишни.

    Я уговорил генерала Сухомлинова передать мне целиком еврейские дела, с тем чтобы не доставлять ему непроизводительной работы и избавить эти дела от одной лишней инстанции — его канцелярии, на что и получил [79] полное согласие. Со своей стороны я допускал впоследствии все зависевшие от меня льготы по применению нецелесообразного на мой взгляд ограничения. В Киеве подтвердилось вынесенное мной из Минска мнение о вреде этих ограничений, вызываемой ими среди еврейства вражды к правительству и косвенном воспитании населения в ненависти к евреям.

    В начале января 1907 года в Киеве стали упорно ходить слухи о готовившемся еврейском погроме. Они приняли серьезный характер и нашли себе подтверждение в докладах чинов полиции и розыскных учреждений. Я обратился с просьбой к генералу Сухомлинову, как к командующему войсками Киевского военного округа, о вызове в Киев нескольких полков кавалерии, прибытие которых и принятые полицейские меры предотвратили погром. Отдельные вспышки, имевшие место на Подоле{5}, были немедленно прекращаемы, причем все обошлось, к счастью, без человеческих жертв.

    Как пример вкоренившегося в населении враждебного отношения к евреям может служить следующий эпизод. При представлении мне, по случаю вызова для предотвращения беспорядков, один из командиров прибывшего кавалерийского полка, бывший гвардейский офицер, строго дисциплинированный и считавшийся образцовым командиром, спросил меня, правда ли, что полки вызваны для предупреждения, а в случае возникновения и для прекращения еврейского погрома? На мой утвердительный ответ полковник высказал усердную просьбу не вызывать в последнем случае его полка, так как он опасается, что его нижние чины откажутся принять участие в усмирении, конечно не в форме полного неповиновения, но в форме пассивного воздержания. Я доложил об указанной беседе генералу Сухомлинову, и полк был отозван из Киева.

    Приходит мне на память рассказ о другом эскадронном командире, который в обществе громогласно рассказывал, что его эскадрон обыкновенно опаздывает на еврейские погромы на полчаса.

    Подошло время выборов в Государственную Думу, т. е. наступил момент исполнения возложенной на меня задачи по организации этих выборов. П. А. Столыпин понимал, что полное воздержание правительства от всякого в них участия, как это имело место при выборах в 1-ю [80]

    Государственную Думу, для правительства недопустимо, что подтверждает и парламентская практика всех стран. У нас, при зарождавшемся парламентаризме, участие это проявлялось в крайне скромной и, если можно так сказать, робкой форме, что, однако, не помешало левой прессе кричать о подкупе со стороны правительства. На такие обвинения я отвечу только одной цифрой, которая в настоящее время уже не является тайной: в мое распоряжение на выборную кампанию в Киевской губернии было отпущено десять тысяч рублей. Смешно говорить о подкупе целой губернии!

    Мое участие в выборах выразилось в поддержке образованного еще до моего приезда выборного комитета, в котором принимали участие умеренные элементы. Во главе его стоял видный местный общественный деятель Рева. Я помог ему деньгами на издание воззваний к выборщикам, на небольшую газетную кампанию, а кроме того, на расходы по проезду и пребыванию в Киеве не имевших личных средств выборщиков, о которых были сведения в комитете. В городском театре был устроен торжественный патриотический спектакль, на который были приглашены выборщики — крестьяне. Шла опера ?Жизнь за Царя?, и спектакль прошел при громадном подъеме настроения присутствовавшей публики.

    Наибольшие заботы доставляли мне крайние правые партии, выставлявшие многочисленных кандидатов от отдельных партийных групп. Путем долгих личных переговоров мне удалось убедить их голосовать за одно какое-нибудь лицо, причем я воздержался даже от указания такового. Мои усилия увенчались успехом: по Киеву все правые пришли наконец к соглашению относительно кандидатуры в члены Государственной Думы епископа Платона, которого я, в свою очередь, убедил не отказываться от избрания.

    Во время выборной кампании мне пришлось близко познакомиться с покойным редактором газеты ?Киевлянин?, профессором Д. И. Пихно. Сильное впечатление произвел на меня этот выдающийся журналист. Твердо убежденный человек, он не знал компромиссов и в вопросах государственных не замыкался в узкие партийные шоры. Если прибавить к этому неподкупную честность, то станет совершенно понятным то громадное значение, которое имела газета ?Киевлянин? не только в Киеве, но и в России. Д. И. Пихно можно поставить один упрек: он был сам слишком чист, а потому плохо разбирался в окружавших [81] его сотрудниках, никаких убеждений не имевших и преследовавших исключительно свои личные интересы. Ярким примером является А. И. Савенко. Он работал в ?Киевлянине? и, пока Д. И. Пихно держал газету в своих руках, был не только правым, но доводил проявление своей quasi-правизны до крайности. Принимая живое участие в выборах, он являлся ко мне почти ежедневно, возбужденно жалуясь на интриги левых партий. Несмотря на все рвение, личная кандидатура А. И. Савенко при выборах во 2-ю Государственную Думу имела очень мало успеха, и только впоследствии ему удалось пройти в члены Государственной Думы под правым флагом. Здесь он сбросил маску, стал постепенно леветь, а затем сделался одним из видных деятелей прогрессивного блока 4-й Государственной Думы.

    Лично мне выборы в Киеве оказали печальную услугу. Управляющий конторой государственного банка Афанасьев всеми силами, а главное, кредитом в государственном банке поддерживал кадетскую партию. Такая деятельность состоявшего на государственной службе видного чиновника за счет казны была, по моему мнению, нетерпима, о чем я и вынужден был поставить в известность П. А. Столыпина, который потребовал от бывшего в то время министром финансов В. Н. Коковцова удаления Афанасьева из Киева. В. Н. Коковцов на это не согласился,— отсюда и возникло первое неудовольствие В. Н. Коковцова по отношению ко мне, имевшее такие тяжелые для меня последствия при событиях, сопровождавших трагическую смерть П. А. Столыпина, тем более что моя борьба с Афанасьевым на этом не кончилась.

    Будучи товарищем министра внутренних дел, я вновь стал получать сведения, что Афанасьев продолжает свою противоправительственную деятельность. На этот раз П. А. Столыпин потребовал в категорической форме увольнения Афанасьева, так что министру финансов пришлось, скрепя сердце, этому подчиниться. Увольнение было решено, но Афанасьева спасла смерть П. А. Столыпина. В его квартире, где жил во время киевских торжеств В. Н. Коковцов, мне по иронии судьбы пришлось делать первый доклад новому председателю Совета Министров.

    Самый день выборов в Государственную Думу в г. Киеве и в губернии прошел совершенно спокойно. Правда, мне приходилось принимать меры, чтобы воспрепятствовать левым партиям, большинство членов которых участвовало в выборном производстве, прибегать к некоторым [82] ухищрениям в пользу своих единомышленников. Представив выборное производство министерству внутренних дел, я, ввиду окончания возложенного на меня поручения, вернулся в Петербург.

    Перед самым моим выездом правые партии устроили грандиозный патриотический концерт с благотворительной целью. Мы с генералом Сухомлиновым решили на нем присутствовать. За два часа до начала концерта ко мне приехал начальник Киевского охранного отделения Кулябко с просьбой не быть на концерте, так как на генерал-губернатора и меня готовилось со стороны революционеров покушение. Я ответил, что изменить мое решение я нахожу невозможным, а также совершенно уверен, что предполагаемое покушение не удержит и генерал-губернатора от посещения концерта. Мое предположение нашло себе тут же подтверждение в категорическом заявлении начальника края по телефону после моего доклада о сообщенных мне указанных сведениях. Передав начальнику охранного отделения решение генерала Сухомлинова, я сказал, что на его обязанности лежит принять все меры к тому, чтобы покушение не имело успеха. На концерте мое место было рядом с генерал-губернатором. Обернувшись назад, я увидел, что сзади нас сидит Кулябко около какой-то женщины, внешность которой плохо гармонировала с нарядной обстановкой концерта. В антракте начальник охранного отделения не отходил от этой женщины, любезно с ней разговаривая, а в конце Кулябко доложил мне, что всякая опасность устранена, и на мой вопрос, кто была сидевшая рядом с ним женщина, ответил, что это одна из его секретных сотрудниц, которая доставила ему сведения о готовившемся покушении, наблюдала в зале за возможным появлением злоумышленника и, наконец, на подъезде предупредила его, что охрана генерал-губернатора и меня сильна и, следовательно, надо отказаться от выполнения намеченного плана.

    Мое назначение петербургским градоначальником не состоялось. Генерал фон дер Лауниц не оставил, правда, своего поста, но был убит перед самым праздником Рождества Христова одним из террористов.

    Не получив извещения по этому поводу от П. А. Столыпина, я послал ему телеграмму с напоминанием о данном мне обещании. Через несколько дней министр прислал мне собственноручное письмо, в котором он сообщил, что на этот раз неисполнение обещания зависело не [83] от него: когда он доложил об этом Государю Императору и представил соответствующий письменный доклад, Государь ответил, что Он не желает, чтобы я был убит через несколько дней, а потому оставляет за собой право по окончании мной киевской командировки иначе устроить мое служебное положение.

    В Киеве я познакомился с моим будущим преемником по должности киевского губернатора, графом П. Н. Игнатьевым, впоследствии министром народного просвещения, около имени которого в предреволюционный период возникло так много толков и которого, в качестве видного козыря, оппозиционные партии выдвигали для борьбы с правительством. Думаю, что эти попытки не имели достаточных оснований в личности графа П. Н. Игнатьева. С ним я встречался на частной и служебной почве и видел его на ответственной работе в заседаниях земского комитета. Граф П. Н. Игнатьев не был, конечно, крайне правым, но по своему рождению и воспитанию был несомненно преданным и верным слугой своего Монарха. Мягкий по характеру, он не был склонен к резким мероприятиям, но проводил свои убеждения совершенно искренно и вполне в корректной форме, исключающей всякую мысль о партийности. Очень неглупый, серьезный работник, он в период нашего знакомства не обладал еще большой служебной опытностью, но я видел уже тогда в нем очень хорошего будущего губернатора в Киеве.


X.

    Возвращение в Петербург. Беседа с Столыпиным о положении полицейского дела в России. Исполнение обязанностей вице-директора департамента полиции. Знакомство с системой политического розыска и ее особенностью при управлении департаментом полиции М. И. Трусевичем. Убийство начальника главного тюремного управления А. М. Максимовского

    По возвращении в Петербург П. А. Столыпин принял меня не только крайне приветливо, но прямо сердечно. Он высказал мне свою благодарность за удачное, по его выражению, выполнение киевской командировки, добавив, что счастлив передать мне высочайшее благоволение по этому поводу, так как Государь Император по докладу о моих действиях в Киеве остался ими доволен. Министр затронул также и вопрос о моем несостоявшемся назначении петербургским градоначальником, подтвердив изложенное в посланном мне в Киеве письме опасение Государя Императора, при этом назначении, за мою жизнь.

    ?Я вижу,— сказал улыбаясь П. А. Столыпин,— что вы имеете особое влечение к полицейской службе, и у [85] меня явилась мысль использовать вас в этом направлении. Я сам не знаток полицейского дела, и А. А. Макаров{6}, пользующийся моим полным доверием,— прекрасный юрист, но тоже не может считаться обладающим в этом деле практическим опытом, а очень даровитый директор департамента полиции М. И. Трусевич — крайне увлекающийся человек и лишен необходимой в этой деятельности выдержки. На его долю выпала тяжелая работа борьбы с разгоревшимся в 1905 году революционным движением. Он много сделал, чтобы с ним справиться, но я чувствую, что в департаменте полиции, а главное в подчиненных ему розыскных органах далеко не все обстоит благополучно. При возможных личных переменах среди чинов, стоящих во главе полицейского дела, я хочу передать его впоследствии в ваше ведение. Мне кажется, что департамент полиции настолько большое и сложное учреждение, что для руководства им нужна серьезная предварительная подготовка не сверху, а снизу, а в особенности — близкое знакомство с личным его составом, что очень трудно сделать уже в положении начальника. Если вы не откажетесь, то я попрошу вас принять на себя исполнение обязанностей вице-директора департамента полиции, и это даст вам возможность ознакомиться с ним в подробностях, тем более что при отлучках директора вы будете исправлять его должность. Надеюсь, что у вас не выйдет никаких осложнений с Трусевичем?.

    Я высказал свое полное согласие, так как борьба с революционным движением живо интересовала меня еще во времена моей прокурорской службы. Я сказал министру, что хотя лично мало знаю М. И. Трусевича, который слывет в прокурорском надзоре за человека далеко неуживчивого, но я уверен, что, бережно относясь к его самолюбию, я избегну всяких с ним столкновений.

    Через несколько дней это назначение состоялось, и я вступил в должность. Не могу сказать, чтобы мое положение с первых же шагов было легким. При разговорах с М. И. Трусевичем, он заявил мне, что в моем заведовании будет находиться политическая часть департамента полиции, но что в этой области его непосредственное участие является очень широким. Он не только желал быть близко ознакомленным с ходом революционного движения и распоряжениями в этой области департамента полиции, [85] но непосредственно беседовал с чинами розыскных учреждений и отдавал как общие, так и детальные распоряжения. На практике выходило и вызывало затруднения, что я должен был знакомиться со многими, поступавшими по этому вопросу бумагами после того, как некоторые из них попадали к директору департамента раньше, чем ко мне, и доходили до меня уже с готовыми резолюциями. Таким образом, отдавать личные распоряжения мне приходилось только в менее важных случаях. Однако я нисколько не сетовал на такую подчиненную роль и занялся изучением дел по политической части департамента полиции и преимущественно знакомством с личным его составом. Я никогда не старался стать на начальническую ногу с моими новыми подчиненными, беседовал и выслушивал их мнения, так что у меня образовались с ними очень хорошие отношения, которые много помогли, когда я принял в свое заведование департамент полиции в бытность мою товарищем министра внутренних дел.

    Предположения П. А. Столыпина о возможности конфликтов с М. И. Трусевичем не оправдались, — напротив, у нас установились скорее хорошие отношения, которые с общественной точки зрения можно назвать даже приятельскими. Зато, по моему мнению, совершенно подтвердилась мысль П. А. Столыпина, что в департаменте полиции далеко не все обстоит благополучно. Я не хочу сказать, что это относилось к службе чинов департамента, которые, напротив, своей усердной работой не заставляли меня желать ничего лучшего, но неблагополучие проявлялось в самой системе розыска, творцом которой был директор департамента полиции М. И. Трусевич. Вред этой системы был тем более значителен, что командир отдельного корпуса жандармов, генерал барон фон Таубе, был назначен на этот пост по рекомендации М. И. Трусевича, так что последний делался как бы хозяином и в корпусе, имея громадное влияние на участь его офицеров.

    Несомненно, что у М. И. Трусевича нельзя отнять ума и даже таланта; работал он быстро и решительно, но этой решительности недоставало надлежащего спокойствия, а подчас даже и необходимой продуманности. Возможности ошибок со своей стороны М. И. Трусевич не допускал, чужое мнение для него не существовало, он был убежден, что никто ничего не делает и ничего не понимает. Если бы это убеждение было только избытком самомнения, то оно являлось бы тяжелым исключительно для подчиненных. В данном случае вредно [86] было то, что оно влияло на самую систему розыска.

    М. И. Трусевич вступил в должность директора департамента полиции в трудное время, а именно весной 1906 года. Разразившаяся смута и усилившееся революционное движение показали не только недостаточность численного состава, но и малую подготовленность наличных розыскных чинов к выпавшей на их долю усиленной работе. Офицеры корпуса жандармов, на которых, главным образом, лежал политический розыск, привыкли работать по определенным шаблонам, усиленно разыскивая подпольные типографии и нелегальную литературу, которые они принимали за серьезные факты противоправительственной деятельности. Охватить же развивавшееся и видоизменившееся революционное и общественное движение они не могли за недостаточностью сил и средств. Усиление секретного фонда департамента полиции до трех миллионов рублей было испрошено генералом Треповым во время надвигавшейся в 1905 году смуты, что до некоторой степени восполнило недостаточность денег. Для устранения малой подготовленности офицеров губернских жандармских управлений, на которых лежал розыск, М. И. Трусевич образовал так называемые районные охранные отделения. Начальники их должны были обучать и руководить политическим розыском нескольких губернских жандармских управлений, составлявших район. Таких опытных руководителей розыскного дела в его распоряжении не было, и он поневоле стал хвататься за всякого человека, не только проявившего в политическом розыске необходимые способности, но и за ловких людей, умевших показывать товар лицом. Поощряя таких дельцов, М. И. Трусевич не стеснялся никакими правилами и назначал начальниками районных охранных отделений молодых офицеров, которым подчинял старших их товарищей: бывали случаи, что заслуженные генералы являлись подчиненными подполковникам и даже ротмистрам.

    Жандармские офицеры, обращавшие на себя внимание директора департамента, получали награды и повышались в чинах, обходя своих наиболее скромных товарищей, вне всяких установленных военными законами норм. Благодаря этому в корпусе жандармов начали выделяться так называемые розыскные офицеры, ставшие в неприязненные отношения к рядовым чинам корпуса. М. И. Трусевич измерял достоинство розыскных офицеров по количеству сообщенных ими сведений, забывая, что в известной местности революционное движение может совсем не существовать [87] или проявляться в крайне слабой форме, чего, конечно, нельзя ставить в вину лицу, заведующему политическим розыском в такой местности. В этом направлении директора департамента полиции надо, по моему мнению, искать зачатки так называемой провокации. Я далек от мысли обвинять М. И. Трусевича, что он был ее творцом, но он, несомненно, был ее бессознательным попустителем, несмотря на грозные циркуляры о недопущении провокации. Розыскные офицеры стали считать себя в каком-то исключительном положении: они совершенно игнорировали местную администрацию, даже в лице ее старших чинов, а рознь между ними и остальными офицерами корпуса подрывала дух этой воинской части.

    Указанные мной личные свойства М. И. Трусевича внесли в работу по политическому розыску еще и другой крупный пробел, который выразился в фактическом выделении Петербургского охранного отделения из числа органов, подведомственных департаменту полиции. Начальник этого охранного отделения стоял совершенно обособленно: он имел личные доклады у директора департамента полиции, товарища министра внутренних дел, заведующего полицией и даже у министра внутренних дел. К директору департамента направлялись непосредственно донесения охранного отделения, и эти бумаги не всегда попадали в департамент полиции или поступали в него несвоевременно и с готовыми уже распоряжениями директора, которые, ввиду указанной обособленности охранного отделения и неизвестных департаменту личных докладов в этой области, были не всегда понятны. Петербург был, несомненно, центром революционного движения, и, не зная детально, что в нем происходит, департамент полиции был поставлен в очень затруднительное положение в деле руководящих указаний остальным розыскным учреждениям Империи. Характерным примером служит дело о социал-демократической фракции Государственной Думы, послужившее основанием к ее роспуску. Департамент полиции узнал только о самом роспуске, когда за несколько часов до распубликования указа получилось приказание директора оповестить об этом событии местную администрацию для принятия с ее стороны необходимых предупредительных мер. Для меня этот пробел несколько заполнялся, благодаря личным прекрасным отношениям заведующего тогда особым отделом департамента полиции А. Т. Васильева с чинами Петербургского охранного отделения, которые в то же время симпатично относились и ко мне.

    В июле директор департамента полиции уехал в отпуск. В день отъезда я утром беседовал с ним и он, давая мне указания по политической части, выразил надежду, что в его отсутствие у меня не возникнет никаких осложнений с вступающим в исправление должности директора, старшим вице-директором Н. П. Зуевым, на что я ответил, что я уважаю и люблю Н. П. Зуева, у меня с ним самые лучшие отношения и никаких недоразумений быть не может.

    В тот же день во время обеда меня неожиданно по телефону вызвал М. И. Трусевич, прося быть у него немедленно, так как через два часа он уезжает в отпуск. Он объявил мне о только что полученном распоряжении министра передать мне на время своего отсутствия управление департаментом полиции. Сообщая об этом, М. И. Трусевич был видимо недоволен, но зато такое приказание вызвало полное удовольствие Н. П. Зуева, который, заведуя всегда в качестве вице-директора административной частью департамента, очень неохотно занимался политическим отделом, когда ему приходилось исправлять должность директора департамента полиции.

    Особых происшествий за время моего управления департаментом не было, но это дало мне возможность ближе ознакомиться с отношением П. А. Столыпина к делам департамента полиции. Каждую неделю два раза я являлся к министру с докладом, который происходил в присутствии товарища министра А. А. Макарова. Доклад длился с 11 час. утра до 3 или 4 часов дня с кратким перерывом для завтрака в семье министра. П. А. Столыпин живо интересовался всеми делами и, хотя при первом разговоре перед моим назначением в департамент полиции заявил, что он не считает себя знатоком полицейского дела, но отдаваемые им при докладах распоряжения поражали своей вдумчивостью и определенностью. Приходилось удивляться, как быстро он схватывал сущность дела; работать с ним было очень приятно, так как его решительность и твердость невольно поднимали дух докладчика. Я до сих пор сохранил о П. А. Столыпине самую лучшую память, уважение и любовь, которые я питал к нему при жизни и которые не изменились и после его всеми оплакиваемой кончины. Вот почему в своих воспоминаниях о совместной служебной деятельности я не могу пройти молчанием и отношения его ко мне, как человека.

    29 июля, поздно вечером, я получил от министра Императорского Двора, барона Фредерикса, письмо о воспоследовавшем [89] правительствующему сенату высочайшем указе о назначении меня в должность шталмейстера Высочайшего Двора. Приказ об этом должен был быть опубликован на другой день, по случаю рождения Наследника Цесаревича. В это утро приходился мой очередной доклад министру, но П. А. Столыпин предупредил А. А. Макарова и меня, что он примет доклад после молебствия о здравии Наследника, в церкви Елагинского Дворца{7}, и просил нас приехать к богослужению. Мы застали министра и его семью в церкви. По окончании молебна П. А. Столыпин сердечно поздравил меня с Монаршею милостью, добавив: ?Это вам награда за Киев?. Мы приступили к докладу, прерванному затем обычным завтраком. На этот раз за столом присутствовала супруга министра, которая обыкновенно вставала очень поздно и к завтраку не выходила. Я в первый раз увидел Ольгу Борисовну, которую считали все высокомерной и резкой, что даже ставилось в вину П. А. Столыпину. Супруга министра проявила ко мне полную любезность: поздравила меня с высоким назначением и выпила бокал шампанского, которое было подано по случаю моего пожалования. О. Б. Столыпина очаровала меня своим обращением, и я могу сказать, что при всех наших последующих встречах первое мое впечатление не изменилось и я никогда не встречал с ее стороны иного ко мне отношения.

    Моя служба в департаменте полиции закончилась при тяжких обстоятельствах. В ноябре я как-то засиделся в департаменте, благодаря большому количеству дел. Около семи часов вечера в моем кабинете раздался звонок телефона,— я узнал голос М. И. Трусевича, который сообщил мне, что полчаса тому назад тяжело ранен, в помещении главного тюремного управления, его начальник А. М. Максимовский и просил отправиться немедленно на место преступления совместно с заведующим особым отделом А. Т. Васильевым, который тоже еще находился в департаменте полиции, и разобраться в происшедшем террористическом акте. Мы сейчас же поехали в главное тюремное управление. Максимовский был уже увезен в больницу, где во время операции скончался. В помещении главного тюремного управления мы застали министра юстиции И. Т. Щегловитова, Петербургского градоначальника, прокурора Петербургской судебной палаты Г. К. Камышанского, [90] чинов прокурорского надзора и следственной власти; тут же находился и помощник начальника Петербургского охранного отделения подполковник И. Н. Астафьев. Из беседы с этими лицами я узнал, что вечером в главное тюремное управление явилась какая-то женщина с просьбой о свидании с Максимовским. Он был занят, вследствие чего просительница оставалась в приемной комнате, где в то время находился в ожидании представления начальник одной из уездных тюрем. Едва Максимовский появился на пороге своего кабинета, как ожидавшая женщина произвела в него несколько выстрелов из браунинга и затем бросилась к окну, намереваясь выбросить на улицу револьвер. Начальник тюрьмы задержал преступницу, которая и не могла выполнить своего намерения. Это обстоятельство сохранило жизнь И. Г. Щегловитову, петербургскому градоначальнику и мне. Террористическая группа, в состав которой входила и задержанная женщина, совершила свой набег на столицу из Финляндии,— во главе ее стоял латыш, под кличкой ?Карл?, бывший ранее письмоводителем у одного из лиц судебного ведомства в г. Риге. Группой было решено, что если убийце Максимовского, опознанной одним из чинов департамента полиции и оказавшейся Евлалией Рогозинниковой, удастся выбросить револьвер на улицу, то это служило бы сигналом для остальных членов группы занять немедленно места около квартир министра юстиции, петербургского градоначальника и моей, в уверенности, что мы поспешим выехать на место происшествия. Между тем, благодаря задержанию Рогозинниковой начальником тюрьмы условленный сигнал не был дан, и участники группы поспешили скрыться в Финляндию.

    Я вошел в кабинет помощника начальника главного тюремного управления. Рогозинникова стояла опершись на письменный стол и, на мой вопрос о ее фамилии, ответила, что дело властей установить ее личность. По выходе из кабинета я спросил прокурора судебной палаты, был ли произведен у Рогозинниковой обыск, на что получил утвердительный ответ. Затем, из разговоров с другими чинами прокурорского надзора и судебным следователем, оказалось, что такового произведено не было. Тогда я приказал подполковнику Астафьеву немедленно приступить к обыску. Через несколько минут он вошел в кабинет Максимовского, где мы в это время находились, и крайне взволнованно доложил, что когда приглашенные им для обыска женщины — жены служителей главного [91] тюремного управления — приблизились к Рогозинниковой, она их остановила словами: ?Осторожнее, дуры, взлетите на воздух?.

    Такое замечание заставило предполагать у Рогозинниковой наличность взрывчатого вещества, вследствие чего я приказал, чтобы городовые держали Рогозинникову за руки, и вместе с тем распорядился вызвать из главного артиллерийского управления специалистов по разряжению снарядов. Ввиду позднего времени таковых не оказалось и был вызван помощник начальника Петербурского охранного отделения, подполковник Комиссаров. Как бывший артиллерист, он решился сам приступить к обыску. Рогозинникова была выведена в приемный зал, где подполковник Комиссаров предупредил державших ее городовых, что при осмотре может последовать взрыв, и спросил, готовы ли они ему помочь? Городовые без колебания согласились. Рогозинникова была положена на пол, и они держали ее руки и ноги, а подполковник Комиссаров, наклонившись, заметил под кофточкой два шнура и маленькую электрическую батарею, что свидетельствовало о нахождении на Рогозинниковой адской машины. Он ножницами разрезал эти шнурки, а затем обнаружил надетый на ней лифчик, в котором было, по-видимому, взрывчатое вещество,— тогда он расстегнул и снял этот лифчик; в нем оказалось 13 фунтов экстра-динамита. Поднявшись с пола после этой операции, подполковник Комиссаров обливался обильным потом, свидетельствовавшим о пережитых им, ввиду явной опасности для жизни, волнениях. Доставленная в охранное отделение Рогозинникова заявила, что она имела в виду самовзорваться в этом учреждении, и выразила сожаление, что она не знала о присутствии в помещении главного тюремного управления поименованных выше лиц, которые, конечно, в таком случае не вышли бы живыми. По-видимому, Рогозинникова относилась совершенно равнодушно к тому, что такой взрыв в верхнем этаже огромного частного дома повлечет за собой массу человеческих жертв, так как кроме главного тюремного управления в этом здании было много частных квартир.

    Я никак не ожидал, что убийство Максимовского вызовет нежелательные перемены в моей служебной деятельности. Еще во время исправления должности директора департамента полиции, при докладах министру, последний не раз останавливался на положении тюрем, находя, что Максимовский, к которому он относился с [92] большой симпатией, не в силах справиться с создавшимися тяжелыми условиями, причем П. А. Столыпин обсуждал вопрос о его возможных преемниках. Выбор Председателя Совета Министров колебался между московским градоначальником, генералом Рейнботом и ярославским губернатором, шталмейстером А. А. Римским-Корсаковым. Я был весьма удивлен, когда на другой день после убийства Максимовского меня неожиданно вызвали к министру, который просил меня принять должность начальника главного тюремного управления, о чем я уже упоминал во введении к настоящей книге. Я останавливаюсь здесь только на подробностях этого назначения. На мое замечание, что министр юстиции И. Г. Щегловитов, в ведении которого находилось главное тюремное управление, не особенно ко мне благоволил и, конечно, имеет в виду заместить этот пост каким-либо излюбленным своим человеком из чинов судебного ведомства, П. А. Столыпин ответил, что он уже переговорил с министром юстиции, который сам предложил мне это назначение и готов принять условия, мной поставленные. Успокоив меня, что мой уход из ведомства министерства внутренних дел есть только временная командировка, министр просил меня поехать к И. Г. Щегловитову. Последний принял меня без замедления, встретил, с внешней стороны, необычайно дружелюбно и, не дав мне сказать о цели моего приезда, в самых лестных для меня выражениях предложил занять пост начальника главного тюремного управления. В дальнейшей беседе я нашел подтверждение моего разговора с П. А. Столыпиным.

    Я сказал И. Г. Щегловитову, что нахожу положение начальника главного тюремного управления совершенно ненормальным, так как он должен, по моему мнению, пользоваться большой самостоятельностью, в качестве начальника учреждения, совершенно обособленного от министерства юстиции и имеющего даже отдельную денежную смету. Оба мы знали, что переход тюремного управления из ведения министерства внутренних дел в ведение министерства юстиции был случайным, вызванным желанием бывшего министра юстиции Н. В. Муравьева. И. Г. Щегловитов ответил, что он совершенно разделяет мои соображения и в министерстве юстиции, уже готов законопроект о коренных изменениях в главном тюремном управлении, причем его начальнику предполагалось предоставить права товарища министра и что хотя этот законопроект еще не был внесен в законодательные учреждения, но он [93] признает за мной полную самостоятельность, даже в случаях, когда, за отсутствием министра юстиции, обязанности последнего переходили к одному из товарищей министра. И. Г. Щегловитов точно так же согласился и со вторым моим замечанием — о роли в тюремном ведомстве прокурорского надзора. По предшествовавшей моей прокурорской службе я знал, что на практике чины прокуратуры расширяют свои права относительно тюрем, точно указанные в уставе уголовного судопроизводства и заключающиеся в обязанности наблюдать за законностью содержания арестантов. Между тем прокуратура, несмотря на существование тюремной инспекции, считала себя как бы начальством над тюремными чинами в губерниях, а потому постоянно вмешивалась в административные их распоряжения, вызывая этим нежелательные трения.

    ?Мне самому это давно надоело,— сказал министр юстиции, — так что я вынужден просить вас по вступлении в должность немедленно поехать в Москву, где отношения между губернским тюремным инспектором и прокурором окружного суда приняли совершенно невозможный характер. Чтобы прекратить отмеченное вами нежелательное явление, я циркулярным письмом на имя прокуроров судебных палат предложу поставить подведомственных им чинов прокурорского надзора в строгие рамки закона?.

    При таких условиях мне пришлось лишь благодарить министра юстиции за оказанное им доверие и согласиться на его предложение. Наш разговор закончился любезным заявлением И. Г. Щегловитова, что он имеет в виду испросить высочайшее повеление о присутствовании моем в Правительствующем сенате в случае, если я оставлю пост начальника главного тюремного управления без какого-либо иного назначения.

    Сердечно я простился с моими департаментскими сослуживцами, сохранив самые лучшие воспоминания о нашей совместной работе, и через несколько дней не без грустного чувства переступил порог служебного кабинета начальника главного тюремного управления, обагренного кровью моего предместника.


XI. Предложение П. А. Столыпина занять место убитого. Беседа по этому поводу с министром юстиции И. Г. Щегловитовым. Служба в главном тюремном управлении. Мои сотрудники. Проведение смет главного тюремного управления в Совете Министров и в Государственной Думе. Предложение П. А. Столыпиным занять по

XI. Предложение П. А. Столыпина занять место убитого. Беседа по этому поводу с министром юстиции И. Г. Щегловитовым. Служба в главном тюремном управлении. Мои сотрудники. Проведение смет главного тюремного управления в Совете Министров и в Государственной Думе. Предложение П. А. Столыпиным занять пост его товарища. Беседа с М. И. Трусевичем по этому- поводу. Назначение товарищем министра 1 января 1909 года

    Меня ожидала трудная работа, которую я легко мог предвидеть по отрывочным сведениям во время службы в министерстве внутренних дел. Мне уже приходилось [94] иметь дело с тюрьмами в бытность мою прокурором и губернатором. Я знал, что главная трудность при правильной постановке тюремного дела заключалась в недостаточности кредитов. Попытки правительства пополнить этот недостаток содействием общественных сил не достигли надлежащего результата, и тюремные комитеты, состоявшие из общественных деятелей, привлекали со стороны самые незначительные денежные средства и превратились в передаточную хозяйственную инстанцию главного тюремного управления. Действительность, с которой мне пришлось встретиться на первых днях, оказалась еще печальнее. Само главное тюремное управление было перегружено работой, которую, конечно, не облегчали надежды на скорое увеличение его штатов в законодательном порядке, о чем мне говорил при первом нашем свидании министр юстиции. Ограниченное число чинов этого управления искупалось их качеством. За всю мою продолжительную службу мне не случалось встречать такого прекрасного во всех отношениях подбора личного состава.

    Между тюремными инспекторами, стоявшими во главе отдельных частей ведомства, были прямо выдающиеся люди. Я никогда не забуду Л. О. Гомолицкого, в руках которого была смета и вся счетная часть главного тюремного управления, инспектора Рагозина, заведовавшего арестантскими работами — многомиллионным делом, охватывавшем всю Россию, инспектора Мельникова, осуществлявшего все тюремное строительство, и профессора Дриля, ведавшего колониями для малолетних преступников. Эти выдающиеся работники возглавлялись опытным и отличавшимся своей добросовестностью и рыцарской прямотой, моим помощником Г. Ф. фон Беттихером.

    В главном тюремном управлении мне впервые пришлось войти в непосредственные отношения с некоторыми из представителей либеральных партий, которые, как я думал, встретят меня крайне враждебно, ввиду моей бывшей службы. Очень характерным является мой первый служебный разговор с профессором Дрилем. Я знал, что он — либерал не только на словах, но что в то же время он — искренний и убежденный гуманист, особенно в области исправления и воспитания малолетних преступников. Нельзя сказать, чтобы я всецело разделял его взгляды. Близкое знакомство с колониями для малолетних преступников на практике показало мне, что без мер обойтись невозможно, но что изменить взгляды профессора Дриля в этом отношении будет также весьма трудно, в [95] особенности путем начальнического воздействия. Я решил идти прямым путем и при первом знакомстве с профессором Дрилем высказал ему предположение, что он встречает своего нового начальника в моем лице без особой симпатии, в силу распространившихся слухов о моей суровости, и прибавил, что я могу не всегда соглашаться с ним, но отношусь с глубоким уважением к искренности его убеждений. Вследствие этого он может быть уверен, что я с полным вниманием буду выслушивать, все его доклады, тем более что они в моих глазах имеют достоинство мнения знатока своего дела. Его соображения всегда будут привлекать мое серьезное внимание при разрешении того или другого вопроса, но что, поставленный во главе тюремного управления, я считаю своим служебным долгом сохранить за собой последнее решающее слово начальника. В дальнейшей совместной работе с профессором Дрилем у нас бывали случаи несогласия во мнениях, но мы, имея в виду, главным образом, успех дела, всегда находили способ прийти к известному соглашению. Мы расстались, сохранив взаимное уважение и приязненное чувство, которые нашли себе выражение в прощальной речи профессора Дриля при оставлении мной поста начальника главного тюремного управления.

    Во главе законодательной части стоял другой либеральный деятель М. М. Боровитинов, читавший лекции по уголовному праву в Императорском училище правоведения. Его предположения по законодательным вопросам страдали теоретичностью и многословием. Приходить с ним к соглашению представлялось несколько трудным, но тем не менее наша совместная работа носила на себе дружеский характер, а слишком большая отвлеченность его взглядов умерялась помощником статс-секретаря Государственного Совета Липским, который состоял в роли юрисконсульта при главном тюремном управлении и всегда руководствовался практическими соображениями.

    Эти последние два мои сотрудника сыграли потом значительную роль в Финляндии, занимая: Липский — должность помощника генерал-губернатора, а Боровитинов — вначале должность директора генерал-губернаторской канцелярии, а впоследствии вице-президента Финляндского сената.

    При ближайшем ознакомлении с делами главного тюремного управления я нашел, что тюрьмы Российской Империи переполнены более чем вдвое. Быстро развивавшийся в них сыпной и брюшной тиф требовал найма дополнительных [96] помещений, а ежедневно поступавшие из провинции сотни телеграмм указывали, что местные поставщики, ввиду крайней задолженности тюремных комитетов, зависевшей от недостатка отпускаемых главным тюремным управлением средств, не хотели более продолжать поставок в долг. Единственным спасением было увеличение бюджета. Работы в этом направлении, а именно по составлению сметы на наступавший год, были уже закончены при моем предместнике. Мне оставалось только подумать над сокращением возможных расходов. По практике главного тюремного управления хозяйственное отделение отдавало заказы на необходимые для тюремных работ материалы отдельным поставщикам по своему усмотрению. Я нашел такой способ мало практичным, особенно после разговора с крупнейшим из поставщиков пряжи Коншиным, который в конце нашей беседы сразу уменьшил цену на две копейки на пуд. Я не имел никаких оснований заподозрить моих подчиненных в злоупотреблениях, но не мог не указать на непрактичность порядка сдачи и приказал впредь придерживаться принципа соревнования, что дало при первых же поставках значительное понижение цен, а следовательно, и большую экономию. Обсуждение сметы в Государственной Думе, при котором я впервые выступил, прошло благополучно, и Государственная Дума не уменьшила испрашиваемых кредитов. Однако и эта увеличенная смета оказалась далеко недостаточной. Я отдал распоряжение начать подготовку новой сметы со значительным ее расширением.

    Самое серьезное препятствие намеченному увеличению я встретил ранее внесения сметы в Государственную Думу, во-первых, в междуведомственном совещании при главном тюремном управлении, а во-вторых, и, совершенно неожиданно, в Совете Министров. В обоих заседаниях определенно проявилась финансовая система бывшего в то время министром финансов В. Н. Коковцова. Эту систему правильнее было бы назвать казначейской: министерство финансов не исходило из положения, какие расходы действительно необходимы ведомству, а, исчислив предварительно, по государственной росписи, предполагаемые доходы и расходы, указывало своим представителям в совещании на ту сумму, которую оно может дать ведомству для заключения росписи без дефицита. Таким образом, центр внимания был обращен не на изыскание средств новых государственных доходов, а на сокращение расходов путем арифметического прибавления остатка по бюджету к бывшим, [97] и признанным недостаточными, расходам. Зная размер остатков, представители ведомства министерства финансов и действовавшего с ними солидарно государственного контроля оспаривали каждую копейку и накидывали, после долгих препирательств, по отдельным статьям предназначенные на этот предмет их начальством суммы. То же повторилось и в междуведомственном совещании при обсуждении сметы, о котором я говорил,— и хотя мне удалось добиться некоторых увеличений, но таковые были очень незначительны, и я, с разрешения министра юстиции, внес выработанную в главном тюремном управлении смету в Совет Министров с пререканиями. Заседание происходило под председательством П. А. Столыпина, но, к сожалению, в отсутствие министра юстиции, которого заменял его товарищ сенатор Гасман. Последний страдал, как это часто встречалось в то время, боязнью перед министерством финансов, от которого зависело очень много в благополучии ведомства. В. Н. Коковцов в очень резкой форме возражал против сметы тюремного ведомства, причем не постеснялся признать и указанную выше систему, заявив, что у него остается около 20 миллионов, которые он предлагает ведомствам делить между собой, как им угодно. Сенатор Гасман оппонировал очень слабо. Тогда я просил П. А. Столыпина предоставить мне слово. Не скрою, что я был сильно возбужден нападками В. Н. Коковцова и позволил себе возражать министру финансов в такой форме, которая в те времена считалась недопустимой для второстепенного представителя ведомства министерства юстиции. Я указал, что большинство расходов, о покрытии которых я ходатайствовал, точно исчислены в представлении, имеют своим предметом продовольствие арестантов в условиях тифозной эпидемии, что я никаких личных целей не преследую, так как имею достаточно средств для ежедневного обеда. Мое настояние есть результат безусловной необходимости. Я ждал резкой отповеди В. Н. Коковцова, не стеснявшегося в своих возражениях к стоявшим ниже его по рангу лицам, как П. А. Столыпин заявил, что он всецело разделяет мое мнение и полагает, что смета должна быть утверждена. Пожав плечами, министр финансов молча отодвинул от себя бумаги. Совет Министров смету утвердил, что впоследствии одобрила и Государственная Дума.

    Из законодательных вопросов, занимавших главное тюремное управление в мое время, главными были вопросы о замене каторжных работ в Сибири содержанием в [98] центральных тюрьмах средних губерний России и прекращение ссылки в Сибирь.

    Положение каторжных тюрем в Сибири привлекало к себе внимание моих предместников в течение долгого времени, так как все они признавали, что состояние каторги далеко неудовлетворительно, что было подтверждено докладом специально командированного для этой цели инспектора главного тюремного управления Грана, после обзора им сибирских мест заключения.

    Прежде всего каторжные тюрьмы состояли в двойственном подчинении — главному тюремному управлению и непосредственно — иркутскому генерал-губернатору, что вызывало нежелательные трения. Было очень трудно, ввиду отдаленности, найти для заведования каторгой персонал, который удовлетворял бы требованиям, предъявляемым к личному составу тюремных учреждений тюрьмоведением. Недостатки надзора усиливались также трудностью контроля за ним, а это ставило начальников тюрем в положение, почти ни от кого не зависимое. Если прибавить к этому общий недостаток кредитов по тюремному ведомству, то станет очевидной необходимость коренной реорганизации каторги, тем более что правительство признало нежелательность наводнения Сибири преступным элементом. Главное тюремное управление много сделало, чтобы прийти на помощь создавшемуся тяжелому положению. В центральной России был построен целый ряд каторжных тюрем, удовлетворяющих последним требованиям науки, а поставленные в них в широком размере арестантские работы утратили совершенно свой прежний характер, который выражался в понятии ?каторжный?. Ссылка на житье в Сибирь была отменена, и в мое время оставалась еще ссылка на поселение, что, ввиду исключительности этого наказания, применявшегося по нашим уголовным законам очень редко, давало для Сибири очень незначительный преступный элемент.

    Оба упомянутые законопроекта были при мне закончены при содействии указанных выше моих сотрудников.

    Серьезным делом была правильная постановка арестантского труда. Я застал этот вопрос в блестящем положении: работы были широко организованы. Производимые арестантами изделия удовлетворяли многим из нужд тюремного ведомства, отличались дешевизной, занимали производительно время арестантов и снабжали их при выходе из тюрьмы значительными денежными средствами [99] на первое время свободной жизни. Приобретенные же в тюрьме ремесленные познания давали арестантам возможность производительного труда и вне тюремных стен.

    Мне пришлось также обратить внимание и на тюремную дисциплину, которая заставляла желать многого. Например, в одной из тюрем было замечено большое деторождение, как оказалось, вследствие того, что тюремный надзор допускал арестантов в женские камеры. Такие нарушения были немедленно прекращаемы, и я требовал точного исполнения тюремных инструкций.

    Летом 1908 года товарищ министра внутренних дел А. А. Макаров, который был моим прокурором, когда я занимал должность товарища прокурора в Москве, сообщил мне, что с 1 января 1909 года он оставляет свой пост ввиду назначения государственным секретарем и что на днях был у него разговор с П. А. Столыпиным о возвращении меня на службу по министерству внутренних дел. Я ни одной минуты не предполагал, что мне предстоит быть заместителем А. А. Макарова, так как считал естественным назначение на эту должность директора департамента полиции М. И. Трусевича и думал, что ввиду высказанного ранее П. А. Столыпиным намерения привлечь меня к полицейской службе, я займу пост директора департамента полиции. В таком смысле я задал вопрос А. А. Макарову, зная, что М. И. Трусевич пользовался его расположением. А. А. Макаров с улыбкой ответил, что я ошибаюсь, проявляя большую скромность: разговор с министром шел о назначении меня товарищем министра и что он, в свою очередь, горячо поддерживал кандидатуру своего бывшего товарища при этом от меня не укрылось, что его отношения к М. И. Трусевичу видимо изменились. ?П. А. Столыпин считает этот вопрос решенным, но находит преждевременным официальный с вами по этому поводу разговор?,— закончил А. А. Макаров нашу беседу.

    В октябре разговор об этом повторился у меня с М. И. Трусевичем, но несколько в иной форме. Директор департамента полиции со свойственной ему самонадеянностью сообщил мне о предстоявшем назначении А. А. Макарова.

    ?Я, конечно, буду назначен его заместителем?,— сказал М. И. Трусевич и предложил мне ходатайствовать перед министром внутренних дел о назначении меня директором департамента полиции, выражая полную уверенность, [100] что министр на это согласится. Мне пришлось, с трудом удерживая улыбку, благодарить М. И. Трусевича за его любезность.

    12 декабря лейб-гвардии Волынский полк праздновал свой полковой праздник. Муж моей двоюродной сестры, флигель-адъютант Жиркевич, как Волынец, дежурил в этот день при Государе и присутствовал во дворце на семейном обеде. Во время обеда Государь Император заинтересовался его семейным положением, причем выяснилось, что он женат на дочери бывшего командира лейб-гвардии Петербургского полка, в то время покойного генерала от инфантерии А. Н. Курлова.

    ?А начальник главного тюремного управления Курлов не родственник ли вашей жены? Я вчера назначил его товарищем министра внутренних дел?,— сказал Государь Жиркевичу.

    Последний на другой день прямо с дежурства заехал ко мне, чтобы поделиться радостным для меня известием. По его уходе я сообщил о происшедшем А. А. Макарову, прося его доложить об этом П. А. Столыпину. Через несколько времени А. А. Макаров передал мне, что министр находит в настоящий момент бесполезным скрывать о предстоящем моем назначении и просит меня на следующий день явиться к нему.

    ?Государь Император не сохранил нашей тайны,— встретил П. А. Столыпин меня, улыбаясь.— Вы видите — я сдержал свое обещание и теперь официально предлагаю вам пост товарища министра внутренних дел?.

    Я поблагодарил министра, выразив надежду, что буду ему сотрудником, на которого он может положиться, так как всегда доложу ему всю правду, как бы неприятна она ни была, представлю свои соображения совершенно искренно и в конце концов исполню в точности его приказания. В дальнейшей беседе я повторил П. А. Столыпину то, что уже ранее ему докладывал, а именно мой взгляд на постановку дела и службу в департаменте полиции, а главное полное несоответствие моих взглядов с системой М. И. Трусевича. Я высказал предположение, что неожиданность моего назначения и необходимость исполнять распоряжения своего бывшего, хотя и кратковременно подчиненного естественно вызовет у М. И. Трусевича неудовольствие, будет ему при личных свойствах его характера не под силу и, наконец, что, по моему мнению, наша совместная служба ничего кроме вреда делу не принесет. Министр со мной согласился, добавив, что он ни одной [101] минуты не сомневается в уходе М. И. Трусевича и не думает его удерживать.

    ?Я не допускаю только,— продолжал П. А. Столыпин,— проявления в этом отношении какого-либо протеста в форме немедленной отставки. М. И. Трусевич говорил мне о своей болезни, так что я разрешу ему теперь же отпуск и испрошу к празднику Св. Пасхи высочайшее соизволение на назначение его сенатором. Н. П. Зуев — человек опытный и справится с исполнением обязанностей директора в это переходное время?.

    Я ответил, что не только в этом уверен, но считаю Н. П. Зуева единственным кандидатом на замещение поста директора департамента полиции.

    ?Об этом мы успеем еще поговорить,— сказал министр.— А теперь я попрошу вас сегодня же сообщить М. И. Трусевичу о вашем предстоящем назначении и не скрывать от него содержания нашего разговора в части, его касающейся?. Я просил П. А. Столыпина избавить меня от этого тяжелого поручения, но получил в ответ, что он на этом настаивает.

    Начинался для меня новый период близкой совместной службы с П. А. Столыпиным, и я под впечатлением отрадного для меня чувства оставил министерский кабинет. Вернувшись домой, я по телефону сообщил М. И. Трусевичу, что хотел бы его видеть вечером по очень важному делу, и получил приглашение приехать к нему в 8 часов. Я считал своим долгом осведомить о предстоявшей перемене в моем служебном положении министра юстиции, так как для него возникал вопрос о моем заместителе, а оставление мной поста начальника главного тюремного управления было для него совершенно неожиданно. Тотчас же я отправился к И. Г. Щегловитову, который, по крайней мере внешне, был очень удивлен и огорчен моим уходом. Он спросил мое мнение, кто мог бы меня заместить, и я указал ему на моего помощника Г. Ф. фон Беттихера, выразив полную уверенность, что его продолжительная служба по тюремному ведомству является ручательством успешности такого выбора. И. Г. Щегловитов ответил, что он всецело разделяет мое мнение о фон Беттихере, но считает его назначение невозможным, так как фон Беттихер, несмотря на 27-летнюю службу в России, плохо владеет русским языком, что делает невозможными обязательные его выступления в Государственной Думе.

    ?А какого вы мнения о бывшем прокуроре Московской судебной палаты С. С. Хрулеве?? — спросил министр. [102]

    На это я ответил, что давно знаю С. С. Хрулева, с которым мы начали службу молодыми людьми при Н. В. Муравьеве, считаю его умным и талантливым человеком и нахожу, что среди старших чинов судебного ведомства едва ли найдется более подходящее для этой должности лицо.

    В тот же день я сообщил о моем назначении фон Беттихеру, передав ему сущность своей беседы о нем с министром юстиции, со взглядом которого согласился сам фон Беттихер. Новый начальник, по-видимому, не был для него очень приятен, так как о С. С. Хрулеве, чего я, впрочем, не знал, установилась среди подчиненных репутация крайне требовательного и сурового начальника.

    Таким образом прошел весь день, хотя меня ни на минуту не оставляла мысль о предстоявшем вечером неприятном свидании.

    Мы встретились с М. И. Трусевичем дружелюбно, и он спросил меня, какое важное дело вызвало мой вечерний приезд. Я ответил, что имею к нему поручение от министра. На это М. И. Трусевич спросил: ?От И. Г. Щегловитова? Что ему от меня нужно?? А когда я заметил, что имею поручение от министра внутренних дел, он, изменившись в лице, пожелал узнать, когда же я видел П. А. Столыпина. Я сказал, что видел последнего в этот же день утром, а затем передал сущность моего с ним разговора. М. И. Трусевич меня поздравил, но на выраженную мной надежду о нашей дальнейшей совместной службе заявил о своей серьезной болезни, которая заставляет его воспользоваться разрешением министра и уехать в 2-месячный отпуск, как только я вступлю в должность, и он представит мне департамент полиции.

    31 декабря вечером я получил официальное письмо министра о состоявшемся высочайшем повелении с прибавлением, что он возлагает на меня заведование департаментом полиции, департаментом духовных дел иностранных исповеданий и техническо-строительным комитетом.


XII.

    Роспуск 2-й Государственной Думы. Запрос в Государственной Думе об Азефе. Мои выступления в Государственной Думе. Полет П. А. Столыпина с авиатором шт.-кап. Мациевским (соц.-революционером)

    Моя служба в департаменте полиции и главном тюремном управлении протекала в период работ Государственной Думы 2-го и 3-го созывов, причем непосредственных [103] отношений ко 2-й Государственной Думе я не имел, и самый роспуск ее, несмотря на то, что в это время я заведовал политической частью департамента, как я уже упомянул выше, был мне в подробностях неизвестен, и только вкратце я ознакомился с ним по делам того же департамента в бытность мою товарищем министра.

    Мотивом к роспуску 2-й Государственной Думы послужили преступные заседания ее социал-демократической фракции, имевшей своей задачей подготовление восстания в гарнизоне, что было установлено розыскными органами и о чем П. А. Столыпин узнал post faktum. В заседании фракции, за которым наблюдало С.-Петербургское охранное отделение, явились представители армии и флота с мандатами от военно-революционных кружков. Чины полиции прибыли в заседание почти одновременно с делегатами, как раз в тот момент, когда один из них начал читать свой мандат. Все присутствовавшие в собрании подверглись задержанию, причем из них члены Государственной Думы по установлении личности были отпущены, а один из последних, депутат от Кавказа, успел при входе полиции разорвать мандат, текст которого был, однако, потом восстановлен.

    1 июня 1907 года в закрытом заседании Государственной Думы П. А. Столыпин предъявил требование об устранении из ее состава 55 человек и о разрешении заключить из них 15 человек под стражу по обвинению в политическом преступлении. Государственная Дума этого требования не исполнила, вследствие чего была в тот же день распущена. Дело о бывших членах Государственной Думы социал-демократической фракции было предметом судебного рассмотрения в с.-петербургской судебной палате, приговором которой они были осуждены в каторжные работы.

    К осужденным депутатам мне пришлось встать в непосредственные отношения уже в бытность начальником главного тюремного управления, так как ко мне обратился с просьбой один из кавказских депутатов о разрешении отвезти на родину тело скончавшегося в орловской каторжной тюрьме его осужденного товарища, тоже кавказца. Закон не содержал в себе прямого запрещения такого перевоза, хотя отдельные на это указания и вытекали из различных статей устава о содержащихся под стражей. Невзирая на это, я исполнил желание просителя и разрешил перевоз.

    3 июня того же года был обнародован новый избирательный [104] закон, значительно повысивший имущественный ценз и ограничивший представительство окраин. Этот закон дал работоспособную 3-ю Государственную Думу. Прежде чем говорить о моих в ней выступлениях, я не могу не остановиться на совместной с ней работе самого П. А. Столыпина.

    П. А. Столыпин опирался на центр, поддерживаемый при голосовании то левым, то правым крылом, конечно, по преимуществу последним. Когда такая поддержка не всегда обеспечивала проведение законопроекта в желательном для правительства смысле и в самом центре, в особенности ввиду перемен председателя Государственной Думы, замечались колебания, председатель Совета Министров создал партию националистов, которая и служила главной опорой правительства. Необходимость в поддержке правого крыла ставила П. А. Столыпина в непосредственные отношения к крайним правым партиям. Министр относился к ним вполне искренно, хотя такая искренность категорически отвергалась партийными лидерами: они утверждали, что П. А. Столыпин вносит в партию раскол, поддерживая то одного, то другого из ее членов. Здесь вина перекладывалась с больной головы на здоровую, и отнюдь не естественное стремление министра привлекать на помощь правительству выдающихся людей, а рознь между ними была основанием раскола. Правые партии могли, пожалуй, поставить П. А. Столыпину в вину, что он не становился их рабом и не исполнял каждое их желание, раз оно, с его точки зрения, было антигосударственно. Выступления председателя Совета Министров в Государственной Думе были рядом сплошных триумфов. Его речи, несмотря на то что в них звучали иногда горькие истины, встречались громом аплодисментов. В моей памяти живо сохранилось впечатление от речи П. А. Столыпина, произнесенной после думского запроса об Азефе{8}. Можно пожалеть об охватившей министра живости темперамента. Рыцарски честный, он был чужд подвохов и легко попадался на провокацию, в житейском ее толковании, со стороны не только членов Государственной Думы, но иногда и отдельных лиц. Запрос по делу Азефа не заключал в себе никаких фактических данных о проявленной со стороны правительства незакономерности, и его текст показывал, что никаких материалов в этом направлении не [105] имеется и у авторов запроса. Министр приказал мне тщательно проверить по департаменту полиции все сведения об Азефе, а главное — установить, не окажется ли каких-либо данных об участии Азефа в террористических актах. Я добросовестно этим занялся, нашел небольшие указания, что Азеф состоял в числе секретных сотрудников, но тщетно искал подробностей его агентурной деятельности, так как, очевидно, таковые остались в руках непосредственных его руководителей. Указания на участие Азефа в боевых предприятиях безусловно отсутствовали, и только в виде вывода можно было проникнуться удивлением, как слепы были стоявшие в то время во главе розыска лица. Результат моих исследований я доложил министру, и мы совместно обсуждали позицию, которую должно занять правительство в заседании Государственной Думы при обсуждении порядка принятия запроса. Я высказал мнение, что в этом заседании никаких дополнительных фактов, вероятно, представлено не будет, а потому полагал ограничиться кратким заявлением представителя правительства, что за отсутствием в запросе и в прениях фактических данных о незакономерных действиях власти, она лишена возможности представить какие-либо возражения. При этом я находил, что такое заявление должно быть сделано не председателем Совета Министров, а второстепенным членом правительства, предлагая взять это на себя. Министр пожелал выслушать мнение А. А. Макарова, который всецело разделил мой взгляд, и тогда П. А. Столыпин решил, что я и выступлю с таким заявлением.

    В думском заседании министр присутствовал, а я ожидал времени для моего выступления. Действительно, ни один из ораторов ничего к содержанию запроса не прибавил, а молчание присутствовавших правительственных лиц вызвало среди левых групп заметное волнение, так что по ходатайству представителя кадетов был сделан перерыв для обсуждения создавшегося положения. Во время перерыва я спросил министра, не изменил ли он своего решения, и получил в ответ распоряжение выступить вслед за первым после перерыва оратором Думы. На кафедру вошел депутат Пергамент. Блестящая речь его состояла из общих фраз, но он в довольно ядовитой форме несколько раз лично задел министра. Последний не выдержал этих нападок и со свойственной ему прямотой выступил сам с подробными объяснениями. Эта речь дала оппозиции материал для возражений в течение целого [106] следующего дня, причем думские ораторы особенно останавливались на заявлении П. А. Столыпина об участии членов Государственной Думы Милюкова, Набокова и князя Долгорукова в Парижской конференции партии социалистов-революционеров, и об их стараниях воспрепятствовать выгодной реализации за границей русского займа. Такие возражения успеха не имели, так как оглашенный министром факт остался незыблемым. Казалось, об Азефе забыли, посвятив все время критике речи председателя Совета Министров. Хотя Государственная Дума и отвергла запрос, но выступление П. А. Столыпина дало ей впоследствии основание затрагивать столь же необоснованно вопросы политического розыска, которые по своему существу не допускали публичных обсуждений. Я далек от мысли ставить эту горячность в упрек П. А. Столыпину. Возмущение всякой ложью, передержками или инсинуациями было свойством его характера: он не выдерживал дерзкого вызова даже тогда, когда от этого зависела его собственная жизнь.

    В 1910 году я находился за границей, где прочитал в газетах, что П. А. Столыпин совершил в С.-Петербурге полет на аэроплане, пилотом которого был штабс-капитан Мацеевич, известный член партии социалистов-революционеров. Я не допускал мысли, чтобы П. А. Столыпин мог решиться на этот шаг, если бы партийное значение Мацеевича было ему известно и телеграммой поставил в вину директору департамента полиции, что он не предупредил об этом министра. Этот упрек я повторил директору по возвращении в С.-Петербург и, к удивлению, узнал от него, что министр был ознакомлен со всеми, имевшимися о Мацеевиче, данными. При беседе с П. А. Столыпиным в тот же день я не удержался, чтобы не высказать ему моего мнения о такой неосторожности. Министр ответил, что его уже достаточно по этому поводу упрекали, но он не в силах был выдержать ?вызова? со стороны Мацеевича. Он рассказал мне, что при посещении им аэроплана Мацеевич, смотря ему прямо в глаза, с улыбкой спросил, не решится ли он совершить полет вместе с ним? Не обдумывая возможных последствий, министр согласился на это предложение. Когда они сделали один круг, Мацеевич, обернувшись к П. А. Столыпину, спросил, не желает ли он продолжить полет? ?Мне стоило большого труда сохранить спокойствие, ответив, что для более продолжительного полета мне мешает больная рука?,— закончил министр. После этого ответа Мацеевич благополучно спустился [108] на аэродром. Через некоторое время Мацеевич вместе с аэропланом упал с большой высоты и расшибся насмерть. Был ли это несчастный случай или наказание за то, что видный член партии социалистов-революционеров не воспользовался столь удобным случаем для террористического акта в отношении председателя Совета Министров, останется навек тайной покойного.

    Мне пришлось выступать в Государственной Думе при обсуждении бюджета, о котором я уже говорил, и два раза по приказанию министра внутренних дел заменять его при общих прениях по поводу сметы министерства. Я не избег при этом нападок со стороны левых и направленных против меня несочувственных возгласов при вступлении на кафедру, но зато во время моих объяснений немедленно депутатами откладывались в сторону газеты — и я говорил при полном внимании Думы. Много времени отнимало присутствование в думских комиссиях,— как в бюджетной, так и в комиссии законодательных предложений. В последней председательствовал октябрист Н. И. Антонов, бывший прокурор, у которого нельзя было отнять знаний и привычки к публичной деятельности, но который страдал любовью к отвлеченным суждениям, вследствие чего такая наклонность председателя вызывала нескончаемые словоизвержения и у других членов комиссии, не обладавших юридическими познаниями Н. И. Антонова. Таким образом, законопроект об исключительном положении, повлекший за собой массу теоретических прений, отнял десятки заседаний, тогда как в результате все статьи его были приняты.

    Общие прения по смете министерства внутренних дел никакого отношения к смете не имели и заключались в резких суждениях о деятельности министерства, особенно деятельности департамента полиции и корпуса жандармов. Я не говорю уже о том, что такие суждения отличались сгущением красок и выражались в инсинуациях, а подчас и в заведомой лжи. Я припоминаю, как член кадетской партии, бывший военный судья, отставной генерал Бабянский выступил с резкой критикой жандармского корпуса, подчеркнув особенно недостаток образования его офицеров. Кроме того, он упрекал их в жестокости, так как последствием их расследований были смертные приговоры военных судов. Я должен был указать названному члену Думы, что его утверждения о недостаточности образования у офицеров командуемого мной корпуса значительно преувеличены и что в корпусе много офицеров носят тот [109] же знак военно-юридической академии, как я и генерал Бабянский. Что касается до смертных приговоров, то я представил Государственной Думе статистические данные о количестве их, приходящихся на одного военного судью, не называя имен. В зале раздались восклицания: кто же тот судья, на долю которого приходится наибольшее количество таких приговоров? В ответ я назвал фамилию генерала Бабянского, что, к сожалению, вызвало со стороны ярых противников военных судов не негодование, а смех.

    Невзирая на такой характер дебатов, Государственная Дума, тем не менее, принимала представленные ей сметы без изменений, в течение краткого времени.

    Во всяком случае, можно сказать, что работа 3-й Государственной Думы была во всех отношениях более продуктивной, осуществлявшей законодательные функции и не исключавшей совместной деятельности с правительством, чем работа той же Думы других созывов.


XIII.

    Дело Лопухина. Служба с П. А. Столыпиным. Его отношение. Комиссия по реформе полиции. Окраинная политика. Аграрная реформа. Назначение командиром отдельного корпуса жандармов

    Первые дни моей служебной деятельности в должности товарища министра внутренних дел ознаменовались процессом бывшего директора департамента полиции А. А. Лопухина, крайне тяжелым с правительственной точки зрения и неприятным лично как П. А. Столыпину, так и мне. А. А. Лопухин был другом детства и товарищем по гимназии П. А. Столыпина, так что они были даже на ?ты?. Я знал Лопухина еще мальчиком, в бытность мою в Ярославле у его дяди, председателя окружного суда Б. А. Лопухина, был знаком и хорошо принят в семье его будущей жены, урожденной княжны Урусовой, встречался и сохранил самые хорошие отношения лично с ним во время совместной прокурорской службы. Я был поражен известием, что Лопухин оказался способным выдать революционерам известного ему, как директору департамента полиции, секретного сотрудника и тем нанести весьма серьезный вред делу политического розыска, так как его беседа с Бурцевым, относительно Азефа, повлекла за собой разоблачение революционными партиями, путем сопоставления, и других тайных агентов розыскных учреждений.

    На второй или третий день после моего назначения П. А. Столыпин спросил мое мнение об этом деле, и я ответил, что пока еще детально с ним не знаком, но считаю, [109] что такой поступок со стороны бывшего директора департамента полиции не имеет названия и должен, повлечь за собой самую суровую административную кару. Что же касается до преследования в судебном порядке, то, насколько я могу судить, дело Лопухина не подходит ни под одну статью уголовного уложения. Министр заметил, что ему дело очень неприятно, что он говорил о нем даже с самим Лопухиным, в результате чего их прежние отношения совершенно нарушились, а что мое мнение об уголовной стороне дела будет подвергнуто обсуждению в особом совещании, имеющем состояться в тот же день при участии бывшего товарища министра внутренних дел А. А. Макарова, при котором дело возникло.

    Вечером, в кабинете министра, собрались министр юстиции И. Г. Щегловитов, А. А. Макаров, прокурор с.-петербургской судебной палаты П. К. Камышанский и другие чины. Вопрос о судебном направлении дела вызвал оживленные споры. Я остался при высказанном ранее министру мнении, но тем не менее большинством голосов было решено дать делу судебный ход. В судебном заседании в деянии Лопухина ярко выразилось отсутствие состава преступления. Обвинение было предъявлено по 102-й ст. угол. улож., для применения которой необходима была принадлежность подсудимого к тайному преступному сообществу, что, конечно, не имело ни малейших фактических оснований. Тем не менее Лопухин был осужден и сослан в Сибирь на поселение. Такой приговор оказал правительству очень дурную услугу, дав левым партиям возможность не без основания обрушиться на власть за превращение суда в орудие политической борьбы.

    Быстро вошел я в курс дел подведомственных мне департаментов, причем в отношении главнейшего из них — департамента полиции — моя прежняя в нем служба принесла мне огромную пользу, особенно знакомство с личным составом этого учреждения. Директор Трусевич уехал в отпуск, вице-директор Н. П. Зуев вступил в управление департаментом, что сразу дало мне возможность начать проводить те перемены, которые я считал безусловно необходимыми. Прежде всего я, не упраздняя районных охранных отделений, приступил к их реформе, заключавшейся в том, что начальниками районов назначал, с полного одобрения командира отдельного корпуса жандармов, барона фон Таубе, старших чинов губернских жандармских управлений, а затем постепенно заменил некоторых [110] ответственных чинов департамента полиции другими лицами.

    Доклады у министра по департаменту полиции, в моем присутствии, продолжались по-прежнему два раза в неделю и таким образом давали мне возможность ближе знакомиться с личностью и деятельностью П. А. Столыпина, вызывая во мне все большее и большее уважение к этому выдающемуся государственному деятелю. Нельзя не остановиться на них подробно.

    П. А. Столыпин не был петербургским чиновником. Его служба началась в министерстве земледелия и протекала затем в провинции в должностях предводителя дворянства и губернатора в Гродно и Саратове. На всех этих должностях П. А. Столыпин заслужил всеобщую любовь и уважение, а на последнем посту имел случай проявить твердость и преданность Государю в тяжелое смутное время, рискуя своей жизнью. При беспорядках в Саратовской губернии он был ранен в правую руку, которой плохо владел до последнего времени. На посту министра внутренних дел, а затем и председателя Совета Министров он сохранил те же качества, выказав выдающиеся государственные способности и ораторский талант. Долг службы был у него на первом плане, а отсутствие личных интересов и тут привлекало к нему всех, с ним соприкасавшихся по какому бы то ни было поводу. Твердость и пренебрежение к опасности не покидали П. А. Столыпина до его трагического конца. Недаром вся Россия оплакивала его смерть. Вступление П. А. Столыпина на высокие посты, к которым он был призван, совпало с овладевшей Россией смутой, потрясшей весь государственный организм, л хотя острый ее период был прекращен сильной волей П. Н. Дурново,— но П. А. Столыпину остались в наследство ее следы и переход к нормальному времени. Правда, ему облегчило эту трудную задачу и общественное настроение. Эксцессы 1905 года испугали многих так называемых либералов, почувствовавших серьезную опасность для своего кармана. Провинциальные либеральные деятели среди дворянства и земства значительно поправели и пошли навстречу мероприятиям П. А. Столыпина по восстановлению государственного порядка. В этом направлении некоторые из них достигли, вопреки ?программным убеждениям?, крайних пределов, жертвуя большие суммы денег на усиление ненавистной им полиции. Новый избирательный закон дал и возможную для совместной с правительством работы 3-ю Государственную Думу. [111]

    П. А. Столыпин пользовался в ней огромным авторитетом, который, кроме указанных выше личных качеств, вызывался искренним отношением министра к этому законодательному учреждению.

    ?Не забывайте,— говорил мне П. А. Столыпин,— что Государю Императору благоугодно было даровать Русскому народу представительные учреждения. На нас лежит священная обязанность стараться, чтобы они могли правильно функционировать?.

    Этот взгляд проводился им в жизнь неукоснительно. Он старался быть в постоянном общении с членами Государственного Совета и Государственной Думы, обсуждая с ними у себя совместно с чинами министерства возникавшие вопросы, и шел навстречу пожеланиям не только обеих палат, но и отдельных их членов. Такое отношение не исключало другого принципа, что правительство, в стремлении к дружной работе с Государственным Советом и Государственной Думой, не должно умалять своего достоинства, оставаясь регулятором государственной жизни. При всяком покушении на самое существо власти он проявлял твердость в сохранении авторитета правительства. Это не могло не вызывать к нему всеобщего уважения, в особенности потому, что он был чужд мелочей, а тем более вопросов личного самолюбия. Раз какой-нибудь вопрос, по его убеждениям, имел важное значение для пользы родины, П. А. Столыпин являлся непреклонным и ни перед чем не останавливался. Слава и благоденствие России и ее Монарха были для него священны.

    С П. А. Столыпиным можно было не соглашаться в отдельных вопросах, но нельзя было не преклоняться перед его искренностью и заботами о пользе России.

    В положении его товарища я встретил очень немного вопросов, в которых наши мнения расходились, — это были вопросы окраинной политики и национальные. В первом я исходил из того же положения, что нельзя подчинить себе народности с высшей культурой при условии, что государство, желающее этого подчинения, стоит на низшей. Этим, по моему мнению, объясняется тщетность всех попыток ассимилировать России Финляндию и Польшу, не говоря уже о том, что такие попытки вызывали со стороны России громадные денежные затраты, ложившиеся бременем на государственную казну. Несмотря на эти тяжелые для правительства затраты, население окраин видело в каждой попытке к ассимиляции проявление насилия. Несомненно, что окраины должны были нести ограничения [112] в целях государственного единства, сохраняя за собой свои национальные особенности и выработанные веками обычаи. П. А. Столыпин не был сторонником насилия, но проведение строгой системы подчинения окраин было выражением владевшей им мысли о ?сильной России?.

    Мне не приходилось вмешиваться в эту сферу политики министра, так как, при вступлении моем в должность, я высказал ему мысль, что беру на себя обязанность заведования полицией, а не вмешательство в общую политику, поэтому я соприкасался с указанными выше вопросами только в узких рамках моих функций. Так, я не мог не согласиться, что нельзя допустить в Финляндии экстерриториальность для революционеров и полную свободу организовывать террористические акты в нескольких верстах от резиденции Государя Императора.

    И с этой же специальной стороны я поднимал у министра еврейский вопрос, находя, что все ограничения в этой области не достигают цели, а вызывают озлобление, крайне опасное для сохранения внутреннего порядка. П. А. Столыпин не был противником моей мысли, но находил, что предоставление равноправия евреям вызовет негодование в некоторой части русского общества. Он докладывал мои соображения Государю Императору, который, насколько я мог понять из слов министра, разделял его мнение, поручив П. А. Столыпину, не возбуждая законодательного вопроса, в административном порядке принять меры к облегчению ограничительных постановлений против еврейства. Такие меры были приняты, вызвали неудовольствие со стороны Государственной Думы и едва не полный разрыв министра с крайними правыми партиями.

    Очень сочувственно относился П. А. Столыпин и к работе общественных учреждений. Он стремился распространить положение о земстве на те местности, где оно еще не было введено. Этот вопрос он считал настолько важным, что, встретив в Государственном Совете отрицательное отношение к введению земства в юго-западных губерниях, пошел на самые крайние меры: ему удалось испросить у Государя роспуск Государственного Совета и Государственной Думы на несколько дней и провести закон о земстве в порядке 87-й ст. учрежд. Госуд. Думы{9}. Проявляя такую настойчивость, П. А. Столыпин не заботился о своих личных интересах, ставя на карту возможное неудовольствие [113] Государя Императора, ввиду отставки некоторых обиженных членов Государственного Совета правого крыла.

    Излюбленным детищем министра надо считать вопрос об аграрной реформе, от правильного решения которого, по его мнению, зависело самое существование государства. В России, при абсолютном монархическом строе, как бы поощрялось среди крестьянства крайнее социалистическое направление. Крепостное право, а затем общинное владение землей уничтожали принцип частной собственности и вкореняли в крестьян убеждение, что земля — общая. Такой способ владения землей имел еще и другую дурную сторону, так как ослаблял в крестьянах-общинниках стремление к интенсивному хозяйству на непринадлежащих лично каждому из них участках. Отсутствие у них лично принадлежащей им земли подрывало уважение к чужому праву собственности на соседние с ними помещичьи имения. Несмотря на то, что к сторонникам общинного землевладения принадлежали, по разным основаниям, не только либералы, но и большинство консерваторов, на которых правительству естественно было опираться, П. А. Столыпин, придя к убеждению, что только путем создания института частной собственности у крестьян можно поднять самое понятие о собственности, составляющее основной принцип всякого общежития, а тем более государства, провел закон о выселении крестьян на хутора при широком содействии правительства. Он был совершенно убежден, что мелкие собственники окажутся наиболее твердым, с точки зрения правительства, классом, причем не боялся возникновения деревенского пролетариата, что и высказал с кафедры Государственной Думы при обсуждении этого законопроекта. Министр направлял все свои силы к тому, чтобы выселение крестьян на хутора велось самым интенсивным образом и в 1909 году, вместе с министром земледелия и землеустройства А. В. Кривошеиным, лично объехал некоторые губернии, знакомясь на месте с ходом работ землеустроительных комиссий. В течение зимы министр приказал приехать в Петербург со всей России непременным членам губернских присутствий по землеустройству. Он сам торжественно открыл первое заседание, и надо было видеть, с каким одушевлением он выяснял перед собранием цели и задачи новой аграрной реформы. Речь эта, благодаря ораторскому таланту П. А. Столыпина, произвела на присутствовавших очень большое впечатление. Дальнейшие работы съезда, протекавшие [114] под председательством товарища министра внутренних дел А. И. Лыкошина, ежедневно докладывались министру.

    Не менее важным государственным делом надо считать заботы П. А. Столыпина о реорганизации полиции, вылившиеся в определенный законопроект; к сожалению, 3-я Государственная Дума не успела рассмотреть, а 4-я, занятая революционной работой, совсем не удосужилась его обсуждать. Мысль о необходимой реформе полиции возникла у П. А. Столыпина еще в 1906 году. Была организована комиссия под председательством бывшего товарища министра внутренних дел А. А. Макарова, которая выделила для детального обсуждения основных вопросов подкомиссию, под председательством директора департамента полиции М. И. Трусевича. Я принял участие в этой комиссии в качестве исполняющего обязанности вице-директора департамента.

    С назначением на пост начальника главного тюремного управления я, по высочайшему повелению, был оставлен ее членом, продолжая участвовать в ней и в качестве товарища министра, хотя председателем оставался до конца А. А. Макаров. До моего вступления в члены комиссии, последняя выработала законопроект об исключительном положении и неприкосновенности личности. В подкомиссии были собраны все иностранные законодательства и даже инструкционные положения, регулирующие это дело в других государствах, а также составлен сборник всех тех обязанностей, которые лежали на русской полиции и были разбросаны по различным частям свода законов. Исходя из того положения, что полиция исполняет массу функций, не имеющих ничего общего с ее прямым назначением, был выдвинут первый принцип об освобождении ее от этих обязанностей, чтобы дать ей возможность заняться своим прямым делом. Вторым принципом было улучшение материального быта полицейских чинов, в связи с необходимым увеличением штатов, поднятие образовательного ценза и уничтожение полной зависимости полиции от личного усмотрения местного начальства. Третьим — объединение полиции и отдельного корпуса жандармов как в центральных, так и в местных учреждениях. Четвертым — согласование действий офицеров отдельного корпуса жандармов с деятельностью чинов судебного ведомства по производству дознаний о политических преступлениях, причем в этом случае функции корпуса жандармов сокращались и восстановлялся порядок, указанный [115] в судебных уставах Императора Александра II. По выработке этих основных положений, они были переданы в пленум комиссии, детально рассмотрены, и готовый законопроект был внесен в Государственную Думу.

    Этим законопроектом затрагивался вопрос о подчинения департамента полиции и отдельного корпуса жандармов одному лицу — товарищу министра внутренних дел, который мог совместить в себе и должность командира корпуса. Вопрос этот на практике вызывал постоянные недоразумения, и обе эти должности то соединялись, то разъединялись, в зависимости от взглядов министра внутренних дел и личностей кандидатов на эти посты. В законодательном порядке он был разрешен весной 1905 года, когда была учреждена должность товарища министра внутренних дел, заведующего полицией и командира корпуса жандармов в лице генерал-майора Д. Ф. Трепова. В ноябре того же года с назначением Д. Ф. Трепова дворцовым комендантом эта должность была упразднена, а заведование департаментом полиции принял на себя министр внутренних дел П. Н. Дурново. Со вступлением в министерство П. А. Столыпина эти функции были возложены на товарища министра А. А. Макарова при отдельном командире корпуса. Я заместил А. А. Макарова во время сохранения этого разделения. В феврале 1909 года П. А. Столыпин тяжко заболел. Когда он стал понемногу оправляться, я беседовал с ним по этому поводу. Министр безусловно стоял за соединение, и мы обсуждали только: провести ли в законодательном порядке высочайше утвержденную инструкцию генералу Трепову, или назначить меня командиром корпуса и фактически соединить вновь эти должности. Первое предположение вызывало известные осложнения, так как Д. Ф. Трепову было предоставлено право всеподданнейшего доклада помимо министра, право заседать в Совете Министров и распоряжаться кредитом, что П. А. Столыпин и я находили невозможным. Поэтому министр остановился на второй комбинации, тем более что ее легко было осуществить, так как я, как бывший военный, мог быть переименован в военный чин. Единственное затруднение состояло в необходимости устроить другое назначение бывшему в то время командиром корпуса жандармов барону фон Таубе.

    П. А. Столыпин не любил откладывать раз принятого решения и приказал мне прямо от него поехать к генералу Сухомлинову и просить его предоставить барону фон Таубе соответствующую должность по военному ведомству. [116] Генерал Сухомлинов высказал сожаление, что ему очень трудно и почти невозможно исполнить желание министра внутренних дел, так как барон фон Таубе оставил военное министерство и перешел в администрацию с должности командира полка и поэтому ему могла быть предоставлена в крайнем случае только бригада, что далеко не соответствовало бы занимаемому им посту. Я передал П. А. Столыпину ответ генерала Сухомлинова, и министр тогда лично просил последнего по телефону исполнить его настоятельное желание. В тот же вечер я участвовал в комиссии по реформе полиции, в здании Мариинского дворца. Меня вызвали к телефону, и генерал Сухомлинов передал мне для доклада министру, что совершенно неожиданно произошло событие, дающее возможность предоставить барону фон Таубе соответствующий пост. В этот день получил высшее назначение наказный атаман войска Донского, и военный министр испросил высочайшее повеление на замену ушедшего атамана генералом бароном фон Таубе. 26 марта я был назначен командующим отдельным корпусом жардармов с переименованием в генерал-майоры и с оставлением в должности шталмейстера. Пока шли формальности, сопряженные с этим назначением, врачи потребовали поездки П. А. Столыпина для лечения в Крым, так что я вступил в должность в его отсутствие и, по его возвращении, встретил его на Николаевском вокзале, как шефа жандармов, с рапортом.

    Первое мое распоряжение было указание начальнику штаба о необходимости впредь держаться порядка старшинства и избегать всяких чрезвычайных наград. Генерал Гершельман{10} подтвердил мне правильность составившегося у меня ранее убеждения, что система М. И. Трусевича, против которой ничего не мог сделать барон фон Таубе, расшатывает корпус и поселяет рознь и неудовольствие между офицерами.

    Мое назначение дало мне возможность приступить к исправлению и другого недостатка в корпусе, на который я обратил внимание еще во время моей службы в департаменте полиции. Революционное движение не осталось без серьезных изменений со времени 60-х годов. К нему присоединилось широкое общественное движение, деятельность которого, будучи направлена против правительства, давала почву для развития работы революционных партий. [117] Я был убежден, что бороться с этим разраставшимся движением одними полицейскими и карательными мерами невозможно, что правительству необходимо широкое ознакомление с движением, чтобы своевременно творческой работой в области назревших реформ пойти навстречу некоторым справедливым пожеланиям и тем ослабить нападки на власть. Жандармские офицеры были не в состоянии удовлетворить указанной жизненной потребности правительства, так как не обладали для этого необходимым образованием, причем недостаток его не пополнялся сведениями, которые они получали на кратковременных подготовительных курсах перед переводом в корпус. Я убедился в этом, присутствуя на всех выпускных экзаменах офицеров, оканчивавших курсы, совпавших с началом моего командования корпусом. Я выработал целый ряд необходимых для осуществления моей мысли мероприятий, настаивая на болшей продолжительности занятий на курсах и расширения программы преподавания в сторону более подробного ознакомления с разветвлениями современной общественной жизни. Мне не удалось полностью осуществить эту мысль, благодаря препятствиям со стороны военного министерства и Государственной Думы, и я должен был ограничиться расширением программ курсов по общеобразовательным предметам.

    К празднику Св. Пасхи директор департамента полиции М. И. Трусевич был назначен сенатором, и возник вопрос о его заместителе. Я выдвинул кандидатуру вице-директора Н. П. Зуева, к которой министр отнесся не очень сочувственно, и он более двух месяцев не был утвержден в должности. В июне я поднял вновь этот вопрос, причем высказал те основания, которые заставляли меня настаивать на назначении Н. П. Зуева, указав министру, что Н. П. Зуев в продолжение многих лет заведовал административной, а главное, денежной частью департамента, так что я могу быть совершенно спокоен за правильное расхождение казенных денег и за крайнюю их бережливость. Это было особенно важно ввиду наличности долга в 800 тысяч рублей при оставлении М. И. Трусевичем должности. Н. П. Зуев знал и политическую часть, так как ведал ею в первый период своей службы в департаменте полиции, и хотя не любил этой отрасли, но, как безукоризненно порядочный человек, был ярым врагом провокации, что совпадало с моими намерениями борьбы с ней. На замечание министра о недостаточной энергии моего кандидата я ответил, что непосредственное руководство [118] политической частью я оставляю за собой и что мне очень важно быть уверенным в искренности ко мне моего ближайшего в таком щекотливом деле помощника.

    ?Хорошо, я вам уступаю, вы отвечаете мне за департамент полиции, поздравьте Н. П. Зуева, но за то и вы должны уступить мне в назначении вице-директора. Я имею в виду привлечь к службе в центральном управлении самарского вице-губернатора С. П. Белецкого, которого я хорошо знаю еще по моей службе в Гродно, — это выдающийся работник?,— сказал П. А. Столыпин.

    Назначения состоялись, и месяца через два министр спросил меня, доволен ли я С. П. Белецким. Я ответил, что лучшего назначения я не мог бы желать по его познаниям и выдающейся трудоспособности. Я находил только, что С. П. Белецкий принадлежит к числу тех чиновников, которые, будучи незаменимыми в подчиненных должностях, немыслимы в качестве самостоятельных начальников.

    В своем выборе директора департамента полиции я не ошибся, и, оставляя пост товарища министра внутренних дел, я доложил новому министру, что вместо 800 тысяч долгу, который я застал при вступлении в заведование департаментом, я за мое время оставляю экономию в полмиллиона рублей.

    Заканчивая мою посильную характеристику П. А. Столыпина, я должен упомянуть, что кроме законодательных работ, возникших по его инициативе, о которых я только что сказал, при нем был выработан законопроект об обществах и союзах и подготовлялся закон о печати, так что можно смело утверждать, что П. А. Столыпин поставил себе задачей осуществление в законодательном порядке всех принципов, возвещенных Манифестом 17 октября, и исполнение этой задачи считал своей священной обязанностью.


XIV.

    Путешествия Государя Императора и связанные с ними меры по охране. Система политического розыска и произведенные мной в ней изменения

    В июне месяце начались путешествия Государя Императора по России и за границу, продолжавшиеся в течение всей моей службы на посту товарища министра внутренних дел, что отнимало у меня массу времени и при громадной текущей работе лишало возможности серьезно заняться деятельностью организаторской, и приходилось [119] ограничиваться только частичными исправлениями усмотренных мной в системе политического розыска недостатков. Я стремился всеми силами поднять военный дух корпуса и стать ближе к подчиненным мне офицерам.

    Служба в отдельном корпусе жандармов состояла, главным образом, в борьбе с революционным движением и была тесно связана с деятельностью департамента полиции, руководившего политическим розыском на пространстве всей Империи.

    Я думаю, что едва ли какое-либо другое понятие, как понятие о политическом розыске, вызывало больше недоумений среди непосвященных в дело лиц, создавало самые превратные толкования и, благодаря возможности использовать этот недостаток понимания, служило лицам, ведущим борьбу с правительством, средством возбуждать против него общество. Временное правительство точно так же мало представляло себе истинное положение этого дела, считало, что политический розыск есть совокупность злоупотреблений и даже преступлений со стороны лиц, им занимавшихся, внимательно исследовало, по оказавшимся в его руках документам, все мельчайшие подробности,— преступлений не нашло, но и не установило истинного значения розыскной системы. Вот почему, стоя во главе розыска более двух лет, я хочу ознакомить читателя с правдой.

    Нет ни одного правительства в мире, начиная с абсолютной монархии и кончая советской властью большевиков, которое не было бы вынуждено, в целях своего существования и самосохранения, отказаться от борьбы со своими политическими врагами, признавая направленные против существующей власти действия лиц иных убеждений преступлениями, а потому не только карать их на основании уголовного закона, но в большей части случаев предупреждать самое возникновение этих преступлений.

    Правительству приходится иметь дело не только с фактами, но и с намерениями. Трудностью своевременного ознакомления с такими намерениями, в целях предупреждения преступлений, объясняется и трудность розыска, которая почти непонятна для рядового обывателя, вследствие того, что политический розыск оперирует не после, а до совершения преступления. Отсутствие правильного понимания высказанных мной положений ярко выразилось даже в речах членов Государственной Думы после трагической смерти П. А. Столыпина. Правительство упрекали, что оно пользуется для своих целей осведомления секретными [120] сотрудниками вроде Богрова{11}, признавали это почти преступным и даже рекомендовали поручить политический розыск молодым людям с высшим образованием. Такой совет характерен и уничтожает в корне обвинение правительства в провокации, так как введение чиновников в революционные организации, в том числе и в террористические группы, несомненно было бы явным подстрекательством к преступлению при том условии, что революционные партии проявили бы верх наивности, допустив посторонний элемент в свою среду. Подобная розыскная система со стороны правительства заслуживала бы, по справедливости, название провокационной.

    Под словом ?провокация? нельзя понимать необходимость осведомленности о готовящемся преступлении, а нужно раз навсегда установить, что провокация — есть организация или пособничество к преступлению в целях личного успеха и выслуги перед начальством. Нельзя считать провокацией случаи, когда член революционной партии, ставший сотрудником розыскных учреждений, выдает только часть преступного плана, скрывая иногда очень многое,— иначе он действовать не может, так как будет немедленно разоблачен и убит. Искусство политического розыска в том и заключается, чтобы по получаемым, часто кратким, сведениям воссоздать полную картину готовящегося преступления. Пользование сотрудником являлось бы преступным только тогда, когда без его участия революционеры отказались бы от всех своих преступных намерений. Я хочу пояснить эту мысль примером.

    Боевая организация имеет в виду совершить террористический акт: в ней принимает участие сотрудник. Если отсутствие его влечет за собой провал намеченного дела, то руководители розыска, допуская его участие в группе, несомненно совершают преступление. Если же уход сотрудника из организации не препятствует осуществлению революционерами своего плана, то ясно, что присутствие сотрудника в группе есть только необходимая мера предосторожности. Вытекающий отсюда мой взгляд на провокацию может выразиться в следующем положении: если революционное движение есть результат деятельности сотрудников, то наличность их на службе у правительства недопустима, если же оно существует и будет развиваться независимо от них, а при помощи других [121] лиц, то наличность сотрудника — абсолютная необходимость.

    При обвинении правительства в пользовании сотрудниками обыкновенно выдвигается вопрос о том, что, оставляя сотрудника безнаказанным за принадлежность его к революционной партии, оно нарушает закон и тем само совершает преступление. Я допускал бы, если бы такой взгляд высказывался правительством, но мне совершенно непонятно, когда он исходит из революционной среды. Учрежденная Временным правительством чрезвычайная следственная комиссия предъявляла такие обвинения к бывшим деятелям Царского режима, квалифицируя их как бездействие и превышение власти,— и, невольно руководствуясь только желанием их в чем-нибудь обвинить, дошла до абсурда. Революционеры ставили мне в вину, что я не предал смертной казни семь человек их товарищей во главе с известным членом партии социалистов-революционеров Слетовым. Не знаю, увидит ли когда-либо свет следственное производство названной комиссии, но упомянутый мной случай я не могу обойти молчанием.

    Слетов с отрядом боевиков прибыл в Петербург для цареубийства. Переодевшись извозчиками, террористы некоторое время следили за выездами Государя. В составе группы находился один сотрудник. Когда мне доложили об этих приготовлениях к преступлению, влекущему за собой смертный приговор, передо мной явилась следующая дилемма: исполнить закон, арестовать боевиков и предать их суду. Предположить хоть на одну минуту, что такое распоряжение устранит возможность новых попыток к цареубийству, я не мог и прекрасно знал, что появится другой отряд, открыть который несомненно представит большие затруднения, и страшное преступление может совершиться. Или через посредство сотрудника предупредить террористов, что за ними следят чины охранного отделения, и дать им возможность скрыться за границу, в убеждении, что в новом предприятии несомненно будет участвовать хоть один из бежавших, что даст возможность розыскным органам вновь не допустить совершения преступления.

    Эти принципиальные положения и служили основанием в моих действиях по розыску. Пользование секретными сотрудниками из революционеров было санкционировано до меня изданной директором департамента полиции Трусевичем инструкцией районным охранным отделениям, где в отделе о ведении внутренней агентуры это не только [122] рекомендовалось, но, благодаря одной из неудачных, вызванных недостаточной продуманностью фраз допускалось даже как бы в форме подстрекательства. Это — фраза о необходимости ?продвижения? сотрудников ближе к центру революционных групп. Понимать ее можно двояко: сотрудник мог продвигаться от периферии к центру, благодаря обстоятельствам партийной жизни, независящим от розыскных органов, или руководители розыска могли принимать меры для такого продвижения. Последнее толкование было, по-моему, крайне опасным и могло вызвать у отдельных чинов розыска стремление к искусственному продвижению сотрудников, даже путем совершения ими преступлений. На это указывает, хотя и смутно, в своем показании один из террористов. Убийца полковника Карпова{12} говорил, будто в целях такого продвижения разрешались террористические акты по отношению к некоторым должностным лицам и что во главе такого списка стоял я сам. В своих указаниях розыскным чинам я категорически воспрещал всякое участие сотрудников в активных действиях партии и допускал отмеченное в инструкции продвижение лишь естественным порядком: путем замещения самой организацией сотрудниками арестованных или уехавших видных членов группы. Мне хорошо известно, что в таком же направлении действовал департамент полиции в последнее перед революцией время.

    Недопустимой считал я и так называемую центральную агентуру, т. е. наличность сотрудников, которые стояли в центре боевых организаций или, с другой стороны, секретных агентов, имевших непосредственные сношения с департаментом полиции, помимо местных розыскных учреждений. В первом случае невозможно допустить, чтобы член боевой организации не принимал активного участия в партийных предприятиях и даже не был бы иногда их инициатором, т. е. не совершал бы типичной провокации.

    Нельзя же себе представить организатора политических убийств Савинкова в роли секретного сотрудника! Какие же сведения он мог сообщить департаменту полиции без немедленного провала в партии или без видной роли в преступлении?

    Характерным примером такого положения является Азеф. В бытность мою товарищем министра он сотрудником не был, и я до запроса в Государственной Думе ничего [123] о нем не знал, тем более что в делах департамента полиции, как об этом и заявил в Государственной Думе П. А. Столыпин, не было ни малейших указаний на участие Азефа в террористических актах. Этот пробел для меня совершенно непонятен. Ведь лица, которые имели с ним дело, знали занимаемое им в партии положение и поэтому не могли, после осуществления таких выдающихся боевых предприятий, как убийство В. К. Плеве и великого князя Сергея Александровича, о которых Азеф своевременно не предупредил департамент полиции, не остановиться над вопросом: не переоценивают ли они партийное значение Азефа, являющегося в действительности не членом центрального комитета, а рядовым работником, который мог не знать, а тем более принимать участие в задуманных комитетом преступлениях, или — если значение Азефа было для них несомненно — ни одной минуты не усомниться в участии его в этих убийствах и все-таки продолжать им пользоваться. Приказ об аресте Азефа был бы несомненно более целесообразен и безусловно обязателен для бывшего директора департамента полиции Лопухина, чем последующая беседа его по этому предмету с Бурцевым. Также непонятно, как, пользуясь услугами Азефа, на этом соображении ни разу не остановился и преемник А. А. Лопухина М. И. Трусевич.

    Последнее обстоятельство доказывает и недопустимость второго из упомянутых выше положений, а именно непосредственных сношений департамента полиции с секретными агентами. Нельзя сказать, чтобы таким способом центральное учреждение могло проверить сведения, поступившие от местных розыскных лиц, так как департамент полиции или всецело отдавал бы себя в руки сотрудника, не имея никаких способов проверки его докладов, или вызывал бы у розыскных органов постоянные недоразумения. В розыскном деле нельзя, при принятии той или другой меры, руководствоваться только бумажными данными; значительную и главную роль играют личные впечатления сотрудника на руководителя розыска, которые, при условии ведения департаментом, никоим образом не могут быть переданы местным учреждениям. Вследствие таких соображений я и не допускал существования центральной агентуры ни в том, ни в другом виде.

    Точно так же я не допускал и чрезмерных, вне всяких правил награждений розыскных офицеров за доставление сведений, как бы серьезны они ни казались, желая таким образом устранить всякий повод к стремлению, даже [124] при наличности строго воспрещающих всякую провокацию циркуляров, их нарушения в целях отличия. Я могу утверждать, что за мое время случаев сознательной провокации не было, а попытки в этом направлении в начале моей службы, как высшего руководителя розыска, кончались увольнением виновных. Даже мелкие случаи провокации по неопытности и недальновидности начальников губернских жандармских управлений не оставались без надлежащего воздействия.

    Самое трудное, с чем мне пришлось бороться в розыскном деле, это — вопрос об излишнем доверии чинов розыска к секретным агентам. На это указывает и только что изложенное мое мнение об отношении к Азефу. Ведь нужно было быть слепым или находиться под гипнозом безграничного доверия, чтобы ни разу не заняться проверкой его деятельности. Такой гипноз непонятен для широкой публики, в чем мне пришлось самому убедиться в суждениях ее о роли Богрова в убийстве П. А. Столыпина. Эта роль объяснялась самым разнообразным образом, изобретались предположения, доходившие до участия в этом преступлении чинов розыска. Я хочу уничтожить указанное сомнение среди лиц, добросовестно заблуждавшихся, изложив истинное положение дела.

    Всякая деятельность мало-помалу вырабатывает в человеке привычку к таким явлениям, которые в обыкновенной жизни вызывают волнения и даже отвращение. С товарищами прокурора и судебными следователями, со студентами первых курсов медицинского факультета случаются чуть не обмороки, когда они присутствуют впервые на вскрытиях. Для судебного врача такие вскрытия настолько обыкновенны, что не производят никакого впечатления. Так, обращение с взрывчатыми веществами вызывает страх у обыкновенного человека, между тем как у химика открытие особого, сильнодействующего препарата влечет за собой чувство гордости и даже восторга. Чины розыскных учреждений, имея постоянное общение с секретными сотрудниками, не только к ним привыкают, но последние становятся для них близкими людьми. Я готов даже признать, что отсутствие доверия к сотруднику вызывает в иных случаях с его стороны опасливое отношение к руководителю. Между тем практика розыскного дела доказывает, что, пользуясь доверием, сотрудники готовы рисковать своей жизнью для спасения руководителя розыска. Несмотря на целый ряд распоряжений департамента полиции, все это не было в состоянии искоренить у [125] чинов розыскных учреждений избытка доверия к секретным агентам, хотя многие из этих чинов поплатились собственной жизнью.

    В свое время наделало много шуму и в обществе и в прессе убийство начальника Петербургского охранного отделения полковника С. Т. Карпова его сотрудником Петровым (Воскресенским). Это убийство было, конечно, поставлено мне общественным мнением в вину, а после революции послужило предметом судебного дела.

    С весны 1909 года Государь Император стал путешествовать по России и выезжать за границу. В розыскные учреждения поступал целый ряд сведений, что революционные партии подготовляют покушение на Его жизнь, и указывают на необходимость выразить таким образом протест при первой же поездке Государя в Полтаву. В департаменте полиции и подведомственных ему учреждениях намерения и деятельность террористических групп были освещены крайне слабо, что вызвало у П. А. Столыпина и у меня большие опасения. Перед указанной поездкой начальник Саратовского губернского жандармского управления уведомил департамент полиции, что содержавшийся в местной тюрьме социалист-революционер Петров, осужденный за принадлежность к боевой организации, предлагает свои услуги осведомлять розыскные органы при условии освобождения из-под стражи, если, кроме того, будет освобожден и его товарищ по партии Бартольд. Выбора у меня не было: я считал своим долгом принять все меры к предупреждению цареубийства. Испросив разрешение министра внутренних дел, я приказал дать возможность Петрову и Бартольду бежать. Это признавалось незакономерным, но, к моему удивлению, со стороны революционеров, причем мне ставилось в вину, что я предварительно не испросил высочайшего помилования. Очевидно, такое помилование по докладу П. А. Столыпина было бы даровано, но, во-первых, это устраняло всякую возможность получить от Петрова какие-либо сведения, а во-вторых, категорически противоречило моему убеждению не вмешивать Государя Императора в дела розыска. Руководство Петровым я возложил на полковника Карпова, рекомендовав ему особую осторожность. Эту осторожность я осуществил и при посылке Петрова за границу, командировав вместе с ним специального офицера. Сведения, которые давал Петров, возбуждали во мне постоянные сомнения, и я при каждом докладе повторял полковнику Карпову о необходимости тщательно их исследовать и отнюдь [126] не доверяться Петрову. Путешествие Государя в Полтаву прошло совершенно благополучно, равно как и осенняя поездка в Крым и Италию. Пребывание в Ливадии затягивалось, и Государь должен был возвратиться в Петербург в половине декабря, с остановкой по пути в Москве. Для подготовления безопасности обратного проезда и пребывания в Москве, я, в конце ноября, должен был выехать в Крым, а затем задержаться в Москве и дождаться прибытия туда Государя Императора. Накануне моего отъезда полковник Карпов вновь доложил мне поступившие от Петрова сведения, которые на этот раз показались мне маловероятными, невзирая на категорическое заявление начальника охранного отделения об искренности и осведомленности этого сотрудника. Такой же разговор повторился на другой день в вагоне, перед самым моим отъездом.

    ?Я ручаюсь за Петрова головой?,— была последняя, сказанная мне полковником Карповым фраза.

    ?Смотрите, не рискуйте ею?,— ответил я, когда он выходил уже из вагона.

    В Крыму я пробыл несколько дней, в течение которых получил от полковника Карпова телеграмму с изложением новых сообщений Петрова, приведших меня к несомненному убеждению, что доклады Петрова — лживы. Это мое убеждение я высказал в ответной телеграмме, приказав полковнику Карпову немедленно арестовать Петрова. В Москве П. А. Столыпин вызвал меня из Петербурга к международному телефону и сообщил, что, ввиду важных сведений, доложенных ему директором департамента полиции, он не решается сам принять рекомендуемые директором меры и посылает в Москву для подробного осведомления меня вице-директора С. Е. Виссарионова. Последний по приезде доложил, что Петров имеет сообщить крайне важные данные, а потому полковник Карпов просит, чтобы директор и вице-директор департамента присутствовали при разговоре незаметно для Петрова в особо нанятой уже конспиративной квартире. Я назвал такое намерение безумным, спросил о причинах оставления Петрова, вопреки моему приказанию, на свободе и поручил доложить мое мнение министру внутренних дел. То же самое я лично подтвердил по телефону П. А. Столыпину, прося не принимать никаких экстраординарных мер до моего возвращения через день.

    На следующее утро меня разбудили сообщением, что [127] полковник Карпов убит на конспиративной квартире упомянутым Петровым.

    Вторым примером является убийство сотрудником же в Радоме летом следующего года начальника местного губернского жандармского управления, принимавшего его в кабинете своей частной квартиры, через несколько дней после издания департаментом полиции подтвердительного циркуляра об осторожном отношении к секретным агентам. Я получил об этом телеграмму в Риге, где подготовлял меры охраны к предстоявшему приезду Государя для открытия памятника Императору Петру I. Одновременно я получил от министра внутренних дел приказание поручить одному из высших чинов департамента полиции ревизию розыскных учреждений в Привислинском крае и, по окончании торжеств в Риге, самому приехать для проверки в Варшаву.

    В связи с этим случаем нельзя не остановиться на исключительном положении розыскных учреждений в этом крае. Несмотря на то, что осуществлявшие розыск жандармские офицеры были подчинены мне, как товарищу министра и командиру корпуса, они в то же время находились в подчинении и помощнику Варшавского генерал-губернатора по полицейской части. Хотя по закону этот помощник был тоже офицером корпуса жандармов, но, ввиду почти независимого положения, которое занимал генерал-губернатор в крае, мог, пользуясь личным на него влиянием, проводить мероприятия, иногда далеко не соответствовавшие директивам центральной власти. Генерал-лейтенант Л. К. Утгоф, занимавший в то время этот пост, был склонен пользоваться этим исключительным положением и, как мне казалось, смотрел на провокацию менее строго, чем министр внутренних дел и я. По приезде в Варшаву вице-директор департамента Виссарионов доложил мне результаты ревизии, после чего я вызвал в Варшаву начальников всех розыскных учреждений Царства Польского и в заседании, под своим председательством, в присутствии генерал-лейтенанта Утгофа, детально разобрал данные ревизии. Не могу сказать, чтобы она указала на явные случаи провокации, но некоторые дела давали основание предполагать излишний активизм со стороны секретных агентов. От имени министра внутренних дел я заявил генералу Утгофу при всех собравшихся жандармских офицерах, что в случае, если этот недостаток не будет устранен, виновного постигнет самая, строгая кара.

    Наконец, таким же примером излишнего доверия к [128] секретному агенту является и убийство П. А. Столыпина. Мне придется подробно остановиться на этом деле, которое, несмотря на неоднократные расследования, остается для многих мало понятным. Здесь я могу только сказать, что начальник Киевского охранного отделения, подполковник Кулябко, проявил избыток доверия к Богрову, пустил его в театр, а главное, перед самым фактом убийства, потребовав, по моему приказанию, чтобы он ехал домой и не отлучался из своей квартиры, не проводил его сам или через кого-либо из своих чинов до улицы. Допустив же в себе неограниченную веру в сотрудника и оставив его перед наружной дверью вестибюля, он дал возможность Богрову вернуться в театральный зал и совершить убийство.

    Факты, только что приведенные, указывают, что при таком отношении к сотрудникам руководившие ими жандармские офицеры, рискуя жизнью других людей, прежде всего подвергали опасности свою жизнь.

    В тесной связи с этим стоит принципиальный вопрос о допущении офицерами сотрудников в места, где находились охраняемые лица. О сопряженной с таким приемом опасностью все офицеры знали с самого начала моей службы — я требовал безусловно, что если в исключительных случаях присутствие сотрудника было неизбежно для предупреждения покушения со стороны революционеров, жандармский офицер или руководитель розыска не должен был ни на одну минуту оставлять секретного агента одного, а обставить тщательным наблюдением. На это указывает и приведенный мной выше случай с тем же самым Кулябко во время подготовлявшегося на меня покушения на концерте в Киеве. Полковник А. И. Спиридович{13}, которого также обвиняли в допуске сотрудника Богрова в Киевский театр, задолго до событий в Киеве потребовал немедленного увольнения одного из сотрудников, назначенного Петербургским охранным отделением сопровождать царский автомобиль.

    В декабре 1909 года перед предполагавшейся в Москве остановкой Государя Императора у розыскных органов были серьезные сведения о готовившемся покушении на цареубийство, которое должно было быть осуществлено во время проезда Императора. Сведения указывали и на определенную группу, некоторые лица из состава которой были известны одному из сотрудников. Таким образом, [129] присутствие его на улице было безусловно необходимым. Я доложил об этом П. А. Столыпину и получил его разрешение, причем в своем докладе указал, что командирую вместе с сотрудником одного чиновника и нескольких опытных офицеров Петербургского охранного отделения, которые не должны оставлять его ни на одну минуту.

    В системе политического розыска меня озабочивало освещение революционной пропаганды и настроения среди чинов армии и флота. В памяти живы были восстания матросов в Свеаборге и Кронштадте, поднятый лейтенантом Шмидтом бунт среди моряков Черноморского флота, военные мятежи в Полтаве, Киеве и Туркестане.

    Государь Император воспретил секретную агентуру в войсковых частях, считая совершенно достаточным наблюдение со стороны подлежащего военного начальства, тогда как в действительности такое наблюдение вовсе не достигало цели. Начальники воинских частей отчасти не допускали даже возможности революционного движения в своих командах, отчасти совершенно не умели установить за ними надзора, а в особенности боялись нарушить сыгравшее пагубную роль ?все обстоит благополучно?. При таких условиях от секретной агентуры среди нижних чинов нужно было отказаться, а ее предстояло искать в кругу лиц, так или иначе с войсками соприкасающихся. По моему приказанию был разработан проект открытия вблизи казарм мелочных лавочек, торговля в коих должна была производиться агентами розыскных учреждений, и таким образом освещать настроение войсковых частей. Проект этот был осуществлен в очень малом размере, так как для широкой его постановки не хватало денег.

    Наконец, я категорически воспретил всякую агентуру среди учащейся молодежи средних учебных заведений. Пересоздать всю систему политического розыска требовало значительного времени, и мне не удалось провести ее планомерно, ввиду всепоглощающей работы по охране многократных высочайших путешествий. По тем же причинам не удалось мне видоизменить инструкцию по политической агентуре М. И. Трусевича, — я считал, что таковая требует продолжительной и серьезной работы с непосредственным участием местных розыскных деятелей. Думаю, что новая инструкция, составленная наспех, не исправила бы дела, а внесла бы еще большую путаницу и затруднения при планомерном ее применении. Эта мысль, по-видимому, занимала и всех моих преемников, так как на мой первый вопрос, осуществлен ли пересмотр [130] инструкции,— когда я в октябре 1916 года временно исполнял обязанности товарища министра внутренних дел при А. Д. Протопопове,— мне ответили, что работы еще продолжаются и находятся в ведении жандармского генерала П. К. Попова, которому я приказал закончить их не позднее месяца. Я не знаю результата этих работ, так как в конце ноября я, по моей просьбе, был освобожден от обязанностей по означенной должности.

    Мои взгляды на политический розыск и принятые для их осуществления начинания подверглись серьезному практическому экзамену.

    Смутное время 1905 и 1906 годов и вызванная им усиленная работа всех чинов министерства внутренних дел по восстановлению порядка и спокойствия лишали Государя Императора возможности оставлять столицу и предпринимать какие-либо поездки по России, тем более что таковые нельзя было считать безопасными, ввиду интенсивной деятельности боевых организаций. После наступления сравнительного спокойствия, а именно с 1909 года, путешествия Государя стали носить постоянный характер. В бытность мою товарищем министра внутренних дел с 1 января 1909 года по 19 ноября 1911 года, Государь Император изволил присутствовать на торжествах в Полтаве, Риге, Киеве, Овруче и Чернигове, проживать в течение нескольких месяцев осенью в Крыму, посетить итальянского короля в Ракониджи, пробыть около двух месяцев в Гессен-Дармштадте и проехать для свидания с Императором Вильгельмом в Потсдам. Эти путешествия вызывали чрезвычайное напряжение всех сил охранной полиции. Я не имею в виду излагать официальную сторону поездок и торжеств, своевременно описанных в органах прессы всего мира,— я вспоминаю здесь только о вызванной путешествиями работе, которая внесла крупные изменения в самую систему охраны.

    От центральной агентуры мы отказались. Сведения, поступавшие от второстепенных сотрудников, не могли считаться достаточным основанием, чтобы принятые по существу их меры безусловно гарантировали безопасность монарха. Приходилось центр внимания переносить на меры охраны наружной. Одной из главных среди них была тщательная регистрация населения как по пути проезда, так и в месте пребывания Государя Императора. Неизбежно было усиление местных полицейских сил командированием дополнительных отрядов из состава столичной полиции, с привлечением, где это было возможно, и местного [131] населения, которое охотно оказывало в этом деле свою помощь. Я считаю, что совокупность этих мероприятий имела серьезное значение, так как все поездки прошли благополучно и порядок нигде не нарушался. Я испытывал чувство нравственного удовлетворения, сознавая, какое облегчение и радость доставляли Государю эти путешествия. Подъем духа в населении был очень велик, и оно встречало своего Царя крайне восторженно. Правительства иностранных государств шли навстречу мероприятиям, необходимость которых признавалась ими неизбежной. От квестора г. Турина, ведавшего охраной замка Ракониджи, командированные мной лица почерпнули полезные уроки по регистрации населения. Особую предупредительность и внимание мы встретили со стороны германских властей, а благожелательность французского правительства выразилась в пожаловании мне большого креста Почетного легиона. Легче всего было поддерживать порядок в Риге, ввиду крайней дисциплинированности толпы и широкого содействия всех местных общественных организаций.

    Пребывание в Крыму и Гессен-Дармштадте было действительным отдыхом для Государя Императора и Его семьи. Заграничное общественное мнение проявляло полное сочувствие Российскому Монарху, и диссонанс вносила иногда лишь левая пресса, с которой тем не менее удавалось ладить далеко не полицейскими мерами.

    Цикл высочайших путешествий моего времени закончился, к несчастью, преждевременной смертью П. А. Столыпина в Киеве, которая была результатом нарушения выработанной мной системы розыска.


XV.

    Высочайшее пребывание в Киеве. Покушение на убийство П. А. Столыпина. Его смерть. Моя отставка. Усиленные на меня нападки. Расследование сенатора Трусевича. Предварительное следствие сенатора Шульгина. Рассмотрение дела в I Департаменте Государственного Совета. Разрешение его Высочайшей резолюцией

    5-го января 1913 года обер-прокурор уголовного кассационного департамента правительствующего сената объявил мне через полицию о воспоследовавшей высочайшей резолюции по делу по обвинению меня, состоявшего в распоряжении дворцового коменданта, полковника Спиридовича, и исп. Обязан. вице-директора департамента полиции, статского советника Веригина, в превышении и бездействии власти, допущенных нами при принятии мер охраны на киевских торжествах в конце августа и начале сентября 1911 года, последствием чего было убийство членом [132] революционной партии Богровым председателя Совета Министров, статс-секретаря П. А. Столыпина, 1 сентября 1911 года в Киевском городском театре. На представленном Его Величеству журнале по этому делу I департамента Государственного Совета Государь изволил собственноручно начертать:

    ?Дело о генерале Курлове, полковнике Спиридовиче и статском советнике Веригине прекратить без всяких для них последствий?.

    В тот же день я послал дворцовому коменданту, генерал-адъютанту В. А. Дедюлину, телеграмму, прося его повергнуть к стопам Государя мою беспредельную благодарность и готовность служить Его Величеству, как служил в течение 35 лет Его державному отцу и деду. Через два дня дворцовый комендант прислал мне при своем письме мою телеграмму, на которой карандашом рукой Государя было написано:

    ?Благодарю. В верности службы генерала Курлова никогда не сомневался?.

    Таким образом закончились тяжелые для меня полтора года разных расследований и следствий.

    К несчастью, и на этот раз повторилась старая русская пословица: милует царь, да не жалует псарь. Когда я обратился к министру юстиции с просьбой об опубликовании высочайшей резолюции, то получил ответ, что такое опубликование прямым законом не предусмотрено. Таким образом, правительство Коковцова находило возможным допускать против меня клевету в печати, караемую по уложению о наказаниях, т. е. на основании положительного закона, но не признало возможным допустить в той же печати столь важный для моего оправдания факт, хотя это и не было запрещено законом, но не нашлось закона, разрешающего обнародовать правду, выразившуюся в высочайшей резолюции.

    В одном из первых заседаний Государственной Думы Милюков выступил с горячей речью по поводу убийства П. А. Столыпина. Между прочим он сказал, что это горестное для России событие (едва ли оно было горестным для Милюкова) случилось, несмотря на то, что генералом Курловым было истрачено на охрану в Киеве девятьсот тысяч рублей — казенных денег. В зале заседания присутствовал председатель Совета Министров В. Н. Коковцов, который, что особенно важно, был одновременно министром финансов. Однако он не счел нужным заявить, что им, министром финансов, было отпущено на охрану [133] при высочайшем путешествии в Белгород, Киев, Чернигов и Овруч, а также на двухмесячное пребывание Государя в Крыму всего триста тысяч рублей, из каковой суммы, оставляя должность товарища министра внутренних дел, я сдал тридцать семь рублей. Из подробного представленного мной отчета и оправдательных к нему документов видно, что Милюков, говоря о расходах на киевскую охрану, для красоты речи прибавил втрое, а министр финансов, исходя, вероятно, из того же соображения, что и министр юстиции, что на восстановление истины нужен положительный закон, величественно промолчал и тем как бы подтвердил слова Милюкова.

    Все это подтверждается журналом Государственного Совета, в котором зафиксировано заявление министра внутренних дел, удостоверившего только что приведенные цифровые данные, причем министр добавил, что из бывших в моем распоряжении сумм не израсходовано ни одной копейки на так называемые неподлежащие оглашению расходы, а всякий расход удостоверен надлежащими, требуемыми законом, оправдательными документами.

    Весной 1911 года было решено, что Государь Император вместе с царской семьей в конце августа и начале сентября посетит Белгород, где предстояло открытие мощей святителя Иоасафа, Киев для присутствования на маневрах, Чернигов и Овруч, а затем отправится в Крым, где и будет иметь пребывание до начала декабря.

    П. А. Столыпин испросил высочайшее повеление о возложении на меня высшего наблюдения за охраной с подчинением мне в этом отношении всех должностных лиц, к какому бы министерству они ни принадлежали, и с непосредственным подчинением меня дворцовому коменданту, а через посредство последнего — министру двора.

    По примеру прежних лет я выехал немедленно, чтобы заранее на местах обсудить и наметить те мероприятия, которые будут признаны целесообразными, в сопровождении должностных лиц министерства внутренних дел, участие коих, с одобрения П. А. Столыпина, я признавал необходимым, причем дворцовый комендант командировал в качестве своего представителя полковника Спиридовича.

    Казалось, все было подвергнуто обсуждению и решено, и я был крайне удивлен, когда накануне своего отъезда получил от П. А. Столыпина письмо следующего содержания: ?Киевский генерал-губернатор,— писал мне Петр Аркадьевич,— сообщил мне, что он считает возложение на вас высшего наблюдения за охраной, во время высочайшего [134] пребывания в Киеве, для себя оскорбительным и заключающим в себе указание на непригодность его к занимаемой им должности. Я хорошо знаю, что вы никогда при таких путешествиях не затрагивали самолюбия местных должностных лиц и никогда не стремились разыгрывать показную роль начальника. Я совершенно уверен, что при вашей предварительной поездке вы сумеете уладить с генерал-адъютантом Треповым это недоразумение и сообщить мне в ?Колоноберже?{14}, что все приняло в Киеве нормальное положение. Я не допускаю мысли, чтобы около охраны безопасности Государя Императора возникали трения на почве самолюбия между высшими чинами вверенного мне министерства?.

    Через день я выехал в Белгород и Крым, а оттуда проехал в Киев. Встретивший меня на вокзале киевский губернатор, камергер Гире, спросил меня от имени генерал-губернатора, в котором часу я могу принять на следующий день генерал-адъютанта Трепова. Я понял, что этот вопрос есть продолжение неудовольствия генерала Трепова, о чем мне писал П. А. Столыпин, и просил А. Н. Гирса доложить Ф. Ф. Трепову, что я, как приезжий, сочту за особое удовольствие лично представиться начальнику края и буду у него завтра в 11 часов утра.

    Посетив рано утром Киевского митрополита Флавиана и командующего войсками Киевского военного округа генерал-адъютанта Иванова, я в 11 часов входил в кабинет Ф. Ф. Трепова,— кабинет, в котором я провел два месяца в 1906 и 1907 годах, исполняя по высочайшему повелению обязанности киевского губернатора.

    Я знал ранее Ф. Ф. Трепова, и наши отношения можно было назвать хорошими. Он любезно встретил меня, с первых же слов подчеркивая свое желание исполнять мои распоряжения, как его ?начальства?.

    В ответ на это я показал ему письмо П. А. Столыпина и выяснил, что данное мне, по высочайшему повелению, поручение отнюдь не умаляет его прав, как начальника края, что никакой роли внешней при торжествах я играть не намерен и что, наконец, ни одно мероприятие не будет мной принято в пределах вверенного ему края без предварительного с ним соглашения. Единственная цель испрошенного министром высочайшего повеления состоит в том, чтобы устранить междуведомственные трения, [135] которые, к сожалению, как показала практика, постоянно возникали в подобных настоящему случаях.

    Одновременно я показал Ф. Ф. Трепову проект заготовленного мной письма на его имя, которое, в случае его согласия, я должен был в тот же день послать П. А. Столыпину для подписи. В этом проекте письма подтверждались уже от имени премьера все те данные о пределах моей власти, которые я перед этим изложил. Письмо это заканчивалось словами: ?Вместе с сим я приказал генералу Курлову не принимать никаких мер по охране без соглашения с Вашим Высокопревосходительством?.

    Ф. Ф. Трепов выразил свое полное согласие по поводу письма, а я, заявив ему, что в тот же день отошлю письмо П. А. Столыпину для подписания, просил генерал-губернатора, в видах сокращения времени, собрать вечером, под его председательством, комиссию из должностных лиц и общественных деятелей, которые должны были принять участие в предстоявших торжествах, что доказало бы всем присутствовавшим его первенствующее значение, как начальника края.

    В этом заседании была избрана, между прочим, особая комиссия, под председательством киевского губернатора, для распределения и выдачи билетов на торжественный спектакль в городском театре 1 сентября в высочайшем присутствии. По моей просьбе в состав этой комиссии были включены полковник Спиридович, как представитель дворцового коменданта и статский советник Веригин, как доверенное мной лицо.

    При всех высочайших путешествиях революционная печать и сведения розыскных органов указывали на желание подпольных деятелей ознаменовать их каким-либо террористическим актом, направленным против Государя Императора. Такие намерения начали выражаться особенно резко, как только настоящее путешествие Государя сделалось известным. Тогда уже были получены указания на то, что руководителем террористического предприятия явится один из видных революционных деятелей, глава боевой организации партии социалистов-революционеров Савинков.

    Какими же силами я обладал, когда мне приходилось вступать в борьбу с объявленной подпольными партиями мобилизацией? Главным органом борьбы должно было являться Киевское охранное отделение, которое и в спокойное, не нарушаемое какими-либо событиями время имело далеко неполное агентурное освещение работы местных [136] противоправительственных организаций, и совсем слабое, по числу должностных лиц, Киевское губернское жандармское управление, на обязанности которого лежало осведомление о деятельности революционных партий только в губернии. Пришлось, конечно, усилить личный состав этих учреждений командированием розыскных чинов из других городов, хотя такое усиление не могло быть признано достаточным. Для точного и полного выяснения как общей картины, равно и многих деталей террористических предположений, необходима была интенсивная работа всех розыскных органов на местах, поэтому я мог отвлечь в Киев только незначительное число чинов, к тому же мало знакомых с местной обстановкой. Единственным плюсом являлось участие в деле такого выдающегося знатока политического розыска, как полковник Спиридович, совместная работа которого с начальником Киевского охранного отделения, ввиду близкого свойства между этими должностными лицами, не допускала предположения о каких бы то ни было трениях.

    Подполковник Кулябко приобрел специальную опытность в мероприятиях по охране во время предшествовавших высочайших путешествий. Как начальник Киевского охранного отделения, деятельность которого распространялась на весь юго-западный край, он стоял во главе полицейской охраны во время пребывания Государя в Полтаве в 1909 году, а в 1910 году я назначил его начальником временного охранного отделения в Риге, так как в этом городе такового учреждения не было.

    По окончании подготовительных работ, приказав подполковнику Кулябко иметь тщательное наблюдение за деятелями местных революционных организаций и обращать особое внимание на лиц, которые могли бы вновь появиться в подпольной среде, я уехал в Петербург.

    14 августа я возвратился в Киев, чтобы дождаться там прибытия Государя Императора, наблюдал и руководил работой должностных лиц отдельного корпуса жандармов и полиции, которые к этому времени были там уже собраны. В ночь на 15-е августа со мной случился легкий нервный удар, вследствие чего я не мог в течение десяти дней выходить из комнаты.

    Несмотря на болезнь, я ни на один час не прерывал начатой работы, собирая у себя должностных лиц, выслушивая их доклады и давая надлежащие указания.

    В один из этих дней, при обычном докладе, подполковник Кулябко доложил мне, что накануне, совершенно [137] неожиданно, к нему явился бывший сотрудник Киевского охранного отделения Богров, который еще ранее от работы отошел, но сведения которого были всегда очень ценны и не возбуждали никакого сомнения. Подполковник Кулябко находил такое возвращение Богрова весьма важным в столь серьезное время.

    По словам Кулябко, Богров сообщил ему, что на днях к нему явился известный партийный работник, которого он знал только по имени и отчеству, и, подтвердив намерение партии совершить крупный террористический акт в последние дни пребывания Государя в Киеве, когда чины охраны будут несомненно утомлены, просил Богрова от имени партии содействия. Далее Богров передал, что отряд боевиков должен был, в целях безопасности, приехать в Кременчуг, а оттуда по Днепру в Киев. На обязанности Богрова лежало приготовление для приезжих речной моторной лодки и подыскание в Киеве безопасного для них помещения.

    Подполковник Кулябко спросил меня, какой ответ я разрешу ему дать Богрову. Я, безусловно, воспретил содействовать подысканию моторной лодки и разрешил лишь предоставить для помещения приезжих квартиру, принадлежащую кому-либо из служащих охранного отделения.

    Вместе с тем я приказал командировать немедленно в Кременчуг состоявшего в распоряжении начальника охранного отделения ротмистра Муева с необходимым числом филеров для непрерывного наблюдения за железнодорожным вокзалом и речными пристанями. Своему секретарю я продиктовал телеграммы директору департамента полиции и начальнику Петербургского охранного отделения о доложенных мне подполковником сведениях с приказанием тщательно и без замедления разработать их и о результате мне телеграфировать.

    В течение последовавших за этим докладом дней никаких дополнительных сведений от Богрова не поступало, а равно я не получал никаких донесений ни из Петербурга, ни от ротмистра Муева.

    Приведенные данные и принятые в целях освещения их меры я доложил П. А. Столыпину на другой день по приезде его в Киев, причем министр сказал мне, что, по его мнению, все эти страхи преувеличены.

    Несмотря на скептическое отношение П. А. Столыпина к указанным сообщениям Богрова, сильно меня тревожившим, я вновь настаивал перед ним на разрешении [138] мне вызвать немедленно одного из офицеров личной охраны министра, ротмистра Дексбаха, и указывал председателю Совета Министров на то обстоятельство, что состоявший в Киеве при нем капитан Эсаулов, как строевой офицер, совершенно незнаком с охраной и что при предстоявших торжествах все внимание чинов охраны будет сосредоточено на особе Государя Императора и Его августейшей семьи, что, впрочем, категорически требовал и сам П. А. Столыпин. На моей же обязанности, как служебной, так и нравственной, лежит обеспечение безопасности моего министра. П. А. Столыпин ответил мне категорическим отказом, находя, что принятые мной в этом направлении меры охраны генерал-губернаторского дома, в котором министр имел пребывание, слишком преувеличены.

    Через день прибыл в Киев Государь с семьей.

    Население Киева, запружавшее все улицы по пути царского проезда от вокзала до дворца, а равно и Софийскую площадь, так как Государь заезжал в Софийский собор, приветствовало своего Монарха с редким одушевлением. Полицейские наряды с трудом удерживали толпу, которая каждую минуту могла их смять, несмотря на расставленные шпалерами воинские части. Это одушевление произвело на царскую семью громадное впечатление, так что, когда я, сопровождая Императорский кортеж, приехал во дворец, дворцовый комендант, генерал-адъютант Дедюлин, передал мне подлинные слова Государя: ?Скажите Курлову, чтобы он уменьшил охрану?.

    Следующий выезд Государя должен был быть около 1 часу дня для посещения Киево-Печерской лавры. Я возразил генерал-адъютанту Дедюлину, что как бывший киевский губернатор я хорошо знаком с характером киевской толпы, ее экспансивностью и отсутствием всякой дисциплины, почему я и считал, что при этом проезде, где шпалер войск не будет, уменьшение охраны может повлечь за собой всякое нарушение порядка, не исключающее человеческих жертв, если толпа бросится к царскому экипажу. ?Снимите по крайней мере конных жандармов?,— заметил на это дворцовый комендант. Я отдал соответствующее приказание командиру эскадрона, но, проезжая к лавре для встречи на месте Государя Императора, с ужасом видел буквально заполненные народом улицы, где одного движения было достаточно, чтобы эта масса ринулась вперед, причем удержать ее не представилось бы никакой возможности. [139]

    Святые ворота Киево-Печерской лавры выходят в небольшой полукруг к улице. Государь Император подъехал к воротам благополучно, но когда навстречу Ему вышел с св. крестом Киевский митрополит Флавиан, а царская семья остановилась, чтобы выслушать его приветствие, которое, к сожалению, было очень длинно, толпа, желая ближе видеть царскую семью, бросилась в указанный полукруг, так что дворцовому коменданту, мне и ближайшим лицам свиты с трудом удалось дать возможность Государю пройти внутрь ограды. Генерал-адъютант Дедюлин убедился, что я был прав и что повторять такие опыты опасно. Поэтому мы решили подать царские экипажи к выходу из малых пещер и оттуда проследовать на главную улицу. Пришлось вновь вызвать эскадрон жандармов и при его помощи с большим трудом, под моим личным руководством, восстановить некоторый порядок, чтобы Государь Император мог проехать обратно во дворец. Этот проезд был совершен медленным шагом среди толпы, которую почти нельзя было удержать. Всякое массовое движение было опасно, ввиду находившихся по сторонам дороги обрывов.

    Последующие торжества протекали в полном порядке, причем особое впечатление произвел на Государя прием со стороны городского управления в Купеческом саду. Сад этот расположен на правом, очень крутом берегу Днепра, так что открывающийся с террасы вид при блестящей иллюминации был действительно великолепен.

    Проводив Государя из сада, я, еще не вполне оправившийся от болезни, вернулся домой, чтобы немного отдохнуть, так как перед этим мне пришлось в течение нескольких часов самому удерживать толпу. Дело в том, что у подножия Купеческого сада, в конце Крещатика, был воздвигнут памятник Императору Александру II, для освящения которого Государь Император и прибыл в Киев. По Крещатику, до поворота на крутую Михайловскую улицу, были расставлены войска. За этим поворотом Думская площадь и вся остальная часть Крещатика были сплошь заполнены киевлянами. После проследования Государя я оставался на этом углу до конца торжеств, так как считал это место наиболее опасным в смысле возможного нарушения порядка, когда части войск начнут очищать Крещатик, перестраиваясь для церемониального марша. Толпа все время напирала и несколько раз прорывалась через цепь конных жандармов. Для обеспечения парада я принужден был вызвать сотню Уральских казаков, [140] выстроить ее поперек Крещатика и шаг за шагом пешком двигаться впереди нее по мере удаления войск, давая таким образом возможность собравшейся публике подойти ближе к памятнику.

    Не успел я заснуть, как меня разбудил мой секретарь с докладом, что меня желает видеть по экстренному делу подполковник Кулябко. Тотчас же я его принял и узнал от него, что вечером явился к нему Богров с заявлением, что член партии социалистов-революционеров, приезжавший к нему за несколько до того дней с просьбой облегчить прибытие из Кременчуга боевиков, сообщил ему об изменении террористической группой своих планов относительно путешествия в Киев, что группа эта уже прибыла и что в составе ее находится неизвестная даже ему женщина, имеющая при себе разрывные снаряды. Она должна была явиться на другой день в 12 часов на квартиру Богрова, где остановился приезжий, для совместного обсуждения дальнейшего плана действий. По его словам, боевая группа не имела в виду цареубийство, а покушение на жизнь председателя Совета Министров П. А. Столыпина и министра народного просвещения Л. А. Кассо. Я приказывал Кулябко обставить немедленно квартиру Богрова филерским наблюдением, командировав для этой цели опытнейших агентов, а самому утром, перед выездом Государя Императора на маневры, доложить все эти сведения киевскому генерал-губернатору. Вместе с сим я поручил Кулябко передать полковнику Спиридовичу, чтобы те же сведения он подробно доложил дворцовому коменданту. Сам я тотчас соединился по телефону с генерал-адъютантом Дедюлиным и сказал ему, что лишен возможности сопровождать Государя на маневры вследствие тех сведений, которые будут ему доложены полковником Спиридовичем перед высочайшим выездом. Об отдыхе нечего было и думать. В 8 часов утра я просил по телефону секретаря министра доложить П. А. Столыпину о необходимости безотлагательного с ним свидания и в 9 часов был уже у него и передал ему подробно сущность доклада Кулябко, добавив, что если к полудню я не получу больших подробностей, мне придется прибегнуть к экстраординарным полицейским мерам, чтобы обеспечить возвращение Государя с маневров, Его поездку на ипподром, поездку и возвращение из театра.

    За самый театр я был относительно спокоен, так как билеты выдавались комиссией только известным лицам, а в театре для тщательного контроля было назначено [141] 15 офицеров и 92 агента дворцовой охраны и Киевского охранного отделения. Тем не менее я просил министра не занимать в этот вечер своего кресла в первом ряду, а сесть в генерал-губернаторскую ложу, от чего он категорически отказался.

    Тут же я переговорил с вызванным мной директором департамента министерства народного просвещения Вестманом, сказав ему предупредить Л. А. Кассо об опасности и просить его не выезжать иначе, как в автомобиле, который я ему пришлю. Одновременно я приказал усилить охрану генерал-губернаторского дома, где проживал П. А. Столыпин, и поручил жандармскому офицеру тщательно проверять лиц, которые пожелали бы видеть министра.

    Я не могу не остановиться на разговоре с П. А. Столыпиным, который ярко характеризует и объясняет создавшееся после его смерти положение. На мое указание, что по возвращении в Петербург я буду просить его разрешения сделать несколько перемен в личном составе розыскных учреждений, П. А. Столыпин сказал:

    ?Это вам придется делать уже без меня.— И на выраженное мной удивление продолжал:— По здешней обстановке вы не можете не видеть, что мое положение пошатнулось, и я после отпуска, который я испросил у Государя до 1 октября, едва ли вернусь в Петербург председателем Совета Министров и министром внутренних дел?,

    Действительно, признаки, о которых говорил П.А. Столыпин, существовали. Лучшим барометром, определяющим прочность положения того или иного сановника, является на первый взгляд неуловимое, но для опытного человека совершенно ясное отношение к нему придворной толпы. Я помню, как раболепно склонялась эта толпа перед всесильным премьер-министром при высочайших путешествиях в Полтаву и Ригу. Как почтительно она склонялась перед ним в Петербурге. В Киеве было иначе. Для П. А. Столыпина не нашлось места в придворных экипажах, следовавших в Императорском кортеже, и он ездил в наемной коляске, что очень затрудняло его охрану.

    3-го сентября была назначена поездка Государя Императора в Чернигов на пароходе. Для меня не было никаких сомнений, что в числе лиц, которые должны были сопровождать Императора, председатель Совета Министров являлся одним из первых. Каково же было мое удивление, когда 31 августа подошедший ко мне на обеде во [142] дворце министр спросил, каким путем я предполагаю ехать в Чернигов. Я ответил, что приказал прицепить свой вагон к ночному поезду, чтобы утром приехать в Чернигов, еще раз проверить все меры по охране и встретить Государя.

    ?Вот и прекрасно,— сказал П. А. Столыпин, — я еду с вами?.

    На мое изумление, что он не едет на пароходе с Его Величеством, П. А. Столыпин бросил краткую фразу: ?Меня забыли пригласить?. Я тотчас же направился к флаг-капитану, генерал-адъютанту Нилову и в возбужденном тоне передал ему мой разговор с министром.

    ?На пароходе крайне ограниченное число мест,— заметил флаг-капитан, и на мое заявление, что удобнее было бы оставить половину свиты, чем председателя Совета Министров, сконфуженно сказал:— Хорошо, я об этом доложу?, а через несколько минут генерал-адъютант Нилов, подойдя ко мне, сообщил, что приглашение П. А. Столыпину сопровождать Его Величество на пароходе послано. Я передал об этом в Купеческом саду министру, который, улыбаясь, заметил: ?Напрасно, я понимаю, что это ваши фокусы?.

    Я поспешил в гостиницу, чтобы поскорее узнать от подполковника Кулябко сведения о предполагавшемся в полдень свидании. Меня ожидало полное разочарование: женщина, которая, по словам Богрова, должна была прийти на его квартиру, не явилась, а Богров получил известие, что свидание группы боевиков назначено в 7 часов вечера на Бибиковском бульваре. Сделав распоряжение наблюдать за этим новым предполагавшимся свиданием и ни на минуту не оставлять без наблюдения квартиру Богрова, я решился прибегнуть к тем исключительным полицейским мерам, о которых докладывал министру. Впоследствии, при производстве расследования, сенатор Трусевич ставил мне в вину, что я тотчас же не приказал сделать обыск у Богрова и арестовать приехавшее к нему лицо. Это обвинение звучит насмешкой со стороны бывшего директора департамента полиции, который должен был помнить, что такой преждевременный арест одного из членов боевой группы, при невыясненном ее составе, повлек за собой убийство Императора Александра II и бывшего министра внутренних дел В. К. Плеве.

    Сам я с полковником Спиридовичем сел в автомобиль и поехал по пути предполагавшегося возвращения Государя. Путь этот был тем более опасен, что другой дороги, [143] по которой можно было следовать Императору, не было. Полицейский наряд занял назначенные ему места, а за ним расположилась огромная толпа народа. Я остановил свой автомобиль около первого полицейского офицера и громко, так, чтобы было слышно в толпе, сказал: ?Маневры затянулись, Государь Император вернется только завтра утром,— снимайте наряд?. Это приказание, и в той же форме я повторил всем полицейским офицерам по пути следования. Наряд был снят, и толпа разошлась. Перед выездом я приказал оставить чинов полиции по пути от дворца до ипподрома, чтобы толпа видела, что Государь проедет по этому направлению, и одновременно распорядился командированием разъездов конных жандармов на другую дорогу, по которой я и предполагал провезти Государя.

    Встретив Императора в Святошине{15}, я проводил Его до дворца и здесь доложил министру двора и генерал-адъютанту Дедюлину о создавшемся положении, прося их убедить Государя ехать на ипподром не в коляске, а в автомобиле по намеченной мной дороге. Через несколько минут дворцовый комендант передал мне, что Его Величество категорически отказался исполнить мою просьбу и приказал подавать открытый экипаж.

    Проезд и возвращение с ипподрома прошли, к счастью, благополучно, а на ипподроме я передал министру все подробности дополнительного доклада подполковника Кулябко.

    После обеда во дворце я поспешил в театр с целью проверки охраны, а затем вернулся, чтобы сопровождать Государя, и вслед за ним приехал в театр.

    При первом моем посещении театра приехавший с Бибиковского бульвара подполковник Кулябко доложил мне, что все мои приказания относительно предполагавшегося свидания выполнены. Войдя в театр и направляясь к своему месту около Императорской ложи, я был задержан министром, занимавшим первое от прохода место, который сказал мне со слов подполковника Кулябко, что свидание на Бибиковском бульваре не состоялось. ?Нам нужно будет поговорить с вами в первом антракте?,— добавил П. А. Столыпин. С нетерпением ждал я этого антракта, и, как только Государь вышел в аванложу, я подошел к министру. ?Что же вы думаете теперь делать?? — [144]

    спросил он меня. Я ответил, что остается только возвращение после спектакля и что, надо надеяться, оно пройдет благополучно. А ночью я обсужу те меры, которые необходимо будет принять. ?Переговорите тем не менее еще раз с Кулябко?,— закончил министр свой разговор. Я отправился исполнять его приказание. По пути я видел в проходе капитана Есаулова, на обязанности которого лежало ни на одну минуту не оставлять министра одного.

    Подполковник Кулябко доложил мне, что Богров приезжал к нему в театр, чтобы сообщить, что свидание на Бибиковском бульваре не состоялось и отложено на завтра. Я высказал Кулябко свое крайнее неудовольствие подобными путешествиями Богрова и приказал принять меры, чтобы он не смел отлучаться из квартиры и оставлять приезжего хоть на одну минуту одного. Затем я предложил Кулябко после театра приехать ко мне для обсуждения дальнейших мер.

    Из приведенного выше доклада я ни одной минуты не предполагал, что Богров может быть в театре, так как не допускал мысли, чтобы на такую экстраординарную меру подполковник Кулябко не испросил моего предварительного разрешения. Я вернулся в партер к началу второго акта и тотчас же после его окончания опять подошел к П. А. Столыпину, чтобы передать ему свой разговор с Кулябко, а засим не отходить от него ни на шаг, как делал это всегда, когда министр присутствовал в каком-либо публичном месте. На этот раз П. А. Столыпин, сильно обеспокоенный неопределенностью поступавших сведений, несмотря на мои возражения, приказал мне еще раз повидать Кулябко. Как потом оказалось, состоявший при министре капитан Есаулов во время этого антракта находился в фойе. Войдя в коридор, я начал говорить с Кулябко, который подтвердил, что отданное мной в первом антракте приказание о безотлучном пребывании Богрова в своей квартире исполнено. Между тем, как выяснилось впоследствии, Кулябко сказал приезжавшему в театр Богрову уехать домой перед самым началом второго антракта, не потрудившись, однако, наблюсти за действительным исполнением Богровым этого распоряжения. Вдруг раздался выстрел из браунинга, столь характерный по своему звуку. В зале поднялось смятение и послышались крики. Я бросился в залу, встретив у прохода какого-то офицера, который выбегал оттуда с обнаженной шашкой и кричал, что убили Столыпина. Проникнуть в залу я не мог, так как в проходе публика избивала какого-то человека. Попытки [145] прекратить избиение были тщетны. Издали я видел опускавшегося на кресло министра и стоявшего около царской ложи с обнаженной саблей полковника Спиридовича. Тогда я бросился назад, чтобы проникнуть к П. А. Столыпину с другой стороны, и наткнулся на совершенно бледного подполковника Кулябко.

    ?Это Богров, ваше превосходительство,— пробормотал он, опираясь о стену,— я виноват, мне остается только застрелиться?. Я крикнул на него, что застрелиться он всегда успеет и не об этом надо думать, когда Государь — в театре. Не имея возможности войти в театральную залу и кружным путем, так как коридор был запружен народом, я бросился к выходу около царской ложи и просил встретившегося генерал-адъютанта Дедюлина удержать Государя в театре, пока я не доложу, что путь свободен.

    Подскочившему ко мне командиру эскадрона жандармов я приказал немедленно очистить весь проезд от публики, оставив около театра один взвод, чтобы сопровождать карету скорой медицинской помощи, вызванную для перевезения П. А. Столыпина в больницу. Чтобы приблизиться, наконец, к министру, я прошел к главному входу. Около него уже стояла вызванная карета, в которую при мне укладывали находившегося в беспамятстве П. А. Столыпина. Это был последний раз, что я видел министра живым, так как, прибыв, после отъезда Государя, в больницу, я не был допущен к нему врачами.

    Государь уехал из театра, не дождавшись окончания сделанных мной распоряжений. Арестованный Богров находился в руках судебных властей, начавших свою обычную процедуру.

    Во втором часу ночи начальник края сообщил мне по телефону, что назначенный исправляющим должность председателя Совета Министров В. Н. Коковцов просит меня приехать в генерал-губернаторский дом, где он находится. Я поспешил на это приглашение, доложил В. Н. Коковцову все подробности настоящего дела и просил его представить Государю Императору мое прошение об отставке.

    ?Я нахожу это невозможным в настоящее время?, — возразил В. Н. Коковцов. Хотя я прекрасно понимал, что он не только приветствовал бы мой уход, но и сделает все возможное, не останавливаясь ни перед какими средствами, чтобы избавиться от меня совсем. Я не ошибся.

    В шесть часов утра мне передали, что П. А. Столыпин [146] просит меня в лечебницу, и, когда я поспешил туда, меня встретило категорическое запрещение В. Н. Коковцова допускать к раненому министру кого бы то ни было, в том числе и меня. Знал поседевший в чиновничьих интригах Коковцов, что П. А. Столыпин может мне передать для доклада Государю то, что он не скажет своему политическому противнику и что эти слова могут помешать его начинавшей приходить в исполнение мечте.

    На подробностях последующих дней останавливаться не приходится: все заслоняет собой смерть П. А. Столыпина. Я хочу только сказать несколько слов об обстоятельстве, поразившем всех благомыслящих людей и оставившем, вероятно, навсегда без ответа вопрос, что такое Богров и чем вызвано совершенное им убийство?

    Сын богатых родителей, молодой Богров всегда нуждался в деньгах для широкой жизни. Вероятно, под влиянием модных течений, он вошел в связь с революционными организациями и предал их охранному отделению, когда потребовались деньги на поездку за границу. Сведения Богрова стоили затраченных на него средств, и в этом отношении он безукоризненно исполнял свои обязательства. Со временем материальное положение его улучшилось, и он одновременно отошел от партийной жизни, как отошел и от работы в охранном отделении. Я думаю, что в партии знали или догадывались о прежней деятельности Богрова, а потому могли потребовать от него той или другой услуги. Я не сомневался в его сведениях, сообщенных подполковнику Кулябко, как не сомневаюсь в том, что, может быть, за час до покушения на министра он не предполагал, что ему придется совершить этот террористический акт. Требование застало его врасплох, и он подчинился воле, от которой зависела его собственная жизнь. Это предположение не возбуждало бы во мне никаких сомнений, если бы убийство П. А. Столыпина было принято какой-либо революционной организацией на свой счет, но убийство это было встречено молчанием, хотя в революционной печати появлялись обыкновенно хвалебные гимны по поводу всякого, даже незначительного, политического убийства. Возможно допустить, что сведения, сообщенные Богровым Кулябко, были вымышлены и он, пользуясь доверием к нему охранного отделения, решил выполнить террористический акт. Мероприятия по охране и в этом положении не подлежали никакому изменению, так как игнорировать эти сведения, по сложившейся в Киеве обстановке, не представлялось допустимым. Личных [147] счетов с покойным министром у Богрова, конечно, быть не могло, а потому у него не могло быть и инициативы совершить это убийство с риском своей жизни. Приходится, таким образом, прийти к убеждению, что этим преступлением руководила какая-либо иная, неведомая нам сила...

    Следствию ее обнаружить не удалось, да, по-видимому, оно к этому и не очень стремилось. На мое заявление, что не следует торопиться предавать Богрова суду, а тщательно, путем политического розыска, расследовать мотивы преступления и возможных сообщников, мне было отвечено, что нежелательно вмешивать в судебное следствие политическую полицию. Богров был осужден, и правительство, столь мало интересующееся обстоятельствами, которые, с моей точки зрения, должны составлять суть каждого дела, обрушилось всей силой судебного аппарата на меня и моих подчиненных.

    Нельзя не отметить, что этот аппарат действовал в данном случае довольно своеобразно, выполняя поставленную ему новым председателем Совета Министров задачу — во что бы то ни стало обвинить меня в несуществующем юридически и фактически каком бы то ни было преступлении. Смерть еще не смежила очей П. А. Столыпина, как В. Н. Коковцов, вопреки всякому закону, испросил назначение сенаторского расследования, без согласия как бывшего еще в живых министра, так и временно управлявшего министерством внутренних дел С. Е. Крыжановского. Расследование было поручено сенатору Трусевичу, отношения которого ко мне были прекрасно известны В. Н. Коковцову, что нарушало самые элементарные требования справедливости. Я сужу об этой торопливости по собственным словам В. Н. Коковцова. Когда утром после смерти П. А. Столыпина мы на пароходной пристани ожидали возвращения Государя из Чернигова, на обращенное мной к В. Н. Коковцову ходатайство испросить, ввиду смерти министра, расследование моих действий он ответил короткой фразой: ?Это уже сделано?.

    Сенатор Трусевич приступил к расследованию в целях, как он мне сам это заявил, выяснить дело, начиная с умышленного убийства и кончая небрежностью. Самый факт преступления Богрова был настолько несложен, что необходимо было лишь установить, каким образом Богров попал в театр и знали ли я и полковник Спиридович об этом обстоятельстве. Почему был привлечен [148] к этому делу статский советник Веригин, для меня остается до сих пор непонятным. Сенатор Трусевич тянул расследование полгода, и оно вылилось в целые томы. Он серьезно расследовал, между прочим, и то, ел ли я в Киеве икру и пил ли шампанское, причем убедился, что ни того, ни другого не было. Несмотря на представленный мной денежный отчет, он справлялся во всех банках о моих материальных средствах и, так как таковых не было, о моей задолженности. Он посвятил много времени расследованию шуточной газетной заметки о том, будто Богров за несколько дней до покушения стоял на пути проезда верхом. Сенатор ставил мне в вину мое незнание, что кухарка Богрова находилась в интимных отношениях с одним из филеров Киевского охранного отделения. По-видимому, совокупность таких данных дала Трусевичу возможность предъявить мне обвинение одновременно в превышении и бездействии власти, так как ему хотелось доказать, что мученическая смерть П. А. Столыпина есть результат моего дерзкого посягательства на систему розыска его времени. Забыл бывший директор департамента полиции, что за его время была взорвана дача того же министра, причем была искалечена его дочь, убиты генерал Павлов, градоначальник фон дер Лауниц, Максимовский, совершено ограбление казенных сумм в Фонарном переулке, с человеческими жертвами,— и все это случилось, невзирая на существование центральной агентуры!

    Судебное преследование приняло, наконец, приличные формы, когда предварительное следствие перешло в руки сенатора Шульгина, человека безусловно порядочного, относившегося беспристрастно к возложенной на него задаче. В этот период на помощь В. Н. Коковцову пришла прокуратура, так как генерал-прокурор И. Г. Щегловитов также ревностно служил последнему, как служил его убитому предместнику. При предварительном следствии нельзя было игнорировать юридическую сторону дела, а следовательно, нужно было, наконец, установить пределы моей власти, которую я превысил или при осуществлении которой я бездействовал. Я вынужден был задать этот вопрос сенатору Шульгину, но на него ответил мне присутствовавший при допросе обер-прокурор уголовного кассационного департамента правительствующего сената Кемпе, авторитетно заявив, что пределы моей власти указаны в инструкции товарищу министра внутренних дел, заведующему полицией. Мне пришлось возразить, что эта инструкция [149] высочайше отменена в конце ноября 1905 года, когда генерал Д. Ф. Трепов, занимавший эту должность, был назначен дворцовым комендантом, что я товарищем министра, заведующим полицией, никогда не был, так как во главе полиции стоял министр. Это вызвало немедленный уход обер-прокурора из комнаты, причем при дальнейших допросах он уже не присутствовал.

    В содействии В. Н. Коковцову не отказывали и другие министры, в том числе и новый министр внутренних дел А. А. Макаров, занимавший ранее должность товарища министра в период указанных мной выше террористических актов. Вернувшись из Крыма, куда он был вызван Государем перед своим назначением, А. А. Макаров передал мне слова Императора: ?Я удивляюсь, как такой честный и преданный слуга, как Курлов, не подал до сих пор в отставку?.

    На мое заявление, что прошение об отставке будет представлено в тот же день, А. А. Макаров осторожно добавил: ?Я не передаю вам высочайшего повеления, а только слова Государя?,— на что, откланиваясь, я ответил, что для меня слова Монарха — закон. Эта осторожность была, по-видимому, умышленной, так как, когда впоследствии, после высочайшей резолюции о прекращении моего дела, моим недоброжелателям нужно было лишить меня следовавшего мне подсудного содержания и не исполнить высочайшего повеления о назначении меня в сенат, что обусловливалось не уходом, а увольнением в отставку, А. А. Макаров в собственноручном письме известил меня, что переданные им слова Государя нельзя рассматривать как увольнение в отставку и что, таким образом, оставление мной службы признается им добровольным.

    Желание министра А. А. Макарова быть приятным В. Н. Коковцову на этом не остановилось, и в заседании I департамента Государственного Совета по вопросу о предании меня суду равенство голосов получилось только благодаря голосу А. А. Макарова, причем ввиду этого равенства мнение за обвинение являлось превалирующим, так как в этом случае голос председателя Сабурова давал перевес.

    Цикл своих преследований В. Н. Коковцов закончил назначением мне пенсии в минимальном размере, не вняв горячим протестам бывшего уже в то время министром внутренних дел Н. А. Маклакова. [150]


XVI.

    Преемники Столыпина. Гр. Коковцов. Горемыкин. Штюрмер. Трепов. Кн. Голицын. Макаров. Маклаков. Кн. Щербатов. А. Н. Хвостов

    5 сентября 1911 года закончилась, по моему мнению, в Киеве целая государственная эпоха, одухотворенная П. А. Столыпиным и выражавшаяся в интенсивной законодательной работе в целях удовлетворения назревшим существенным потребностям общества. Основным принципом столыпинского периода было проведение в жизнь начал Манифеста 17 октября при увеличивавшемся авторитете правительства. Если вообще система управления зависела от личности и видоизменялась иногда до неузнаваемости с переменой главы того или другого ведомства, то она не могла не погибнуть совершенно, когда покойный ее выразитель заменялся его личным и политическим врагом,— так было в настоящем случае, когда П. А. Столыпина заменил на посту председателя Совета Министров В. Н. Коковцов.

    Мне трудно будет привести фактические доказательства указанной личной вражды, но она есть неизбежный вывод из сопоставления характеров нового и скончавшегося премьеров, их взаимных отношений и того положения, которое занимал В. Н. Коковцов в последнем кабинете. П. А. Столыпин выдвигал на первый план интересы государства, а Л. Н. Коковцов — свои личные. Самолюбие В. Н. Коковцова — мелкий чиновничий эгоизм; его снедало желание занимать при этом выдающееся положение, и это ему не удалось при исключительном влиянии П. А. Столыпина на своих сочленов по Совету Министров. Если, таким образом, вопрос о личной вражде между обоими премьерами является моим выводом, то вражда политическая имеет под собой фактическую почву и я могу в подтверждение ее сослаться на собственные слова министра финансов. Зимой 1910 — 1911 гг. В. Н. Коковцов был за границей. По возвращении я встретился с ним в зале заседаний Совета Министров, которая находилась перед служебным кабинетом П. А. Столыпина в его квартире на Фонтанке. Поздоровавшись, В. Н. Коковцов обратился ко мне с улыбкой и спросил, как мы здесь поживаем, и, не выждав моего ответа, ответил сам на свой вопрос: ?Благодетельствуете мужичков, насаждая хутора?. Ясно, как относился он к любимому детищу П. А. Столыпина — аграрной реформе и что ожидало ее после смерти последнего.

    В этот же день, в Совете Министров, произошел один [151] из тех эпизодов, которые характеризуют поведение В. Н. Коковцова в таких заседаниях. В высших учебных заведениях шло усиленное брожение, которое выражалось в забастовках и сходках, сопровождавшихся иногда насилиями. Это движение охватило не только Петербург, но и провинциальные университеты. Утром я докладывал министру совокупность поступивших по этому предмету в .департамент полиции сведений, и он приказал мне заготовить проект циркуляра губернаторам о недопустимости беспорядков, предполагая предложить таковой на обсуждение Совета Министров. Когда заседание началось, председатель Совета Министров подробно изложил положение вопроса и свой взгляд на необходимость так или иначе пресечь разгоравшееся движение, каковой взгляд разделил и министр народного просвещения Л. А. Кассо. В. Н. Коковцов, по своему обыкновению, произнес очень длинную речь, которая, как всегда, начиналась с замечания, что он имеет сказать только несколько слов, и заканчивал после часовой или полуторачасовой беседы заявлением, что хотя он и уверен в тщетности для собрания его слов, но просит отметить высказанные им мысли в журнале заседаний ?для истории?. Резюмировать длинную речь В. Н. Коковцова было довольно трудно: в ней заключалось изложение ?с одной стороны? и изложение — ?с другой стороны?, определенных выводов не было, а таковые заменялись общими фразами. П. А. Столыпин приказал мне доложить проект циркуляра, составленного согласно с его указаниями, который и был принят после моего доклада без дальнейших возражений.

    Описанное положение В. Н. Коковцова было далеко не единственным и повторялось чуть ли не в каждом заседании, особенно когда вопрос шел о мероприятиях, требовавших кредитов. Страдательным являлось обыкновенно военное министерство, и лейтмотив министра финансов, как возражение военному министру, заключался в предположении, что когда-то там еще будет война, а теперь денег нет. Это, конечно, устранялось П. А. Столыпиным, чего В. Н. Коковцов не мог ему простить. Я привел уже пример пререканий его при обсуждении сметы главного тюремного управления и думаю, что отдельной книги не хватило бы для перечисления всех подобных приведенному случаев. Как бы ни убивался В. Н. Коковцов в дни страданий и смерти П. А. Столыпина, искренности этого горя едва ли кто-нибудь поверит: он достигал своей цели, и я думаю, что в душе был убежден, что теперь настало [152] время заменить несовершенную систему П. А. Столыпина своей, при его самомнении, более совершенной. Конечно, чудеса бывают, и, может быть, неожиданно оказалось бы, что система В. Н. Коковцова более нужна для пользы России!

    Ужасно, по моему мнению, то, что на посту председателя Совета Министров, т. е. руководителя политики, у В. Н. Коковцова никакой системы не было, так как нельзя назвать системой изменчивость взглядов, свойственную только капризной женщине. Разве можно говорить о направлении председателя Совета Министров, заявлявшего в Государственной Думе, что ?слава Богу, что в России нет парламента?, а затем всеми силами в нескончаемых речах заискивавшего перед народными представителями? Выражением системы служат не слова, а дела, которых за время пребывания В. Н. Коковцова в должности не оказалось.

    Уронив престиж правительства, В. Н. Коковцов посягнул и на авторитет Монарха. Мне придется говорить в следующей главе о роли и значении Распутина. Здесь я не могу пройти молчанием, что каким бы вредным это значение ни было, вред его для царской семьи не может сравниться с вредом, причиненным В. Н. Коковцовым предложением Распутину 2000 тысяч рублей за отъезд из Петербурга.

    Осложнения в Государственной Думе, достигшие угрожающих размеров летом 1915 года, повлекли за собой уход В. Н. Коковцова и замену его И. Л. Горемыкиным. А между тем в момент смерти П. А. Столыпина в Киеве находился человек, который мог бы продолжать несомненно плодотворную политику покойного, на благо Государя и Родины, по твердости своих убеждений и солидарной совместной с ним работе — это министр земледелия и статс-секретарь А. В. Кривошеин, один из немногих оставшихся государственных людей.

    Я останавливался уже на характеристике И. Л. Горемыкина, которого лично глубоко уважал, хотя считал, что плодотворности возвращению его в премьеры, в то смутное время, препятствовал его преклонный возраст. Долгой служебной жизнью И. Л. Горемыкин выработал в себе олимпийское спокойствие: его ничем нельзя было удивить, а тем более взволновать, так как он исповедовал принцип, что все в историй повторяется и что сил одного человека недостаточно, чтобы остановить и даже задержать ее течение. При таком взгляде нельзя было ожидать энергичных [153] действий, принятие которых подсказывало современное положение.

    Преемником его был Б. В. Штюрмер. Последнего я знал с дней моей молодости, когда он был назначен от правительства председателем Тверской губернской земской управы, а затем занял ту же должность уже по выборам Тверского земства, как местный помещик. Передовой характер этого земства хорошо известен, и для того, чтобы превратиться из навязанного ему правительственного чиновника в избранного председателя, нужен был недюжинный ум и выдающаяся работоспособность. На посту ярославского губернатора он проявил те же качества, и управление им этой губернией можно считать образцовым, так как никто не сомневался, что в лице Б. В. Штюрмера был хозяин губернии, каким рисует губернатора наш закон. Нельзя не отметить, что этот впоследствии оказавшийся ?немцем? человек был глубоко религиозным православным, потратившим массу трудов и времени на восстановление ярославских церковных древностей. Таким же заметным деятелем был Б. В. Штюрмер и в должности директора департамента общих дел: он мог и действительно руководил губернаторами, так как все указания его носили практический характер и невольно импонировали его подчиненным. Со смертью В. К. Плеве, Б. В. Штюрмер был призван присутствовать в Государственном Совете в качестве его члена,— такое непосредственное высокое назначение с поста директора составляет совершенно исключительный пример в истории русской бюрократии. Таким образом, Б. В. Штюрмер отошел от действительной службы до начала деятельности новых законодательных учреждений, что, по моему мнению, затруднило его пребывание на посту председателя Совета Министров, в особенности в связи с его преклонным возрастом. Б. В. Штюрмеру не удалось установить правильных отношений с Государственной Думой, дошедшей путем скандалов до требования его увольнения, и я полагаю, что при образовавшемся в 4-й Думе прогрессивном блоке эта задача была бы не под силу и всякому другому премьеру. Можно с уверенностью сказать, что если бы на этот пост был назначен пресловутый М. В. Родзянко, то и он не прожил бы в мире с Государственной Думой даже нескольких дней. Ведь не такая же глубокая пропасть разделяла этого председателя Государственной Думы от его товарища А. Д. Протопопова, который сделался ненавистен ему и [154] Думе через полчаса после его назначения министром внутренних дел!

    Положение Б. В. Штюрмера оказалось трагическим благодаря клевете, которая была против него направлена с первых же дней. Его немецкая фамилия, во время войны с Германией, дала возможность избрать его мишенью яростных нападений, за которыми скрывались посягательства на авторитет царствующей династии. В думских речах он выставлялся как видный член германофильской партии, будто бы возглавляемой Императрицей, и как сторонник сепаратного мира с Германией. Нельзя обвинить Б. В. Штюрмера за его мнение, что война с Германией была величайшим несчастьем для России и что она не имела за собой никаких серьезных политических оснований.

    Этот взгляд Б. В. Штюрмера выражался в гораздо менее резкой форме, чем тождественное мнение П. Н. Дурново, изложенное в поданной Государю Императору записке, где война с Германией признавалась прямо безумием, роковым для России, и автор записки почти предсказал последующие русские события вплоть до большевизма, что являлось неизбежным последствием нарушения нашей старинной дружбы с ближайшей соседней державой.

    О сепаратном мире Б. В. Штюрмер, как умный человек, не мог, конечно, и думать, хорошо зная рыцарские взгляды в этом отношении Государя Императора. В тягчайшую и решительную минуту жизни Монарха, когда Ему грозила потеря власти, а ?освободители? запугивали опасностями для Его семьи, Государь Император с негодованием отверг совет для подавления народной смуты отозвать часть войск с фронта и тем, может быть, открыть его германцам.

    Б. В. Штюрмера обвинили в измене, и член Государственной Думы Милюков с кафедры утверждал, что у него имеются изобличающие Б. В. Штюрмера документы, которые он предъявит только судебной власти. Документов он не представил, солгав и на этот раз для достижения своей цели. Когда после смерти замученного в крепости старика-премьера вдова его, исполняя предсмертную волю, обратилась к председателю чрезвычайной следственной комиссии (временного правительства) с просьбой поставить дело ее мужа на суд, на что она имела по русским законам полное право, несмотря на смерть мужа, названный председатель ответил, что дело Б. В. Штюрмера [155] прекращено за полным отсутствием против него каких бы то ни было улик.

    Заместителю Б. В. Штюрмера на посту председателя Совета Министров А. Ф. Трепову нельзя отказать в уме, энергии и сильном характере, и увольнение его не могло не отразиться крайне вредно на всем ходе правительственного аппарата. Ему можно поставить в вину неправильное отношение к Государственной Думе, хотя и ставшей за последние полтора года очагом противоправительственного движения. Он проявлял, насколько я могу судить по его действиям, с одной стороны, некоторое предубеждение против Государственной Думы, а с другой — шел на такие уступки, которые указывали как бы на боязнь его перед ней, что, конечно, не могло способствовать поддержанию престижа власти. Достаточно указать на ту позицию, которую он занял при столкновении Государственной Думы с А. Д. Протопоповым.

    Глава последнего кабинета князь Н. Д. Голицын, рыцарски честный, безгранично преданный Государю Императору и убежденный сторонник монархической идеи, едва ли в короткий срок своего пребывания на посту премьера мог предотвратить надвигавшуюся катастрофу, тем более что, подобно Б. В. Штюрмеру, он не был знаком практически с деятельностью новых законодательных учреждений.

    П. А. Столыпин совмещал в своем лице должности председателя Совета Министров и министра внутренних дел, и после его смерти оказалось, что последний пост можно заместить, но не заменить на нем Столыпина. Его первым преемником был Государственный секретарь А. А. Макаров. Всю жизнь провел он на службе по судебному ведомству, что развило в нем склонность к строгому формализму, который, по свойству его личного характера, осложнялся любовью к канцеляризму. ?Бумага? отнимала у него массу времени: он зачастую работал до раннего утра, и это не могло не отражаться на творчестве, столь необходимом на посту министра внутренних дел. Несмотря на то, что большая часть его службы прошла в провинции, он жизни не знал и смотрел на нее под углом прокурорско-бумажного зрения, лучшим доказательством чего могут служить выборы в Государственную Думу, в которых А. А. Макаров проводил свой собственный взгляд, так как председатель Совета Министров В. Н. Коковцов в этом отношении, по-видимому, определенного мнения не имел. Я сохранил с А. А. Макаровым и после [156] ухода в отставку, невзирая на роль его в моем деле, хорошие отношения, как со своим бывшим прокурором. Во время одной из бесед он высказал мне свою надежду иметь правую Государственную Думу, благодаря духовенству, которое, в силу воздействия обер-прокурора святейшего синода В. К. Саблера, было проведено в значительном количестве в число выборщиков. Такая надежда возможна была только для человека, совершенно незнакомого с положением и духом наших провинциальных священников, подтверждением чего и служил состав 4-й Государственной Думы. Материально не обеспеченное, зависевшее денежно от своей паствы, нравственно подавляемое епархиальным начальством, православное духовенство далеко не стояло на стороне правительства даже и тогда, когда оно принадлежало к крайним правым партиям, как, например, епископ Гермоген, протоиерей Восторгов и иеромонах Иллиодор,— я не говорю уже о тех священнослужителях, которые открыто примыкали к левым группам, например, священники Григорий Петров, Константин Колокольников — социалист-революционер, т. е. член партии, допускавшей террор.

    В Государственной Думе А. А. Макаров особого значения не имел. Его длинные речи, произносимые крайне слабым голосом, не производили никакого впечатления, а ставшее знаменитым выражение: ?Так было и так будет?, навсегда подорвало серьезное отношение к нему нижней палаты. Полицейская служба при А. А. Макарове тоже пала, вследствие назначения на пост директора департамента полиции С. П. Белецкого, совершенно незнакомого с политической частью, и отделения корпуса жандармов, командиром которого он поставил своего старого знакомого, чисто строевого генерала В. А. Толмачева. Таким образом, министерство А. А. Макарова не ознаменовалось никакими серьезными реформами и уход его был незаметен.

    Назначение министром внутренних дел черниговского губернатора Н. А. Маклакова явилось для большинства совершенной неожиданностью, хотя мне тотчас же после смерти П. А. Столыпина, до назначения А. А. Макарова, пришлось слышать от дворцового коменданта, что выбор Государя останавливался на Н. А. Маклакове и члене Государственной Думы А. Н. Хвостове. Я был хорошо знаком с Н. А. Маклаковым еще в молодые годы, когда я был товарищем прокурора Владимирского окружного суда, а он — податным инспектором в городе Юрьеве той же [157] губернии. Впоследствии он перешел податным инспектором в Москву, затем служил в Тамбовской казенной палате и, наконец, был назначен управляющим Полтавской казенной палатой, что совпало с празднованием юбилея Полтавской победы, и Н. А. Маклаков состоял председателем комиссии по украшению города по случаю высочайшего приезда. Во время пребывания на этих торжествах П. А. Столыпина он в разговоре со мной спросил мое мнение о Н. А. Маклакове, ввиду возникшего вопроса о предоставлении ему должности губернатора, и, так как в это время открылась вакансия в Чернигове, о назначении его в эту губернию. Я ответил, что давно знаю Н. А. Маклакова, очень его люблю, считаю умным и способным человеком, но, благодаря полной административной неопытности, склонным к горячности и увлечениям. Черниговская губерния была, по моему мнению, не из особенно трудных, и я высказал, что из Н. А. Маклакова выработается хороший губернатор. По окончании торжеств его назначение состоялось.

    В последующее время никаких особых сведений о деятельности Н. А. Маклакова до меня не доходило, хотя я слышал мельком, от начальника главного управления по делам местного хозяйства С. Н. Гербеля, о его столкновениях с земством. Об этих отношениях сообщил мне и П. А. Столыпин перед моей поездкой в Чернигов для выработки мер по охране по случаю ожидавшегося приезда Государя Императора и просил меня уладить возникшие по поводу означенного путешествия трения Н. А. Маклакова с председателем губернской земской управы Савицким, которого губернатор считал кадетом и объяснял этим происходившие недоразумения. Когда я приехал в Чернигов и остановился в губернаторском доме, Н. А. Маклаков сразу же посвятил меня в подробности конфликта, сильно горячась и считая это уже личным вопросом.

    Дело заключалось в том, что Государь Император пожелал и в Чернигове видеть и беседовать с выборными от крестьян. Земство взяло на себя постройку бараков и содержание приезжих, настаивая на том, чтобы состав губернской земской управы представился Государю в крестьянском лагере. Так как Император желал видеть одних крестьян, то Н. А. Маклаков воспротивился этому и, по-видимому, в довольно резкой форме. Я успокоил его, сказав, что в вечернем заседании, которое должно было состояться в тот же день для обсуждения подробностей высочайшего пребывания в Чернигове, я улажу этот инцидент [158] и только прошу его с моим вмешательством не обострять отношений. Действительно, вечером Н. А. Маклаков, докладывая ходатайство земцев, сразу стал проявлять страстность, что подняло настроение и в председателе управы. Тогда я спокойно объяснил Савицкому желание Государя Императора, чтобы никто кроме крестьян Ему в лагерь не представлялся, указал, что на это нельзя смотреть как на невнимание к земству, так как состав земской управы и собравшиеся гласные будут, за несколько минут до высочайшего посещения лагеря, представляться Монарху в дворянском собрании и что, наконец, для устранения всяких недоразумений я беру расходы по устройству лагеря и содержанию крестьян на счет казны. Все успокоилось, и Савицкий заявил, что после моих разъяснений земство и не думает отказываться от затрат. После отъезда Его Величества из Чернигова на пароходе председатель земской управы горячо благодарил меня за мое внимание и за устранение всякого сомнения в том, что в отказе губернатора представить Государю земских деятелей в крестьянском лагере не заключалось и тени какого бы то ни было неприязненного отношения к земству.

    На второй день своего вступления в должность министра внутренних дел Н. А. Маклаков просил меня, жившего на даче вне Петербурга, приехать к нему вечером для разговора. Он желал узнать от меня некоторые подробности о службе в министерстве, а в особенности о положении полицейского дела, прибавив, что имеет в виду заместить должность товарища министра внутренних дел и командира корпуса жандармов московским губернатором, генералом В. Ф. Джунковским, его личным другом. Я счел своим долгом предупредить министра, что хотя я и уважаю генерала Джунковского, но нахожу его совершенно незнакомым с этим делом и. опасаюсь, что это обстоятельство, ввиду полного незнакомства с ним и самого Н. А. Маклакова, может вызвать серьезные осложнения, тем более что генерал Джунковский склонен искать популярности, а потому всегда проявлял презрительное отношение к полиции и к чинам отдельного корпуса жандармов. Между тем жандармские офицеры очень ценят сердечное отношение к ним своего командира.

    Н. А. Маклаков совсем не знал Петербурга и не имел ни придворных, ни чиновничьих связей, поэтому мне пришлось его предостеречь, что интриги против него несомненно начались с момента его назначения и справиться с ними ему будет не легко, в особенности при его откровенном [159] и горячем характере. Мои предположения сбылись, и Н. А. Маклакова стали ?травить? с первых же дней, неправильно освещая, а главное, выставляя в смешном свете каждый его шаг, хотя его поступки и не заключали в себе ничего вредного. Не было никакого преступления в том, что он лично объехал некоторые полицейские участки. Правда, это было естественно для провинциального губернатора, но не практиковалось ранее министром внутренних дел. В таком же смешном виде была выставлена его беседа с редакторами газет. Бороться против насмешек всегда трудно, и авторитет нового министра был сразу подорван, тем более что вести борьбу с испытанными в интригах бюрократами было не под силу доверчивому провинциалу.

    При таких условиях его управление министерством, протекавшее частью в период начавшейся войны, не могло выполнить вызываемых особенностью времени трудных государственных задач, несмотря на то, что Н. А. Маклаков, истый монархист по убеждениям, искренно и горячо был предан Государю Императору и готов был действительно положить все силы на служение своему Монарху и родине. Я убедился в этом в моих последующих беседах, когда он в качестве члена Государственного Совета всемерно стремился внести свою лепту при обсуждении законопроектов. Близкое знакомство с Н. А. Маклаковым оставило во мне впечатление как о чистом и прекрасном человеке.

    Затем министерство внутренних дел перешло в руки А. Н. Хвостова. Начав службу в прокурорском надзоре в мои времена, последний, женатый на дочери старшего председателя Московской судебной палаты А. Н. Попова, человека очень богатого, проявлял крайнюю заносчивость, бестактность и чрезвычайное самомнение. В должности вологодского губернатора он обратил на себя внимание Государя Императора личным исследованием естественных богатств края, так что Его Величеству было угодно дать ему средства на издание материалов по его путешествию. В роли нижегородского губернатора А. Н. Хвостов не исправился от прежней своей бестактности: демонстративно стал на сторону крайних правых организаций, причем относился к ним не как губернатор, а как партийный человек, окружив себя сомнительными личностями. Он вел открытую борьбу с местным земством, и П. А. Столыпин поручал неоднократно мне указывать А. Н. Хвостову на недопустимость его действий. Переделать А. Н. Хвостова [160]

    было нельзя, и министр настоял на оставлении им должности, после чего он был избран членом Государственной Думы и занял там место в правом секторе. Серьезной работой он в Государственной Думе не выделялся, но во время войны образовал группу для борьбы с так называемым немецким засильем, — термин, изобретенный известной частью прессы, муссировавшей искусственно созданную вражду против Германии.

    На посту министра внутренних дел А. Н. Хвостов взял себе в товарищи министра С. П. Белецкого, который ранее вынужден был оставить должность директора департамента полиции по настоянию генерала Джунковского. Возродилась центральная агентура, прекратилось бережливое обращение с казенными деньгами. Около министра и его товарища появились дельцы нижегородского типа вроде Ржевского, и все это закончилось грандиозным скандалом между А. Н. Хвостовым и С. П. Белецким, повлекшим за собой отставки обоих.

    Кратковременное управление министерством внутренних дел Б. В. Штюрмером, А. А. Хвостовым (дядей А. Н. Хвостова) и князем Щербатовым, знатоком лошадей и прекрасным начальником главного управления государственного коннозаводства, решительно ничем не ознаменовалось, а о личности и деятельности последнего министра А. Д. Протопопова мне придется говорить при изложении событий, предшествовавших и сопровождавших русскую революцию.


XVII.

    Распутин. Первое мое знакомство с ним. Его отношение к епископу Гермогену и иеромонаху Иллиодору. Апокрифические письма, распространяемые последними от имени Государыни Императрицы и августейших дочерей. Истинное положение Распутина. Легенда о нем и меры, принятые для ее раздутия. Убийство Распутина. Роль Пуришкевича. Влияние легенды и убийства на политическое положение государства

    Крестьянин Тобольской губернии Григорий Ефимов Распутин приобрел за последние годы царствования Императора Николая Александровича известность не только в России, но и во всем мире. Преувеличенные до крайности толки о нем послужили всем русским противоправительственным партиям средством для борьбы, направленной к дискредитированию монархического принципа и личностей Государя и Императрицы. Средство оказалось действительным,— и не подлежит сомнению, что достигшая, благодаря главным образом лжи и клевете, чудовищных размеров слава Распутина сослужила революционерам огромную службу и создала благоприятную почву для падения Российского трона. Прием — не новый, хорошо знакомый [161] истории в знаменитых, воплощенных в легенду об ожерелье королевы, инсинуациях на династию Бурбонов во времена Великой Французской революции. Странно сопоставлять кардинала принца де Рогана с русским мужиком, но оба они оказались одинаково роковыми для своих царственных покровителей.

    Я не могу с точностью установить время появления Распутина на петербургском или, вернее сказать, придворном горизонте. При моем вступлении в должность товарища министра внутренних дел имя Распутина мне ничего не говорило, я слышал в обществе, что в Императорском дворце бывает какой-то ?старец?, юродивый, или просто шарлатан, именуемый Гришкой, какими в то время кишел Петербург. Немногие аристократические дома не имели ?своего? Распутина, Мити или им подобных. Мистицизм всецело захватил высшее русское общество. Говорили, что Распутина ввел во дворец ректор Петербургской духовной академии архимандрит Феофан под влиянием епископа Гермогена и иеромонаха Иллиодора. Указывали также, что эту тягостную для царской семьи услугу оказала одна из высокопоставленных дам и, наконец, будто Распутин был выдвинут некоторыми из членов августейшей фамилии.

    Хотя он участия в политической деятельности, относящейся к сфере департамента полиции, не принимал, но, вследствие того, что Распутин бывал во дворце, в то же время вращался в среде подозрительных дельцов и проживал в квартире привлекшего на себя внимание полиции редактора журнала ?Русское богатство?, Петербургское охранное отделение установило за Распутиным наблюдение, о котором, как об обстоятельстве в тот момент несерьезном, я даже и не знал.

    Однажды вечером, зимой 1909 — 1910 гг. П. А. Столыпин передал мне по телефону о полученном им распоряжении прекратить учрежденное за Распутиным наблюдение и приказал это исполнить. Я дал соответствующие указания охранному отделению и, признаться, занятый другой, более важной работой, в дальнейшем об этом забыл. Через несколько дней, после очередного доклада П. А. Столыпин задержал меня и сказал, что он должен сегодня в три часа дня принять Распутина, а потому просил меня быть к этому времени в его кабинете, сесть за одним из боковых столов, не вмешиваться, под видом рассмотрения бумаг, в разговор и, по уходе Распутина, высказать ему мое мнение. К назначенному времени я находился [162] в министерском кабинете, куда дежурный курьер Оноприенко вскоре ввел Распутина. К министру подошел худощавый мужик с клинообразной темно-русой бородкой, с проницательными умными глазами. Он сел с П. А. Столыпиным около большого стола и начал доказывать, что напрасно его в чем-то подозревают, так как он самый смирный и безобидный человек. Министр молчал и только перед уходом Распутина сказал ему, что если его поведение не даст повода к иному к нему отношению, то он может быть спокоен, что полиция его не тронет. Вслед за тем я высказал министру вынесенное мной впечатление: по моему мнению, Распутин представлял из себя тип русского хитрого мужика, что называется — себе на уме — и не показался мне шарлатаном.

    ?А нам все-таки придется с ним повозиться?,— закончил П. А. Столыпин нашу беседу.

    Через две недели я получил приказание представить министру, по имевшимся в департаменте полиции данным, письменный доклад о Распутине. Данные эти касались, главным образом, его частной жизни, в которой отмечались кутежи, заканчивавшиеся иногда скандалами, любовь к женщинам и сношения с целым рядом аферистов, его, по-видимому, эксплуатировавших. На мой вопрос о цели этого доклада П. А. Столыпин ответил, что он имеет в виду представить его Государю Императору. Я решился посоветовать министру этого не делать, так как содержание доклада, затрагивавшего только частную жизнь Распутина, могло показаться Императору стремлением очернить человека, пользовавшегося Его благоволением. П. А. Столыпин моего мнения не разделил, но по возвращении вечером из Царского Села вызвал меня к себе и, возвращая доклад, заметил, что я был прав, так как Государь Император, выслушав его, не обмолвился ни одним словом и просил перейти к делам очередного доклада.

    Каких бы то ни было указаний на влияние Распутина в придворных сферах я в то время по службе не имел и наткнулся на него только в деле Саратовского епископа Гермогена и иеромонаха Иллиодора. Саратовский губернатор граф Татищев вынужден был оставить свой пост вследствие невозможных отношений между ним и епископом Гермогеном, который позволял себе ряд бестактных и недопустимых выходок, направленных против начальника губернии. Его преемник П. П. Стремоухов тоже жаловался на поведение преосвященного Гермогена, прикрывавшего [163] свои неприличные поступки фразами о монархизме и религиозности. Как умный человек, архиерей не доводил своих выходок до крайности, инспирируя и пользуясь для этого иеромонахом Иллиодором. Последний произносил в Царицыне прямо революционные проповеди, убеждая народ не признавать властей, так как они — еретики и изменники Государю. Подлинный текст его проповедей был мне представлен начальником Саратовского губернского жандармского управления, полковником Семигановским. Мы с П. А. Столыпиным неоднократно обсуждали меры обуздания Иллиодора. Как-то, несмотря на очень поздний час вечера, графиня С. С. Игнатьева просила меня немедленно ее принять. После моего согласия она приехала через несколько минут. Я был очень удивлен, встречая ее, что за ней виднелась фигура какого-то монаха.

    ?Позвольте вам представить страшного человека, иеромонаха Иллиодора, который только что приехал, и я хотела, чтобы вы могли лично составить о нем правильное мнение?,— с такими словами обратилась ко мне графиня Игнатьева.

    Я увидел высокого, худощавого инока с горевшими, безумными глазами. С первых же слов он экзальтированно стал мне жаловаться на саратовскую администрацию, а в особенности на полковника Семигановского, который все время на него клевещет. На моем письменном столе лежала только что полученная последняя проповедь иеромонаха Иллиодора, где он прямо призывал народ к открытому сопротивлению властям и даже к насилию. Я показал ее моему собеседнику и спросил, не является ли имевшийся у меня текст его проповеди искаженным, на что он, ознакомившись с содержанием, ответил, что это — его подлинные слова, а на мое замечание, что мы не можем терпеть открытых призывов к бунту и что я не понимаю, как совмещается подобная проповедь с его монархическим и крайне правым направлением, Иллиодор, возвысив голос, продолжал, что он не поднимает народ на мятеж, а только себя считает вправе так относиться к представителям власти, ибо они — изменники Государю. Дальнейший разговор с явным маньяком я считал излишним: мое мнение о нем было составлено, но, очевидно, оно не совпадало с убеждениями графини Игнатьевой. Мне было ясно, что иеромонах Иллиодор — тип появившегося в последние годы духовного карьериста, не останавливающегося в целях популярности среди народа ни перед какими средствами, и что всякая надежда воздействовать [164] на него разумным путем являлась совершенно тщетною. На другой день он уехал в Царицын и, запершись в церкви монастыря, не отпускал собравшийся народ ни днем, ни ночью, возбуждая его в духе только что упомянутой проповеди. Губернатору было приказано окружить монастырь полицейской стражей и не допускать дальнейшего притока народа, самого иеромонаха Иллиодора не трогать и в церковь не входить. Одновременно П. А. Столыпин обратился к обер-прокурору святейшего синода с просьбой, чтобы высшая духовная коллегия через посредство епископа Гермогена воздействовала на Иллиодора.

    И духовные меры не привели ни к какому результату!

    Приходилось прибегнуть к крайним средствам и даже употребить силу. В течение последних перед этим дней ко мне стали поступать копии телеграмм от епископа Гермогена и иеромонаха Иллиодора к Распутину, причем за иеромонаха телеграммы подписывал его брат студент Труфанов. В этих депешах означенные лица просили Распутина хлопотать за них, а тот в своих ответах успокаивал, давая надежду на благоприятный исход дела. Немного спустя, П. А. Столыпин получил собственноручную записку Государя, в которой Его Величество, снизойдя к просьбам духовных детей Иллиодора, повелевал в последний раз не давать этому делу дальнейшего хода.

    Милость Монарха не оказала на Иллиодора должного влияния, ровно как не воздействовал на него и посланный Государем Императором флигель-адъютант, так что все-таки явилась необходимость прибегнуть к исключительным мерам и отправить иеромонаха в один из монастырей Тульской губернии, а епископа Гермогена в один из монастырей Гродненской губернии. По-видимому, последняя мера была сочтена обоими монахами за недостаточность желания со стороны Распутина оказать им дальнейшую помощь, и прежние друзья стали врагами.

    Я останавливаюсь на этих событиях потому, что они составляют первоначальный источник тех легенд о значении Распутина и его близости к царской семье, которые потом распространились по всей России. В этот период изменившихся отношений к Распутину иеромонах Иллиодор, инспирируемый епископом Гермогеном, проявил те же свойства, которые так рельефно выступали в его проповедях. В убеждении, что ему все дозволено и в борьбе допустимы всякие средства, как бы презренны они ни были, иеромонах Иллиодор не остановился перед распространением [165] в обществе апокрифических писем к Распутину, будто бы исходивших от лица Императрицы и августейших дочерей. Этим письмам он придал недопустимое содержание.

    И таким выдумкам поверили!

    Председатель Совета Министров В. Н. Коковцов не нашел ничего лучшего, как сделать Распутину предложение, о котором я уже говорил, видимо считая, что отъезд Распутина из столицы ослабит или устранит произведенное упомянутыми письмами в публике впечатление и не понимая, что такой прием превратит в глазах большинства подложные документы в действительные, а М. В. Родзянко{16} дерзнул показать письма Государю и убеждал Его приказать выслать Распутина из Петербурга. Нужно было самомнение и ограниченность Родзянко, чтобы удивиться и вознегодовать, что обращение его было принято Государем далеко не любезно.

    Какое же положение на самом деле занимал Распутин и можно ли считать приведенные выше факты доказательством его исключительного влияния на Государя и Императрицу? Я не говорю уже о подкладке, на которую намекают письма. Допускать хоть на одну минуту и придавать ей значение было бы верхом не только полной непорядочности, но и безграничной глупости. Они могли возбудить в мало-мальски нравственно опрятном человеке только чувство отвращения. Не верили им и те, кто ими пользовался для достижения своих личных целей, а отнюдь не для блага государства, и я, знакомый с этикой революционных партий, убежден, что и они относились к ним отрицательно, что подтверждается мнениями членов чрезвычайной следственной комиссии, которые с омерзением отвергли эту грязь, как опровергнутую расследованием.

    Что же, повторяю, было в действительности? Являлась ли роль Распутина совершенно непонятной и необъяснимой и можно ли было посещение Распутиным дворца поставить в вину членам августейшей семьи, как какое-то тяжкое нравственное преступление?

    Конец 19-го и начало 20 века знаменуется упадком религии не только в высшем обществе, но даже в народе. Неизбежным спутником такого падения является мистицизм, который незаметно, даже для искренно верующих [166] людей, перемешивается с чистой религией. Государь Император был несомненно глубоко религиозным человеком. Тяжелые события царствования не могли пройти для него бесследно и не направить Его духа, по-моему, почти непроизвольно в сторону мистицизма. Наряду с этим те же события, а главное окружавшие Его люди поселили, к сожалению, в Его душе чувства полного недоверия и брезгливого презрения к представителям бюрократии и высшего общества, раболепно перед Ним преклонявшихся для достижения своих эгоистических целей и в то же время на каждом шагу готовых Его предать. Живо встают в моей памяти фигуры некоторых придворных, занимавших по должности свои места, которых они так домогались, за креслами членов Императорской фамилии на торжественном обеде по случаю бракосочетания великой княжны Марии Павловны, а непосредственно затем произносивших в Государственной Думе противоправительственного содержания речи. Монарху хотелось слышать искреннее, правдивое слово, и Он считал, что оно может исходить только от простого человека. Вот источник доверия Государя к Распутину. Если к ним прибавить, что Распутин несомненно обладал способностью успокаивать и этим благотворно действовал на малолетнего Наследника во время его недомогания, то, при безграничной любви Государя и Императрицы к своему сыну, он должен был стать для них необходимым человеком.

    В предыдущем изложении событий я указывал, сколь неправилен был господствовавший взгляд о неограниченном влиянии Распутина на дела государственного правления. Я приводил фактические данные, что высшие назначения не могут быть приписаны ему, хотя естественно допустить, что при доверии и мистицизме Государя, мнения Распутина о том или другом человеке не проходили бесследно, когда Император по личному убеждению или иным данным сам останавливался на выборе определенного лица.

    Я считаю необходимым обосновать высказанное мной мнение личными впечатлениями моего знакомства с Распутиным и отрицательными отзывами маньяка Пуришкевича.

    Никогда я никаких назначений, наград или других милостей при содействии Распутина не получал, невзирая на ходившие по этому поводу слухи, оказавшиеся настолько вздорными, что чрезвычайная следственная комиссия с первых же дней исключила меня из компании так [167] называемых ?распутинцев?. Впервые я беседовал с Распутиным зимой 1912 года у одной моей знакомой, которая, относясь сердечно ко мне, по-видимому, хотела помочь через него в том тяжелом положении, которое я переживал от всех преследований по делу смерти П. А. Столыпина. Внешнее впечатление о Распутине было то же самое, какое я вынес, когда, незнакомый ему, видел его в кабинете министра. По всей вероятности, хозяйка рассказала ему обо всех моих невзгодах, хотя о деле убийства П. А. Столыпина он знал из других источников, но я ни в какие разговоры с ним по этому поводу не входил. Распутин отнесся ко мне с большим недоверием, зная, что я был сотрудником покойного министра, которого он не без основания мог считать своим врагом. Я ни одной минуты не думал обращаться к нему с какой бы то ни было просьбой, и потому наш разговор носил общий характер. На этот раз меня поразило только серьезное знакомство Распутина со Священным писанием и богословскими вопросами. Вел он себя сдержанно и не только не проявлял тени хвастовства, но ни одним словом не обмолвился о своих отношениях к царской семье. Равным образом я не заметил в нем никаких признаков гипнотической силы и, уходя после этой беседы, не мог себе не сказать, что большинство циркулировавших слухов о его влиянии на окружающих относится к области сплетен, к которым всегда был так падок Петербург.

    Вторая встреча произошла летом 1915 года. Приехав в столицу на несколько дней из Риги, я по обыкновению поспешил посетить моего давнишнего врача и старого друга П. А. Бадмаева и застал у него Распутина. Знакомство их меня нисколько не удивило, так как П. А. Бадмаев, будучи глубоко верующим христианином, относился весьма отрицательно ко всякому проявлению мистицизма, но тщательно его изучал путем личного знакомства с различными людьми, выдвигавшимися на этом поприще. Ранее я видел у него странника Митю и других старцев и юродивых. К Распутину он относился с большим вниманием, видимо желая разгадать его личность, особенно ввиду того, что П. А. Бадмаев искренно обожал Государя Императора и Его семью.

    В своих глубокомысленных рассуждениях, преисполненных клеветы над умиравшим Распутиным, его убийца Пуришкевич не оставил в покое и П. А. Бадмаева, приписывая ему снабжение Распутина особыми порошками, которые подчиняли ему волю членов царской семьи. Это [168] необходимо было Пуришкевичу, заботившемуся всегда только о популярности, чтобы как-нибудь подкрепить в глазах читателей свои собственные предположения о безусловном и почти рабском подчинении Государя и Императрицы Распутину, нелепость и ложность которых не оставляла в нем никаких сомнений, если только допустить, что у него в момент предательского убийства в спину были какие-либо соображения, кроме страха ответственности.

    Между тем никто из царской семьи никогда у П. А. Бадмаева не лечился; никогда не лечился у него и Распутин, а многочисленные пациенты П. А. Бадмаева, в числе коих я сам был в течение 18 лет, прекрасно знают, что никаких особенных средств у П. А. Бадмаева не было. Безусловно веря медицинским познаниям последнего, я, как и все русские, с большим беспокойством следил за ходом постигшей Наследника болезни, а потому послал генерал-адъютанту Дедюлину телеграмму с предложением использовать для августейшего больного испытанные мной от кровоизлияния средства П. А. Бадмаева, что встретило полное противодействие со стороны придворных врачей.

    При этом свидании Распутин живо интересовался войной и, так как я приехал с театра военных действий, спрашивал мое мнение о возможном ее исходе, категорически заявив, что он считал войну с Германией огромным бедствием для России. В дальнейшей беседе он впервые коснулся своих отношений к Царскому Селу. Говорят, что он тщетно убеждал Государя Императора не вступать в эту войну,— это еще раз подтверждает отсутствие исключительного влияния Распутина в делах государственных. Будучи противником начатой войны, он с большим патриотическим подъемом говорил о необходимости довести ее до конца, в уверенности, что Господь Бог поможет Государю и России. Таким образом, у Распутина было гораздо более развито национальное чувство, чем у многих его обвинителей в стремлении к сепаратному миру и влиянии в этом отношении вместе с ?немцем? Штюрмером на Императрицу. Из этого следует, что обвинение Распутина в измене было столь же обосновано, как и опровергнутое уже обвинение Государыни. Я не забуду очень характерную фразу, которая сорвалась у Распутина в этом разговоре: ?Иногда целый год приходится упрашивать Государя и Императрицу для удовлетворения какого-нибудь ходатайства?. [169]

    Несоизмеримо далеко до ?исключительного? влияния!

    Несколько раз пришлось мне говорить с Распутиным и в последние месяцы его жизни. Я встречался с ним у того же П. А. Бадмаева и поражался его прирожденным умом и практическим пониманием текущих вопросов даже государственного характера. Он был ярым сторонником продолжения работ Государственной Думы, несмотря на ее антиправительственные выходки, и каждый раз повторял о необходимости наладить продовольственный вопрос, правильное разрешение которого, по его мнению, являлось единственным средством спокойствия в стране.

    В бытность мою товарищем министра внутренних дел мне неоднократно докладывали о кутежах Распутина, во время которых он никогда не осмеливался допускать инсинуации на царскую семью, которые приписывались ему петербургскими великосветскими сплетниками, вроде рассказа о его непочтительном отзыве о великой княжне Ольге Николаевне, за что он был будто бы избит каким-то офицером.

    Приведенное мое мнение о Распутине, как это ни странно, подтверждается все тем же Пуришкевичем в его рассказе о ?высоко патриотическом подвиге? его убийства. Даже Пуришкевич не дерзает повторять подобные слухи, а напротив, не допускает и мысли о справедливости басен, преисполненных грязи по отношению к Императрице и Ее дочерям. Не останавливаясь ни перед чем, чтобы оправдать свой позорный поступок, совершенный им будто бы для спасения Государя и России от чрезмерного влияния Распутина, он не приводит ничего в его подтверждение, кроме отрицательных возгласов: ?Где же честнейший и благороднейший А. Д. Самарин?{17}, где начальник дворцовой канцелярии князь Орлов? Где генерал Джунковский? Где фрейлины княжна Орбелиани и Тютчева? Их нет при дворе, ибо они дерзнули поднять свой голос против Распутина?.

    Помимо того, что и фактически не все эти сведения верны, так как, напр., княжна Орбелиани до конца своей жизни проживала во дворце и умерла почти на руках Императрицы, едва ли правильно и заключение, что остальные поименованные лица должны были оставить свои посты из-за выступления против Распутина. Я позволю себе привести здесь простой житейский пример. Большинству [170] из нас приходилось иметь прислугу, которой особенно дорожишь, несмотря на сознаваемые иногда дурные ее стороны. При первом указании, всегда находящихся для этой цели людей, на эти свойства мы любезно благодарим. При вторичном указании — с благодарной улыбкой пожимали плечами и, наконец, при последующих повторных настояниях негодовали и просили не вмешиваться не в свое дело. Какое же основание отказывать в этом человеческом свойстве самодержавному Монарху? У него негодование на непрошеное вмешательство и повторение все тех же нападок естественно влекло за собой удаление настойчивых советников, причем это удаление никогда не выражалось в резкой форме, а являлось лишь устранением таких лиц с тех мест, на которых они, в силу неправильно понятых своих обязанностей, считали такое вмешательство возможным. Доброта Государя проявлялась и в этих случаях. Князь Орлов был назначен на высший пост помощника Наместника Его Величества на Кавказе по гражданской части, а генерал Джунковский был оставлен в свите. Я не могу заподозрить, что эти случаи были результатом мести Распутина: он был несомненно добрым человеком и неоднократно высказывал чувство христианского прощения своим врагам.

    При наличности вышеприведенных данных отпадает вся грязь так называемой ?Распутинской истории? по отношению к царской семье, отпадает подстрекательство Распутиным — мне тяжело повторять брошенное в массы обвинение Государя и Императрицы — в измене, причем оба эти обвинения опровергнуты судебным порядком, так как изложенное мной выше мнение одного из членов чрезвычайной следственной комиссии подтверждается и другим следователем, которому Керенский поручил разобрать все личные документы Государя. В. Руднев утверждал, что личный архив Государя велся в образцовом порядке; в нем были собраны не только все важнейшие секретные письма, но и черновики ответов на них. По этим документам личность Государя Императора Николая Александровича, говорит В. Руднев, является кристально чистой.

    Остается влияние на назначения и проведение различных дел, что давало Распутину материальные выгоды. Я не пытался безусловно отрицать значение Распутина в первом случае и указал на форму, в которой оно проявлялось, выливаясь в поддержку доброго мнения самого Монарха о предполагавшихся кандидатах на разные посты. [171] По отношению к делам несомненно, что Распутин мог обратиться с той или иной просьбой к Императрице или даже к Государю и что многие из его ходатайств удовлетворялись, но результатами пользовался не он, а окружавшая его шайка дельцов. На их долю выпадала львиная часть, Распутину же они уделяли только незначительные суммы,— да и те уходили в руки нуждающихся просителей, из коих почти никто не оставался без вспомоществования с его стороны. А сколько было случаев, когда Распутин ходатайствовал о милости и покровительстве исключительно бедным людям! После его смерти я был свидетелем горьких слез сожаления простых людей, конечно неизвестных высокопоставленным противникам убитого, в приемных которых этим беднякам приходилось месяцами ждать отказа.

    Официально доказано, что после смерти Распутина в его квартире не было найдено ни копейки, не было никаких денег и в банках, так как, конечно, это не осталось бы тайной, при том условии, что мельчайшие подробности его жизни, не только настоящие, но и вымышленные, обсуждались в прессе всего мира в стремлении найти какое-нибудь обстоятельство, которое ярче представляло бы его личность в дурном свете.

    Излагая все известные мне факты, я боюсь возможного упрека, что при моей любви и безграничной преданности к царской фамилии я стараюсь затушевать истину, так как все изложенное противоречит созданной около личности Распутина легенде. Могут считать самомнением с моей стороны отрицание мной рассказов, которым верили все и которые были причиной такого акта, как убийство Распутина членом Императорского дома, великим князем Дмитрием Павловичем. Я говорю ?убийство?, потому что не могу стать на своеобразную юридическую точку зрения Пуришкевича.

    ?Слава Богу,— говорит он,— что рука великого князя Дмитрия Павловича не обагрена этой грязной кровью. Он был лишь зритель, и только. Чистый, молодой, благородный царственный юноша, столь близко стоящий к престолу, не может и не должен быть повинным, хотя бы и в таком высокопатриотическом деле, связанным с пролитием чьей бы то ни было крови, пусть это будет даже кровь Распутина?.

    Что это: глупость или цинизм? Неужели член Государственной Думы Пуришкевич не знал, что по уголовным законам всего мира присутствие при убийстве есть [172] соучастие в преступлении и что на нем лежит несмываемое пятно, как он мог допустить какую-либо причастность столь любимого Государем великого князя к называемому им высокопатриотическому делу, которое в глазах всех нормальных людей является отвратительным. Можно себе представить убийство под влиянием чистых мотивов, и оно не пятнает человека, но нельзя не отнестись без омерзения к убийству человека, заманенного в свой дом, в качестве гостя. Монархист Пуришкевич должен был скорее умереть, чем допустить участие великого князя в некорректном поступке. Он нагло хвастается, что вместе с великим князем составил письмо к Императрице Александре Феодоровне, в котором ?все написанное было умело продуманной ложью и изображало нас в виде незаслуженно оскорбленной добродетели?.

    Нет названия такому поступку, если остановиться, что привлечение к такому делу великого князя было стремлением гарантировать себя от ответственности. Пуришкевич знал, что по русским законам все соучастники одного преступления судятся в высшем суде, которому подсуден один из них. Таким судом для великого князя был Император, и это обеспечивало Пуришкевичу почти полную безнаказанность.

    Указанные выше мои опасения упреков заставляют меня попытаться выяснить, чем же была вызвана легенда о Распутине, послужившая как бы оправданием февральских дней 1917 года. Легенду эту создали, во-первых, все кандидаты на амплуа Распутина, вроде князя М. М. Андронникова, дерзавшего называть себя ?адъютантом Господа Бога?, монаха Мардария, юродивого Мити и т. п., имя коим при современном состоянии Петрограда — легион и которых доводила до пароксизмов злобы невозможность убрать Распутина. Во-вторых, все те, которые, несмотря на обивание распутинских порогов, никаких назначений не получили,— для них всякое назначение, обманувшее их надежды, было, конечно, делом Распутина, о чем они громогласно возвещали urbi et orbi. Наконец, те, которым хотя и помог в их карьере Распутин и которые сначала в порыве благодарности разделяли с ним его кутежи, не обижаясь даже формой приглашения, как напр. А. Н. Хвостов, секретарь коего лично слышал голос Распутина, говорившего: ?Алешка, поедем к цыганам?,— после чего немедленно министру подавали автомобиль,— и которые впоследствии с цинизмом говорили о планах убийства Распутина, что опять-таки возвещали всем, желавшим [173] это слушать, второстепенные окружавшие их агенты.

    Как могла не верить распространяемым о Распутине слухам широкая непосвященная публика, когда возможны были такие скандальные истории, как история того же министра с его товарищем С. П. Белецким: А. Н. Хвостов посылает своего нижегородского клеврета Ржевского, заподозренного, кстати сказать, в мошенничестве, в Швецию для покупки у скрывавшегося там лишенного сана иеромонаха Иллиодора его книги о Распутине, изданием которой он все время угрожал, а товарищ министра арестует по дороге этого Ржевского и представляет отобранные у последнего письма своего начальника непосредственно Государю Императору. Отставка обоих являлась выдающимся событием и увеличивала молву о Распутине, хотя она в сущности была неизбежным наказанием за нарушение самых элементарных служебных правил.

    Манасевич-Мануйлов, бывший служащий департамента полиции, сотрудник нескольких газет, был взят председателем Совета Министров Б. В. Штюрмером в качестве чиновника особых поручений для осведомления его о делах прессы. Такой делец не мог не знать Распутина и пытался через него, а вернее сказать, пользуясь его именем, провести директора одного из московских банков и близкого родственника А. Н. Хвостова в министры финансов. Министр внутренних дел, дядя А. Н. Хвостова, под влиянием директора департамента полиции, арестует Манасевича-Мануйлова, испросив на это разрешение на ставке и даже не предупредив председателя Совета Министров о предстоявшем задержании его чиновника. Новый общественный скандал и крики около имени Распутина.

    Кроме того, самыми действительными распространительницами, как они сами по своей наивности думали, славы Распутина, а в сущности оказавшие ему и в особенности царской семье ужасную услугу,— были всевозможные кликуши, его окружавшие, как из среднего, так и из высшего общества. Многие из них искренно верили в ?святость? Распутина и рассказами об этой святости рыли ему могилу.

    Такие условия, раздувшие значение Распутина, в последние перед революцией месяцы дали возможность думской оппозиции и революционным партиям воспользоваться его именем как орудием, направленным непосредственно против династии.

    Прошло три года со смерти Распутина. Кровавый кошмар, [174] охвативший Россию, не изгладил и не рассеял гипноза распутинской легенды,— и многие годы пройдут, пока правда не отведет ему надлежащего места и не поставит его в ряду многочисленных заурядных фигур Российского безвременья.


XVIII.

    Объявление войны. Верховный главнокомандующий вел. кн. Николай Николаевич. Начальники его штаба генералы Янушкевич, Алексеев и Гурко. Положение гражданского управления на театре военных действий. Недостатки этого управления и причиненный ими государству вред. Контрразведка. Генералы Бонч-Бруевич и Батюшин. Вмешательство контрразведки в гражданские дела. Неправильные аресты банкиров Рубинштейна и Добраго

    Вспыхнула Австро-Германская война, которая сразу стала популярной, что резко отразилось в заседании Государственной Думы, проявившей на этот раз полное единодушие и на несколько дней забывшей партийные счеты и борьбу с правительством, а также в том патриотическом подъеме, с которым народ приветствовал Государя Императора при Его появлении на балконе Зимнего дворца в день обнародования манифеста.

    С первых дней Россия и Германия допустили игнорирование толпой дисциплины, так как власти почти не препятствовали таким народным проявлениям, как разгром Германского посольства в Петербурге и оскорбление в Берлине российского посла.

    Во главе Русской армии в качестве верховного главнокомандующего стал великий князь Николай Николаевич. Военный министр, генерал-адъютант Сухомлинов передавал мне о сделанном ему Государем Императором предложении занять этот пост и о своем отказе. Генарал-адъютант Сухомлинов высказал, что считает наиболее справедливым, а главное, необходимым для дела, исполнение столь важной государственной задачи возложить на великого князя, так как ему, в качестве военного министра, предстоит и без того огромная работа по содействию снабжения армии. Командование им действующей армией вызовет, кроме того, неизбежные и опасные трения ввиду неприязненного к нему отношения великого князя, между тем как последний любит и хорошо знает военное дело и положит все силы, чтобы довести войну до победного конца.

    Великого князя я знал со времени моего производства в офицеры, когда он командовал эскадроном в лейб-гвардии гусарском Его Величества полку, который входил в состав той же дивизии, где я начал службу,— таким образом, его деятельность и личность были мне известны не только с официальной стороны. Он был образцовым эскадронным [175] командиром, всецело с любовью отдавался службе и, несмотря на требовательность, был очень любим в полку, которым впоследствии и командовал. Мне пришлось близко познакомиться с великим князем, командовавшим в то время войсками гвардии и Петербургского военного округа, на посту товарища министра внутренних дел: я бывал у него часто с докладами, пользовался его расположением и вниманием и имел случай неоднократно беседовать с ним о целом ряде государственных вопросов. В своих суждениях великий князь проявлял определенную, но, если можно так выразиться, чисто военную прямоту и давал им оценку с этой специальной точки зрения. Он беспредельно любил Государя Императора, который в бытность Наследником состоял его подчиненным по лейб-гвардии гусарскому полку, подчеркивал свою безграничную преданность Монарху и являлся ярким выразителем идеи самодержавия. В государственные вопросы, не относившиеся непосредственно к сфере его деятельности, он вмешивался редко и только в тех случаях, когда такое вмешательство могло, по его мнению, принести пользу Государю. Я хорошо помню свою беседу с великим князем в момент кратковременного роспуска законодательных учреждений для проведения закона о северо-западном земстве. В столице ходили упорные слухи, что настойчивость П. А. Столыпина в этом вопросе пошатнула его служебное положение, так что в эстампных магазинах были выставлены портреты В. Н. Коковцова, как вероятного премьера. Я позволил себе высказать великому князю, что уход П. А. Столыпина будет незаменимой потерей для Императора и России. Выслушав меня, великий князь немедленно соединился с Царским Селом по телефону и просил Государя его безотлагательно принять, а вечером, вернувшись со свидания, соблаговолил сообщить мне, что положение П. А. Столыпина совершенно твердо. Назначенный верховным главнокомандующим, он целиком ушел в войну, отдавая все свое время самой усиленной работе, живо всем интересуясь и непосредственно руководя боевыми операциями. Эти качества сделали его скоро любимцем армии и очень популярным в стране. Я не имею в виду и не считаю себя компетентным оценивать военную деятельность великого князя, но от души порадовался, прочтя недавно в вышедшей в Берлине книге мемуаров генерала Людендорфа, как высоко ставит последний стратегические планы Российского верховного главнокомандующего. Им владела одна мысль — победа [176] над неприятелем. Эта мысль заслоняла все остальные вопросы, что, при его малом знакомстве с гражданским управлением, осложняло несомненно внутреннее положение страны.

    Начальник штаба верховного главнокомандующего, генерал Янушкевич, являлся его серьезным помощником, единственным недостатком которого был страх перед великим князем. Как живой стоит передо мной сделавшийся впоследствии жертвой революционеров покойный генерал Н. Н. Янушкевич,— всегда ласковый, крайне приветливый, внимательно выслушивавший делаемые ему доклады, быстро дававший соответствующие указания и привлекавший к себе всех ясностью ума, светившегося в его мягком взгляде. В вопросах гражданских генерал Янушкевич был так же неопытен, как и его августейший принципал. Он оставил свой пост с уходом великого князя и был заменён главнокомандующим Северо-Западным фронтом, генералом Алексеевым.

    Последний во время управления моего Киевской губернией состоял генерал-квартирмейстером Киевского военного округа, славился как выдающийся работник и знаток своего дела, благодаря чему пользовался полным доверием и уважением командовавшего войсками округа, генерала Сухомлинова. На посту военного министра генерал Сухомлинов пожелал привлечь М. В. Алексеева для совместной работы в качестве начальника генерального штаба. Скромный по природе, генерал Алексеев отказался оставить свое место в Киеве и перенестись в водоворот петербургских интриг. Впоследствии он занял место начальника штаба Киевского военного округа при генерал-адъютанте Н. И. Иванове, с которым в том же звании и вступил в войну. Блестящие операции в Галиции выдвинули его в главнокомандующие армиями Северо-Западного фронта, а засим и на пост начальника штаба верховного главнокомандующего. Алексеев подкупал простотой своего обращения и крайне серьезным отношением к каждому вопросу, с которым к нему обращались. Когда чрезмерные труды подорвали его здоровье и он вынужден был уехать лечиться, его заместил генерал Вас. И. Гурко.

    С ним я познакомился еще в 1907 году, когда он заканчивал в Петербурге работы, связанные с Японской войной. Вас. И. Гурко поражал меня быстротой ума и твердостью своего характера, так что я просил П. А. Столыпина разрешить мне предложить ему должность начальника штаба отдельного корпуса жандармов, ввиду [177] предполагавшегося тогда ухода занимавшего этот пост генерала Гершельмана, но, к сожалению, встретил категорический отказ министра. Генерал Вас. И. Гурко состоял в довольно близких отношениях с А. И. Гучковым, а следовательно, занимая перед революцией должность начальника штаба верховного главнокомандующего, осложнял борьбу, которую приходилось в то время правительству вести с Гучковым, как с вдохновителем военно-промышленного комитета и его рабочей группы, ставшей определенно на явно революционную почву. Я думаю, что такое направление генерала Вас. И. Гурко не было ему свойственно, — это он и доказал письмом к Государю Императору после революции, за что и был заключен ?освободителями? в Петропавловскую крепость, и что такое временное уклонение в сторону оппозиции — вина П. А. Столыпина. Брат ген. Гурко — Владимир Иосифович, бывший товарищем министра внутренних дел, являлся одной из самых крупных фигур бюрократии, — выдающегося ума, непреклонного характера и крайнего монархического направления,— и мог бы сыграть очень серьезную роль, если бы остался в рядах правительства. Предание его суду по делу Лидваля не могло не вызвать в нем обиды и даже озлобления, несмотря на то, что клевета и грязь по обвинению его в корыстных побуждениях на суде были всецело опровергнуты и Влад. И. Гурко — убежденный монархист — был избран Тверским земством в члены Государственного Совета. В открытую оппозицию правительству он не стал, но не был в силах отрешиться от известных на него нападок. Оскорбление, нанесенное этим процессом семье Гурко, справедливо гордившейся службой их отца, героя Турецкой войны и фельдмаршала, не прошло бесследно и для генерала Вас. И. Гурко, в чем, по моему мнению, и надо искать причины его уклонения влево перед самой революцией.

    Я останавливаюсь на характеристике великого князя Николая Николаевича и начальников штаба верховного главнокомандующего только с точки зрения их деятельности в сфере гражданского управления, отозвавшейся на всем государственном механизме, ввиду того значения, которое эти лица приобрели во время войны в несвойственной им области. В первые дни военных действий один из генералов, стоявших во главе военного управления, спросил меня, знаком ли я с изданным чуть ли не накануне объявления войны ?положением о полевом управлении войск?? Я ответил, что так как это ?положение? — [178] секретно, то мне не пришлось его видеть, после чего мой собеседник передал мне этот закон, прося высказать мое мнение с точки зрения административной. По ознакомлении с ним я был очень удивлен, что при почти безграничных правах, которые предоставлялись военному начальству на театре военных действий в области гражданской и тесной связи военной и гражданской сфер на остальной территории Империи, управление гражданской частью при верховном главнокомандующем — я не говорю уже об управлении главных начальников снабжений армий, ведавших гражданской частью, — было совершенно не разработано. Этой частью ведали начальники гражданских отделений, замещаемые военными чиновниками 6-го класса, т. е. незначительными по рангу чинами, не имевшими никакого опыта в этой области. Конечно, вся власть была сосредоточена по закону в руках высшего начальства, но так как оно было занято почти исключительно военным делом и надлежащей практикой в административной сфере не обладало, то фактически почти безграничная власть сосредоточивалась у младших чинов.

    Лучшим примером может служить деятельность этапных комендантов из младших офицеров, которые считали себя чуть не начальством над губернаторами. Припоминаю, как, в бытность мою генерал-губернатором в Прибалтийских губерниях, этапный комендант, прапорщик запаса, потребовал от лифляндского губернатора осуществления громадной по сумме бесплатной реквизиции, которую ?положение о полевом управлении? допускало лишь в неприятельской стране, грозя, в случае неисполнения, расстрелять губернатора. Только мое вмешательство, как военного генерал-губернатора, остановило зарвавшегося юнца. Таких случаев можно насчитать сотни, и деятельность губернаторов была до крайности осложнена. Впоследствии верховный главнокомандующий убедился в этом существенном пробеле закона и, хотя управление гражданской частью на ставке не видоизменилось, была сначала создана должность помощника главного начальника Двинского военного округа по гражданской части. Округ этот обнимал, в смысле гражданского управления, всю территорию от Прусской границы до границ Псковской губернии включительно. Затем такая же должность была учреждена в Петроградском военном округе,— я не касаюсь, что одновременно были образованы и должности военных генерал-губернаторов.

    Нарушения правильных функций административного [179]

    управления не ограничивались только произволом и недопустимыми выходками младших чинов, но самая постановка дела, находившегося в ведении начальников гражданских отделений, вызывала огромный вред. Примером этому может служить вопрос о реквизициях, который входил в компетенцию указанных отделений. Когда в августе 1914 года я приехал в Белосток, в управление главного начальника снабжений Северо-Западного фронта, генерала Н. А. Данилова, в распоряжение которого я был командирован, я встретился с незаконным осуществлением на театре военных действий бесплатных реквизиций, несмотря на то, что сам генерал Данилов работал чуть ли не круглые сутки и внимательно знакомился с каждым делом.

    Я не могу не отвлечься и не сказать несколько слов об этом человеке. В Петербурге я слышал его имя и даже иногда встречал в заседаниях Совета Министров, где он давал объяснения по отдельным вопросам военного ведомства, как начальник канцелярии военного министра. За ним установилась репутация весьма способного человека. При личном знакомстве я был им очарован. Со многими начальниками приходилось мне сталкиваться в течение моей продолжительной службы, но я редко встречал такое отношение к подчиненным: крайняя простота, любезность, внимательное выслушивание всякого мнения, быстрота в решениях самых запутанных вопросов и отсутствие самомнения, благодаря чему он охотно соглашался с правильными суждениями других людей. Эти личные качества генерала Данилова побудили меня, хотя это и не относилось к моим прямым обязанностям, обратить его внимание на незаконность безвозмездных реквизиций, которые были уже произведены на сумму нескольких миллионов рублей. Генерал Данилов возразил мне, что такие реквизиции допускаются законом, но когда я показал ему статью ?положения о полевом управлении?, которая разрешала бесплатные реквизиции только в неприятельской стране, возмутился, что гражданское отделение сделало неправильный доклад и ввело его в заблуждение, так как он сам не в состоянии исполнять всю работу за своих подчиненных.

    Я хочу привести характерный пример, иллюстрирующий господствовавший в этой области хаос. За несколько дней до назначения моего генерал-губернатором Прибалтийских губерний главный начальник Двинского военного округа, инженер-генерал князь Н. Е. Туманов, при котором я состоял помощником по гражданской части, сказал [180] мне о поступивших к нему сведениях, что какой-то комиссией, под председательством подполковника Семенова, в Рижской, Либавской и Виндавской таможнях задержано товаров на много миллионов рублей. Распоряжение это было сделано несколько месяцев тому назад, а затем комиссия исчезла бесследно. Товары выпущены быть не могут, вследствие чего торговые фирмы терпят большие убытки. Это обстоятельство, по-видимому, стало известным и главному начальнику снабжений, от которого поступил телеграфный запрос. Князь Туманов просил меня, ввиду предстоявшего отъезда в Ригу, разобраться в этом деле. Сначала все мои усилия в Риге оказались бесплодными: ни губернатор, ни другие гражданские власти, равно как и начальник гарнизона, ничего о комиссии подполковника Семенова не знали, несмотря на то, что в подобных комиссиях должен был принимать участие представитель местной администрации. Наконец, начальник Рижской таможни нашел в своем архиве старую бумажку, из которой было видно, что комиссия подполковника Семенова прибыла в Ригу по приказанию главного начальника снабжений, между тем как канцелярия последнего требовала от главного начальника Двинского военного округа выяснить функции комиссии и личность ее председателя. О таком неожиданном результате я телеграфировал генералу Данилову и в тот же день получил приказание сделать распоряжение о беспрепятственном выпуске из таможен товаров.

    Существовавшая в гражданской части неурядица ставила в затруднительное положение не только местных губернаторов, но и центральную власть. Путаница осложнялась трудностью разграничения районов армий от тылового района, подчиненного главному начальнику снабжений. Каждый из командующих армией издавал массу обязательных постановлений, совершенно между собой не координированных и зачастую друг друга исключающих, так что гражданские власти иногда терялись, какие же из этих постановлений подлежат исполнению. Местное население, благодаря этому, было совсем сбито с толку и не понимало, что было запрещено и что дозволено.

    Положение сделалось прямо катастрофическим, когда в деле гражданского управления стала принимать участие прославившаяся контрразведка. Не подлежит никакому сомнению, что такое учреждение было необходимо в чисто военных целях борьбы с вражеским шпионажем, но и эта специальная задача выполнялась очень слабо, ввиду полного [181] незнакомства с делом личного состава, пополняемого чисто строевыми офицерами и даже прапорщиками запаса, из которых некоторые, получившие юридическое образование, не имели никакого понятия ни о существе розыска, ни о технической его стороне.

    Когда мне, в качестве помощника главного начальника Двинского военного округа по гражданской части, контрразведывательные отделения оказались подчиненными, я наткнулся на положительные курьезы, из коих два случая не могу не привести.

    Начальник контрразведывательного отделения доложил князю Туманову о целом заговоре, имевшем целью взрыв пороховых складов и важнейших мостов в округе. В это время я находился в служебной поездке, которую должен был прервать вследствие экстренного вызова в Вильно. Я застал главного начальника военного округа взволнованным,— он принял целый ряд чрезвычайных мер для охраны этих учреждений и просил меня разобраться в доложенных ему сведениях. На мой вопрос об источнике доклада начальник контрразведывательного отделения ответил, что получил сообщение от своего лучшего секретного сотрудника. Я потребовал назвать мне если не имя, то хотя кличку этого лица и, к моему ужасу, услышал псевдоним известного мне по прежней службе в департаменте полиции, выгнанного за шантаж секретного агента, о котором было сделано циркулярное распоряжение не допускать ни в одно розыскное учреждение. Нечего говорить, что никакого заговора не оказалось и дело ограничилось удалением агента.

    Другой начальник контрразведывательного отделения, на самой Прусской границе, на мой вопрос о количестве у него секретных агентов с гордостью ответил, что таковых у него имеется полторы тысячи, и когда я, зная размер отпускаемых на этот предмет сумм и думая, что, вследствие важности пункта, он получает какие-либо чрезвычайные ассигнования, спросил его об их размере, он с полной наивностью ответил мне, что получал на агентурные расходы положенные по штату три тысячи рублей в месяц.

    Эти дефекты характеризуют, собственно говоря, специальную деятельность названных отделений, составлявшую их прямые функции. Ужас состоял в том, что контрразведывательные отделения далеко вышли за пределы специальности, произвольно включив в круг своих обязанностей борьбу со спекуляцией, дороговизной, политической пропагандой [182] и даже рабочим движением. Создателем этого направления был ближайший сотрудник ныне большевистского генерала Бонч-Бруевича — генерал Батюшин. Его деятельность являлась формой белого террора, так как им подвергались аресту самые разнообразные личности, до директоров банка включительно. Получить сведения об основаниях задержания было затруднительно даже самому министру внутренних дел, что проявилось в деле банкиров Рубинштейна, Добраго и др., которые просидели в тюрьме без всяких оснований пять месяцев. Генерал Батюшин считал возможным вмешиваться и в рабочий вопрос, посылая своих подчиненных для собеседований по общим вопросам с заводскими рабочими, так что труды органов министерства внутренних дел совершенно парализовались, а последствием таких собеседований являлись забастовки.

    Это представляло настолько серьезную опасность, что в ноябре 1916 года министр внутренних дел, при котором я в то время состоял, командировал меня на ставку для урегулирования вопроса с генерал-квартирмейстером штаба верховного главнокомандующего, которому был подчинен генерал Батюшин. Генерал Пустовойтенко совершенно согласился со мной о недопустимости такого образа действий подведомственных ему учреждений и обещал таковые прекратить, что, однако, оказалось бесплодным, и генерал Батюшин продолжал действовать в прежнем направлении.

    Контрразведывательные отделения не признавали никакого подчинения и игнорировали не только гражданскую администрацию, но и военных начальников, что я испытал в бытность военным генерал-губернатором Прибалтийских губерний. В Риге я получил телеграмму за подписью Бонч-Бруевича, в то время полковника и начальника штаба 6-й армии, выслать по приказанию главнокомандующего губернского предводителя дворянства острова Эзель, барона Буксгевдена и шесть человек местных помещиков, в числе которых был и член Государственного Совета по назначению Экеспаре. Считая такую меру совершенно невозможной, тем более что в моем распоряжении не было решительно никаких сведений о вредной деятельности названных выше лиц, я запросил полковника Бонч-Бруевича о причинах высылки и получил ответ, что это составляет секрет контрразведывательного отделения. Таким образом, данные, находившиеся в руках прапорщиков запаса, были тайной от начальника края, который по особой инструкции, утвержденной верховным главнокомандующим, [183] пользовался в отношении гражданского управления правами командующего армией. Такое положение я признавал недопустимым даже с дисциплинарной точки зрения, ввиду чего мне пришлось обратиться по телеграфу на ставку, и высылка была отменена.

    Попытки урегулировать этот вопрос и выработанная мной инструкция, по которой контрразведывательные функции должны были перейти к чинам отдельного корпуса жандармов, одновременно проверявшим путем дознаний сведения о неприятельских шпионах, встретили резкое противодействие со стороны того же Бонч-Бруевича и, к моему удивлению, командира корпуса жандармов, генерала Джунковского, убоявшегося, по-видимому, умаления власти по отношению к своим офицерам. Выработанная же штабом верховного главнокомандующего инструкция контрразведывательным отделениям заключала массу дефектов, доказывала полное незнакомство с техникой дела ее составителей и подверглась резкой и серьезной критике со стороны того же генерала Джунковского, что, однако, не вызвало препятствий к проведению ее в жизнь.

    Гражданские распоряжения военных властей, как-то: выселение жителей, эвакуации предприятий и т. п., о чем мне придется подробно говорить, сыграли значительную роль в развале общего строя государства и, несомненно, имели серьезное значение для успеха революции.


XIX.

    Значение общественных организаций. Совещание по обороне государства. Роль и характеристика Гучкова и Родзянко. Продажа Гучковым принадлежащей ему в Москве земли заводу ?Проводник?. Подряд на ложи для ружей М. В. Родзянко. Военно-промышленный комитет и его рабочая группа

    Патриотический подъем, охвативший Россию с самого начала войны, выразился в искреннем и единодушном стремлении всех слоев общества прийти на помощь нашей армии. Это единодушие проявилось в помощи больным и раненым, в снабжении воинов теплым платьем и в массе подарков, отправляемых на фронт и свидетельствовавших о любви населения к войскам.

    С возникновением военных действий заботы были направлены, главным образом, на устройство госпиталей и санитарных поездов. Тысячи людей бескорыстно отдавали свой труд и свои средства на благое дело. Лазареты и санитарные поезда оборудовались членами Императорской фамилии, различными общественными организациями и даже частными лицами. Нельзя сказать, чтобы эта существенная потребность, которой все так охотно шли на помощь, [184] объяснялась дефектами санитарной части военного министерства: казенные госпитали и санитарные поезда имелись с первого момента войны. Конечно, в них не было тех удобств и роскоши, как в частных учреждениях, но это легко объясняется громадной разницей между ассигнованиями военного ведомства и частными затратами на этот предмет.

    Прошло немного времени, и к чувству патриотизма начали примешиваться эгоистические побуждения, и, что еще хуже — помощь героям войны стала постепенно превращаться в средство для борьбы с правительством. Объединивший все общественные организации земский и городской союз предпринял усиленную пропаганду как среди раненых, так и среди войск на фронте: солдатам подчеркивали даже самые незначительные промахи военного управления, превращали их в сплошные хищения и иные преступления, указывали прямо на виновность определенных начальствующих лиц военного министерства и тем косвенно обвиняли Государя Императора. Наконец, особенно распространялись среди пострадавших воинов и мысли о ненужности войны, чему способствовали менониты{18}, назначаемые санитарами вместо службы в действующей армии, так что главный начальник снабжений армий Северо-Западного фронта принужден был сделать распоряжение, чтобы санитарные поезда земского и городского союза курсировали в глубоком тылу и перевозили только тяжело раненных, среди которых пацифистская пропаганда, конечно, не имела никакого успеха. Апогеем такой агитации была, главным образом, легенда о Распутине, охватившая умы офицеров и солдат.

    Возникший явочным порядком, земский и городской союз стал вторым правительством, что представляло уже серьезную опасность ввиду упомянутых выше усилий подорвать авторитет Монарха.

    Вынужденное в целях спасения союзников наступление в Восточной Пруссии и Галиции, нарушившее заранее выработанный план войны, в основу которого входил отход наших войск на линию реки Вислы, потребовало усиленное расходование предметов артиллерийского снабжения, рассчитанных на оборону, да и то не полностью, ввиду постоянного стремления министерства финансов к сокращению военных кредитов. Подготовка к выполнению указанного [185] плана осуществлялась еще в мирное время и выражалась в разоружении в Привислинских губерниях крепостей, которые потом спешно и почти под ударом неприятеля пришлось вооружать.

    Я приводил уже характерную фразу В. Н. Коковцова: когда-то война еще будет! А война разразилась неожиданно. Обусловленный указанными причинами недостаток снарядов был целиком отнесен на счет военного министерства и его руководителей, причем представители Государственной Думы и прессы указывали на привлечение к деятельности в этой области общественных организаций как на единственное средство спасения и устранения такого бедствия.

    Еще в 1915 году, в бытность генерал-адъютанта Сухомлинова военным министром, возникло ?особое совещание по обороне?, в состав которого наряду с чинами военного министерства были включены члены Государственного Совета и Государственной Думы, а также представители общественных организаций. Никому не придет в голову отрицать пользу, которую принесло это учреждение,— дурно только то, что усиленные нападки на военное министерство поставили его чинов как бы в зависимое положение, и, вследствие этого, руководящая роль перешла сразу к общественным деятелям. Та же история повторилась и в военно-промышленном комитете, в особенности когда председателем его сделался А. И. Гучков. С его легкой руки в центральном комитете выделилась ?рабочая группа?, которая сразу вместо помощи интенсивной деятельностью заводских тружеников, безусловно в это время необходимой, занялась политикой и проектами рабочего законодательства. Не смея идти вразрез с желаниями фабричных, руководители военно-промышленного комитета соглашались с самыми невероятными их измышлениями и одновременно доводили до сведения министра торговли и промышленности о недопустимости изобретенных рабочей группой законов и даже об их революционности. Таким образом, гг. Гучков, Коновалов и Изнар, вызывая своей услужливостью удовольствие среди рабочих, переносили весь odium препятствий им на правительство, когда законы эти грозили отозваться на их собственных карманах, как работодателей.

    Видную роль в упомянутом особом совещании по обороне играл- председатель Государственной Думы М. В. Родзянко, импонируя, кроме своего положения, апломбом и присущим ему нахальством при несомненной [186]

    ограниченности. Заседания особого совещания свидетельствуют о многочисленных его бестактных и резких выходках, направленных против власти. Родзянко шел рука об руку с Гучковым, в ведении которого находились военно-промышленные комитеты. Последний сыграл слишком роковую роль в разгроме России, чтобы не остановиться на его личности подробно.

    Московский коммерсант, авантюрист в Думе, умный и талантливый в критике правительственных мероприятий, Гучков, обуреваемый неизмеримым честолюбием, пристраивался ко всем случаям государственной и общественной жизни, дававшим ему возможность создать себе популярность. Доброволец в Бурской войне, Гучков на российском горизонте появился в октябрьские дни 1905 года, как один из основателей партии октябристов. Нельзя не признать, что в этот период времени он принес большую пользу, удержав общественное движение Москвы в пределах государственности, и проявил значительное мужество, открыто выступив против крайних левых элементов. П. А. Столыпин опирался на центр Государственной Думы, состоявший вначале главным образом из октябристов, вследствие чего Гучков, ставший временно председателем Государственной Думы, сделался близким к нему человеком и имел на премьера даже некоторое влияние. Но обойти П. А. Столыпина было не легко, и он скоро понял, что опасный для правительства критик его начинаний ни к какой плодотворной — я уже не говорю творческой — работе совершенно неспособен. Его поняли и в Государственной Думе, и пошатнувшийся авторитет заставил Гучкова отказаться от поста председателя Думы, под благовидным предлогом поездки по делам Красного Креста на Дальний Восток. Выборщики ему этого малодушного бегства не забыли, и в 4-ю Государственную Думу он совсем избран не был.

    Государь Император прекрасно понимал Гучкова и относился к нему с презрением. При представлении членов 3-й Государственной Думы Его Величество обратился к Гучкову с вопросом, избран ли он депутатом от гор. Москвы или от Московской губернии? Указанного невнимания Гучков простить не мог: как осмелился Государь не знать подробностей карьеры ?знаменитого? человека! Оскорбленное мелкое самолюбие вылилось во вражду, которую Гучков даже не скрывал, позволяя себе в частных разговорах о Монархе применять к Нему в высокой степени оскорбительный эпитет. Эта ненависть была главным стимулом [187] его последующей революционной деятельности, в особенности резко проявившейся в последние месяцы перед февральским переворотом, когда он, в качестве уполномоченного Красного Креста, а затем председателя военно-промышленного комитета, не брезговал никакой антиправительственной пропагандой, что обратило на себя внимание главного начальника снабжений Северо-Западного фронта, генерала Н. А. Данилова, доносившего в ставку о вредном влиянии Гучкова.

    Хорошо сознавая, что открытые выступления против Монарха могут повлечь нежелательные последствия, Гучков атаковал Его косвенно, дискредитируя близко стоявших к Нему лиц, а в особенности военного министра, генерал-адъютанта Сухомлинова, в правильном расчете, что приписываемые им последнему дефекты не могут не отразиться на Царе. Но и эти нападки он вел крайне осторожно, и нельзя не удивляться их планомерности и выдержанности. В этом ему помогал его достойный сотрудник генерал Поливанов, бывший помощник военного министра.

    Фазисы борьбы для Гучкова крайне характерны.

    Первым разрывным снарядом, брошенным Гучковым, который, очевидно, перенял приемы революционеров, было обвинение в измене состоявшего при военном министре полковника Мясоедова. Хотя Гучков и имел дерзость заявить, что в его распоряжении находятся неоспоримые доказательства этого преступления, но до сего времени их никто не видел, а произведенное главным военным прокурором расследование решительно никаких улик против полковника Мясоедова не дало. Тем не менее военный министр удалил его от себя, так как выступление Гучкова оставило в обществе, при нежелании серьезно относиться к фактам, некоторое впечатление. Могут сказать, что ум Гучкова проникал в такие тайники души, которые недоступны обыкновенным смертным, и что доказательством этого провидения служат последующее осуждение и казнь полковника Мясоедова за шпионство. Подробности этого процесса мне неизвестны, но после революции дело Мясоедова подверглось пересмотру и все его сообщники оправданы. Казнь полковника Мясоедова не может быть поставлена в упрек военному суду, так как приговором он осужден за шпионство и мародерство, выразившееся в вывозе из Восточной Пруссии нескольких предметов домашнего обихода.

    В процессе генерал-адъютанта Сухомлинова Гучков [188] сыграл главную роль, в особенности в период расследования, использовав для этой цели свою близость к генералу Поливанову.

    Обвиняя других, Гучков не имел привычки представлять доказательства.

    Можно было бы ограничиться приведенными выше чертами личности Гучкова, характеризующими его в предшествовавший революции период, но надлежит признать, что Россия обязана Гучкову не только падением Императорской власти, что составляет предмет моей книги, но и последующим разрушением ее, как великой мировой державы. Она обязана Гучкову большевизмом, изменой союзникам, которую последние теперь несправедливо переносят на всех русских, тысячами убитых офицеров и заливающими ее потоками крови, — об этом русский человек не может молчать.

    Казалось бы, — ярый критик деятельности военного министерства, попавший, наконец, в его руководители, Гучков должен был показать, что необходимо сделать на посту военного министра для славы Родины. Следов плодотворной работы его на этом поприще нет, но новоявленный ?спаситель? России сделал только одно: погубил армию и довел ее до полного развала. Я слышал, что Гучков отрицает авторство приказа № 1, которым была уничтожена в войсках дисциплина. Допустим, что это — правда и что автором этого приказа были Соколов и Нахамкес. Но ведь ?военный министр? Гучков со своим другом генералом Поливановым закрепили роковой приказ, введя его положения в изданный ими воинский устав!

    Судя по их действиям, главари так называемой ?великой? русской революции имели у себя в качестве настольной книги историю французской революции, к которой термин ?великой? подходит более. Жалко, что они не прочитали в ней о дисциплине во французских войсках, введенной Карно, которого недаром называют ?Pere la Victoire? в войсках, — сражавшихся у пирамид Египта, в Италии и под орлами бывшего революционного генерала, а впоследствии Императора Наполеона I, победоносно обошедших всю Европу. Могут возразить, что Гучков не долго занимал пост военного министра и передал главенство над русской армией помощнику присяжного поверенного Керенскому, что при Гучкове русские войска еще исполняли свои обязательства перед союзниками. Но даже гений зла не уничтожил бы славную и победоносную русскую армию в несколько часов, — Гучков, отняв у нее [189]

    дисциплину, убил ее дух и превратил в полчища большевиков. Только лишенная всякой дисциплины и погубленная армия могла совершить ужасы Калуща!

    Не восстанет Россия, если в ее возрождении будет принимать какое-либо участие Гучков!

    Личности Родзянко и Гучкова несомненно отразились на деятельности особого совещания по обороне и военно-промышленного комитета. Я далек от мысли отрицать, что эти учреждения принесли существенную пользу для дела войны, хотя во мне нет уверенности, что десятки миллионов рублей, израсходованных этими организациями, принесли бы меньшую пользу в руках органов военного министерства, так как последнее обыкновенно обвиняли в хищениях. Отрицать таковые невозможно, но я не знаю случаев, когда лица, занимавшие в военном ведомстве выдающиеся места, являлись бы самыми крупными поставщиками. Между тем документально доказано, что некоторые из общественных деятелей, входивших в состав этих учреждений, брали на себя многомиллионные спешные подряды предметов военного снаряжения, не имея необходимых для этого материалов, а потому заведомо лишенные возможности их выполнить. Другие продавали эвакуированным заводам принадлежащую им землю втридорога, последствием чего была выдача чрезмерных и беспроцентных ссуд этим заводам.

    Польза, о которой я сказал, в моих глазах парализуется вредом, принесенным особым совещанием и военно-промышленным комитетом государственному строю России. Подобно земскому и городскому союзу, они образовали дополнительное сорганизованное ?правительство?, задачей которого было уничтожение существовавшей власти. Первое из них, правда, пропагандой не занималось, но всеми способами дискредитировало правительственный авторитет. Второй вылился в чисто революционную организацию в лице его ?рабочей группы?, которую нельзя было тронуть, так как со стороны всех присвоивших себе монополию любви к родине и забот об ее военной мощи, поднимались крики, что всякая мера, направленная для борьбы с революционным движением, вызовет неизгладимые для успеха войны последствия. Между тем означенная рабочая группа, в немногочисленный состав которой входили определенные партийные деятели, отнюдь не интересовалась специально военно-техническими вопросами, а посвящала все время почти исключительно обсуждению планов революционных партий, направленных к свержению [190] существовавшего государственного строя. Когда работы этой группы приняли интенсивный характер и коснулись составления воззвания к открытому мятежу, то органы правительственной власти вынуждены были вмешаться в дело и подвергнуть всю группу личному задержанию. Насколько занятия рабочей группы военно-промышленного комитета не соответствовали своему прямому назначению, можно судить по тому, что в заседаниях ее принимал участие, между прочим, Керенский, никогда не бывший рабочим и не состоявший членом военно-промышленного комитета.

    С деятельностью особого совещания по обороне и военно-промышленного комитета по непосредственной их специальности, чисто военной, мне пришлось иметь дело в качестве генерал-губернатора Прибалтийских губерний, почему ее детали и будут предметом изложения в главе о моей службе в Риге.


XX.

    Недостаток снарядов. Политическая кампания Гучкова против военного министра ген. Сухомлинова. Дело полковника Мясоедова. Возбуждение судебного преследования против генерала Сухомлинова. Его арест. Обвинение его жены. Нарушение законов при рассмотрении этого дела в правительствующем сенате

    Обнаруженные войною дефекты в военном министерстве, а также кампания, которая велась против его главы по упомянутым мною политическим побуждениям, раздутые прессою до чудовищных размеров, повлекли за собою летом 1915 года увольнение генерал-адъютанта Сухомлинова от занимаемой им должности, а затем и судебное против него преследование. Нельзя сказать, чтобы такой результат политической борьбы произошел неожиданно: к нему готовились еще задолго до войны и вели очень тонкую и хитрую интригу.

    Военный министр пользовался несомненным расположением Государя Императора, который видел в нем способного, а главное живого деятеля, энергично работавшего над улучшением русской армии после Японской войны. К политической партии, во главе с Гучковым, которая боролась с военным министром, присоединился по недомыслию министр финансов В. Н. Коковцов, превратившийся после смерти П. А. Столыпина в председателя Совета Министров, что, конечно, лишь способствовало его агрессивным выходкам против военного министра. Я говорю ?по недомыслию? потому, что, как бы низко я ни оценивал государственные таланты В. Н. Коковцова, я не имею других оснований допустить, чтобы он, даже ослепленный чрезмерным [191] самолюбием, мог сделаться сообщником политических врагов генерал-адъютанта Сухомлинова, сознавая приносимый им государству вред. В бытность П. А. Столыпина премьером, министр финансов мог только всеми силами препятствовать ассигнованию испрашиваемых военных кредитов, что отчасти парализовалось государственною мудростью П. А. Столыпина. Сделавшись сам председателем Совета Министров, В. Н. Коковцов уже не скрывал вражды против своего коллеги по кабинету. При своем честолюбии он не мог хладнокровно примириться с проявлением к генерал-адъютанту Сухомлинову расположения Государя Императора, которое в крайних случаях давало военному министру возможность обратиться за помощью к Монарху и тем ослабить вред, приносимый В. Н. Коковцовым русской армии. Однако эта ?бюрократическая? война не была в состоянии окончательно сломить положение генерал-адъютанта Сухомлинова и служила только помощью его политическим врагам.

    Гучков действовал медленнее, но вернее. Агитация против полковника Мясоедова, о которой я говорил, не прошла бесследно и была лишь первым выступлением упомянутого политического авантюриста. Нападать непосредственно на военного министра в мирное время, даже для Гучкова, считавшего себя знатоком в военном деле, было не под силу — при отсутствии внутренних связей с военным министерством, благодаря которым он мог быть осведомленным в малейших деталях всех недочетов, естественно допустимых в каждом громадном деле. Такие связи у Гучкова явились в лице помощника военного министра, генерала Поливанова. Последний был несомненно очень талантливым человеком и большим специалистом в области военного хозяйства, так как именно эта часть министерства, в силу распоряжения военного министра, и была ему целиком предоставлена. Генерал Поливанов представлял все необходимые по техническим и военным вопросам объяснения в Совете Министров и в законодательных учреждениях.

    Вначале генерал-адъютант Сухомлинов очень дорожил своим помощником, но эти отношения начали изменяться по мере того, как генерал Поливанов, следуя примеру многих чиновников того времени, стал заискивать в думских кругах и тем ронял свой авторитет представителя правительства. Заискивание перешло в тесную дружбу с Гучковым, и думские сферы, благодаря этому, излишне оказались тенденциозно осведомленными в вопросах, их [192] непосредственно не касавшихся. Не подлежит сомнению, что такой сотрудник был немыслим для человека, живо интересовавшегося делами своего ведомства и желавшего сохранить за собою положение хозяина. Государь Император находился в Крыму, и военный министр во время одной из своих поездок для всеподданнейшего доклада испросил соизволение на назначение генерала Поливанова членом Государственного Совета, о чем неожиданно и возвестил последнему на вокзале по приезде в столицу. Можно себе представить, какие мучительные чувства вызвало это сообщение в душе генерала Поливанова, который к тому же, в расчете на явное расположение к нему председателя Совета Министров, надеялся быть сам главою военного министерства.

    Отсюда — вражда, имевшая такое серьезное значение в судебном деле генерала Сухомлинова. Генерал Поливанов выступал против него на суде свидетелем, однако, связанный военною этикою, не мог проявить в публичном судебном заседании свои враждебные чувства полностью, но зато снабдил всеми необходимыми сведениями своего друга Гучкова.

    Положение военного министра осложнялось в значительной степени существованием в военном министерстве должностей генерал-инспекторов пехоты, кавалерии, артиллерии и инженерной части, из коих две последние должности были заняты лицами Императорской фамилии. Большой знаток артиллерии, великий князь Сергий Михайлович на практике расширил свои функции и являлся, в сущности, одновременно начальником главного артиллерийского управления, каковым состоял в то время вполне порядочный, но совершенно безличный генерал Кузьмин-Караваев. Мои хорошие отношения к генералу Сухомлинову, в особенности упрочившиеся при совместной службе в Киеве, продолжались все время, и я часто посещал военного министра и дружески с ним беседовал. Во время одной из таких встреч генерал Сухомлинов жаловался мне на трудность взять в свои руки все отделы военного хозяйства. ?Слава Богу,— сказал он,— что мне постепенно удалось это сделать, и я только никак не могу справиться с главным артиллерийским управлением, ввиду нежелания великого князя Сергия Михайловича отказаться от фактического вмешательства в дела этого управления?.

    И эта борьба не прошла для военного министра бесследно, так как великий князь присоединился к числу его врагов. Вместе с тем необходимо отметить и крайне неприязненные [193] отношения к генералу Сухомлинову со стороны великого князя Николая Николаевича.

    Однако все приведенные препятствия не остановили плодотворной работы генерала Сухомлинова на пользу русской армии, ввиду поддержки его Государем Императором. Несомненно, военный министр много сделал для исправления дефектов, на которые указал опыт Японской войны. Он был создателем военной авиации в России, расширил военно-автомобильное дело, создал более правильную организацию военных сообщений, поставил на должную высоту мобилизационную часть, провел в Государственной Думе новый устав о воинской повинности, улучшил ремонтирование кавалерии, санитарный и ветеринарный отделы армии, реорганизовал военное хозяйство, повысил военное образование армии, путем введения кадров сверхсрочнослужащих нижних чинов и ряда целесообразных изменений в военно-учебных заведениях и, наконец, несмотря на указанные выше трудности, произвел перевооружение артиллерии. По отзывам чинов военного ведомства, управление министерством генерала Сухомлинова было наиболее творческим по количеству коренных реформ сравнительно с деятельностью его предшественников.

    Реформы его выдержали блестящее испытание во время последней войны. Мобилизация прошла на сутки ранее объявленного срока, в образцовом порядке, военные сообщения проявили максимум работы, интендантская часть стояла несравненно выше, чем в предыдущие военные кампании, что признано было и союзниками и врагами. Успех мобилизации в начале войны сделал генерала Сухомлинова одним из самых популярных людей: стоит только вспомнить единодушные хвалебные отзывы прессы. Но политические его противники не дремали,— и вся отмеченная положительная работа была сведена к нулю при проявлении первого дефекта — недостатка снарядов, вызвавшего возмущение в легко поддававшемся возбуждению обществе при условиях военного времени, между тем как в этом отношении военный министр не допустил никакой исключительной ошибки, о чем свидетельствует и генерал Людендорф в своих военных воспоминаниях.

    ?В это время, т. е. в январе 1915 года,— пишет германский генерал{19},— на западе обстоятельства были несколько [194] иные: там ощущался существенный недостаток в снарядах. Все воюющие нации неправильно оценили как значение сильно сосредоточенного артиллерийского огня, так и расхода снарядов?.

    Под влиянием созданного агитациею общественного негодования и при отмеченном мною преклонении Государя Императора перед законом, для расследования действий уволенного от должности военного министра была образована особая следственная комиссия, под председательством члена Государственного Совета, генерала Петрова. Здесь уже дело касалось не только недостатков военного хозяйства и указаний на хищения, как на их причину, а возник более серьезный и совершенно неожиданный вопрос: генерал-адъютанта Сухомлинова стали обвинять в государственной измене.

    Юридическая часть в названной комиссии выпала на долю сенатора Н. П. Посникова. С последним я служил в качестве товарища прокурора Московской судебной палаты, прокурором которой он состоял, причем у нас сохранились самые хорошие, чисто дружеские отношения, так что мы были с ним на ?ты?. Во время одного из моих посещений сенатора мы заговорили с ним о деле генерала Сухомлинова, и я с изумлением услышал, что Н. П. Посников допускал подобное обвинение! В искренности его мнения я не имел оснований сомневаться, зная его за безупречно порядочного и беспристрастного человека и выдающегося юриста. Когда я восстал против такого вывода и сказал ему, что давно знаю, уважаю и ценю генерала Сухомлинова, дело которого считаю результатом политической интриги, я, к удивлению, услышал ответ: ?Помилуй, да к его дому сходятся восемь шпионских организаций,— я не говорю уже о деле полковника Мясоедова?. На это я возразил моему старому сотоварищу, что было бы удивительно, если бы шпионские организации сходились к какому-нибудь женскому институту и что по самому положению дела таковые должны вести к дому военного министра, начальника генерального штаба, министра иностранных дел и им подобных.

    Однако мое возражение успеха не имело, и я пришел к убеждению, что дело генерала Сухомлинова для него благоприятно не кончится, так как я понял, что лучшие из его сделователей находятся под гипнозом раздутого ?общественного? мнения, которое питалось усилиями помощника военного министра, генерала Поливанова, и обострялось делом полковника Мясоедова, приговоренного [195] уже в период войны к смертной казни за шпионство и мародерство.

    Я не имею в виду излагать подробности сухомлиновского процесса, так как не хочу повторять старые газетные известия всех стран. Следуя тенденции всей моей книги, я желал бы отметить мое личное впечатление и участие в этом деле, грубое нарушение самых элементарных правил этики и судопроизводства, значение дела для Государя и правительства, влияние процесса на подготовку революции и, наконец, резюме всего дела, высказанного одним из крупнейших государственных деятелей Англии.

    Еще в период производства расследования в комиссии генерала Петрова сенатор Посников обратился ко мне в официальном письме с просьбою сообщить сведения о полковнике Мясоедове за время его пребывания в корпусе жандармов. В этом ответе я изложил, что полковник Мясоедов оставил службу в корпусе еще до моего назначения командиром, а имевшиеся в штабе данные были мною сообщены военному министру по его запросу, причем ни малейших указаний на участие полковника Мясоедова в шпионстве они не заключали и вопрос по сему поводу никогда, до выступления Гучкова, не возникал, а в этот момент все наведенные справки не дали ничего изобличающего упомянутого полковника. Далее я изложил причину оставления им службы в корпусе. Когда полковник Мясоедов состоял начальником Вержболовского железнодорожного жандармского отделения и давал в Виленском военно-окружном суде показания в качестве свидетеля по делу о контрабандном провозе оружия чинами пограничной стражи, он допустил некорректный отзыв о своем товарище по корпусу, корнете Пономареве. Много раньше возникновения этого дела директором департамента полиции М. И. Трусевичем был командирован на границу, для негласного наблюдения за тайным водворением оружия, названный жандармский офицер, причем, в силу присущих М. И. Трусевичу каких-то хитрых соображений, полковник Мясоедов не был поставлен в известность об этой командировке. Корнет Пономарев был типичным провокатором, за что я не только уволил его из корпуса, но и предал суду.

    По поводу упомянутого показания М. И. Трусевич пришел в страшное негодование, и этот эпизод был представлен П. А. Столыпину как недопустимый с товарищеской точки зрения поступок. На письменном докладе об [196] этом министр положил собственноручную резолюцию: ?Перевести полковника Мясоедова на равную должность не ближе меридиана Урала?, после чего последний подал прошение об отставке. Когда по просьбе полковника Мясоедова военный министр хотел его взять к себе на службу, генерал Сухомлинов спросил по телефону мое мнение о нем. В ответ я передал ему в краткой форме все изложенное выше, так как слышал об этом разговор в департаменте полиции, и добавил, что лично во мне полковник Мясоедов особого доверия и симпатии не возбуждает. В результате этого разговора я получил официальный запрос военного министра по сему же поводу, приказал начальнику штаба уже по служебным сведениям составить ответ, в котором и поместил упомянутые данные, не считая, конечно, возможным присовокуплять мои личные впечатления об этом офицере, вынесенные при проездах через Вержболово в качестве частного лица. Я считал этот вопрос исчерпанным, но следователи, видимо, придавали ему серьезное значение, и когда материалы комиссии генерала Петрова были переданы назначенному для производства предварительного следствия сенатору Кузьмину, последний вызвал меня в качестве свидетеля и предложил те же вопросы о полковнике Мясоедове. Ничего прибавить к своему письму на имя сенатора Посникова я не мог, чем, однако, никак не мог удовлетвориться присутствовавший при моем допросе обер-прокурор уголовного кассационного департамента правительствующего сената В. П. Носович, добиваясь, что как же я ничего не знаю о шпионстве полковника Мясоедова, когда об этом говорилось в Государственной Думе.

    В. П. Носовича я знал с детских лет; впоследствии мы были одновременно товарищами прокурора Московской судебной палаты, и я не прерывал отношений с его семьей, так как сестра В. П. Носовича была замужем за А. Д. Протопоповым. В. П. Носович выдвинулся по службе обвинением московского градоначальника, генерала А. А. Рейнбота, проявив выдающуюся способность исполнять не только приказания, но даже намеки своего начальства. Из заданных мне вопросов я понял, что такова же его роль и в деле генерала Сухомлинова, а потому довольно резко ответил, что ничего, подтверждающего его предположения, я сообщить не могу и что если бы у П. А. Столыпина или в моем распоряжении такие сведения имелись, то им был бы дан законный ход.

    Для меня, как старого прокурора, было ясно, что на [198] беспристрастие генерал Сухомлинов рассчитывать не может. Я не ошибся: в течение всего процесса нарушения закона были слишком, явны, так как следствие коснулось в недопускаемых уставом уголовного судопроизводства размерах выяснения частной жизни обоих супругов.

    Генерал Сухомлинов и его жена были привлечены в качестве обвиняемых в государственной измене, и он был заключен под стражу в Петропавловской крепости. Это последнее обстоятельство находилось в полном противоречии с требованиями уголовного процессуального права. Хотя мерой пресечения способов уклоняться от преследования для обвиняемого, которому грозило уголовное наказание, содержание под стражей и допускалось, но статьи 419 — 421 устава уголовного судопроизводства прямо указывали, что должны быть приняты во внимание и все другие обстоятельства: серьезность улик — генерал Сухомлинов был оправдан в государственной измене революционным судом, следовательно, о серьезности улики речи быть не может. Далее — возможность скрыть следы ?преступления? — смешно об этом говорить, если он этого не сделал в течение полуторагодичного расследования комиссии генерала Петрова. Наконец, возраст и общественное положение — бывшему генерал-адъютанту Государя и военному министру было около 70 лет.

    Беззаконная и бессмысленная жестокость, допущенная как результат политической травли.

    Никому не пришло в голову — так мало думали о государственных задачах В. Н. Коковцов, генерал Поливанов и Гучков с сонмом своих прислужников, что пребывание в крепости в мундире генерала от кавалерии и георгиевского кавалера, обвиняемого в измене, в корень развращало военный караул и тогда уже воспитывало в солдатах ненависть против высших начальников, которую они так зверски проявили в революционный период. Эта ошибка была повторена и Временным правительством, так как при содержании в крепости сановников царского режима никто не предусматривал опасности, с точки зрения дисциплины, оставления некоторых из них в военной форме, да ведь и не мог же думать о дисциплине ?военный? министр Гучков, ее уничтоживший.

    Судебный следователь Кочубинский обратился в департамент полиции за содействием по наблюдению за лицами, причастными по связям к министру и его жене, что не дало абсолютно никаких уличающих данных, хотя на осуществление этой меры не жалели средств. Нельзя [199] заподозрить названного судебного следователя и в отсутствии энергии, так как он даже в частных письмах старика Альтшиллера из-за границы к Е. В. Сухомлиновой находил подозрительным и указывающим на шпионство сообщение Альтшиллера о дождливой погоде на курорте.

    С названным Альтшиллером я лично знаком не был, но, во время управления Киевской губернией, знал его как крупного коммерсанта и богатого человека. Его собственный дом был одним из лучших зданий в Киеве. Мало-помалу дела его стали приходить в упадок: он вынужден был продать недвижимость и уже настолько стеснялся в средствах, что его взрослым сыновьям пришлось заниматься мелочной торговлей, — это более, чем странно, если Альтшиллер был германским или австрийским шпионом. Услуги его должны были бы оплачиваться очень щедро, ввиду знакомства с командующим войсками Киевского военного округа, генералом Сухомлиновым, хорошо относившимся к старику Альтшиллеру и не изменившим своих отношений к последнему и в бытность военным министром.

    Когда после революции я, просидев в Петропавловской крепости около полугода, серьезно заболел, вследствие чего был переведен в больницу Петербургской одиночной, я случайно познакомился там с бывшим делопроизводителем главного артиллерийского управления полковником В. Т. Ивановым, который был присужден к каторжным работам, в связи с делом полковника Мясоедова. В это время шел вопрос о пересмотре всего процесса, благодаря чему дело о полковнике В. Т. Иванове, жене Мясоедова и др., согласно с заключением военно-прокурорского надзора, было прекращено за недостаточностью улик. Между прочим он рассказывал мне, что обвинение генерала Сухомлинова в предпочтении одного типа артиллерийских орудий другому, объяснявшемся корыстными побуждениями, было крупной заслугой военного министра перед русской артиллерией, достоинство которой признано не только союзниками, но и неприятелем, так как тип избранных генералом Сухомлиновым орудий мог применяться при зенитной стрельбе.

    Таковы три главных из восьми шпионских организаций, сходившихся к дому генерала Сухомлинова!

    Судебное заседание особого присутствия правительствующего сената под председательством сенатора Таганцева (сына известного криминалиста), при обер-прокуроре том же Носовиче, было не только нарушением, но прямо издевательством [199] над законом. Весь процесс прошел под давлением и угрозами военного караула Преображенского и Волынского гвардейских полков, которые, кстати сказать, были инициаторами военного мятежа в феврале 1917 года. Временное правительство трепетало перед этими воинскими частями, благодаря которым власть перешла в руки революционеров, но которые и сами прекрасно понимали свое значение и послушанием новым правителям не отличались. Они противозаконно потребовали изменение режима, которым пользовались еще не осужденные генерал Сухомлинов и его супруга в помещении собрания армии и флота, дерзко заявив, что судебное разбирательство тянется слишком долго и что они сами покончат с обвиняемыми. Своеволие солдатских банд, конечно, нельзя ставить в вину лицам судебного ведомства, входившим в состав особого присутствия правительствующего сената, но недопустимо, с точки зрения нравственности и закона, поведение первоприсутствующего сенатора и обер-прокурора, подтверждавших, во время перерыва заседания, в частном разговоре с караулом обвинительные доводы. Эти представители юстиции боялись впечатления талантливой речи защитника Е. В. Сухомлиновой, присяжного поверенного Казаринова, встреченной громкими рукоплесканиями публики и вызвавшей ярость у сенатора Таганцева при очищении зала заседания.

    Нечего говорить уже об обвинительном характере резюме, безусловно воспрещаемом законом и возмутившем всех порядочных людей. Революционеры оказались честнее названных судебных деятелей: впервые назначенный во время процесса, для поддержки обер-прокурора, ?общественный обвинитель? Данчич в своей речи, по крайней мере, откровенно заявил, что, может быть, генерал Сухомлинов и не виновен, но обвинительный приговор должен быть вынесен для удовлетворения возбужденного общественного мнения, что не исключает возможности пересмотра впоследствии всего дела.

    Несмотря на такую кошмарную судебную обстановку, Е. В. Сухомлинова была оправдана, хотя ратовавшие всегда против произвола оппозиционные деятели продержали больную женщину в Петропавловской крепости полгода на солдатском режиме. Отвергнуто было присяжными заседателями и прямое обвинение военного министра в измене, и только благодаря второму казуистически поставленному вопросу сенат имел возможность приговорить его к бессрочной каторге. Как это ни странно, но большевистское [200] ?правительстве? применило к семидесятилетнему измученному старику ?амнистию?, и 1 мая 1918 года генерал Сухомлинов был из-под стражи освобожден.

    Я привел данные о тех преследованиях и ужасах, которые пришлось пережить бывшему военному министру, перечислил все натяжки, к которым прибегали по этому делу, — но как бы сердечно я ни разделял страданий В. А. Сухомлинова, на первом плане у меня стоит неизгладимый вред, который принесло это дело не только престижу власти, но и авторитеру самого Государя Императора. Это средство политической борьбы было, пожалуй, более опасно для Российской Императорской династии, чем легенда о Распутине.

    Этот мой взгляд совпадает с мнением лорда Грея. При посещении Лондона делегацией Государственной Думы в 1916 году он в разговоре с главой делегации, бывшим в то время товарищем председателя Государственной Думы А. Д. Протопоповым, о деле генерал-адъютанта Сухомлинова сказал: ?Ну и храброе у вас правительство, раз оно решается во время войны судить за измену военного министра?.


XXI.

    Мое обратное поступление на военную службу. Назначение в распоряжение главного начальника снабжения армий (Северо-Западного фронта. Назначение генерал-губернатором Восточной Пруссии. Пленение армии ген. Самсонова. Служба помощником главного начальника Двинского военного округа. Назначение прибалтийским генерал-губернатором. Положение этих губерний. Взаимные отношения прибалтийских помещиков и латышей. Повальное обвинение немцев в измене и в шпионаже. Кампания по этому вопросу в ?Новом Времени?. Статьи Ренникова. Доносы. Первое наступление германцев в пределах Курляндской губернии. Критическое положение Риги. Отход неприятеля. Поголовное выселение евреев из Курляндской губернии. Принудительное выселение жителей вообще и эвакуация угрожаемой полосы

    Указанные мной пагубные последствия, которые повлекла за собой неурядица в гражданском управлении на театр военных действий и вообще вредное влияние войны на государственный строй, бывшие одной из главных причин революции, сделались для меня совершенно ясными во время моей службы сначала в районе фронта, а затем и в Петрограде.

    В момент объявления войны я состоял в отставке и в первый же день позволил себе составить письмо к Государю Императору, которому изложил, что вынужденное и продолжительное, вследствие Киевского процесса, мое устранение от деятельности сделалось для меня прямо невыносимым, почему просил, как милости, дать мне возможность в наступившее для России тяжелое время послужить по мере сил Царю и Родине. Это письмо представил Императору генерал-адъютант Сухомлинов.

    В высшей степени милостиво Государь отнесся к моей просьбе, и я был вновь зачислен на службу, в ожидании занять какое-либо подходящее место. [201]

    10 августа 1914 года военный министр сообщил мне по телефону, что он получил от верховного главнокомандующего телеграмму с приказанием отправить меня и бывшего московского градоначальника генерала А. А. Рейнбота в распоряжение главного начальника снабжений армий Северо-Западного фронта, а генералов графа Бобринского и барона Кноринга на Юго-Западный фронт; при этом генерал Сухомлинов предложил мне выехать немедленно, так как на меня будут возложены обязанности военного генерал-губернатора Восточной Пруссии, что являлось неотложным, вследствие быстрого продвижения наших войск в этой части неприятельской территории. Через день мы все вместе выезжали из Петрограда. Хотя поезд был переполнен, но нам был предоставлен начальником северо-западных железных дорог, гофмейстером Ф. М. Валуевым, отдельный вагон.

    Кошмарные дни русской революции слишком тяжелые для нас, старых слуг Императорской России. Не говоря о перенесенных многими из нас нравственных и физических страданиях, мы потеряли за это время и дорогих нам родных и близких знакомых. Вот почему, воспроизводя события этого времени, я не могу иногда невольно не отвлекаться и хоть несколькими словами не вспомнить о погибших друзьях, когда имя их так или иначе связывается с излагаемыми мной событиями. Таким человеком был для меня покойный Ф. М. Валуев — одна из первых жертв ?бескровной? русской революции, как заявил мне об этом с гордостью комиссар Временного правительства, стоявший во главе охраны, когда мы, бывшие деятели Царского времени, содержались под арестом в министерском павильоне Государственной Думы.

    Ф. М. Валуев был безукоризненно честным и безгранично добрым человеком. Его отношения к подчиненным вызывали к нему всеобщую любовь. Он много послужил военному делу, так как находившиеся под его начальством северо-западные железные дороги составляли главную соединительную артерию Петрограда с театром военных действий. В период мобилизации он работал неутомимо, и железнодорожная служба этой важнейшей линии, по отзывам высших военноначальствующих лиц, была безупречна. Не меньшие труды выпали на долю его супруги О. А. Валуевой, ставшей с самого начала войны во главе всех железнодорожных госпиталей и посвящавшей им в буквальном смысле слова все время. Массу усилий и забот проявила она и на доставление нашим солдатам теплой [202] одежды и подарков. В первый день революции новые ?господа?, громившие, ранее чрезмерность расходов и роскошь Императорского двора, нашли для себя необходимым путешествовать в царских поездах. От Ф. М. Валуева потребовали назначения такого поезда, на что он, верный слуга своего долга, ответил отказом, после которого сам решил ехать на фронт, навстречу Государю. Время было неспокойное, вследствие чего моего друга сопровождали до вагона священник госпиталя, жена и дочь. По пути к вокзалу они встречали много подозрительных лиц, которых священник упрашивал не трогать столь любимого человека, но во мнении революционеров произвол был преступным только для должностных лиц старого режима, — для себя они считали его естественным даже тогда, когда он выражался в убийстве; уже вблизи вагона к Ф. М. Валуеву подскочили два неизвестных человека и выстрелами из браунинга убили его наповал.

    Ночью мы приехали в город Белосток, где находилась квартира главного начальника снабжений, а рано утром я был уже у генерала Данилова, который приказал мне тотчас же явиться к главнокомандующему армиями Северо-Западного фронта, генералу Жилинскому, так как приказ о моем назначении генерал-губернатором Восточной Пруссии будет немедленно отдан и я должен без замедления выехать к новому месту своего служения. Каково же было мое удивление, когда главнокомандующий, ранее мне знакомый, принял меня очень холодно и заявил, что ему ничего не известно о причине моего вызова, но что он не преминет запросить ставку верховного главнокомандующего. Как впоследствии оказалось, эта холодность объяснялась тем, что генерал Жилинский как варшавский генерал-губернатор продолжал считать себя таковым и на занятой нашими войсками германской территории.

    Ответ получился в тот же день и в довольно резкой форме: ?Генерал Курлов назначается генерал-губернатором Восточной Пруссии для введения в ней строгого порядка?. Приходилось преклониться пред волей великого князя, спорить с которым его подчиненные не дерзали. Генерал Н. А. Данилов приказал мне безотлагательно представить проект управления Восточной Пруссией и выехать туда, не теряя ни одной минуты времени.

    Я считал недопустимым введение чисто гражданского управления, а находил, что важнейшей моей обязанностью является обеспечение тыла и всевозможное содействие русским войскам. На месте я намеревался восстановить, [203] если это окажется возможным, бывшие ранее органы управления. Я ходатайствовал о назначении в мое распоряжение бригады пограничной стражи, так как ее офицеры и нижние чины были хорошо знакомы с немецким языком и прилегавшей к границе местностью. Проект мой был утвержден главнокомандующим, но на следующий день при свидании генерал Н. А. Данилов сообщил мне, что главнокомандующий 2-й армией генерал Самсонов двинулся со своими войсками в обход неприятеля и тем оторвался от телеграфа. Вечером происходил военный совет у главнокомандующего, и в эту ночь то давались, то отменялись распоряжения генералу Ренненкампфу начать наступление на помощь генералу Самсонову. В окончательной форме распоряжение о наступлении так дано и не было, а между тем получилось донесение о разгроме самсоновской армии, и оказалось, что в своей собственной инициативе двинуться на выручку генерал Ренненкампф был остановлен главнокомандующим.

    Конечно, говорить о поездке в Восточную Пруссию не приходилось. Вслед за тем генерал Жилинский был уволен от командования фронтом, а через несколько дней я увидел на вокзале сувалкского губернатора, который вынужден был уже эвакуировать Сувалки, и командира 6-го корпуса Благовещенского, отступавшего перед предполагаемым натиском германцев. Тут же я встретил генерала Артамонова, уже отчисленного от командования 1 -м корпусом.

    Так как я далек от мысли приводить подробности военных событий, то и здесь я останавливаюсь только на выдающемся примере неурядиц в гражданском управлении. На том же вокзале ко мне подошел один из знакомых мне чинов министерства внутренних дел К. В. Гюнтер и заявил, что министр внутренних дел приказал ему экстренно выехать в Белосток в качестве губернатора одной из местностей Восточной Пруссии. Таким образом, одновременно с распоряжениями верховного главнокомандующего министр внутренних дел отдавал свои собственные. Так окончилось мое кратковременное генерал-губернаторство, и я остался при главном начальнике снабжения без определенных функций. Я не считаю командировки в Варшаву, Седлец и Комарово, где был штаб 2-й армии, которой командовал генерал Шейдеман, чтобы ускорить постройку военных хлебопекарен.

    В это время освободился пост главного начальника Двинского военного округа, и генерал Данилов предложил [204] его мне, пообещав испросить соизволение верховного главнокомандующего, приезд которого в Белосток ожидался в тот же день. Однако предположение генерала Данилова не осуществилось, так как великий князь на его доклад выразил сожаление, что не знал об этом проекте и накануне согласился, по ходатайству военного министра, на назначение члена Военного Совета, инженер-генерала князя Н. Е. Туманова. Верховный главнокомандующий находил, что гражданская часть в таком обширном округе должна сосредоточиться в руках опытного лица, а потому обещал по возвращении на ставку учредить должность помощника главного начальника округа по гражданской части и назначить меня на это место. Вскоре состоялся приказ, и через несколько дней я выехал в Вильно, где находился штаб этого округа.

    Непродолжительная моя служба с князем Тумановым оставила во мне самые лучшие воспоминания. Он встретил меня выражением удовольствия, что я помогу ему в административном управлении, и поручил принять кроме того в мое заведование военную цензуру и контрразведку. В этот период германские войска начали наступать в пределах Привислинских губерний и дошли до м. Пясечно. Начальник округа командировал меня немедленно в Варшаву, где я узнал, что подоспевшие сибирские корпуса отразили неприятельское наступление, причем количество убитых с обеих сторон было так велико, что потребовались экстраординарные меры для их погребения. Вместе с помощником варшавского генерал-губернатора, генералом Утгофом, я посетил места боев и никогда не забуду того впечатления, которое произвели на меня покрывавшие всю местность груды трупов.

    Во время отступления немцев от Варшавы высшее военное командование считало, что два германских корпуса попали в ?мешок?, а потому потребовало от князя Туманова назначения специальных поездов для перевозки пленных и салон-вагона для принца Иоахима Прусского, который был с этими корпусами в нескольких верстах от Варшавы. Но эта стратегическая операция не удалась, и германцы благополучно вышли из ?мешка?, что повлекло за собой увольнение от командования армиями генералов Шейдемана и Ренненкампфа.

    В ноябре 1914 года князь Туманов, пригласив меня к себе, спросил, что означает только что полученная им телеграмма от начальника штаба 6-й армии, князя Енгалычева с просьбой командировать меня в Петроград для разрешения [205] вопроса об образовании Прибалтийского генерал-губернаторства, на что я ответил, что ничего объяснить не могу, так как сам удивлен этой телеграммой. В Петрограде командующий 6-й армией генерал Фан дер Флит и его начальник штаба сообщили мне, что верховный главнокомандующий находил постановку гражданского управления Прибалтийских губерний совершенно неправильной. Эстляндская и Лифляндская губернии, кроме города Риги и Рижского уезда, входили в состав Петроградского военного округа, а во главе гражданского управления стоял комендант Ревельской крепости, адмирал Герасимов. Между тем город Рига с уездом и Курляндская губерния были включены в район Двинского округа, так что в административном отношении состояли в ведении начальника этого округа. Подобная двойственность власти в трех совершенно однородных губерниях вызывала массу недоразумений, ввиду различия во взглядах местных начальников. Поэтому великий князь желал объединить гражданское управление всего края, кроме Ревеля, как морской крепости, в руках одного лица, сохранив подчинение территории в военном отношении военным округам. При этом он не считал целесообразным восстановить прежнюю должность гражданского генерал-губернатора ввиду возможных трений с министерством внутренних дел, а решил назначить меня, в качестве помощника главного начальника Двинского военного округа, особоуполномоченным по гражданскому управлению Прибалтийского края и предоставить мне все права генерал-губернатора, независимо от прав командующего армией по административным и хозяйственным вопросам. Инструкция была уже выработана и подписана генералом Фан дер Флитом в отношении пределов его округа, а вторая, тожественная ей, князем Тумановым. Я телеграфировал моему начальнику результат наших переговоров и выехал в Ригу для исполнения возложенных на меня перед моим отъездом из Вильны особых поручений.

    Первое, что мне бросилось в глаза в Риге, это — вывески на немецком языке и господствовавший в городе немецкий говор. Некоторая часть прессы, задолго до моего приезда, открыла против этого оживленную кампанию, особенно ярко выражавшуюся в статьях ?Нового Времени?, за подписью Ренникова, которые были впоследствии изданы особой книгой, озаглавленной ?В стране чудес?. Наиболее резким нападкам подвергалась администрация Лифляндской и Курляндской губерний в лице губернаторов [206] Н. А. Звегинцева и С. Д. Набокова. Мне пришлось сделать распоряжение об устранении немецких вывесок и недопущении разговоров на немецком языке. По приезде в Ригу я застал там члена Совета Министра внутренних дел Н. П. Харламова, командированного для расследования обвинений, взведенных на обоих упомянутых губернаторов. В бытность мою товарищем министра внутренних дел, Н. П. Харламов был вице-директором департамента полиции, а потому ознакомил меня со всем собранным материалом. Обвинения курляндского губернатора С. Д. Набокова не подтвердились, но зато документально были доказаны неправильности, допущенные Н. А. Звегинцевым при высылке германских подданных, которые квалифицировались Н. П. Харламовым как служебные подлоги. Сведения эти нашли подтверждение и при моем личном знакомстве с делами. Н. А. Звегинцева я давно знал и очень хорошо к нему относился, но счел себя вынужденным дать ему совет самому просить об увольнении от должности, дабы избежать отчисления по распоряжению военного начальства, — этот совет губернатор исполнил на другой день после моего отъезда.

    В это трехдневное пребывание в Риге я убедился, что настроение в городе крайне тяжелое: старинная вражда между местным немецким населением и латышами разгорелась до значительных размеров. Со стороны латышей сыпалась масса обвинений на своих противников не только за их чрезмерную любовь к германцам, но и за шпионство и даже за государственную измену. Во всем этом была масса преувеличений, которые в последующей моей службе в Риге создавали мне тяжелые недоразумения.

    На первых порах мне самому пришлось произвести, по заявлению члена Государственной Думы князя Мансырева, два дознания, причем жалобы его оказались крайне преувеличенными. Некоторая вина падала на немецкое население, которое не учло обстановки момента и допускало ряд бестактных действий, послуживших причиной огульных обвинений. Оно не понимало, что в период войны с Германией необходимо было отказаться от многих проявлений, естественных при общности языка, национальности, религии. Так, например, мне доложили, что при первом прибытии в Ригу военнопленных германцев они были встречены с цветами. Желая предупредить повторение таких случаев, которые, конечно, могли вызвать репрессии со стороны военного начальства, я по телеграфу [207] просил главного начальника округа впредь не направлять в Ригу пленных немцев.

    Возвратившись в Вильно, для краткого личного доклада князю Туманову, я выехал затем в Варшаву, где в то время находился главный начальник снабжений генерал Данилов, стоявший во главе всего гражданского управления, с целью обсудить с ним различные вопросы, связанные с моим будущим назначением. Во время этого совещания были выработаны штаты моей канцелярии, и генерал Данилов указал мне то руководящее направление, которого придерживалась ставка и он сам по отношению к Прибалтийским губерниям. Пока инструкции и штаты были направлены на утверждение вместе с ходатайством генерала Данилова об отдаче соответствующего приказа о моем назначении, я вернулся в Вильно, чтобы сдать дела гражданского управления и откланяться главному начальнику военного округа. О воспоследовавшем по этому поводу повелении верховного главнокомандующего начальник округа был оповещен телеграммой, и я немедленно выехал в Ригу, захватив с собой все прежние, касавшиеся этого города и Курляндской губернии распоряжения по округу, а также обязательные постановления, которые необходимо было согласовать с приказами адмирала Герасимова и выработать их единогласие.

    В Риге меня встретил вновь назначенный молодой вице-губернатор Подолинский, управлявший губернией за отставкой Н. А. Звегинцева и неприбытием нового губернатора А. И. Келеповского. Начальство над гарнизоном было в руках генерала Флуга, который был занят формированием заново 13-го корпуса, взятого в плен в битве под Сольдау. Он пробыл в Риге очень недолго, и за его отъездом и эти обязанности выпали всецело на мою долю. Я застал в Риге все дела по гражданскому управлению Эстляндской и Лифляндской губерний, присланные мне адмиралом Герасимовым, в том числе все его обязательные постановления и целую массу доносов по обвинениям местного немецкого населения в различных действиях, клонившихся во вред нашей армии и в пользу германцев. Эти доносы я отправил для производства расследования начальникам местных губернских жандармских управлений с приказанием по окончании дознаний представить их на мое рассмотрение.

    В числе подобных заявлений обращали на себя внимание письменные извещения о том, что башни в замках некоторых помещиков, а главное, разбросанные по всему [208] краю лесные вышки служат для целей сигнализации, — хотя германской армии и флота вблизи не было. С этим вопросом мне хотелось покончить сразу, и я предложил местным губернаторам образовать особые комиссии с участием техников, осмотреть все, а не только указанные в доносах имения и представить мне соображения, как упомянутые строения могут быть совершенно обезврежены. Штат моей канцелярии не был еще утвержден, и я приехал в Ригу только с одним офицером для поручений. Разобраться при таких условиях во всех делах было невозможно, вследствие чего я решил лично проехать в Ревель переговорить с адмиралом Герасимовым по общим вопросам, а также ознакомиться с делами эстляндского губернатора.

    Адмирал Герасимов выразил мне удовольствие, что от него отойдет причинявшая ему много хлопот гражданская часть, с которой он на практике не был знаком, и подтвердил колоссальное количество поступавших к нему доносов. Положение дел Эстляндской губернии не возбуждало никаких особенных затруднений, и губернатор, генерал-майор И. В. Коростовец, стал, по моему мнению, с начала войны на совершенно правильную почву относиться ко всем возникавшим делам с точки зрения их существа, не придавая преувеличенного значения местным особенностям, возникавшим из-за вражды различных частей населения. Вообще, за все время управления мной Прибалтийским краем, Эстляндская губерния причиняла мне наименьшее количество хлопот, тем более что нашумевшие первое время неправильные поставки для армии лошадей со стороны местных помещиков были к моему приезду ликвидированы судебным порядком.

    По возвращении в Ригу мне прежде всего пришлось ознакомиться с многочисленными разнообразными обязательными постановлениями, согласовать их между собой, устранить некоторые юридически неправильные положения и отчасти даже смягчить отдельные приказы адмирала Герасимова. Типичным примером являлось обязательное постановление о безусловном воспрещении немецкого языка. Конечно, я знал, что многие местные немцы плохо или даже совсем не владели русской речью, а потому изменил указанное распоряжение в смысле воспрещения только демонстративных в публике разговоров. К сожалению, отмеченное мной непонимание местным немецким населением создавшегося благодаря войне положения особенно выразилось и на этот раз: немецкий разговор сделался [209] всеобщим, что ставило подчиненную мне администрацию в крайне затруднительное положение, так как изобличенные в нарушении обязательного постановления всегда доказывали, что вменяемый им в вину разговор не был демонстративным. Поэтому поневоле пришлось восстановить прежнюю редакцию обязательного постановления и разрешать случаи, умышленного и демонстративного немецкого разговора при рассмотрении каждого отдельного дела.

    Хорошо знакомый по моей прежней службе в министерстве внутренних дел с событиями, имевшими место в Прибалтийских губерниях в 1904 и 1905 годах, я прекрасно понимал, что всякое ограничение с моей стороны немецкого населения принималось эстами, а в особенности латышами, за победу над враждебными им немцами-помещиками, а потому я неоднократно обращался к последним с просьбой пойти мне навстречу и самим отказаться от тех или иных антирусских проявлений, так как благодаря взглядам на этот вопрос и категорическим приказаниям высшего военного начальства я должен был проводить указанные выше ограничения неукоснительно. Но и эти мои усилия успехом не увенчались.

    Делопроизводство ландратских коллегий велось до войны на немецком языке. Необходимо было заменить его русским. Лифляндский губернский предводитель дворянства барон Пиллар фон Пильхау, которого я просил сделать этот переход по собственной инициативе, ответил мне исполнением моего желания, присовокупив в конце письма, что это делается коллегией в силу моего права воспретить употребление немецкого языка, что в корень подрывало мои намерения. В прессе продолжалась прежняя агитация. Ставка верховного главнокомандующего относилась к газетным статьям с большим вниманием, и я получал постоянные запросы чуть ли не по поводу каждой журнальной заметки. Произведенные по доносам расследования я рассматривал сам и безошибочно скажу, что из ста дел лишь одно давало некоторые основания к подозрению. Со вступлением в управление краем нового лица все поданные раньше доносы в той же самой редакции присылались вторично и произведенные уже дознания нисколько не гарантировали, что с каким-нибудь безусловно опровергнутым доносом не придется иметь дело вновь еще несколько раз.

    Мне живо припоминаются два крайне характерных случая. Однажды, во время обычного утреннего приема, [210] явился ко мне в боевой форме старший лейтенант флота и доложил, что он прибыл с отрядом матросов для производства обыска в одном из небольших имений под Ригой, где несомненно существовала башня и сигнализационная станция. Я сообщил явившемуся офицеру, что такое заявление было уже предметом моего рассмотрения и по произведенному расследованию оказалось вздором. Имение принадлежало старику, занимавшемуся астрономией, благодаря чему у него было несколько телескопических инструментов. По-видимому, это не убедило лейтенанта, и так как он имел категорическое приказание командующего флотом, то и настаивал на исполнении возложенного на него поручения. Тогда я приказал командировать с ним одного из чинов полиции, и он произвел в имении тщательный обыск, после которого явился ко мне вечером и в крайнем смущении доложил, что переданные мной ему данные расследования оказались совершенно верными, а находившиеся у старика астрономические инструменты никакого отношения к сигнализации не имели.

    Второй случай был еще более типичным. Ко мне, вне времени приема, явился старик-латыш и настаивал на непременном свидании со мной, так как имел письмо от начальника генерального штаба, который меня просил обратить внимание на важное заявление. Старик рассказал, что сам был очевидцем, как в одно из имений Курляндской губернии прилетел германский аэроплан, причем прибывших офицеров встретил владелец имения с женой, предложивший тут же на лужайке в лесу им ужин, после чего офицеры, захватив живую корову, улетели обратно. Когда заявитель назвал свою фамилию, то по наведенным в делах моей канцелярии справкам оказалось, что и этот донос был предыдущим дознанием опровергнут. Через несколько дней я получил запрос из ставки верховного главнокомандующего по тому же предмету. Впоследствии выяснилось, что упрямый латыш, недовольный моими распоряжениями, обратился непосредственно на ставку.

    С каким доверием относилось военное начальство ко всяким намекам на измену или шпионаж, доказывает следующий случай. Во время первого наступления германцев, в апреле 1915 года, когда они остановились в нескольких верстах от Митавы, всякие работы на фабриках, конечно, прекратились, а потому прибывший утром батальон наших войск потребовал, чтобы фабрика, где он остановился, дала воду и электричество. Пришлось растопить печь, последствием чего был дым из трубы. Батальон ушел, а [211]

    начальнику следующей прибывшей войсковой части местные жители заявили, что печь была затоплена для того, чтобы дать возможность германской артиллерии ориентироваться при стрельбе. В результате не только управляющий, но и владелец фабрики были заключены в тюрьму.

    Это наступление оставило мне 92 дела о шпионстве, и в числе их только что упомянутое. Я должен был лично поехать в Митаву, разобраться во всех этих дознаниях и освободить почти всех арестованных.

    К допросам присоединялась иногда и провокация. В той же Курляндской губернии — как мне было донесено начальником губернского жандармского управления — старик учитель, по происхождению немец, был задержан на месте преступления при разбрасывании прокламаций германского военного командования. Дело подлежало передаче военно-полевому суду, и виновному грозила смертная казнь. Я доложил главнокомандующему и получил приказание открыть действие полевого суда. Произведенное расследование поступило в мою канцелярию, и исправлявший при мне должность генерала для поручений передал мне о встреченных им в деле сомнениях. Я рассмотрел дело сам, причем обратил внимание на то, что означенные воззвания были разбросаны при случайном проходе учителя по улице малолетним газетчиком — местным латышом, который впоследствии и довел об этом до сведения полиции.

    Наступление германцев, о котором я только что сказал, заставило меня пережить очень тревожные дни. Главному начальнику Двинского военного округа было приказано сформировать небольшой отряд и направить его в Мемель, который, по полученным сведениям, был совершенно незащищен. Экспедиция имела успех, и наши войска продержались в Мемеле несколько часов, последствием чего было ответное наступление германцев в пределы Курляндской губернии. В этой местности, кроме отряда генерала Апухтина, насчитывавшего до 20 тысяч человек, было несколько ополченских дружин, находившихся в разных пунктах Курляндии. Узнав о продвижении германцев, я приказал курляндскому губернатору расположить по границе полицейскую стражу, чтобы дать мне немедленно знать, если неприятельские отряды войдут в пределы этой губернии. Через несколько дней он мне доложил, что переход совершился и германцы направляются к Митаве, а на следующее утро сообщил, что командующий отрядом генерал Апухтин отдал приказание об эвакуации [212] Митавы, которую он начал осуществлять в полдень; к вечеру до моего сведения довели о благополучном ее окончании. Сам губернатор оставался в Митаве вместе со штабом генерала Апухтина. Вскоре С. Д. Набоков сообщил мне, что генерал Апухтин отступает к Олаю, германцы приближаются к Митаве, поэтому и он уезжает в Ригу. Вслед за тем меня вызвал к телефону генерал Апухтин и передал, что его, по-видимому, обходят и что дорога на Ригу свободна. На мой вопрос, следует ли приступить к эвакуации, он ответил, что приказания об этом отдать не может, но находит начало эвакуации своевременным. Днем же я получил от генерала Данилова в ответ на мое донесение о переходе германцами границ Курляндии телеграмму, требовавшую спокойной работы. Об эвакуации нечего было и думать, в особенности ввиду доклада мне начальника Риго-Орловской железной дороги о том, что все подвижные составы посланы на встречу подходящих подкреплений, которые должны были, хотя и с опозданием, постепенно прибывать с пяти часов утра следующего дня. Произвести эвакуацию Риги в несколько часов было немыслимо, и всякое начало ее вызвало бы неизбежную панику, которая могла ежеминутно развиться до угрожающих размеров, так как город был взволнован движением по улицам в течение целого дня обозов отряда генерала Апухтина и массы беженцев из Курляндской губернии.

    Как начальник гарнизона я имел 70 человек ополченцев и конвойную команду. В моем распоряжении не было ни одного орудия и ни одного подрывного снаряда, вследствие чего я послал состоявшего при мне ротмистра Л. Н. Канабеева к коменданту Усть-Двинской крепости с просьбой дать хоть две пушки для защиты железнодорожного моста или по крайней мере несколько динамитных шашек для взрыва его в случае крайней необходимости. На ополченцев рассчитывать было нельзя, так как они разбрелись по городу и соединились с дезертирами отряда генерала Апухтина, которые затем были задержаны в Риге, в количестве двух тысяч человек. Я решил воспользоваться конвойной командой и приказал ее начальнику выставить сторожевое охранение. Вернувшийся посланный доложил, что комендант не имел в своем распоряжении ни одного полевого орудия и подрывных снарядов. Мы пережили ужасную ночь, так как вечером удалось вывезти только ценности государственного банка и собрать необходимые автомобили для дел моей и губернаторской канцелярий [213] и нашего отъезда в последнюю минуту. Я мало рассчитывал на своевременное прибытие подкреплений, потому что приехавший в Ригу губернатор С. Д. Набоков передал мне, что вблизи Митавы и по дороге к Олаю замечены германские кавалерийские разъезды, а я понимал, что достаточно двух эскадронов, чтобы занять Ригу, где сосредоточивалось значительное количество не эвакуированных банков, и набег мог повлечь за собой неизгладимый вред, так как один взрыв железнодорожного моста надолго задержал бы подход подкреплений к Митаве.

    Утром прибыли первые эшелоны отряда генерала Горбатовского и проследовали прямо к Митаве, перед которой германцы почему-то остановились, а с приходом новых наших войск отступили и за пределы Курляндии. Вскоре в Митаву прибыл штаб 5-й армии, и я сложил с себя обязанности начальника гарнизона. Насколько положение в Риге было трагичным, доказывает ходатайство коменданта Усть-Двинской крепости, генерала Миончинского о том, чтобы возложить охрану переправы через реку Аа на полицейскую стражу, что и было осуществлено вице-губернатором Подолинским. Полицейская стража Курляндской губернии проявила вообще выдающееся мужество, содействуя нашим войскам в несении разведочной службы, благодаря прекрасному знанию местности. Были даже случаи успешных столкновений стражников с германскими разъездами, за что некоторые удостоились награждения георгиевскими крестами.

    В области гражданской жизни края пришлось столкнуться с вопросом о недостатке топлива. Представители нескольких больших фабрик заявили мне, что в случае кризиса они вынуждены будут закрыть предприятия и распустить рабочих. Я решил образовать под своим председательством особый комитет для правильного снабжения, а главное распределения, ни на один день не сокращать промышленной деятельности г. Риги, занимавшей в этом отношении в России третье место, причем там находились некоторые — единственные в Империи — заводы, как, например, завод машинных масел Эльриха, удовлетворявший необходимые потребности флота, и оптический завод Герца, безусловно необходимый для артиллерийского ведомства.

    В Прибалтийском крае я на практике столкнулся с распоряжениями военного начальства о выселении местных жителей и о торговой и промышленной эвакуации. Первые из указанных распоряжений обусловливались наступлением [214] неприятеля и сопряженной с ним необходимостью уничтожения всяких запасов и практиковались иногда как карательная мера за действия некоторых лиц во вред нашим войскам. Таково, например, выселение евреев из Курляндской губернии. Я получил приказание верховного главнокомандующего выселить из названной губернии всех евреев без различия пола, возраста и занимаемого ими положения. Для выполнения этой задачи я отправился в Митаву, где и обсудил вопрос в особой комиссии с участием местных общественных представителей. Курляндская губерния входила в черту еврейской оседлости. Снабжение госпиталей и других военных учреждений, а равно и вся торговля были в руках евреев. В местных лазаретах работало значительное количество еврейских врачей. Поголовное выселение вызывало приостановку жизни в губернии, и все члены комиссии единогласно против него восстали. Обо всем вышеизложенном я донес на ставку, присовокупив, что массовое выселение невозможно к тому же и за недостаточностью вагонов, а потому я ходатайствовал производить эвакуацию постепенно, оставляя тех, пребывание которых я считал бы необходимым для дела. В ответ я получил подтверждение о неуклонном исполнении отданного приказания под страхом строжайшей ответственности. Тогда я приказал начать выселение постепенно и с ним не торопиться, а сам просил разрешения приехать на ставку для личного доклада. На другой или третий день приехал в Ригу генерал Данилов, которому я сделал подробный доклад. Он вполне одобрил мои соображения и заявил, что немедленно переговорит об этом с главнокомандующим армиями фронта; действительно, я получил уведомление, что и генерал Алексеев утверждает мои предположения, но приказывает по распоряжению ставки взять заложников из наиболее выдающихся по общественному положению евреев, например раввинов, и содержать их под стражей. Эта, по моему мнению, совершенно несправедливая и жесткая мера вызвала вновь мое возражение, а я поторопился воспользоваться полученным разрешением и выехал на ставку.

    Здесь я прежде всего явился к генералу Янушкевичу и просил его передоложить великому князю все дело, а в особенности неприменимость последней меры. От него я узнал, что основанием распоряжения о поголовном выселении евреев послужило истребление германцами небольшого нашего отряда вблизи Шавлей: они настигли отряд врасплох, что и было отнесено на счет шпионажа со стороны [215] евреев. На мое замечание, что я понял бы самые крутые меры на месте, но не могу себе представить, почему этот случай должен ложиться незаслуженной тягостью на ни в чем не повинное еврейское население целой губернии,— генерал Янушкевич, ссылаясь на крайнее раздражение великого князя происшедшим и моими повторными телеграммами, не взял на себя труда нового доклада верховному главнокомандующему и предложил это сделать мне самому, пригласив меня в вагон великого князя.

    Никакой перемены в обращении с его стороны по отношению к себе я не заметил, и великий князь, как всегда, любезно пригласил меня к завтраку, сказав, что после него выслушает мой доклад. Уже в начале последовавшего затем разговора великий князь переменил тон и в довольно суровой форме указал мне на странность впечатления, которое произвели на него мои настойчивые представления, вместо того, чтобы в точности исполнить полученное приказание. Я был уверен в справедливости великого князя, а потому спокойно повторил ему все мои доводы, после чего он отменил свое распоряжение.

    Тем не менее многие из евреев Курляндской губернии были уже высланы, что, конечно, повлекло для них крайне тяжелые последствия, хотя бедственное положение этих невольных беженцев, скученных на вокзале, облегчалось сердечными заботами жен наиболее богатых и уважаемых в Риге евреев. Нельзя не отметить, что упомянутое распоряжение требовало выселения непременно в черту еврейской оседлости за исключением губерний, объявленных на военном положении. Между тем вся черта оседлости входила в число таких губерний, и оказалось, что выселяемых евреев некуда направлять, что вызвало большую переписку с Петроградом.

    Вообще нельзя не сказать, что огульное обвинение евреев в шпионаже не имело под собой серьезных оснований. Таких данных не давали мне шпионские дела контрразведывательного отделения Двинского военного округа, по которым процент евреев не превышал процента лиц других национальностей. Поголовное выселение всех жителей, ввиду вторичного наступления германцев в пределы Курляндии, при котором они овладели Либавой, повлекло за собой не только те же тяжелые последствия для выселяемых, но и серьезный вред для остальных частей России, куда эти беженцы направлялись. Указанные для их жительства местности переполнялись массой пришлого элемента, цены на предметы первой необходимости, благодаря [216] усиленному спросу, значительно возросли, что не могло не вызывать недостатка этих предметов и дороговизны и в остальных частях Империи, — вот два фактора, оказавшие серьезное влияние на экономическую разруху государства перед революцией.

    Упомянутые мероприятия высшего командования были прекрасно охарактеризованы одним из выдающихся военачальников, который высказывал, что немыслимо в 1914 году вести войну по принципам 1812 года.

    Надо было видеть картину этого нового переселения народов: шоссе от Прусской границы на Шавли и Ригу, а затем и далее было сплошь запружено беженцами, двигавшимися с семьями и скарбом. Устройство необходимых питательных пунктов вызывало колоссальные расходы и большие затруднения. Такое скопление народа на дорогах препятствовало проходу воинских частей, и военному начальству приходилось для последней цели выбирать и охранять параллельные пути.

    Атмосфера взаимной национальной вражды в Прибалтийском крае все подогревалась, и требовались громадные усилия, чтобы сдерживать это повышенное настроение. Ввиду поднятой прессой агитации, мне пришлось запретить распространение в крае названной выше книги Ренникова на латышском и эстонском языках. Некорректное поведение некоторых из представителей поместного дворянства вынуждало прибегать к высылкам. Положив в основу своей деятельности строгое исполнение закона и не допуская произвола, я ограничивал эти меры, насколько это было возможно, и вызывал на себя нарекания начальства. В этом местное немецкое население убедилось после оставления мной должности начальника края, когда высылки стали инспирироваться второстепенными чинами полиции, а сменявшиеся благодаря стратегическим условиям начальники воинских частей, к которым перешла гражданская власть, не имели времени детально в этом разбираться.

    На повышение такого настроения населения влияли и некоторые члены Государственной Думы, в особенности князь Мансырев, прошедший, кстати, в депутаты благодаря немецким голосам, и латыш Гольдман, бывший волостной старшина Курляндской губернии. Последний отнимал у меня массу времени своими постоянными жалобами на курляндского губернатора С. Д. Набокова и невыполнимыми требованиями своих выборщиков. Несмотря на то, что я старался всеми силами идти навстречу каждой законной [217] просьбе, Гольдман не стеснялся даже в присутствии моих ближайших подчиненных угрожать мне сведением счетов при открытии Государственной Думы. Гольдман был одним из энергичных сторонников сформирования отдельных латышских полков и вел в этом направлении усиленную агитацию как в Петрограде, так и на ставке верховного главнокомандующего. Заявив однажды мне, что он встретил всюду полное сочувствие, он спросил меня, как я отношусь к этому вопросу, и получил в ответ, что сформирование новых воинских частей не входит в круг моих обязанностей и что в случае соответствующего приказания военного начальства я приму все меры его исполнить. Главнокомандующий армиями Северо-Западного фронта генерал Алексеев запросил мое мнение, и я ответил, что считаю такое сформирование недопустимым и с точки зрения государственной весьма опасным. По окончании войны, каков бы ни был ее исход, существование таких национальных войск в местности, объятой пламенной ненавистью между отдельными частями населения, вызовет для государства серьезные осложнения.

    Современные подвиги большевистской латышской ?гвардии? Ленина из сформированных вопреки моему докладу во время войны латышских полков наглядным образом подтверждают справедливость моих суждений.

    Не меньший вред принес, как это ни странно, для спокойствия края и брат председателя Государственной Думы, шталмейстер Высочайшего двора, полковник Родзянко, командовавший одной из ополченских дружин на острове Эзеле, а затем в Пернове. Этот совершенно неуравновешенный человек вообразил себя генерал-губернатором, произносил зажигательные речи, позволяя себе злоупотреблять даже именем Государя Императора, и отдавал целый ряд распоряжений по гражданской части, так что мне пришлось даже запросить главнокомандующего 6-й армией: какими административными полномочиями облечен этот войсковой начальник? Поступивший ответ указал, что обязанности его ограничиваются строевой частью его дружины. Такое разъяснение дало мне возможность охладить пыл полковника Родзянко, но я вызвал вражду к себе как с его стороны, так и со стороны брата, председателя Государственной Думы, который, по-видимому, принимал деятельное участие в поддержке своего родственника.

    Когда дружина полковника Родзянко отразила в Пернове ничтожный десант германцев, М. В. Родзянко огласил [218] об этом ?подвиге? брата, как об одной из блестящих побед русского оружия в Прибалтийском крае. Истина была вскоре обнаружена, что вызвало крайнее неудовольствие генерального штаба и большой конфуз для председателя Государственной Думы.

    Такими же бестактными выходками отличался и знаменитый победитель под Митавой, перед которой германские войска остановились и на город не наступали, генерал Потапов. Он произнес речь о мощи латышского народа и его выдающейся роли в войне с Германией. Латыши поднесли ему почетную саблю.

    Перед войной он находился в отставке из-за болезни — умственное помешательство, а тотчас после революции стал одним из видных ее деятелей, в качестве военного коменданта в Петрограде.


XXII.

    Вопрос об эвакуации торговых и промышленных предприятий города Риги. Пререкания по этому вопросу в Петрограде. Генерал Залюбовский и его роль в эвакуации Риги, Нападки на меня по этому поводу в Государственной Думе. Оставление должности. Просьба о назначении дознания. Возложение этого поручения на генерал-адъютанта Баранова. Последняя моя аудиенция по этому вопросу у Государя Императора

    Если поголовное выселение жителей из угрожаемых неприятелем местностей отрицательно отразилось на государственной жизни России, то неизмеримо больший вред принесли эвакуации заводов и промышленных предприятий, в которых военно-промышленные комитеты проявили громадную, но отнюдь не плодотворную деятельность. С уходом генерала Сухомлинова и с заменой его на посту военного министра генералом Поливановым, последний допустил нарушение коренного принципа нашего законодательства, выразившееся в вмешательстве особого совещания по обороне, которого он был председателем и которое не составляло учреждения фронта, в дела и распоряжения высшего командования на театре военных действий.

    Пример этому мне пришлось испытать самому. Главнокомандующий армиями Северо-Западного фронта, генерал Алексеев, воспретил вывоз кож из пределов Курляндской губернии, Риги и Рижского уезда, а помощник военного министра, генерал Лукомский, во исполнение постановления особого совещания по обороне, предложил мне телеграммой вывезти кожи за пределы фронта. Я ответил, что затрудняюсь нарушить приказ главнокомандующего,— и дальнейших распоряжений уже не получил.

    Инициатива эвакуации исходила, по-видимому, из того же источника, о чем я сужу по полученным распоряжениям 6-й армии о подготовке к вывозу инвентарей заводов [219] и промышленных предприятий Эстляндской и Лифляндской губерний. Тогда, ожидая, что однородное приказание может быть получено со дня на день и от главного начальника снабжений Северо-Западного фронта, я приказал составить список заводов и фабрик города Риги, его уезда и Курляндской губернии, количество подлежавшего вывозу имущества и необходимых для этой цели вагонов. Число последних оказалось настолько значительным, что для осуществления эвакуации потребовалось бы времени более полугода, почему я предполагал, в случае надобности, эвакуировать только заводы, работавшие на оборону. Эти данные я обсудил в особой комиссии с участием представителей промышленности и в тот же вечер выехал в город Седлец, где находились генералы Алексеев и Данилов, для личного им доклада. Главный начальник снабжений всецело разделил мой взгляд, с которым согласился и главнокомандующий.

    Вскоре после этих докладов генерал Данилов вновь пригласил меня к себе и заявил, что генерал Алексеев только что получил со ставки телеграмму о командировании помощника главного начальника снабжений генерала Филатьева и меня в Петроград, в качестве представителей верховного главнокомандующего, для участия в особом совещании под председательством начальника генерального штаба, генерала Беляева, которое должно было состояться через несколько дней по вопросу об эвакуации Риги. В заседании совещания присутствовали представители всех министерств, и по его открытии председатель предложил мне, как уполномоченному от фронта и начальнику гражданского управления Прибалтийских губерний, ознакомить собравшихся с положением Риги и желательностью или невозможностью эвакуации.

    Прежде всего я огласил цифровые данные, доложенные мной в Седлеце, а затем высказался категорически против эвакуации, ввиду промышленного значения Риги для всей Империи, считая, что этот город надо защищать во что бы то ни стало, а в случае крайней необходимости прибегнуть к взрыву, и прибавил, что с моим мнением о трудности эвакуации Риги согласны главнокомандующий фронтом и главный начальник снабжений. Генерал Беляев энергично настаивал на немедленной эвакуации, причем проявил полное незнакомство с заводским делом, утверждая, что Русско-Балтийский вагонный завод может быть восстановлен в другой местности через месяц, между тем как полное восстановление его не могло бы осуществиться [220] и в течение года. Ввиду решения совещания я просил об образовании при мне эвакуационной комиссии и о командировании в помощь генерала, обладающего специальным образованием, так как я сам и крайне малочисленный состав моей канцелярии были буквально завалены работой. Генерал Беляев сказал мне, что журнал совещания, постановившего приступить к эвакуации, будет прислан, и просил заехать к нему на другой день.

    При этом свидании мы обсуждали вопрос о количестве необходимых вагонов, причем присутствовавший представитель министерства путей сообщения уверял, что мне будет дано все необходимое. В конце беседы генерал Беляев добавил, что чины соответствующих учреждений военного ведомства выедут из Риги вместе со мной.

    В тот же день я явился к военному министру и, войдя в кабинет, совершенно не узнал генерала Поливанова: вместо бодрого и энергичного человека, каким я привык его встретить в заседаниях Совета Министров во времена П. А. Столыпина, я увидел сгорбленного старика с потускневшими глазами и утомленным голосом. Я счел долгом повторить ему мои соображения о невозможности эвакуации, которые я накануне представлял совещанию, и получил в ответ, что раз решение совещания состоялось,— к эвакуации надо приступить. На мое заявление о необходимости предварительного получения приказания главнокомандующего министр ответил, что таковое мне будет дано.

    Действительно, одновременно со мной в Ригу прибыли и обещанные представители отдельных управлений военного министерства, а также инженер Шуберский — от управления военных сообщений ставки верховного главнокомандующего. Заседание состоялось в тот же день, и названный инженер заявил, что ставка может дать сто вагонов в день. В дальнейшем выяснилось, что остальные прибывшие чины оказались не членами постоянной эвакуационной комиссии, а только временно командированными, чтобы определить, какие станки рижских заводов необходимы их управлениям. В течение дня прибыл член военно-промышленного комитета князь Бебутов и целый ряд заводчиков центральной России, предъявивших мне требования о тех же станках, так как их предприятия работали на военную оборону. В вечернем заседании крайне характерны были взаимные препирательства между этими лицами, доходившие до острых столкновений, так что получалось странное впечатление о каком-то разграблении [221] рижской промышленности. Был выработан план использования обещанных нам ежедневно ста вагонов сообразно заявлениям промышленников о количестве подлежащего вывозу имущества.

    Я решил вывозить сначала имущество заводов, специально работавших на военную оборону, и в первые же дни мне удалось отправить оборудование оптических заводов. Обращал на себя особое внимание упомянутый уже выше завод машинных масел Эльриха, на эвакуации которого настаивал Петроград. По поводу этого завода произошло столкновение центрального управления с главнокомандующим Балтийским флотом, который категорически восстал против такого распоряжения и прислал для этой цели начальника оперативного отделения своего штаба, капитана 1-го ранга Колчака, впоследствии верховного правителя России. Благодаря энергичному выступлению в заседании комиссии капитана Колчака, вынужденного напомнить спорившим о почти безграничной власти командующего флотом, представитель военно-промышленного комитета отказался от своих притязаний.

    Одновременно я получил приказание ставки начать эвакуацию Курляндской губернии, уничтожать посевы, увозить всю медь до церковных колоколов включительно и уводить все население по мере наступления германцев, которое в это время опять началось. Вся эта работа падала дополнительно на мою канцелярию, с трудом справляющуюся с текущими занятиями, так как для сотрудничества специально по эвакуации Риги я мог назначить только одного чиновника особых поручений, и мы с ним вдвоем, в сущности, составляли эвакуационную комиссию. Ввиду получения к этому времени подтверждения об эвакуации от моего непосредственного начальства, что мне обещал военный министр, я многочисленными телеграммами настаивал перед ним и генералом Беляевым на исполнении решения особого совещания и прежде всего о присылке мне в помощь какого-нибудь специалиста. В ответ я получал лишь обещания, а время все уходило.

    Наконец, в первых числах июля прибыл один из чинов главного артиллерийского управления, генерал Залюбовский с помощниками, значительно превысившими количеством весь состав моей канцелярии, и одновременно командированный для этой же цели из штаба Двинского военного округа генерал Слезкин. Оказалось, что генерал Залюбовский никаких инструкций, кроме общего указания эвакуировать заводы и промышленные предприятия города [222] Риги, не имел, причем военное министерство не потрудилось определить ему точно наши взаимные отношения. Моя цель была избегнуть всяких недоразумений. Поэтому я предоставил генералу Залюбовскому полную самостоятельность в деле эвакуации, сохранив за собой, кроме наблюдения, решение принципиальных вопросов, для чего приглашал в особые заседания не только чинов местной администрации и постоянно менявшихся представителей военного министерства, но также всех заводчиков. Генерал Залюбовский оказался человеком очень энергичным, но мелочным и склонным преувеличивать свою роль. Мне удалось избежать всяких личных столкновений, несмотря на то, что некоторые предъявляемые им требования были совершенно невыполнимы, что не помешало ему обращаться в Петроград с многократными жалобами. Между прочим он отнес к торгово-промышленным предприятиям, подлежавшим вывозу, публичные памятники, колокола и медные крыши церквей, на что, однако, впоследствии получил разрешение Петрограда, подтвержденное ставкой.

    В общем, несмотря на проявленную энергию, эвакуация производилась недостаточно планомерно. Казалось, что занятие Риги германцами должно последовать через несколько дней. Станки разных заводов смешивались, а памятник Императору Петру I, отправленный морем, был потоплен. Таким образом, нарушенная промышленная жизнь торгового центра, обнимавшего около трети промышленности всей России, совершенно разорила Ригу, отозвалась на всем экономическом положении государства, почти за два года до занятия этого города германцами и то после вспыхнувшей революции. Внутри Империи эти заводы, вопреки утверждению генерала Беляева в совещании, восстановлены не были и часть станков совершенно пропала и даже была выброшена из вагонов. Между тем один Русско-Балтийский вагоностроительный завод мог выпускать в неделю до 300 вагонов, что имело особое государственное значение ввиду последовавшего уже к этому времени расстройства транспорта. Я не могу не отнестись с особой благодарностью к представителю земского и городского союза Астрову, умерявшему порывы генерала Залюбовского и своей деловитостью и работоспособностью оказавшему мне помощь в разрешении труднейших вопросов.

    Описанный разгром Риги выдвинул для меня как начальника края серьезный вопрос о рабочих эвакуированных предприятий. Я считал необходимым обеспечить их [223] материальное положение и выработал особый приказ о нормах вознаграждения, которое они должны были получить за не зависевшее от них прекращение работ. Этот приказ, почти без всяких изменений, был положен в основание изданного особым совещанием по обороне государства положения о вознаграждении рабочих при эвакуации промышленных заводов.

    Эвакуация Курляндской губернии шла своим чередом, не вызвав никаких осложнений, и к моему последнему отъезду из Риги, в начале августа 1915 года, в главных частях была закончена.

    В это время открылась сессия Государственной Думы. Курляндский депутат Гольдман исполнил, по-видимому, свое обещание, так как в первых же заседаниях действия курляндского губернатора С. Д. Набокова и мои подверглись незаслуженному осуждению. Министр внутренних дел князь Щербатов, который, кстати сказать, недели за две до того высказал мне при личном свидании полную свою солидарность с моей политикой в Прибалтийских губерниях и одобрительно отзывался о деятельности С. Д. Набокова,— поспешил преклониться перед думскими выступлениями, заявив об увольнении С. Д. Набокова от должности, что через несколько дней и последовало по его телеграмме. Пожертвовать мной с таким же государственным легкомыслием князь Щербатов не мог, так как я был подчинен верховному главнокомандующему, но оказалось, что он в этом отношении прибег к соответствующим ходатайствам перед великим князем. Вскоре я получил от главного начальника снабжения телеграмму с просьбой немедленно приехать к нему в город Слоним, где генерал Данилов объявил мне о полученном из ставки распоряжении отозвать меня из Риги с отчислением в резерв чинов Двинского военного округа. При этом генерал Данилов высказал свое полное недоумение перед таким приказом, так как ни он, ни главнокомандующий армиями фронта не только не имели никаких оснований быть мной недовольными, но с большим одобрением относились к моей деятельности, представив меня к внеочередной награде. Указанное распоряжение исходило лично от великого князя. С таким же сочувствием встретил меня в Витебске и князь Туманов, когда я приехал в его штаб, перешедший к этому времени из Вильно в названный город.

    Я прекрасно понимал, что принятые против меня меры есть результат политической кампании моих думских и иных врагов, почему и подал через князя Туманова [224] рапорт на Высочайшее имя, так как в это время Государь Император принял на себя должность верховного главнокомандующего, прося о расследовании моих действий. Государь соизволил милостиво отнестись к моему ходатайству, и производство дознания было возложено на генерал-адъютанта П. П. Баранова. Одновременно с этим князь Туманов был назначен главным начальником Петроградского военного округа и пригласил меня к себе на службу с перечислением в резерв означенного округа.

    Перед отъездом из Витебска я, по делам моей канцелярии, составил и отпечатал отчет об управлении мной Прибалтийским краем, как это требовалось по положению о полном управлении войск. Отчет был представлен по команде, а вместе с тем я послал его при особом письме генералу Янушкевичу, на Кавказ, с просьбой доложить его великому князю. Вскоре я получил ответ об исполнении моего желания, причем великий князь выразил удовольствие, что отчет опроверг все обвинения, которые на меня взводились. Это сообщение доставило мне большое нравственное удовлетворение, так как я всегда очень ценил доброе отношение Его Высочества ко мне.

    В Петрограде генерал-адъютант Баранов письмом уведомил меня о возложенном на него по Высочайшему повелению поручении, просил препроводить ему экземпляр моего отчета, а самому приехать в главное военно-судное управление для деловых с ним переговоров.

    В 1880 году П. П. Баранов командовал четвертым эскадроном лейб-гвардии Уланского Ее Величества полка. Полк этот был расположен в Петергофе и входил в состав бригады вместе с лейб-гвардии конно-гренадерским полком, в который, в тот год, я был произведен в офицеры. Общая стоянка и близкие отношения между обоими полками дали мне случай хорошо познакомиться тогда с ротмистром Барановым. Впоследствии он командовал уланским полком, а затем состоял управляющим двором покойного великого князя Михаила Николаевича, августейшего шефа конно-гренадер, так что мои отношения к генералу Баранову совершенно не прерывались. Я знал его за безукоризненно честного и вполне порядочного человека, совершенно неспособного по своему характеру на какую-нибудь интригу. По моему мнению, генерал Баранов был человек довольно ограниченный, не имевший никаких познаний в сфере гражданского управления, а ко времени производства дознания он достиг довольно преклонного [225] возраста. Тем не менее я был доволен тем, что дело попало в его руки.

    При нашем первом свидании, очень любезном, он познакомил меня с помощником главного военного прокурора, генерал-майором Игнатовичем. С первого взгляда бросалась в глаза неизмеримая разница между этими двумя людьми. Рассчитывать на порядочность и беспристрастие генерала Игнатовича было нельзя. Это был тип человека: ?что прикажете?? — в самой отрицательной его форме, беспринципного карьериста. Мои ?друзья? — Поливанов, Родзянко и Гучков — хорошо знали его качества при выборе помощника генерал-адъютанту Баранову. С первых же слов было ясно, что он получил определенные инструкции разыскать обвинительный против меня материал. Тенденциозность его резко проявилась при последующих допросах, при которых генерал-адъютант Баранов не всегда присутствовал, и выражалась в казуистичности предлагаемых вопросов и попытках сбить на мелочах. К счастью, я обладаю прекрасной памятью, все дела управления Прибалтийскими губерниями рассматривались мной лично, а потому попытки моего следователя не увенчались успехом, что ясно было видно из присланного мне в конце расследования вопросного листа, в котором повторялись сплетни и обвинения, имевшие место в прессе и в выступлениях членов Государственной Думы, вроде необъяснимой телеграммы депутата Маклакова, что ?в Риге — измена?. Опровергнуть их ничего не стоило, что я и сделал в несколько дней. Несмотря на все это, расследование тянулось около года, а затем было представлено Государю Императору. Узнав об этом, я просил генерал-адъютанта Баранова дать мне возможность ознакомиться с результатами дознания, на что он письмом уведомил меня, что дознание — совершенно секретно и он может мне его дать не иначе, как с Высочайшего соизволения.

    Казалось странным, что расследование, о производстве которого я просил сам и которое без моего ходатайства не имело бы места, так как мое непосредственное военное начальство никаких обвинений ко мне не предъявляло,— составляло тем не менее секрет от меня! Государь Император пребывал в Могилеве. Я просил генерала Алексеева разрешить мне приехать на ставку для личного доклада, на что и последовало его согласие. Явившись к начальнику штаба верховного главнокомандующего, я его не застал, а дежурный адъютант сказал, что, как только генерал вернется, он известит меня о времени приема. Помещение, [226] занимаемое генералом Алексеевым, было на том же дворе, где находился губернаторский дом, в котором имел пребывание Государь и лица ближайшей свиты. Я отправился в этот дом, чтобы повидать моих старых однополчан генерал-адъютанта Максимовича и гофмаршала князя Долгорукого, тем более что генерал Максимович, за отсутствием в это время из Могилева графа Фредерикса, исправлял должность командующего Императорской главной квартирой.

    Последний в разговоре передал мне, что дознание по моему делу генерал-адъютантом Барановым представлено и сдано Государем без всякой резолюции в штаб и что ознакомиться с дознанием я могу через посредство генерала Алексеева. К этому мой собеседник добавил, что он мельком просматривал дело, в котором никаких обвинений против меня не содержится, но общий его тон для меня неблагоприятен.

    В тот же вечер генерал Алексеев пригласил меня в военное собрание к обеду и высказал сожаление, что вследствие большого количества работы он не имел возможности ранее меня принять. За обедом он спросил меня о цели приезда и на мою просьбу дать мне для прочтения дознание генерал-адъютанта Баранова заметил, что доложит об этом на следующий день Государю, о результате чего я могу узнать у него после окончания Высочайшего завтрака. Утром я был удивлен, когда гофкурьер передал мне по телефону, что Государь Император приглашает меня к завтраку. Я ответил, что не имел намерения беспокоить Его Императорское Величество просьбой о приеме, а потому приехал без необходимой для этого форменной одежды, на что получил возражение, что к завтраку можно явиться в обыкновенном кителе.

    К часу дня я был в палатке, разбитой в саду, куда собрались и другие приглашенные лица. При встрече с генерал-адъютантом Максимовичем и князем Долгоруким я понял, что обязан им этим Высочайшим вниманием, которое, видимо, поразило генерала Алексеева, когда он вошел в палатку. Через несколько минут прибыл Император в сопровождении Наследника. Государь милостиво со мной поздоровался, но ни слова не сказал о моем деле. После завтрака, по обыкновению, Император стал обходить присутствовавших, беседуя с каждым из них в отдельности, но и при этом обходе ко мне не обращался. С большим огорчением подумал я, что доклад генерал-адъютанта Баранова поселил в Монархе неудовольствие по отношению [227] ко мне. Все вышли в сад, и Государь, сопровождаемый английским генералом, шел впереди нас. Вблизи круга, от которого расходилось несколько дорожек, Государь остановился, отпустил своего собеседника, а засим, обернувшись по направлению к остановившейся поодаль группе лиц, в числе которых находился и я, громким голосом произнес:

    ?Генерал Курлов!?

    Я поспешил к Его Величеству, который с милостивой улыбкой сказал, что Он утром отдал приказание начальнику своего штаба выдать мне для просмотра дознание генерал-адъютанта Баранова.

    ?Зачем оно вам?? — продолжал Государь и, на мой ответ, что по слухам дознание хотя и не содержит никаких обвинений, но заключает в себе общий неблагоприятный для меня отзыв, вследствие чего я желал бы представить Его Величеству мои объяснения, заметил:

    ?Для Меня эти объяснения не нужны. Я считаю вас совершенно правым и на общие места дела не обратил никакого внимания. Ваши объяснения могут пригодиться разве для истории и архива?.

    Я высказал, что счастлив услышать такую милостивую оценку моей службы, после чего Государь ответил, что вполне разделяет мое мнение о нежелательности сформирования латышских полков, за противодействие которым меня так много упрекали, и с своей стороны такого сформирования не допустит. Беседу Император закончил выражением милостивого одобрения моей служебной деятельности, которая, по его словам, была такой же, как всегда.

    В тот же день я прочел дознание и встретился в нем с знакомым мне тоном моих врагов. Генерал Баранов отмечал мою усиленную работу, категорически отрицал всякое послабление при нарушениях кем бы то ни было лояльности по отношению к нашим войскам и подчеркнул безукоризненную экономию в расходовании казенных денег. Параллельно с этим, по неизвестным мне причинам, указывал, что возникшие против меня инсинуации и выступления в Государственной Думе объясняются господствовавшим в отношении меня предубеждением после убийства П. А. Столыпина, связанного с расходами денег на охрану, не признав необходимым прибавить, что все это всецело опровергнуто. Далее, по вопросу эвакуации он не считался с существом дела и ее фактической обстановкой, а допустил в виде вывода, что я не проявил в ней надлежащей энергии. На характер этого дознания указывают и приведенные в нем случаи кутежей двух из моих чиновников, [228] без упоминания даже о том, были ли эти кутежи мне известны. Между прочим, признав, что я целые дни и ночи посвящал труду, генерал Баранов почему-то добавил, что такое распределение времени отзывалось на редких моих поездках по краю,— но забыл дополнить, что при мне не было должности помощника, который мог бы заменять меня во время отсутствия, а мои поездки останавливали бы всю текущую работу.

    Вместе с тем в дознании я нашел один секретный документ, искренно меня порадовавший, — телеграмму великого князя на имя министра внутренних дел князя Щербатова в ответ на его ходатайство об отозвании меня из Риги в августе 1915 года. В этой депеше верховный главнокомандующий сообщил названному министру, что он и главнокомандующий армиями фронта очень довольны моей службой, но что им сделано распоряжение об увольнении меня, раз это признается почему-то необходимым.

    Из Могилева я возвратился в Петроград, где исполнял впоследствии отдельные поручения главного начальника военного округа, вроде инспекторских смотров расположенных в Вологде ополченских дружин и центральных учреждений округа.

    Этим закончилась моя служба по военному ведомству, и мне пришлось снова вернуться к деятельности по министерству внутренних дел.


XXIII.

    Мои отношения с А. Д. Протопоповым. Его парламентская поездка за границу. Свидание с Вартбургом. Назначение министром внутренних дел. Предложение занять пост его товарища. Мой отказ. Назначение мое состоящим при министре. Поручение выяснить положение продовольственного дела в Петрограде. Временное исполнение обязанностей товарища министра в течение одного месяца. Характеристика Протопопова. Наше разногласие по вопросу о политическом положении государства. Мои планы по этому предмету. Оставление должности и окончательная отставка. Выступления в Государственной Думе и в Государственном Совете. Положение в армии и в высшем обществе. Позиция некоторых из великих князей

    В конце лета 1916 года возвратился из-за границы мой старый однополчанин и друг А. Д. Протопопов. При первом же нашем свидании он рассказал мне бывший с ним в Швеции инцидент, который имел в его последующей жизни важное значение и послужил в думских сферах и обществе поводом к обвинению его даже в измене. Я помещаю здесь этот эпизод с его собственных слов, так как он записал его подробности в своей памятной книжке.

    По рассказу А. Д. Протопопова, при проезде через Швецию, ему русский посланник в Стокгольме сообщил, [229] что с ним желал бы переговорить на частной почве германский посол. А. Д. Протопопов выразил свое согласие на это свидание, но в назначенном месте встречи он германского посла не застал, а явившийся к нему, как называл его А. Д. Протопопов, советник германского посольства Варбург передал от своего начальника письмо, в котором последний приносил извинение, что не мог прибыть лично для переговоров, так как повредил себе ногу. Разговор носил чисто общий характер, и А. Д. Протопоповым были записаны и вопросы и ответы, из коих нельзя было не прийти к заключению, что все, сказанное А. Д. Протопоповым, носило совершенно корректную форму, а тема о возможности сепаратного мира не была вовсе затронута. Б. В. Штюрмер, занимавший в это время пост министра иностранных дел, признал с своей стороны, что А. Д. Протопоповым не были нарушены ни интересы России, ни ее державный авторитет. Он доложил об этом Государю Императору, который пожелал видеть А. Д. Протопопова и от него лично выслушать подробности парламентской поездки за границу и, в частности, имевшего место в Стокгольме свидания, что и было одной из причин последующего назначения его министром внутренних дел.

    А. Д. Протопопов являлся не только центральной фигурой последнего кабинета, но имел выдающееся значение в период подготовлений к русской революции. Вот почему я не могу не остановиться на характеристике этого человека. Мне трудно быть совершенно объективным в оценке моего старого полкового товарища, которого я искренно любил, в особенности теперь, когда он мученической смертью искупил свои, может быть, невольные ошибки.

    Все знакомые А. Д. Протопопова согласятся, что он олицетворял собой тип так называемого шармера,— никто не мог ему отказать в уме и таланте. Ведь недаром же он был persona grata Государственной Думы, товарищем председателя которой он был неоднократно избираем громадным большинством! Наконец, та же Дума не нашла в своей среде другого человека, чтобы представить ее при указанной заграничной поездке. Талантливые речи и личное обаяние подтвердили в чужих краях правильность думского избрания. Здесь уместно привести характерный, оставшийся в моей памяти, факт. Выйдя в отставку, после смерти П. А. Столыпина, я лечился в течение нескольких лет у доктора П. А. Бадмаева, в его санатории под Петроградом. Там одно время пользовался лечением и [230] проживал А. Д. Протопопов. Я помню, как часто навещал его, больного, тот самый М. В. Родзянко, который впоследствии, 1 января 1917 года, не подал ему руки в Царском дворце. Он приезжал к А. Д. Протопопову советоваться по каждому мало-мальски серьезному вопросу, возникавшему во время его болезни в Государственной Думе, и даже привозил ему для редакции наиболее важные бумаги.

    Государь Император под обаянием личности А. Д. Протопопова и в желании пойти навстречу Государственной Думе в ее постоянных стремлениях, чтобы министры избирались из ее среды, назначил его на пост министра внутренних дел.

    Отношение к А. Д. Протопопову сразу переменилось, и из излюбленного Государственной Думой человека он сделался для нее каким-то парией. Эта изумительная перемена не была вызвана поведением А. Д. Протопопова, которое впоследствии могло повлечь за собой справедливое против него негодование. Изложенное не есть мой вывод, подсказанный, как могут думать, моей симпатией к А. Д. Протопопову. Я стою на почве фактов, случайным свидетелем которых мне пришлось быть.

    А. Д. Протопопов получил высочайший указ о назначении его министром внутренних дел около 6 часов вечера. Мы жили почти рядом, и он сообщил мне об этом по телефону, прося немедленно к нему приехать. Через несколько минут входил я в кабинет министра и застал его у телефона, требовавшим какой-то номер. Он жестом пригласил меня сесть, и я услышал следующий разговор:

    ?Это вы, Михаил Владимирович? Спешу поделиться со старым другом моей радостью: Государь Император назначил меня министром внутренних дел. Хотел бы поскорее повидаться с вами и по душе поговорить?.

    Ответа, конечно, мне слышно не было, но А. Д. Протопопов, положив трубку, обернулся ко мне с сильно изменившимся лицом и сказал:

    ?Представь себе, что мне ответил Родзянко: ?Мне некогда теперь с вами беседовать!? Что же случилось, что вызвало такой ответ? Неужели в этот час я сделался другим человеком??

    Мне не хотелось в эту минуту разочаровывать моего старого товарища и сказать ему, что желание Государственной Думы иметь министров из своей среды — одно, а стремление каждого из ее членов, чтобы на этот пост был назначен именно он — другое. [231]

    Что же в действительности произошло? Переродился ли А. Д. Протопопов в один день из левого октябриста в крайнего правого и ярого сторонника самодержавия? Несомненно, перерождения не было, ибо А. Д. Протопопов ни по рождению, ни по воспитанию, а в особенности по своему материальному положению, сторонником левых партий никогда быть не мог, и его левый октябризм был модным флагом, под которым он прошел в члены Государственной Думы.

    Перед своим назначением министром А. Д. Протопопов длительно беседовал с Государем, и если его ?шарм? произвел впечатление на Императора, то в свою очередь и он попал всецело под полное обаяние Его Величества, а все, имевшие счастье когда-либо говорить с нашим Царем, знают, как Он мог очаровать всякого, когда этого хотел. После этого свидания нервный и легко поддающийся впечатлениям А. Д. Протопопов воспылал к Государю возвышенной любовью и по возвращении со ставки начал рассказывать всем не только об этом благородном чувстве, но и о своей беспредельной готовности положить все силы на поддержание самодержавия. Это обстоятельство при его словоохотливости не осталось неизвестным среди депутатов, а последующие действия А. Д. Протопопова совершенно определенно обрисовали его ?новое? направление. По примерам своих предшественников, начиная с Н. А. Маклакова, А. Д. Протопопов доказал, что одного стремления и готовности принести пользу Императору и Родине в качестве министра внутренних дел недостаточно, нужны еще знание и опытность и что не одно и то же в красивой форме критиковать деятельность правительства и уметь твердой рукой направлять руль государственной жизни.

    Когда А. Д. Протопопов произнес в Москве свою первую речь, возвестив России, что у него нет политики и что он считает себя обязанным проводить тенденции председателя Совета Министров Б. В. Штюрмера, с которым, кстати сказать, он был в самых неприязненных отношениях и который всячески противился его назначению, я высказал ему, что такая речь в устах министра внутренних дел есть похороны себя по первому разряду.

    В дальнейшем у него не оказалось привычки к систематической работе, не было и определенных взглядов на те или другие государственные вопросы, а главное — отсутствовала решимость довести какое-либо предначертание до конца. В министерстве начался полный хаос, а политические [232] разглагольствования министра вызвали протест даже со стороны его товарищей, князя В. М. Волконского и В. А. Бальца и совершенно сбили с толку директоров департаментов и прочих подчиненных лиц, что повлекло за собой полную приостановку правильного функционирования ведомства.

    Неустойчивостью страдало и отношение А. Д. Протопопова к Государственной Думе: под влиянием минуты он то собирался ее распускать, то добивался временного приостановления ее занятий, но ни разу не мог сказать даже себе, что же в действительности следует сделать? Я помню обсуждение вопроса о роспуске законодательных учреждений в совещании товарищей министра. Перед заседанием А. Д. Протопопов просил меня выяснить состояние войск Петроградского гарнизона. Я переговорил с командиром гвардейских запасных частей, генерал-лейтенантом Чебыкиным и его помощником, полковникам Павленко, и пришел к убеждению, что, несмотря на их категорические утверждения и уверения о полном благополучии в войсках, правительство рассчитывать на твердую поддержку гарнизона не может. В частях почти не было кадровых офицеров, в рядах их находились в большом количестве распропагандированные местные рабочие и дисциплина соблюдалась крайне слабо. Когда я прямо от генерала Чебыкина вернулся в заседание, министр был поражен моим заявлением, что о роспуске Государственной Думы не может быть и речи, в особенности, когда это мое мнение нашло себе полное сочувствие со стороны князя Волконского и В. А. Бальца.

    Приведенные мной черты характера А. Д. Протопопова находят себе подтверждение в дальнейшем изложении событий последних месяцев перед революцией. Когда вопрос о предполагавшемся назначении А. Д. Протопопова министром внутренних дел был близок к осуществлению, он сообщил мне об этом важном событии в его жизни и, боясь за свою неопытность на новом ответственном посту, предложил занять место его товарища, от чего я категорически отказался, причем заявил моему другу, что я с удовольствием помогу ему своими знаниями и опытом, пока он не подыщет подходящего человека, чтобы занять должность, которую он мне предлагал. После долгих споров А. Д. Протопопов согласился с моими доводами и тотчас по опубликовании указа просил главного начальника Петроградского военного округа откомандировать меня в его распоряжение, а засим последовал высочайший [233] приказ о переводе меня в министерство внутренних дел с назначением в штат генералов, состоявших при министерстве.

    А. Д. Протопопов хорошо знал, что от правильной постановки продовольственного дела зависит спокойствие государства, так как некоторый недостаток предметов первой необходимости, вызванный продолжительностью войны, возбуждает неудовольствие в, населении и может быть использован оппозицией, а равно и чисто революционными организациями как серьезное средство борьбы с правительством, тем более что обыкновенная тактика указанных выше групп выражалась в создании около таких вопросов ?боевой? атмосферы при помощи выступлений в Государственной Думе, кампании в прессе и резолюций всевозможных общественных собраний. А. Д. Протопопов был сторонником сосредоточения продовольствия государства в руках министерства внутренних дел. Прежде всего ему хотелось знать действительное экономическое положение в столице, которая была всегда первоисточником всяких беспорядков. Выяснение постановки продовольственного дела в Петрограде А. Д. Протопопов возложил на меня, и я тотчас же отправился к Петроградскому градоначальнику, князю А. Н. Оболенскому, из беседы с которым установил, что продовольствие столицы обстоит довольно благополучно и ожидать острого недостатка пищевых продуктов, а тем более голода нельзя; затруднения проистекали от задержек, вызванных некоторыми нарушениями правильного транспорта и тем обстоятельством, что провинциальные начальники губерний и областей России запрещали вывоз продуктов из подведомственных им местностей, для устранения чего требовалось вмешательство центральной власти. Нечего говорить о таких же воспрещениях, осуществляемых институтом особо уполномоченных для правильного снабжения армий. Эти сведения были мне подтверждены и особой комиссией из чинов градоначальства и столичной полиции, в ведении которой сосредоточивалась вся практическая деятельность по получению для Петрограда продовольствия. В этой же комиссии было посвящено много времени для обсуждения мероприятий по устранению около продуктных и других лавок ?хвостов? (очередей), вызвавших особое неудовольствие населения. Действительно, некоторые меры были выработаны, но, к несчастью, благодаря сокращению мест торговли, совершенно устранить это явление нам не удалось. Категорически был разрешен один кардинальный [234] вопрос — о снабжении в первую очередь заводских районов, рабочих потребительских обществ и фабричных лавок.

    О результате моих исследований я доложил министру, указав при этом, что деятельность градоначальника по снабжению столицы продовольствием вполне удовлетворительна, так как задержка в доставках происходила по не зависевшим от него причинам. Однако А. Д. Протопопов со мной не согласился и, признав, что градоначальник не проявил достаточной энергии, настоял на оставлении им своей должности, после чего Государь Император назначил князя Оболенского в свою свиту. Его заместитель и последний петроградский градоначальник, бывший помощник варшавского обер-полицеймейстера, генерал-майор А. П. Балк был очень хорошо знаком с полицейским делом, соединяя практические знания службы с безусловной честностью, но несмотря на свою исключительную трудоспособность, сделать что-либо в эти последние месяцы не мог.

    Вопрос о постановке продовольственного дела в России явился предметом, как я уже упоминал, обсуждения губернских земских собраний, частных общественных совещаний и, наконец, комиссии Государственной Думы. Он весь вращался в области пререканий о том, кому из министров это дело должно быть передано. Министерство внутренних дел, при своих многообразных функциях, оценивалось неблагоприятно прежде всего потому, что в его ведении была полиция. Вторым неблагоприятным фактором была личность самого министра,— однако, несмотря на организованный в министерстве внутренних дел специальный отдел, заведовавший продовольственной частью Империи, и то обстоятельство, что на местах ни одно ведомство не могло обойтись без содействия полиции — все либеральные резолюции были вынесены в пользу передачи этого дела министерству земледелия и землеустройства, в особенности потому, что министр граф А. А. Бобринский был членом Государственной Думы и приятным ей человеком. К этому решению присоединилась и думская комиссия.

    В своих особых заботах о деле народного продовольствия А. Д. Протопопов доложил Царю создавшуюся вокруг него обстановку и ходатайствовал о передаче снабжения населения пищевыми продуктами всецело в его ведение. Государь соизволил на это согласиться и телеграммой повелел премьеру Б. В. Штюрмеру, ввиду перерыва занятий [235] законодательных учреждений, издать надлежащий о сем закон в порядке 87 ст. учрежд. Госуд. Думы. Председатель Совета Министров с обнародованием этого повеления промедлил около двух недель и только накануне возобновления парламентской сессии сообщил министру внутренних дел, что закон будет обнародован в тот же день, чем А. Д. Протопопов был чрезвычайно поражен. Такая задержка опубликования была совершенно понятна со стороны Б. В. Штюрмера: он предвидел, что в первом же заседании Государственной Думы его действия и политика подвергнутся усиленной критике, а потому желал отклонить этот удар от себя в сторону министра внутренних дел. Ни на одну минуту он, очевидно, не задумался, что такой акт вызовет раздражение против Императора и является недопустимой государственной бестактностью в отношении нижней палаты. С сильным негодованием передал мне об этом обстоятельстве А. Д. Протопопов и пожелал узнать мое мнение. Я посоветовал принять все зависящие от него меры, дабы опубликование не состоялось. Действительно, в ту же ночь была получена Б. В. Штюрмером от Государя Императора телеграмма о приостановлений уже воспоследовавшего высочайшего повеления.

    В первых числах октября А. Д. Протопопов упросил меня принять на себя временно исполнение обязанностей товарища министра внутренних дел. Высочайшее соизволение последовало, о чем он известил меня, как это полагалось, официальным письмом и поручил заведование делами департамента полиции. В день вступления в должность у меня случайно был начальник первого отделения департамента общих дел Н. Н. Боборыкин. Зная малое знакомство министра с канцелярской техникой, я просил его не забыть отправить в правительствующий сенат рапорт министра о состоявшемся обо мне высочайшем повелении, а на другой день напомнил об этом и директору департамента, общих дел, который успокоил меня, сказав, что рапорт представлен для подписи А. Д. Протопопову. Недели через две, по приказанию последнего, я приехал к бывшему тогда министром путей сообщения А. Ф. Трепову для переговоров по служебному делу. По окончании деловой беседы А. Ф. Трепов спросил меня отчего правительствующий сенат не извещает о возложении на меня указанного выше поручения, прибавив, что накануне по этому поводу был разговор в Совете Министров, на что я ответил изложенными только что данными. Так как я сам не мог объяснить себе причин задержки рапорта, то я [236] прямо отправился к А. Д. Протопопову и задал ему этот вопрос. Он схватился за голову и воскликнул, что забыл подписать рапорт, после чего начал тщательно разыскивать его в груде бумаг, заполнявших все столы в кабинете. Наконец рапорт нашелся, и я положил его около министра, прося подписать, на что получил уверение, что он сейчас это сделает. Долго я у него не оставался, а потому не имел возможности убедиться лично в исполнении им своих слов.

    Сообщенное мне А. Ф. Треповым повторил через несколько дней по телефону мой бывший сослуживец по прокурорскому надзору в Москве, обер-прокурор I департамента правительствующего сената А. И. Руадзе, присовокупив, что к нему поступили подписанные мной по делам министерства рапорты в сенат, а он, за отсутствием названного уведомления министра внутренних дел, не может дать им хода. Тогда я вновь напомнил А. Д. Протопопову и опять получил те же обещания о немедленной посылке рапорта. Каково было мое удивление, когда в первый день открытия сессии Государственной Думы был внесен запрос, почему я исполняю обязанности товарища министра без опубликования о сем высочайшего повеления, — и я высказал А. Д. Протопопову свое негодование в довольно резкой форме.

    Запрос дал повод моим политическим врагам к новым выступлениям, хотя по существу они заключались в повторениях старых инсинуаций по поводу минских событий, убийства П. А. Столыпина и тюремной службы. На этот раз я потребовал от А. Д. Протопопова разрешения выступить с опровержениями в прессе и так как многие органы печати от помещения моих заметок отказались, опубликовал их в ?Петроградской газете?, причем детально опровергнул думские измышления, на что в той же газете последовало со стороны одного из членов Государственной Думы ?возражение?, содержавшее в себе лишь новую перепечатку исключительно газетных лживых сведений и признание автора, что сам он свидетелем моей деятельности никогда не был. Находя, что подобные казусы еще более осложняют положение А. Д. Протопопова в Государственной Думе, я отказался от исполнения обязанностей товарища министра, на что и последовало согласие Государя. Таким образом, правительствующий сенат заслушал одновременно высочайшие повеления о вступлении моем в должность и об увольнении.

    В течение октября, ознакомившись с делами департамента [237] полиции, я пришел к убеждению, что положение государства представлялось угрожающим и крайне затруднительно было наметить полицейские мероприятия, которыми можно было бы восстановить порядок. Революционные деятели рассеялись в легальных организациях, городского и земского союза, военно-промышленного комитета с его рабочей группой по преимуществу, а равно и в соприкасавшихся с ними фабриках и заводах. В этих учреждениях велась пропаганда чисто антидинастического характера и овладела, ввиду близости тыла к фронту, действующими войсками. В Петрограде сосредоточивалось громадное количество запасных, являвшихся скорее вооруженными революционными массами, чем воинскими дисциплинированными частями. Все мероприятия министерства внутренних дел по поддержанию порядка встречали противодействие со стороны главнокомандующего армиями Северного фронта, генерал-адъютанта Рузского, так что А. Д. Протопопов вынужден был просить Государя Императора о выделении столицы в административном отношении из ведения главнокомандующего, но высочайшее согласие на это воспоследовало незадолго до революции. Главный начальник военного округа, генерал Хабалов, сам совершенно не понимал опасности, угрожавшей Петрограду от переполнения города таким значительным числом запасных, что характерно подтверждается нападением рядовых 130 пехотного полка на чинов полиции во время незначительных рабочих беспорядков на Выборгской стороне, когда со стороны министра внутренних дел потребовались значительные усилия для удаления из столицы хоть этого одного полка.

    Потерявшее голову великосветское общество, в особенности после убийства Распутина и связанных с ним последующих высылок великих князей Дмитрия Павловича и Николая Михайловича, громко говорило о необходимости дворцового переворота. Эта мысль встречала сочувствие среди некоторых членов царствовавшего дома, причем указывалось на великого князя Михаила Александровича, как на будущего Императора, хотя он, искренно любивший своего брата и Его семью, стоял вне каких-либо политических групп. Все это завершилось чисто революционными выступлениями в Государственной Думе, направляемыми членами прогрессивного блока. Оказалось, что совместная работа с правительством была невозможна, несмотря на то, что председатель Совета Министров Б. В. Штюрмер, в результате сильной агитации, был заменен [238] другим лицом. Выступления нового премьера А. Ф. Трепова были встречены также скандалами, хотя он ничем не мог до этого времени вызвать против себя раздражения, а следовательно, все выпады относились к нему лишь как к представителю власти. Я не говорю уже об оскорблениях, обрушившихся на министра внутренних дел. Всем памятно это заседание Государственной Думы, которая в своих ?обличениях? А. Д. Протопопова вышла не только из всяких границ, но и нарушила самую элементарную парламентскую справедливость, воспрепятствовав всеми способами своему бывшему товарищу председателя, а в этом заседании министру внутренних дел представить объяснения по поводу сыпавшихся на него со всех сторон инсинуаций. А. Д. Протопопов совершенно растерялся. Он не рискнул выступить на думскую трибуну, как член правительства, поддавшись влиянию и убеждениям А. Ф. Трепова и М. В. Родзянко. Не решился выступить он и в качестве члена Государственной Думы, не сложившего в это время своих полномочий, хотя и пересел для этого демонстративно с министерской скамьи в места депутатов.

    Такая травля А. Д. Протопопова не была вызвана моментом: прогрессивный блок к ней усиленно готовился, причем министр сам давал иногда поводу к этому. Подготовка ярко выразилась в частном совещании членов Государственной Думы, в которое А. Д. Протопопов явился в жандармском мундире. Все происходившее в этом заседании разошлось в широкой публике, среди которой циркулировал отпечатанный журнал этого частного собрания. А. Д. Протопопов утверждал, что содержание журнала не соответствовало действительности. Он был выставлен в отчете совещания в самом смешном виде, и, конечно, публика, уже в достаточной мере враждебно настроенная против правительства, поверила этому ?документу?.

    Апогеем предпринятой против власти кампании были речи членов Государственной Думы Милюкова и Пуришкевича, а в Государственном Совете — сенатора Таганцева, заключавшие прямые оскорбления, направленные против Государя и Императрицы, что, однако, прошло для вышеупомянутых лиц совершенно безнаказанно.

    Ясно, что власти уже не было, а оставался только ее бледный призрак. [239]


XXIV.

    Прогрессивный блок в Государственной Думе. Его антиправительственная деятельность. Положение правительства и Государственной Думы в декабре 1916 года и в январе и феврале 1917 года. Народные волнения в Петрограде. Поведение войск. Военный бунт. Переход власти к Временному правительству. Мой арест. Содержание в Государственной Думе и в Петропавловской крепости. Выходки Керенского. Отношение военного караула. Содержание в госпитале Выборгской одиночной тюрьмы. Освобождение под домашний арест. Переход власти к большевикам. Мое бегство за границу

    Совокупность вышеприведенных данных представила мне современное положение государства в гораздо более серьезном и даже угрожающем виде, чем это казалось мне, когда я стоял вдали от политики. Я понял, что Императорской России грозил близкий конец и что, к несчастью, нет ни одного человека, который мог бы предотвратить неизбежную катастрофу. Невольно встал в моей памяти покойный П. А. Столыпин: его ум и сильная воля могли бы еще предотвратить крушение государственного корабля, но не было человеческих сил вызвать из могилы бесстрашного русского витязя. На смену ему пришли пигмеи, бездарные, безвольные, сами не знавшие, в какую сторону им надо идти. Я решил тем не менее исполнить мой последний долг — перед Государем и Родиной.

    В декабре, когда думские скандалы достигли своего полного развития, а А. Д. Протопопов, затравленный Государственной Думой, своими коллегами по кабинету и периодической прессой, часть которой он сам же создал, не решался ни подать открыто в отставку, ни выступить против инсинуаций,— он прибег, по своему обыкновению, к среднему способу: испросил у Государя увольнение в отпуск до начала Рождественских каникул Государственной Думы, сохранив, однако, за собой общее руководство делами ведомства. Товарищи министра, князь В. М. Волконский и В. А. Бальц, отказались при такой комбинации вступить во временное управление министерством, и обязанности эти были возложены на третьего, вновь назначенного товарища министра С. А. Куколь-Яснопольского. Это был безукоризненный чиновник, за свою долгую службу всегда находившийся вне политических течений и совершенно неспособный, благодаря отсутствию инициативы, стать во главе министерства при такой сложной обстановке. Тем не менее он оказал А. Д. Протопопову значительную услугу, приведя в порядок и установив систему в личных бумагах министра, представлявших полный хаос.

    В один из вечеров я просил А. Д. Протопопова уделить мне достаточное время для обстоятельной беседы и приказать никого не принимать, чтобы нам не мешали. Это составляло наибольшую трудность для моего друга, так как он принимал обыкновенно массу нужных и ненужных ему лиц, а главное — занимался с ними бесконечными [240] разговорами, иногда вплоть до утра. Я изложил министру все имевшиеся в моем распоряжении сведения, указал на серьезность наличных обстоятельств и высказал твердое убеждение, что необходимые меры следует принять без промедления,— иначе грозит неотвратимая гибель Монарху и династии, а равно и самому существованию государства. Доклад произвел на А. Д. Протопопова сильное впечатление, но и в этом случае не повлек за собой положительных результатов: я услышал общие соображения о неожиданности для него подобного оборота дел, о моих пессимистических взглядах, а затем он рассыпался в громких фразах, что пожертвует даже своей жизнью для спасения Государя и самодержавия, и, наконец, когда героический, но вполне искренний пыл прошел, по обыкновению обратился ко Мне с вопросом, как же ему надлежит поступить?

    Хотя мне это было и тяжело, я прежде всего посоветовал ему подать в отставку и сделать это не в угоду Государственной Думе, работа с которой в дальнейшем для правительства невозможна, что доказал вынужденный уход председателя Совета Министров Б. В. Штюрмера, а потому, что он не в силах справиться с министерством, где вместо интенсивной деятельности господствует полная неурядица и в корень подорвана служебная дисциплина.

    ?Но ведь ты сам был против роспуска Государственной Думы?,— возразил А. Д. Протопопов.

    Мне пришлось объяснить ему, что один роспуск законодательных учреждений делу не поможет, а что необходим целый ряд назревших реформ, которые обратили бы большинство народа к своему Царю и Его правительству. Я находил, что продолжительная война, в которой так или иначе принимают участие все классы общества и в которой армия является вооруженным народом, неизбежно влечет за собой изменение существующего государственного строя, вне зависимости от исхода кампании. Правительство обязано сделать указанный переход по возможности безболезненно и вовремя сдержать инстинкты толпы, всегда склонной к эксцессам. Нечего закрывать глаза на то, что в конце войны конституция неминуема, а потому необходимо теперь же подготовить все для того, чтобы она явилась добровольным актом сверху, а не была бы дана под влиянием принуждения. Текущий момент требовал поддержания порядка во что бы то ни стало, так как изменение строя, тем более насильственное, повлечет за собой естественный проигрыш военной кампании и самые [241] ужасные последствия для государства. С Государственной Думой правительство планомерно и в согласии работать не может, и ее необходимо распустить безотлагательно, ибо всякие перерывы и приостановки занятий только разжигают страсти. Антиправительственная агитация депутатов не прошла бесследно, а фактическая уступка властью своих прав в пользу общественных организаций, образовавших как бы второе правительство, способствовала популярности нижней палаты и упомянутых организаций даже в армии. Следовательно, с роспуском законодательных учреждений правительство должно тотчас же проявить свою плодотворную деятельность на пользу народа, чтобы в населении не могли раздаваться голоса, что только от Государственной Думы народ может ожидать улучшения своего положения. Государственную Думу следует распустить только одновременно с изданием самого широкого закона о наделении крестьян землей, хотя бы для этого и пришлось пожертвовать некоторыми интересами имущих классов. Кроме того, смерть на поле брани сравняла все населяющие Российскую Империю народности, которые справедливо было бы уравнять в сфере гражданской,— поэтому необходим безотлагательный закон о полном уравнении в правах всех национальностей, не исключая евреев. При таких условиях роспуска представительных учреждений бояться было бы нечего и народ, в большинстве, стал бы за правительство. Опасность общего положения усиливалась тем, что розыскные органы ежедневно отмечали сношения лидера кадетской партии Милюкова с английским посольством{20}.

    Так как я считал, что, при несогласии министра с изложенными моими доводами, не могу участвовать в сознательной гибели трона, я в конце разговора сказал А. Д. Протопопову, что, вследствие серьезности положения и полной его неопытности в политических вопросах, я боюсь, что его доклад Государю о сообщенных мной соображениях и выводах не произведет на Монарха надлежащего впечатления, причем министр встретит затруднения в детальных ответах на те вопросы, которые ему могут быть предложены, ибо Император сам прекрасно разбирался в политических делах. Я предложил А. Д. Протопопову испросить разрешение Государя чтобы [242] подробный доклад об этом сделал Ему я в присутствии министра. Последний ухватился за эту мысль, обещал на другой же день доложить и высказал уверенность в благоприятном ответе. Но и на этот раз, по-видимому, первое впечатление и решение быстро изменилось, и он в последующие дни, хотя и продолжал убеждать, что это свидание скоро состоится, но, по манере этих уверений, я пришел к заключению, что о высказанном мной проекте министр вовсе не докладывал и докладывать не собирается. Я не допускаю мысли, чтобы в этом случае А. Д. Протопоповым руководили какие-либо личные побуждения, но он боялся, что я не остановлюсь перед докладом Царю всей правды, как бы тяжела она ни была и какие бы последствия для меня ни повлекла. Тогда я твердо решил, что помочь делу я не могу, а потому необходимо мне совершенно устраниться.

    В этот последний период нашей совместной службы газетная кампания против А. Д. Протопопова приняла невозможную форму. Еще до поездки за границу А. Д. Протопопов с восторгом рассказывал, что ему удается осуществить свою мысль об основании одной политической газеты, в которой должны принять участие выдающиеся литературные силы и которая, не становясь в оппозицию правительству, должна поддерживать экономические интересы крупного землевладения и капитала. Перед самым назначением я спросил его, какие дальнейшие отношения будут у него, министра, к этому органу, и получил ответ, что его влияние, как основателя газеты, остается и что газета будет поддерживать умеренные начинания его политики. Мое сомнение в практическом выполнении подобной комбинации он назвал пессимизмом. Первый номер означенного издания, под именем ?Русской Воли? появился с резко враждебным к А. Д. Протопопову настроением, и я думаю, что ни один орган прессы, даже самой левой, не доводил выступления против министра до таких крайних пределов, как это его детище. Блестящие надежды на хитроумную комбинацию рассеялись, и А. Д. Протопопов допустил громадную ошибку, прибегнув к применению в отношении названной газеты за личные против него заметки полицейских мер, в виде высылки Амфитеатрова. Безуспешны были все мои старания удержать его от этого шага, причем я напомнил ему взгляд на этот вопрос П. А. Столыпина, когда дело касалось личных против него выступлений: покойный премьер не только сам никогда не отдавал подобных распоряжений, [243] но беспощадно карал, если кто-либо из слишком ретивых подчиненных проявлял поползновение вступиться за своего начальника.

    В те же дни А. Д. Протопопов поразил меня совершенно конфиденциальным сообщением, которое привело меня к определенному убеждению, что все кончено: он сообщил мне о своих усилиях к выводу из Петрограда запасных полков и к замене их гвардейской кавалерией с фронта. Правда, легкомысленно добавил он, что начальники дивизий просили Государя, как милости, не трогать их частей с фронта и не лишать чести дальнейшего участия в войне. По его словам, Государь Император милостиво согласился на это ходатайство и повелел вызвать в столицу столь любимый им гвардейский экипаж, антиправительственное настроение которого не было для меня тайной и до войны, о чем я неоднократно докладывал еще П. А. Столыпину. Поведение экипажа во время революции доказало справедливость моих опасений. Я вышел от министра в совершенно угнетенном настроении.

    Незадолго перед этим департаментом полиции был командирован в пределы юга России жандармский полковник с поручением возможно подробнее ознакомиться с настроением войсковых частей и личного состава тыловых учреждений. Представленный упомянутым офицером обстоятельный доклад заключал безотрадную картину: усилиями преступной пропаганды об опровергнутом ныне германофильстве Императрицы и ее всеобъемлющем влиянии на Государя, а также о приписываемой Ему слабости воли, армия была подготовлена к мысли о дворцовом перевороте. Этому способствовала наличность у офицеров военного времени, лишенных старых традиций, стремления вносить подобные идеи в умы нижних чинов. Разговоры в этом смысле открыто велись в офицерских собраниях и не встречали необходимого противодействия со стороны высшего командного состава.

    Я провел бессонную ночь. Утром я заявил А. Д. Протопопову, что, удрученный всем происходящим, полной своей беспомощностью в отношении него и осложнившимся расстройством здоровья, я не могу нести службы, а потому просил освободить меня от всяких поручений и 5 января 1917 года подал всеподданнейшее прошение об отставке, на что последовало высочайшее соизволение. Все пережитое действительно отразилось на моем здоровье — я заболел и почти не выходил из дому до самой революции. [244]

    Последующие события и деятельность А. Д. Протопопова были мне мало известны,— я знал только, что выдающееся политическое значение приобрел вновь назначенный председатель Государственного Совета И. Т. Щегловитов, под совершенное влияние которого и правого крыла верхней палаты попал министр внутренних дел. Больше я его почти не видел и только в половине января, когда он навестил меня, больного, умолял его доложить Императору, чтобы Его Величество или отложил свой отъезд в ставку, или взял бы с собой и августейших детей: я понимал, какой страшный залог для будущих вершителей революции составляет нежно любимая Государем Его семья.

    О событиях последних дней февраля мне известно лишь со слов директора департамента полиции А. Т. Васильева, на которого после моего ухода в ноябре 1916 года было возложено исполнение обязанностей товарища министра внутренних дел. Он иногда меня посещал, так как в это время я уже совершенно не мог оставлять квартиры, будучи настолько слаб, что не присутствовал даже на похоронах скончавшегося в Петергофе моего тестя, старшего врача придворного госпиталя А. А. Строганова, с которым меня связывали самые сердечные отношения. По словам А. Т. Васильева, начиная с двадцатых чисел февраля, в разных местах столицы стали появляться толпы народа, требовавшего хлеба. Главный начальник военного округа, генерал Хабалов, выпустил объявление о том, что в Петрограде имеются значительные запасы муки, вследствие чего снабжение населения хлебом будет и впредь производиться беспрепятственно. Несмотря на то, что это оповещение вполне соответствовало действительности, ему не поверили, и народное брожение продолжалось. Директор департамента полиции потребовал от Петроградского градоначальника точные сведения о количестве наличных запасов продовольствия в городе, причем генерал А. П. Балк, по точной проверке дела, доложил, что если бы с данного момента Петроград оказался бы в осадном положении и в столицу не было подаваемо ни одного вагона с продуктами, то жители могли бы оставаться на прежнем продовольственном пайке в течение 22 дней.

    Массовые волнения постепенно стали переходить в уличные беспорядки, и это послужило генералу Хабалову основанием сделать распоряжение о командировании воинских караулов во все правительственные учреждения и о подчинении всего города исключительно военному начальству. [245] Вначале сборища рассеивались войсками, хотя последние действовали, видимо, очень неохотно. Мало-помалу настроение воинских частей приняло явно противоправительственный характер,— так, на Выборгской стороне при столкновении толпы с чинами полиции, когда был тяжело ранен полицеймейстер, полковник Шалфеев, находившийся тут же небольшой воинский отряд активного противодействия демонстрантам не оказал. Казачьи части, на которые возложена обязанность не пропускать рабочих через мосты в город, нисколько такому проходу не препятствовали, а на следующий день на Невском проспекте казаки сопровождали толпу манифестантов в виде эскорта до Знаменской площади, где один из казаков, в ответ на требование пристава Крылова рассеять толпу, по приказанию офицера ударами шашки убил названного пристава. Затем произошло серьезное столкновение лейб-гвардии Павловского полка с полицией на Конюшенной площади, причем среди полицейских чинов оказались раненые и убитые. С этой группой мятежников удалось, однако, справиться, несмотря на то, что они встретили стрельбой даже своих офицеров. Задержанные были водворены на гауптвахту Зимнего дворца, откуда ночью бежали. Полиция и жандармы продолжали нести самоотверженно свою службу, но, конечно, были не в силах справиться с войсками.

    В ночь на 27 февраля собрался Совет Министров, в заседание которого по приказанию премьера, князя Голицына, был приглашен директор департамента полиции для доклада о текущих событиях. Обрисовав настроение всех революционных и оппозиционных партий, А. Т. Васильев остановился более подробно на полученных в тот день сведениях о решении главарей революции использовать народные волнения в целях своих партий, для предупреждения чего все известные розыскным органам партийные деятели были вечером же подвергнуты аресту. После выслушания означенного доклада в этом заседании было решено распустить Государственную Думу, чему она, однако, уже не подчинилась.

    Утром 27 февраля был убит начальник учебной команды лейб-гвардии Волынского полка, штабс-капитан Лашкевич, и солдаты, соединившись с нижними чинами лейб-гвардии Преображенского полка, с оружием в руках, нестройной толпой, направились по улицам. Здания окружного суда и дом предварительного заключения были уже разгромлены и подожжены, но еще оставались верные [246] полки, сопротивлявшиеся восставшим, и в некоторых местах вооруженные столкновения происходили в течение последующих суток.

    Прилегающая к Таврическому дворцу местность была целиком в руках мятежных войск, которые приняли на себя охрану всех собравшихся там революционеров, освобожденных толпой из мест заключения. В продолжение всего дня и ночи около здания Государственной Думы разъезжали грузовые автомобили, переполненные вооруженными солдатами и женщинами с красными флагами.

    Я жил против Таврического сада, на углу Потемкинской и Фурштадтской улиц. Так как поблизости все время происходила беспорядочная стрельба, то я, опасаясь за своих малолетних детей, перешел в находившуюся в верхнем этаже того же дома квартиру моих знакомых. Телефон продолжал действовать, хотя не вполне исправно, до 9 часов вечера, и родственники и знакомые сообщали по временам все более и более тревожные сведения, например, о занятии восставшими войсками Петропавловской крепости и разгроме особняка графини Клейнмихель. О сне нечего было и думать: всю ночь не прекращались выстрелы и гудки мчавшихся грузовиков, а на противоположной стороне Таврического сада пылало здание Петроградского губернского жандармского управления, начальник которого генерал И. Д. Волков был убит обезумевшими солдатами.

    Наступило утро ясного зимнего дня 28 февраля. В обычный час были доставлены уже революционные газеты, возвестившие о вечернем собрании для выборов членов Совета рабочих и солдатских депутатов. Мне стало ясно, что не только пала вековая Императорская власть, но что она перешла уже в руки масс, о подчинении которых напрасно думали изменившие долгу присяги представители думского прогрессивного блока. На улицах гремели военные оркестры, — это возвращались в казармы перешедшие на сторону мятежников ?революционные? полки с красными знаменами. По тротуарам проводили в Государственную Думу, под конвоем, арестованных офицеров.

    Около 11 часов дня в подъезде моего дома раздались какие-то крики, а через несколько минут прибежавший племянник моей жены сообщил, что толпа народа, предводимая вооруженными солдатами, ищет меня. Я попрощался с семьей и спустился в свою квартиру, где мой вестовой доложил, что приходили солдаты для моего ареста и, вероятно, отправились в верхний этаж, узнав о моем [247] там пребывании. Вскоре в мою переднюю вошел, в сопровождении нескольких солдат, старший унтер-офицер лейб-гвардии саперного батальона. Так как я был в домашнем штатском платье, то он обратился ко мне с вопросом, где находится генерал Курлов, и на мое заявление, что это — я, объявил о моем задержании и предложил отправиться с ним в Государственную Думу. Я переоделся в военную форму и последовал за названным унтер-офицером. Наполнявшая подъезд и тротуар толпа встретила меня враждебными криками, но мой спутник тотчас же ее успокоил, сказав, что я сильно болен, и усадил меня в стоявший у квартиры автомобиль. Не могу не отметить, что находившиеся тут же солдаты по старой привычке отдавали мне честь. По пути проезда толпа встречала и сопровождала наш автомобиль криками, а при входе в здание Государственной Думы кто-то сильно толкнул меня в спину. Внутри Таврического дворца было сплошное море народа: рабочие, женщины перемешивались с солдатами и юнкерами военных училищ, среди которых я с грустью увидел и юнкеров Николаевского кавалерийского училища. После долгих бесплодных хождений по коридорам меня привели к Керенскому, лицо которого озарилось радостной улыбкой, когда я назвал ему свою фамилию. ?Наконец-то,— воскликнул он,— недостает только Протопопова?,— и пригласил следовать за ним в министерский павильон. Когда мы по пути вошли в зал думских заседаний, Керенский с таким же самодовольством просил меня не бояться, так как со мной ничего не случится. Этому господину я ответил, что чувство страха мне вообще незнакомо, а тем более перед революционерами. Быстро пошел он впереди меня по длинному коридору, соединяющему павильон с главным зданием. Так как я с трудом двигался, то и не мог поспеть за Керенским, вследствие чего он, обернувшись, резко сказал: ?Скорее!? А когда я ответил, что у меня болит нога, — умерил свои шаги. Торжественно он распахнул обе половинки дверей павильона и громко воскликнул: ?Передаю вам генерала Курлова под особую охрану?. Ко мне подошли, как впоследствии оказалось, комиссары, в числе которых был член Государственной Думы из рабочих, известный мне ранее по своим истерическим и бессмысленным речам, и заявили, что они должны меня обыскать. Оружия при мне не было, а все оказавшиеся деньги и золотые вещи они отобрали, о чем и записали в протокол.

    Оглядевшись, я увидел, что в зале у стен стояло около [248] десяти вооруженных солдат лейб-гвардии Преображенского полка, под командой прапорщика Знаменского, социалиста-революционера по убеждениям, и порадовался, что во главе революционного караула не находился офицер их полка. В этом помещении среди других арестованных оказались Б. В. Штюрмер и директор морского кадетского корпуса, адмирал Карцев. Издали я молчаливо поклонился Б. В. Штюрмеру, но немедленно услышал окрик унтер-офицера: ?Не кланяться и не разговаривать?. Мало-помалу павильон стал наполняться: были приведены петроградский градоначальник, генерал А. П. Балк, его помощники генерал Вендорф и камергер В. В. Лысогорский, министр здравоохранения Г. Е. Рейн и, наконец, главный начальник военного округа, генерал Хабалов. С последним произошел оригинальный эпизод: на вопрос прапорщика Знаменского о его личности генерал Хабалов, к нашему удивлению, назвался какой-то мне неизвестной фамилией, прибавив, что он — командир казачьей бригады и находится в отпуске. Конечно, мы не возражали, и он был тотчас же освобожден. На другой день его вновь доставили в павильон под своей собственной фамилией, причем присутствовавший комиссар заметил, что такого поступка от главного начальника округа он никак не ожидал. В течение дня привезли других высокопоставленных лиц, а к вечеру был введен в павильон А. Д. Протопопов, явившийся, как передавали, в Государственную Думу добровольно. Его пригласили в соседнюю комнату, где он имел продолжительный разговор с Керенским.

    Обращение с нами было негрубое: нам предложили чаю, бутерброды и папиросы, а также объявили о возможности написать письма, которые будут немедленно переданы родным, что и было действительно исполнено каким-то студентом. Необыкновенно тяжело было запрещение вести какие бы то ни было разговоры со своими старыми сослуживцами, но это оказалось неудивительным, ибо такое бессмысленное приказание исходило от Керенского. Вечером явившийся к задержанным член Государственной Думы Караулов, одетый в казачью форму, объявил, что он назначен комендантом Таврического дворца, а сопровождавший его по поручению председателя Думы полковник Энгельгардт справлялся о наших нуждах. Мы заявили о крайней тягости вынужденного молчания, и эти лица тотчас же приказали караулу не препятствовать беседам. Однако такое удовольствие продолжалось не более десяти минут, когда вышедший Керенский сделал выговор [249] начальнику караула за неисполнение им своих обязанностей и на его замечание, что приказание было отдано председателем Государственной Думы, крикнул: ?Мне нет никакого дела до председателя Думы, я — здесь один начальник?. Конечно, после этого дальнейшие разговоры между арестованными были вновь прекращены. Ночь мы провели без сна, сидя на стульях, а на следующий день, около 10 часов вечера, я был отвезен для содержания в Петропавловскую крепость.

    Это отправление обставлялось весьма торжественно. В проходе, между залом и подъездом, на пространстве приблизительно 40 — 50 шагов, была выстроена рота преображенцев. Прапорщик Знаменский лично проводил меня до автомобиля, в котором я заметил какого-то человека с забинтованной головой и вскоре узнал в нем Н. А. Маклакова. Против нас поместились унтер-офицер с револьвером в руках и член Государственной Думы Волков. По-прежнему нам было запрещено разговаривать, с предупреждением, что в случае нарушения этого приказания унтер-офицер будет стрелять. По дороге Волков сообщил Н. А. Маклакову, что брат последнего — член Государственной Думы, успокоил его семью. В крепости, перед собором, нас встретила выстроенная рота матросов. Затем нам приказали выйти из автомобиля и стать лицом к стене. Оказалось, что прибыло еще несколько автомобилей с задержанными, почему и была принята последняя мера, пока все арестованные не вышли. Засим нас повели гуськом в Трубецкой бастион — передо мной шли старик И. Л. Горемыкин, И. Г. Щегловитов, А. А. Макаров и А. Д. Протопопов — и здесь разместили по приготовленным заранее камерам.

    Я считаю, что камеры Трубецкого бастиона по своим размерам и устройству были наилучшими из всех тюремных помещений, которые мне приходилось когда-либо видеть в России и за границей. Стража оставалась прежняя, равно как и заведовавший бастионом гвардии полковник Иванишин, поспешивший нацепить на себя красный бант. Нам было предоставлено иметь собственное белье, постельные принадлежности, табак и книги, а также получать за свой счет стол из крепостного офицерского собрания. Комендантом крепости был назначен бывший адъютант Михайловского артиллерийского училища, штабс-капитан Кривцов, споровший со своих погон вензеля великого князя Михаила Николаевича и проявлявший крайнюю враждебность к родным некоторых из заключенных. [250]

    13 марта всех содержавшихся в камерах одного отделения вывели в коридор, и прибывший Керенский торжественно объявил им об отречении Государя Императора от престола и о передаче Им верховной власти великому князю Михаилу Александровичу, а за отказом последнего образовавшемуся Временному правительству, министром юстиции которого он был назначен. Пресловутый деятель революции и тут не удержался от гаерства: обратившись к И. Г. Щегловитову и назвав его по имени и отчеству, Керенский сказал, что ?они? не подражают прежнему режиму при содержании арестованных, в чем бывший министр юстиции может теперь сам убедиться. Новый невежественный глава судебного ведомства не потрудился узнать, что Петропавловская крепость никогда в ведении главного тюремного управления не состояла и что мы содержались на основании инструкции, утвержденной великим князем Владимиром Александровичем, по званию главнокомандующего войсками гвардии и Петербургского военного округа.

    Через несколько дней солдаты 3-го стрелкового полка потребовали изменения указанной инструкций, причем мы были переведены на солдатское довольствие и лишены собственных постелей и белья.

    Было бы справедливым отметить, что за все мое пребывание в крепости до 2 августа 1917 года я не слышал от солдат охранной команды, вновь организованной из выборных от разных полков, ни одного грубого слова, а часто встречал трогательную предупредительность. Однажды, в переходное время, а именно в период сформирования новой охранной команды, камеры окарауливались стрелками; когда один из них увидел некоторое мое нервное настроение и узнал, что таковое происходит от израсходования всех папирос, он, несмотря на поздний час, откуда-то их добыл и принес мне. Русский солдат остался неизменным! Сколько же трудов должны были приложить ?военный министр? Гучков и его присные, чтобы превратить его в большевика.

    2 августа, вследствие опасной сердечной болезни, я был переведен из крепости в хирургическое отделение Петроградской одиночной тюрьмы, а в начале октября под домашний арест. Здесь меня охраняли те же бывшие солдаты, служившие уже в милиции, которые, после захвата власти большевиками, в комитете комиссариата решили, что держать меня под арестом нет никаких оснований, и сняли с квартиры охрану. [251]

    25 октября произошел большевистский переворот, причем у меня дома не слышно было даже выстрелов, и я до августа 1918 года не испытывал никаких неприятностей и стеснений. Убийство комиссара Володарского вызвало жестокие репрессии против неповинных в этом деле офицеров и генералов; вместе с тем я узнал, что содержавшийся в частной лечебнице бывший министр Н. А. Маклаков, а также И. Г. Щегловитов, А. Н. Хвостов, А. Д. Протопопов и С. П. Белецкий были отправлены в Москву. Медлить было нельзя, и мне удалось при содействии добрых друзей бежать за границу.

    16 августа 1918 года оставил я Россию, с тяжелым чувством сознавая, что старой России я больше никогда не увижу и что едва ли мне и моей семье придется когда-нибудь вернуться на родину.


Примечания

{1}Кн. Голицын оставил действительную службу задолго до Манифеста 17 октября 1905 г., занимая должность тверского губернатора, и присутствовал затем все эти годы в Правительствующем Сенате.

{2}Я не называю его фамилии, дабы не навлечь на него гнева партийных товарищей.

{3}Напр., Харьковский губернатор князь И. М. Оболенский.

{4}Летняя резиденция министра.

{5}Подол — часть города, населенная преимущественно евреями.

{6}Бывший в то время товарищем министра внутренних дел.

{7}Он был предоставлен министру для летнего проживания после взрыва на его даче.

{8}Азеф — член центрального комитета партии с.-р. и сотрудник департамента полиции.

{9}87 ст. учр. Гос. Думы допускает издание законов без одобрения законодательных учреждений, в период перерыва их занятий.

{10}Начальник штаба отдельного корпуса жандармов.

{11}Богров — убийца министра П. А. Столыпина.

{12}Полковник Карпов был начальником Петербургского охранного отделения.

{13}Состоявший в распоряжении Дворцового коменданта.

{14}Имение П. А. Столыпина.

{15}Дачная местность под Киевом, вблизи военного лагеря.

{16}Председатель Государственной Думы, камергер высочайшего двора.

{17}Бывший обер-прокурор Святейшего синода.

{18}Сектанты, отрицавшие войну.

{19}Erich Ludendorf. Meien Kriegserinnerungen 1914-1918. — Berlin, 1921.

{20}К счастью, документы, относящиеся до этого вопроса, сохранены моими подчиненными от революционеров, и я надеюсь, что буду иметь возможность опубликовать их при втором издании этой книги.

上一页 目录页