帝俄末任军事部长回忆

Редигер Александр Федорович
Предисловие
Том 1
Глава вторая
Глава третья
Глава четвертая
Глава пятая
Глава шестая
Глава седьмая
Том II
Глава девятая
Глава десятая
Глава одиннадцатая
Глава двенадцатая
Глава тринадцатая
Глава четырнадцатая
Глава пятнадцатая
Глава шестнадцатая
Глава семнадцатая
Глава восемнадцатая
Приложения
Сноски и примечания

帝俄末任军事部长回忆


Редигер Александр Федорович

    История моей жизни

    --------------------------------------------------------------------------------

    Федеральная архивная служба России, Российский государственный военно-исторический архив, 1999

    Под общей редакцией И. О. Гаркуши и В. А. Золотарева.

    Подготовка текста, вступительная статья, примечания и указатель имен — Л. Я. Сает, Н. В. Ильина

    Содержание

    Предисловие

    ТОМ 1

    Глава первая

    Семья. — “Почему Я числюсь финляндцем”. — Учеба в Финляндском кадетском и Пажеском корпусах. — Выпуск в л.-гв. Семеновский полк. — Николаевская Академия Генерального штаба. — Пулковская обсерватория

    Глава вторая

    Русско-турецкая война 1877–1878 гг. — Мобилизация Гвардии. — Возвращение в полк. — Петербург. — Продолжение учебы. — Служба при штабе Гвардейского корпуса. — Женитьба на кузине О. П. Безак. — Научные занятия

    Глава третья

    Товарищ военного министра Болгарии. — Князь Александр Баттенберг и русская военная администрация. — Увольнение от службы. — Возвращение в Россию

    Глава четвертая

    Служба в Канцелярии Военного министерства. — Четырнадцать лет на должности делопроизводителя. — П. С. Ванновский. — “Положение о полевом управлении войск”. — Преподавание в Николаевской академии Генерального штаба. — Возвращение в строй. — Смерть Александра III. — Вступление на престол Николая II. — Макарьевская премия

    Глава пятая

    На должности помощника начальника, а затем начальника Канцелярии Военного министерства. — Отставка П. С. Ванновского. — “Кризис разрешился”. — А. Н. Куропаткин и С. Ю. Витте. — Первые столкновения. — Причины ухода из Академии. — Смерть матушки. — Царское Село. — Внимание Государя. — “Дальневосточный узел затягивается”. — А. Н. Куропаткин и Николай II

    Глава шестая

    “Моя совместная служба с Куропаткиным кончилась”. — В. В. Сахаров. — “Обстановка, при которой мне пришлось принять Военное министерство”. — Выделение Генерального штаба и учреждение генерал-инспекций

    Глава седьмая

    1905 год. — Тяжелое время всеобщей смуты. — Причины брожения в войсках. — Работа Высшей аттестационной комиссии. — Экспедиция Меллера-Закомельского и Ренненкампфа. — Манифест 17 октября и его последствия. — Великий князь Николай Николаевич (младший) и другие члены императорской фамилии — Разнохарактерность царской семьи. — О государе

    ТОМ 2

    Глава восьмая

    “Начало 1906 года явилось завершением старого режима”. — “Беспорядки в стране продолжались”. — Ф. Ф. Палицын. — Возвращение в Петербург А. Н. Куропаткина и Н. П. Линевича. — Дело генерала И. В. Холщевникова. — Закон о пенсиях. — О сокращении сроков службы — А. А. Поливанов. — Открытие Думы. — П. А. Столыпин. — Любимый полк государя. — О Гвардии. — Некомплект офицеров в армии. — Террор против власти. — “Я Столыпина виню в жестокости”. — Проблемы финансирования армии

    Глава девятая

    1907 год — Ольга Ивановна Холщевникова. — Реформы в армии продолжаются. — Открытие Второй Государственной Думы и ее роспуск. — Волнения в Военно-медицинской академии. — Кадровые перемещения после русско-японской войны. — Политические отношения с Францией. — “Я узнал о предстоящем покушении на меня”. — Маневры в Красном Селе. — Письмо к великому князю. — День свадьбы. — Свадебное путешествие. — Работа Совета государственной обороны. — Положение о генерал-инспекторах. — Дело Стесселя

    Глава десятая

    1908 год. — Военный бюджет на 1909 год. — И. И. Воронцов-Дашков. — Предложение американцев. — Новые слухи о покушении. — Обострение отношений с Турцией. — Утверждение Думой кредитов для армии. — Приезд в Петербург князя Николая Черногорского. — Собрание командующих войсками европейских округов. — Представление молодой жены императрице. — Обсуждение в Думе и Госсовете вопросов о постройке Амурской железной дороги; — Гучков против великих князей. — Отстранение от должности председателя Совета гособороны. — Новый начальник Генерального штаба В. А. Сухомлинов. — Назначение профессора А. 3. Мышлаевского начальником Главного штаба. — Упорядочение организации армии после войны

    Глава одиннадцатая

    Новый порядок ведения войскового хозяйства. — Нарекания на Интендантство. — Новое положение о высшем управлении артиллерией. — Изменения в форме одежды чинов Военного министерства. — Княжество Болгарское — независимое королевство. — Кандидаты на должность протопресвитера военного и морского духовенства. — “Домашняя жизнь текла счастливо и тихо”. — На празднике л.-гв. Семеновского полка. — Моя “арифметика”

    Глава двенадцатая

    Последний год управления Военным министерством. — Инцидент в Думе, “явившийся причиной моего увольнения”. — Рескрипт Николая II. — “Мой преемник — В. А. Сухомлинов”. — Прощание с подчиненными. — “Мой личный взгляд на мою деятельность”. — Начало “Воспоминаний”

    Глава тринадцатая

    Переезд в новую квартиру. — Конфликт с В. Н. Коковцовым. — “В денежном отношении для меня наступило довольно трудное время...” — Работа в Государственном Совете. — В. А. Сухомлинов и М. И. Андроников. — В комиссии Морского министерства

    Глава четырнадцатая

    Разногласия Столыпина и Думы. — В Ессентуках. — Смерть первой жены. — “Составление настоящих записок приостановилось”. — Диспут в Академии Генерального штаба. — Отставка Поливанова. — Семейные хлопоты. — Трехсотлетие Дома Романовых.

    Глава пятнадцатая

    “Подготовка к войне у нас производилась не спеша”. — План усиления армии. — Увольнение Коковцова. — Сбор “старых семеновцев”. — Н. А. Янушкевич. — “Нас война коснулась близко лишь в лице Володи...” — Назначение верховного главнокомандующего. — Рассказы князя Андроникова. — “В конце 1914 года я принял православие”

    Глава шестнадцатая

    Дело Сухомлинова. — Николай II во главе армии. — Особые совещания. — “В. Петрограде жизнь изменилась...” — Новый военный министр. — Встреча Нового года. — Император в Государственном Совете. — “Жизнь в городе становилась заметно дороже и труднее”. — Письмо Куропаткина. — Дело Д. Д. Кузьмина-Короваева

    Глава семнадцатая

    В Черевках. — Уход Штюрмера. — Д. С. Шуваев. — Смерть сестры. — Убийство Распутина. — М. А. Беляев. — “В городе начались волнения и беспорядки”. — “Россия перестала быть империей”

    Глава восемнадцатая

    Увольнение членов Государственного Совета. — Октябрьский переворот в Петрограде. — Начало скитаний

    Приложения

    Сноски и примечания

目录页 下一页


Предисловие

    Автор впервые публикуемых воспоминаний “История моей жизни” — русский генерал Александр Федорович Редигер, крупный военный деятель России, профессор Николаевской академии Генерального штаба, военный министр России (июнь 1905 — март 1909 гг.). Александр Федорович родился 31 декабря 1853 года в Новгороде, воспитывался в Финляндском кадетском, а с 1870 — Пажеском корпусах. В 1872 году из камер-пажей был произведен в прапорщики и направлен в лейб-гвардии Семеновский полк. В 1876 году оканчивает курс Николаевской академии Генерального штаба в геодезическом и строевом отделениях. Участник русско-турецкой войны 1877–1878 гг. После окончания войны, в 1880 году, Редигер, — адъюнкт-профессор военной администрации в Николаевской академии Генерального штаба. В 1883 году занимал должность товарища военного министра Болгарии, в чине полковника болгарской армии. В 1884 году Редигер вернулся к обязанностям профессора военной администрации; в 1893 году произведен в генерал-майоры. С 1897 по 1905 гг. Редигер служит в Канцелярии Военного министерства сначала помощником начальника, а затем — начальником Канцелярии. В июне 1905 года становится военным министром. В 1909 году он был уволен в отставку в чине генерала от инфантерии, но оставлен членом Государственного Совета. А. Ф. Редигер умер 26 января 1920 года в Севастополе.

    За заслуги в служебной деятельности А. Ф. Редигер был награжден многими русскими и иностранными орденами.

    А. Ф. Редигер был военным писателем — автором значительного числа работ по военной администрации, комплектованию [7] и устройству армии, а также многочисленных статей в “Энциклопедии военных и морских наук”, “Военной энциклопедии”, “Русском Инвалиде”, “Военном сборнике”, журнале “Разведчик”. В последнем Редигер сотрудничал со дня основания журнала и, владея несколькими иностранными языками, писал обзоры и рецензии на материалы зарубежных военных журналов и газет, издававшихся в Австрии, Германии, Италии, Норвегии, Финляндии, Франции, Швеции. Самая крупная работа Редигера “Комплектование и устройство вооруженной силы” (СПб., 1900), “За научное ее достоинство” была удостоена Императорской Академией наук одной из престижных высших наград — полной премии имени митрополита Макария.

    Рукопись воспоминаний Александра Федоровича Редигера “История моей жизни” хранится в Российском государственном военно-историческом архиве (РГВИА)*. Рукопись представляет собой восемь тетрадей, составляющих, в свою очередь, одну большую тетрадь. По всей рукописи идет авторская валовая нумерация — с 1 по 1006 страницу.

    Текст воспоминаний написан на листах желтоватой почтовой бумаги, форматом 21, 5 на 28, 5 см. Записи велись в течение 1917—1918 гг., судя по датам, находящимся на полях текста, причем иногда в день писалось по пять-семь, иногда до одиннадцати страниц. Редигер на протяжении всей своей жизни вел дневники, и это дало автору возможность достаточно точно и подробно описывать те или иные события.

    Хронологически воспоминания охватывают период от пятидесятых годов XIX века до 1918 года включительно. Остановимся подробнее на истории их создания, которая почти целиком восстанавливается по тексту рукописи.

    Вскоре после своей отставки с поста военного министра, в 1909 году, Редигер вместе со второй женой Ольгой Ивановной (урожденной Холщевниковой) уезжает на лето в Крым. В Алупке “...я решил взяться за писание своих воспоминаний за время управления Военным министерством. На это меня наталкивали две причины. Я уже издавна привык к работе и даже во время отпусков всегда обзаводился каким-либо чтением или занятием, чтобы не быть праздным. [8] Я чувствовал себя обиженным непрошенной отставкой, поэтому хотел бы для будущих историков военного управления в России нарисовать картину моей деятельности и той обстановки, в которой она протекала, в надежде, что они отнесутся к ней более справедливо, чем современники. Писанию этих воспоминаний я ежедневно уделял по несколько часов: за недостатком нужных материалов, особенно для установления последовательности событий, эти воспоминания, обнимавшие 1905—1906 гг., были неполны, отрывочны, и в них много места было отведено отдельным личностям, тем не менее они, как записанные вскоре после описываемых событий, дали мне хороший материал для настоящего труда... Это чувство обиды и привычка постоянно быть в работе заставила меня почти тотчас по приезду в Алупку взяться за перо и посвящать ежедневно по несколько часов писанию этих воспоминаний”.

    Это было начало. События 1905–1906 гг. были описаны, так сказать, по свежим следам (позже эта часть нашла предназначавшееся ей место в воспоминаниях).

    Первая же дата написания рукописи — 26 декабря 1911 года. Объяснение этому также находим у Редигера. 1 февраля 1912 года в Царском Селе на даче умерла первая жена Редигера — Ольга Павловна Безак. 27 февраля Редигер писал: “Разбор имущества в Царском Селе отнял довольно много времени. Это явилось одной из причин к приостановке работы по составлению настоящих “Записок”, которые я начал 26 декабря 1911 года и успел довести до приезда моего в Пажеский корпус (48 страниц — Сост.), работа эта осталась в таком виде, без движения, до времени революции 1917 года”

    Далее, как мы можем понять, записи велись уже в 1917 году, во время февральских событий: “...Выходить на улицу было небезопасно и не было охоты, ...настроение было тоскливое,.. и я взялся за писание настоящих своих воспоминаний, начало коих было составлено в 1911 году и в первые дни 1912 года, а с тех пор оставались без движения. Эта работа меня заинтересовала...” Работа шла до мая 1917 года, и за это время было написано, судя по датам рукописи, 436 страниц. Перерыв длился до осени: “С переездом на дачу в моей работе по составлению этих записок наступил перерыв. [9] В городе я ими занимался усердно, целыми днями, то разбирая старые записные книжки и сохранившиеся бумаги и письма, то составляя записки”.

    Осенью работа продолжилась уже в селе Черевки, на Украине, куда Редигеры приехали из Петрограда после событий Октября. (Черевки — родовое имение тестя Редигера — генерала Холщевникова.) Последние записи воспоминаний — с 25 января 1918 года и до их завершения велись в Переяславе, Полтавской губернии, где Редигеры находились до конца 1918 года.

    Далее судьбу четы Редигеров, а вместе с ними и “Воспоминаний”, мы попробуем проследить сами.

    В недавно обнаруженных в Российском государственном историческом архиве (Санкт-Петербург) документах* вдовы А. Ф. Редигера — Ольги Ивановны Редигер-Холщевниковой (1880—1975), в ее дневниках, мы нашли запись, что в конце 1918 года Редигеры уезжают в Крым, в Севастополь. Туда же позднее едет тесть Редигера И. В. Холщевников. Там, 26 января 1920 года, А. Ф. Редигер внезапно умирает от кровоизлияния в мозг; там же он был “отпет и похоронен 28 января 1920 года на городском кладбище города Севастополя”**.

    Так как О. И. Редигер знала о желании мужа опубликовать свои “Воспоминания”, то после его кончины забота об их издании стала главной целью ее жизни.

    Очевидно, она пыталась это сделать много раз, писала в различные советские инстанции еще в двадцатых годах, но первое обнаруженное нами ее письмо — Владимиру Дмитриевичу Бонч-Бруевичу, датировано 1931 годом***. В письме Ольга Ивановна, предлагая опубликовать “Записки” мужа, писала: “В 1924 году Севастопольское ОГПУ потребовало эти мемуары у моего отца, причем была выдана расписка в их получении. Говорили мне, что они будут отправлены в Московский Государственный архив, но так ли это, я не знаю”. Воспоминания были переданы по назначению. Во втором письме к Бонч-Бруевичу в 1948 году и в письме (1937) к П. Н. Третьякову (директору Института [10] славяноведения)* Ольга Ивановна точно указывает местонахождение “Воспоминаний”: “В Москве, в Центральном историческом архиве, хранятся с 1924 года мемуары моего мужа, генерала Д. Ф. Редигера... Мне бы очень хотелось, чтобы воспоминания мужа увидели свет. Написаны они вполне литературным языком, ведь муж был военным писателем, профессором Академии Генерального штаба и они несомненно интереснее и серьезнее, чем “50 лет в строю” А. Игнатьева”.

    По учетным данным РГВИА, “Воспоминания” находились сначала в Государственном архиве феодально-крепостнической эпохи (с июня 1935 г.), кстати, тогда числилось тринадцать единиц хранения. С 1939 года “Воспоминания” хранятся в Центральном государственном архиве древних актов, а затем, в 1961 году, передаются в ЦГВИА (теперь РГВИА), где находятся и поныне.

    Выше мы уже говорили о внешнем виде “Воспоминаний”. Добавим, что начальные страницы написаны размашистым почерком. В 1917 году почерк становится более мелким и четким. На многих страницах сноски; на оборотах листов — вставки текстов на следующие страницы, снабженные значками, обозначавшими место вставки. После стр. 930—935 почерк делается еще мельче, текст пишется и на оборотах листов, — очевидно, экономится бумага.

    Рукопись явно не окончена. Она обрывается рассказом о болезни автора и датирована 25 августа 1918 года. Мы предполагаем, что воспоминания были продолжены. К этой мыс? ли нас склоняет и неоднократные упоминания в письмах О. И. Редигер, что “...рукопись в двух томах, написана на почтовой бумаге большого формата”. Но к сожалению, пока обнаружить следы продолжения записок (если оно было) не удалось, несмотря на значительные усилия.

    Пока нам ничего неизвестно о жизни и службе А. Ф. Редигера в Севастополе. В Центральном государственном архиве Советской Армии (ныне — Российский государственный военный архив), среди документов штаба ВСЮР (Вооруженные силы Юга России), за январь 1920 года имеются косвенные данные о какой-то “Комиссии генерала Редигера”, куда пересылаются просьбы о внесении в списки лиц [11] “на предмет эвакуации”. Но, к сожалению, пока не удалось установить о какой комиссии и о каком Редигере идет речь.

    Несколько слов о судьбе Ольги Ивановны Редигер. Она была моложе своего мужа на двадцать семь лет, прожила долгую, трудную жизнь и скончалась на девяносто пятом году (1975) в Курске.

    Дочь генерала, жена военного министра, представленная ко Двору, О. И. Редигер после смерти мужа была арестована в Севастополе и только по настойчивым просьбам ее отца — генерала И. В. Холщевникова, сотрудничавшего с новой властью, была освобождена. С 1924 года она жила в Курске, была художницей, являлась членом Рабис и Союза художников СССР, много сделала для создания Курского отделения Союза художников, устройства Курской картинной галереи.

    Не будучи приученной к окружающей ее жизни в Советской России, не имея близких родственников (отец ее скончался в 1928 году, брат эмигрировал в Африку, а затем жил до 1953 года в Париже), Ольга Ивановна испытывала постоянную нужду, ей приходилось снимать угол*, жить в соседстве с людьми значительно ниже ее по культурному уровню, злыми, недоброжелательными, которые к тому же воровали у нее личные вещи, то, очень немногое, что удалось сохранить — память о давно прошедшем, лучшем времени ее жизни. В конце жизни, после длительных ходатайств ее друзей, коллег, Ольга Ивановна, почти ослепшая и оглохшая, попала в дом ветеранов и там умерла.

    Ольга Ивановна и Александр Федорович были очень преданы друг другу. О романтической истории их любви подробно рассказано в воспоминаниях. Сохранилась большая, полная нежности, переписка (около тысячи писем) периода их знакомства (1906–1907).

    В сорок лет потеряв мужа, эта привлекательная, умная и образованная женщина больше не вышла замуж, посвятив жизнь его памяти. Ее собственные записки имеют посвящение: “Посвящаю эти строки светлой памяти моего мужа Александра Федоровича Редигера”. Сам Александр Федорович еще в 1915 году написал завещание и письмо жене, в котором [12] благодарил ее “за счастье, которое ты мне дала, за все ниспосланное через тебя счастье”.

    Незадолго перед смертью Ольга Ивановна сказала своей дальней родственнице: “19 августа 1907 года мы повенчались и счастливо прожили тринадцать лет до внезапной его кончины”.

    В заключение следует отметить большую ценность “Воспоминаний” — автографа А. Ф. Редигера, написанных живым языком, читаемых легко и с увлечением, рассказывающих о событиях в России во второй половине XIX и начала [13] XX вв. Перед нами книга жизни, жизни человека, пережившего трех императоров, три революции, три большие войны, убежденного монархиста, с пониманием встречавшего все события, сопровождавшие его жизнь. Он был на вершине власти, был знаком и сотрудничал со многими “власть предержавшими”. Николай II и Столыпин, Витте и Куропаткин, Ванновский и Сухомлинов — далеко не полный перечень лиц, в бесконечной череде проходящих перед нами, увиденных и охарактеризованных автором “Воспоминаний”. Ему была присуща смелость в ратных делах и суждениях, верность отечеству и престолу, честность, прямота и принципиальность в службе и личной жизни.

    * * *

    Текст рукописи подготовлен к печати в соответствии с “Правилами издания исторических документов в СССР” (М., 1990).

    В тексте сохранены стиль автора, написание отдельных слов. Примечания А. Ф. Редигера даны под строкой, со значком *. Явные ошибки и описки исправлены без оговорок; под строкой, с метой — (Сост.), оговаривается отсутствие или повреждение текста рукописи, даны переводы слов или фраз, написанных в рукописи на иностранном языке. В соответствующие места текста, без оговорок, внесены вставки, данные в автографе на оборотах предыдущих страниц, а также подстрочные примечания автора. Примечания по содержанию обозначены валовой нумерацией арабскими цифрами и расположены в конце текста. К тексту приложены: послужной список А. Ф. Редигера, список его трудов и именной указатель.

    Текст рукописи подготовлен к печати главными специалистами Российского государственного военно-исторического архива: заслуженным работником культуры России Л. Я. Сает и Н. В. Ильиной. Предисловие, комментарии и указатель подготовлены ими же. В подготовке научно-справочного аппарата издания приняли участие сотрудники РГВИА: Л. Г. Коровина, А. П. Капитонов, И. В. Карпеев.

    Составители выражают особую благодарность главному специалисту РГИА Г. М. Липсон за большую помощь в работе с документами фонда О. И. Редигер-Холщевниковой. [14]

    Составители выражают большую благодарность за организационно-методическую помощь начальнику Института военной истории МО РФ доктору исторических наук, вице-президенту РАЕН, генерал-майору В. А. Золотареву и директору Российского государственного военно-исторического архива И. О. Гаркуше.

上一页 目录页 下一页


Том 1

    Глава первая

    Семья. — “Почему Я числюсь финляндцем”. — Учеба в Финляндском кадетском и Пажеском корпусах. — Выпуск в л.-гв. Семеновский полк. — Николаевская Академия Генерального штаба. — Пулковская обсерватория

    Я родился 31 декабря 1853 года, в Новгороде, где мой отец в то время был директором Новгородского (теперь Нижегородского) графа Аракчеева Кадетского корпуса{1}.

    Мой дед Филипп Редигер родился в Ханау в 1761 году, приехал в Россию при Екатерине II и поступил на службу в л.-гв. Конный полк. Каких-либо сведений о том, что его побудило переселиться из Германии, кто были его родители, как он определился на русскую военную службу, в нашей семье не сохранилось. В 1789 году дед из вахмистров л.-гв. Конного полка был произведен в капитаны армии и попал на службу в Финляндию, где женился на Елисавете Людеккс. Детей от этого брака было несколько, но все умерли в детском возрасте, кроме моего отца, Фридриха Филиппа Редигера, родившегося 19 апреля (1 мая) 1802 года в Финляндии. Вскоре мой дед получил в командование 5-й Егерский полк в Пскове. Умер он в 1807 году в местечке Мосты Гродненской губернии.

    Моя бабушка после смерти мужа перебралась назад, в Финляндию, где поселилась верстах в сорока-пятидесяти от Выборга, в имении Аскола, принадлежавшем ее сестре, в замужестве Таваст. Отец мой был отдан в Финляндский кадетский корпус, учрежденный в Хапаниеми, но после пожара переведенный в Фридрихсгаме, где отец и закончил учебу весной 1821 года. Окончил он курс первым, поэтому его [18] имя было записано на мраморную доску Корпуса, а отец был при производстве определен в тогдашний Генеральный штаб, называвшийся Свитой Его Величества по квартирмейстерской части. В Генеральном штабе отец непрерывно прослужил почти двадцать пять первых лет своей службы, а затем вновь еще полгода. В 1843 году, будучи полковником и начальником съемки в Царстве Польском, он женился на моей матери, Елисавете Густавовне Шульман (родилась в 1825 году), дочери генерал-майора Шульмана, умершего до того от холеры, в бытность его командиром крепости Замостье. Брак этот, несмотря на большую разницу лет моих родителей, был счастливый; они жили чрезвычайно дружно, и мы, дети, никогда не ощущали никакого трения между ними. Эта дружная атмосфера родительского дома делала его особенно дорогим для детей; она же впоследствии побуждала их поскорее обзавестись своей семьей.

    В 1844 году отец был назначен генерал-квартирмейстером Гренадерского корпуса в Новгороде{2}, командиром которого был генерал Набоков. Как Набоков, так и его жена полюбили моих родителей; моя матушка рассказывала мне, что старушка Набокова часто звала ее к себе посидеть и поболтать с нею, пока отец был занят службой.

    Средств у моих родителей не было, они существовали только содержанием отца, которое в то время было весьма убого, а между тем в 1844 году родилась уже старшая моя сестра Елисавета, и расходы росли. Генеральный штаб представлял из себя замкнутый корпус, чины которого были плохо обставлены, а выход из корпуса был весьма затруднен.

    Чтобы улучшить свое служебное и материальное положение, отец очень желал получить полк, но для этого требовалось предварительное прикомандирование (на год?) к Образцовому пехотному полку. Набоков поручился за отца, что тот и без этого сумеет командовать полком, и действительно, в январе 1846 года он был назначен командиром Гренадерского принца Нидерландского (ныне 2-го Ростовского гренадерского) полка.

    Полк стоял около Новгорода. Отец командовал им шесть лет, и это позволило ему несколько поправить свои средства. Дело в том, что тогда казна отпускала известные средства на каждую часть и лишь требовала, чтобы она была в [19] полном порядке, не входя вовсе в рассмотрение вопроса, сколько в действительности тратилось на то или другое. Вся экономия от отпускавшихся на часть средств поступала в собственность ее командира. Все хозяйственные работы выполнялись нижними чинами, что представлялось вполне естественным во времена крепостного права и при нижних чинах, состоявших из крепостных людей. Моя матушка говорила, что наибольшая экономия получалась на стоимости сена, так как отец нанимал луга, которые скашивались нижними чинами. Зная, что командир полка получает значительную экономию, начальство не только требовало полной исправности полкового хозяйства, но и разную неположенную роскошь (например, дорогую обмундировку тамбур-мажора{3}), и без стеснения, при своих наездах, останавливалось у командира полка, жило у него по несколько дней, причем его приходилось кормить и поить на славу, выписывая издалека разные деликатесы. Сверх того, существовал обычай, что все штабные чины столовались у командира полка*. В общем, кажется, это было для моих родителей время наиболее широкой жизни, время наименьших материальных забот. За это время отец успел отложить небольшой капитал (кажется, около двадцати тысяч рублей). В это время родились моя вторая сестра Александрина (в 1845 году) и мой старший брат Николай (в 1848 году). Мать моего отца тогда жила при нем; она умерла в 1848 году.

    В 1852 году отец вновь вернулся в Генеральный штаб, получив должность начальника штаба того же Гренадерского корпуса, и вскоре был произведен в генералы. Командиром корпуса был тогда генерал Муравьев{4}, известный впоследствии под именем Карсского. Служба при нем была крайне тяжела, так как Муравьев был излишне педантичен и требователен; доклады ему продолжались по несколько часов, причем отец должен был докладывать стоя! Вероятно, [20] тяжесть службы, а равно и забота о лучшем обеспечении семьи и воспитании детей, заставили отца просить о назначении его директором Кадетского корпуса. В октябре 1853 года он был назначен директором Новгородского графа Аракчеева корпуса, а через два месяца, 31 декабря 1853 года, я родился в зданиях этого корпуса. Моим крестным отцом был наследник цесаревич Александр Николаевич.

    Вскоре после того, 17 (29) марта 1854 года, отец мой был возведен в финляндское дворянство. О причинах этого пожалованья я слышал от матушки, что в то время было решено дать дворянство всем финляндцам, состоявшим на службе в генеральских чинах. Отца, воспитывавшегося в Финляндском корпусе, все считали финляндцем и таким образом внесли его в список вновь возводимых в финляндское дворянство. Из сохранившейся переписки отца с Управлением Рыцарского дома в Гельсингфорсе видно, что отцу пришлось раньше всего приписаться в граждане Княжества, а затем уже приписаться к местному дворянству.

    Месяца через три после моего рождения отец получил назначение директором Александровского кадетского корпуса, в Брест-Литовске{5}, шефом которого был наследник цесаревич. По-видимому, отцу поручалось привести в порядок этот Корпус. Вся наша семья двинулась в Брест-Литовск в экипажах; сколько времени мы ехали, я не знаю, но путь очевидно был долгий. Вскоре по прибытии в Брест отец совершенно неожиданно получил приказ перевезти свой корпус в Москву. Хлопоты предстояли большие, но отец благополучно с ними справился; матушка рассказывала, что отец перевез кадет на каких-то жидовских долгушках{6}, покрыв расходы по их найму сбережениями, получавшимися от менее продолжительного нахождения в пути.

    В должности директора этого Корпуса отец оставался до середины 1859 года. Об этом времени у меня, конечно, не осталось почти никаких воспоминаний.

    Квартира директора была, помнится, очень велика. У входа размещалась дверь в кабинет отца; иногда я, званный, входил туда к нему. Припоминаю отца сидящим на кресле у письменного стола (стол и кресло теперь у меня), я сижу у него на коленях, и он меня учит составу царской семьи, тогда еще малочисленной. Рядом с кабинетом — спальни отца [21] и матери. Напротив двери в кабинет вход в зал с окнами с двух ее концов, а затем — гостиная. У двери в зал большая кукла сестер, которую мне нельзя трогать.

    Из дому мы ходили через какую-то площадь в большой сад; на этой площади иногда лошади, которых не то гоняют на корте, не то водят под уздцы, и они вертятся и не хотят идти, так что становится страшно. Помнится еще, что водили в Корпус, когда кадеты в какой-то праздник устраивали у себя примитивные сцены, на которых разыгрывали какие-то пьесы, и как было обидно, что меня увели домой до конца представления, так как надо было идти спать, но все эти воспоминания совершенно отрывочны и бессвязны.

    По обычаю того времени, мы были далеки от родителей. Сестры были на попечении гувернанток, а я — в ведении няньки. Сестры сохранили столь противное воспоминание об этом режиме, что уже тогда решили: если у них будут семьи, то они к своим детям не будут брать гувернанток, и действительно, впоследствии так и делали.

    В 1854 году бывший командир Гренадерского корпуса, генерал Муравьев, был назначен главнокомандующим на Кавказ и предложил отцу должность начальника Главного штаба Кавказской армии, но отец от нее отказался как потому, что служба с Муравьевым была слишком тяжела, так и из-за трудности переезда с большой семьей на Кавказ. Впоследствии он не раз жалел об этом отказе, говоря, что “на службу не напрашивайся и не отпрашивайся”, так как должность директора Корпуса оказалась ему вовсе не по нутру.

    От бывших его воспитанников по Алексеевскому и Брестскому корпусам (помню: Боголюбова, Харлинского, Нечаева) я слышал, что отец был строг и очень внушителен, но доброжелателен к кадетам, а о времени его управления Аракчеевским корпусом вспоминали как о времени “больших пирогов”, так как при нем кормили хорошо.

    На лето мы, кажется, всегда переезжали на дачу под Москвой. Помню такую сцену: терраса дачи и недалеко от нее в саду столб с вазой, я пристаю к матушке, чтобы она побежала со мною наперегонки к вазе, на что она, наконец, соглашается.

    Одно лето отец был назначен заведовать кадетами, направлявшимися от всех корпусов в Аренсбург, на озеро Эзель, [22] чтобы там пользоваться грязями и морскими купаньями. Семья двинулась туда с отцом, и мы купались в море, причем помню, что какой-то толстяк сажал меня к себе на шею и заплывал со мною далеко от берега, что было очень занятно.

    Ежегодно к 30 августа отец должен был прибывать в Петербург поздравлять шефа Корпуса с именинами и тогда заезжал в Финляндию, чтобы в Асколе навестить своих старых тетушек.

    В 1859 году (21 июня — Сост.) при посещении императором Александром II Корпуса случилась беда: кадеты обратились к государю, бывшему очень милостивым, с жалобой не то на инспектора классов, не то на одного из ротных командиров. Государь очень осерчал, тотчас уехал из корпуса и поручил главному начальнику военно-учебных заведений графу Ростовцову разобрать дело. Последнее, вероятно, приняло на первых порах неприятный или обидный оборот, так что отец попросил отчисления от должности.

    Насколько я слышал, отца очень любили в Корпусе. При его уходе все офицеры и чиновники Корпуса поднесли ему альбом со своими карточками, а затем некоторые из них даже заезжали навестить его в Выборге. Но особенно знаменательным является то, что при уходе отца семнадцать кадет написали ему письмо, в котором выражали свое сожаление по поводу своего проступка, вызвавшего его уход. В 1862 году, при выпуске в офицеры, выпускные кадеты прислали отцу в Выборг свою фотографическую группу при теплом письме к нему*. При тогдашней новизне и дороговизне фотографий эти подарки были весьма ценными и редкими. В настоящее же время эти изображения лиц, уже давно сошедших со сцены (не исключая и кадет), представляют большой интерес для историка.

    Впоследствии, когда дело было разобрано, оно оказалось пустым. Граф Ростовцов предлагал отцу принять другой [23] корпус, но тому после бывшей истории окончательно опостылела служба по военно-учебным заведениям; он отказался от такого назначения и был зачислен по запасным войскам с сохранением содержания впредь до получения новой должности.

    Проведя всю свою молодость в Финляндии, отец ее любил. Единственные его родные жили там, и он к ним ездил при всякой возможности. Его мечтой было получить должность губернатора в Финляндии, дававшую хорошее содержание, а затем и обеспечение семьи*; в особенности он желал получить должность губернатора в Выборге, где у него было много знакомых и родных. Получая содержание впредь до нового назначения, отец мог выжидать открытия подходящей вакансии.

    Осенью 1859 года мы из Москвы переезжали в Выборг. Переезд по железной дороге в Петербург я не помню вовсе. В столице отец всегда останавливался в гостинице Клея или Клейна на Васильевском острове, и у меня в памяти сохранилась с того времени лишь часовня на Николаевском мосту, горевшая многочисленными свечами в темноте ночи**.

    Уже в конце 1859 года, по санному пути, мы двинулись в Выборг. Для переезда были куплены возок и сани, оба обиты рогожей; в возке поместились матушка, сестры и я, а в санях ехал отец с братом.

    В Выборге для нас был нанят дом Горячева в Петербургском форштате***; дом одноэтажный с мезонином, деревянный, с большим двором при нем и большим садом. В саду были яблони, ягоды и сажались овощи. В этом доме мы жили [24]зимой и летом. Летом и осенью меня привлекали к сбору ягод и овощей, а затем и к весьма скучному делу, за которое бралась матушка вместе со всеми детьми, — к перебиранию ягод для варенья, к шелушению гороха, чистке и резке бобов для сушки. В Выборге жизнь была вполне провинциальной, чтобы не сказать сельской, и всякий заготовлял запасы зелени, солений, варений и прочего на зиму. Упомянутые работы происходили либо в столовой, либо на лестнице беседки, стоявшей в конце сада.

    Сначала у нас была русская прислуга (привезенная с собою?), но затем она сменилась местной. Сестры избавились от опеки гувернантки и стали лишь брать уроки у учителей, приходивших к нам; среди них помню Фавра, учителя французского языка, который позже перешел в Финляндский кадетский корпус, где был моим учителем.

    Общество в Выборге делилось на три части: шведскую, немецкую и русскую. Центр шведского общества составлял местный гофгерихт (судебная палата) с его массой чиновников. Немецкое общество состояло главным образом из семейств немецких купцов, оставшихся в Выборге, и из других немецких семейств, принадлежавших к немецкому приходу. Наконец, русское общество состояло из семейств офицеров местного гарнизона. Немецкая и шведская части общества имели между собою известное общение, и некоторые семейства вращались как в том, так и в другом. Русское же общество стояло особняком, и я не помню, чтобы в немецком или шведском обществе видел русского офицера. Первейшей и наиболее безобидной причиной такого отчуждения являлось то, что большинство офицеров не владело ни немецким, ни тем более шведским языком; затем общество офицеров считалось не особенно благовоспитанным, что в то время, пожалуй, было довольно справедливо. С известным злорадством передавались разные романы из офицерской жизни, шокировавшие и очень интересовавшие местное общество, бывшее весьма “prude”*. Затем к этому надо прибавить, что русское общество не имело в своей среде видного представителя, и бывшие русские офицеры из финляндцев, даже долго служившие в России, по возвращении в Финляндию [25] открещивались от всего русского и сохраняли воспоминания только об отрицательных сторонах русской жизни. Таких бывших офицеров в Выборге было много, и будь их отношение к России иным, они могли бы не только сблизить местное общество с русскими офицерами, но, главное, они могли бы рассеять многие предрассудки обывателей против России, на которую последние смотрели с презрением, как на страну варваров и рабов.

    Моя матушка и мы, дети, не знали шведского языка, а потому, естественно, примкнули к немецкому обществу. Матушка до конца жизни не выучилась по-шведски, но сестры стали учиться этому языку и говорили довольно свободно на нем. Отец, владея шведским языком в совершенстве, навещал еще старых товарищей шведов.

    Я упомянул, что русское военное общество не имело своего видного представителя. Таковым должен был бы быть .местный комендант, генерал Регекампф, бывший лет двадцать, если не больше, комендантом крепости. Но Регекампф, служивший долго в Павловском полку, попав на должность коменданта, по которой у него тогда не было почти никакого дела, совершенно замкнулся в семейной жизни, а семья его была чисто немецкая; он сам даже плохо говорил по-русски.

    С ним и его семьей наша семья очень подружилась. Генерал был чудесный, добрейший старик, доживший до глубокой старости на должности коменданта; он умер, кажется, в конце семидесятых годов и до самой своей смерти усердно навещал мою матушку, с которой любил беседовать о былых временах. Регекампф был вдовцом; у него были две дочери — старшая, Александрина, и младшая, имени которой не помню. Старшая была особенно дружна с моей сестрой Алекандриной, но через несколько лет после нашего приезда умерла. Вторая же, бывшая очень красивой и симпатичной, вышла замуж за чиновника местного городского управления Хуберга, впоследствии сенатора в Гельсингфорсе*. [26]

    При Регекампфе жили всегда одна или две его сестры, из них одна, Tante Emilie*, живая старушка, была первой моею учительницей арифметики, причем очень хвалила мои способности.

    Другая близкая нам семья была жандармского майора Берга, женатого на сестре покойной жены Регекампфа. Семья эта была тоже чисто немецкой. Она была громадна, так как кроме родителей там было семь человек детей при нашем приезде, а потом, кажется, прибавилось еще**. Берг настроил целый квартал домов недалеко от нас, и мы часто навещали его семью.

    В нашей семье язык был первоначально русский, и только родители между собою говорили по-немецки. С переездом в Выборг родители стали говорить по-немецки и с сестрами (брат уже осенью 1860 года был сдан в Финляндский кадетский корпус). Я один оставался представителем русского языка в семье, но слух мой привык к раздававшейся вокруг немецкой речи, и когда сестры тайком от родителей стали обучать меня немецкому языку, то уже через короткое время они могли (к какому-то празднику) сообщить родителям, что и я говорю по-немецки.

    Вообще, сестры были первыми моими учительницами по азбуке, чтению и письму, географии и, может быть, еще по чему-либо. Только по математике они сами были слабы***, поэтому этой премудрости меня учила Tante Emilie.

    Среди детских книг, сплошь немецких, которые мне удалось сохранить и которые я тщательно берегу теперь, есть [27] одна (Hispania von Dielitz*) подаренная мне отцом на 30 августа 1862 года, — значит, я к тому времени уже состоял грамотным по-немецки. На рождество и 31 декабря 1863 года я получил еще две исторические книги от отца. В том же 1863 году я получил от сестры Александрины в награду за прилежание принадлежавшую ей книгу Buch der Reiten**. Из этих четырех книг, сохранившихся у меня, наибольшее впечатление на меня произвели Hispania и Buch der Reiten, которые я перечитывал много раз.

    По вечерам, когда не было гостей, мы сидели с родителями, и сестры по очереди читали вслух, а отец раскладывал пасьянс. Помню, таким образом была прочитана какая-то история России, кажется, Ишимовой{7}, затем читались романы. У сестер были еще из Москвы какие-то книжки по русской истории, которые я читал с большим интересом. Обладая хорошей памятью, я легко запоминал прочитанное, а особо интересовавшее прочитывал по несколько раз, и однажды поразил отца, прочитав наизусть особенно понравившийся мне эффектный рассказ о том, как Петр I разгневался на Меншикова и лишил его власти и должностей. Отец даже остался недоволен тем, что мне дают читать вещи, так сильно действующие на мое воображение.

    Близких товарищей у меня не было, и я рос, собственно, один: сестры были много старше меня (на девять с половиной и восемь лет) и были уже взрослыми барышнями, выезжавшими на балы. Брата я видел только когда он приезжал из Корпуса на каникулы. Он был старше меня на пять с половиной лет, считался уже кадетом, словом, уже большим по сравнению со мною.

    В начале 1861 года стряслась над нами беда, ухудшившая финансовое положение отца: он неожиданно был уволен в отставку. Всегда плохое состояние средств Государственного казначейства, при больших расходах по военному ведомству, побудило уволить многих лиц, состоявших без должностей, в том числе и отца. Переход с получавшегося содержания на пенсию по чину генерал-лейтенанта (эмеритуры{8} еще не давалось) был тяжел. Отец поехал в Петербург [28] и представил имевшееся у него высочайшее повеление о сохранении ему содержания впредь до назначения на новую должность. Повеление это, по-видимому, не было известно Главному штабу, так как раньше военно-учебные заведения не подчинялись военному министру{9}, и ему тотчас предложили принять первую вакантную дивизию. Отец, однако, отказался как потому, что считал себя отставшим от строя, так и потому, что еще надеялся на получение должности выборгского губернатора. Отец поэтому остался в отставке. Вскоре ему предложили место губернатора, но в городе Николайштадте, куда он не пожелал перебираться, тем более, что там не было бы никакого общества для матушки. Финансовое его положение было трудное, но государь помог назначением ему добавочной пенсии в тысячу рублей (впоследствии — четыре тысячи марок) из финских сумм.

    Осенью 1863 года я поступил в Bohmsche Schule* в Выборге. Она была основана каким-то Бемом** по типу полной гимназии с преподаванием на немецком языке; помещалась она очень близко от нас. Поступил я в младший класс (Sexta***) и пробыл в ней год, не сохранив о ней почти никаких воспоминаний. Из моих товарищей по классу я ближе сошелся только с Charles Perret****, сыном преподавателя французского языка. Я несколько раз бывал у него; родители его были французы, причем мать его была очень энергичная женщина, подчас сильно распекавшая свою детвору. Молодой Перре (или его семья?) почему-то не понравился моему отцу, и матушка однажды заявила мне, что отец не желает, чтобы я дальше вел знакомство с Перре. Желание отца было у нас законом, мое знакомство с Перре тогда же прекратилось, и я совершенно потерял его из виду. Оно возобновилось только лет через тридцать пять, когда я уже [29] был начальником Канцелярии Военного министерства и Шарль зашел ко мне, чтобы в качестве старого товарища просить меня похлопотать по какому-то личному его делу.

    Из других товарищей по этой школе мне впоследствии приходилось встречаться лишь с графом Кронгельмом, служившим одно время в л.-гв. 1-м стрелковом батальоне, а затем бывшим то в отставке, то вновь на службе в должности окружного (воинского) начальника в Финляндии. Он в девяностых годах несколько раз бывал у меня, но личность его всегда оставалась для меня несколько темной, и я совсем потерял его из виду. Урод он был феноменальный.

    Еще одного товарища по той же школе мне пришлось увидеть при оригинальной обстановке. Заказал я замшевые перчатки в магазине Кошке на Офицерской улице; когда зашел за ними, хозяин магазина мне сказал, что мы были вместе с ним в Бемской школе.

    В зиму 1863/1864 гг. старшая моя сестра Лиза стала невестой Николая Александровича Теслева. В нашей семье это было, конечно, большим событием.

    Партия была во всех отношениях прекрасной и особенно радовала отца, всегда так заботившегося об участи своей семьи. Этот брак обеспечивал не только старшую дочь, но и известную поддержку остальной семье.

    С семьей жениха мы не были знакомы, и Лиза со своим избранником познакомились в обществе, кажется, на общественных балах, дававшихся в городской ратуше. Сестра, кажется, не была красавицей, но была очень интересной-и симпатичной, стройной брюнеткой, из хорошего дома, хорошо воспитанной, поэтому считалась одной из лучших невест в городе. Жених же считался первым в городе, так как был человеком отличным, красивым собою, с хорошими средствами и притом принадлежал к haute aristocratic* города.

    Отец Теслева с 1832 по 1847 гг. был помощником финляндского генерал-губернатора** и умер в 1847 году в Выборге, шестидесяти девяти лет{10}. В молодости он, служа в Генеральном штабе, имел командировку в Китай (1805–1806), [30] откуда привез серию акварельных своих работ, до сих пор висящих по стенам дома в Юстиле; затем он участвовал в войнах против Наполеона, а с 1819 года командовал расположенной в Финляндии 21-й (позже 23-й) дивизией. Он был очень экономен, чтобы не сказать скупой; унаследовав имение Венделе и часть нынешнего имения Юстила, он округлил последнее и построил в нем нынешнюю усадьбу. До чего он не гнушался черной работой видно из того, что как-то он сам красил крышу своего дома; в это время подошли просители, желавшие видеть генерал-губернатора и спросившие маляра, как это сделать? Тот обещал доложить, сошел с крыши, переоделся и вышел к ним — к великому их изумлению.

    В виде награды отец Теслева испросил себе освобождение своих имений от государственных налогов; при этом он приуменьшил в своих показаниях пространство имений, вследствие чего его сын потом был весьма затруднен: нуждаясь в кредите, он должен был пользоваться более дорогим частным кредитом у банкира Хакмана, не решаясь заложить имение в земельном банке, так как пришлось бы показать точный его размер.

    Генерал Теслев женился сорока семи лет на семнадцатилетней барышне Хельсингиус; она, говорят, была замечательной красавицей.

    Жених моей сестры, Николай Александрович, родился 28 декабря 1831 года. По окончании курса Финляндского кадетского корпуса, он с 1852 по 1857 гг. провел на службе в л.-гв. Уланском полку в Петергофе, где дослужился только до чина поручика. Для управления имением нужен был хозяин, и он покинул службу, как только, по окончании Крымской войны, отставки вновь были разрешены. Николай Александрович был человек чрезвычайно порядочный и добрый, но несколько нерешительный; привычный слушаться матери, женщины с большой волей, он всегда советовался с нею и следовал ее указаниям. Сестра при выходе замуж была еще очень молода и неопытна вообще, а в сельском быту и хозяйстве совершенно несведуща, поэтому она на первых порах и не могла быть советчицей мужа, но все же в первые годы она тяготилась своим безгласным положением и несколько душной атмосферой семьи Теслевых, все интересы которой были замкнуты в узкие рамки. [31]

    Свадьбу сестры сыграли в начале лета 1864 года, затем как наша семья, так и молодые поехали за границу. Мы двинулись потому, что здоровье матушки требовало лечения, а молодые, чтобы совершить свое voyage de noce*.

    Здоровье матушки уже давно было плохо, кажется, со дня моего рождения. Я, по крайней мере, не помню ее иначе, как больной. У нее часто бывали мигрени, длившиеся по несколько дней, когда все в доме должно было затихать; спина ее тоже была очень чувствительна; всякая ходьба была ей трудна, так же как и езда в тряском экипаже. Все это она сносила стоически, без какого-либо раздражения или перемены настроения.

    Из ее, рассказов я знаю, что она уже из Москвы ездила лечиться за границу, причем была в Пирмонте (у нее сохранился стакан для питья воды, привезенный оттуда) и еще где-то**. Часть этого путешествия она совершала со своей сестрой Луизой Безак. О времени приезда матушка предупредила отца, но затем ее что-то задержало. Не желая беспокоить отца опозданием, она весь путь или большую часть его совершила безостановочно, в мальпосте***, отчего весь результат лечения сошел на нет.

    Упомяну здесь, кстати, что супружество моих родителей было образцовым; они нежно заботились друг о друге, и никогда мы, дети, не видели между ними разногласий. Впоследствии только матушка рассказывала мне, что отец возражал против лишних, по его мнению, расходов на туалеты дочерей, и тогда она эти расходы делала из своих денег или же брала деньги будто бы для себя. Матушка говорила мне также, что отец никогда не ревновал ее, хотя она была красавицей и за нею много ухаживали; он доверял ей вполне и безусловно. Когда в Новгороде у нас жила мать отца, она иногда выговаривала отцу что-то на шведском языке, и матушка, входя в комнату, замечала, что речь, по-видимому, шла о ней лично или же о широкой жизни во время командования [32] полком. Отец почтительно выслушивал бабушку, но затем ничего не говорил моей матери, и та его не расспрашивала.

    Для лечения матушки мы должны были ехать в Франценсбад; врач предупредил, что лечиться надо будет два года подряд, а так как поездка была весьма дорога, то решено было переселиться года на полтора-два в Германию. На это особенно соблазняли еще письма одного бывшего преподавателя Брестского корпуса (Лангенау), вышедшего в отставку, поселившегося в Висбадене и восхвалявшего тамошнюю жизнь. С осени меня предполагали отдать в школу в Германии.

    Пустились в путь родители, сестра Александрина и я. Брата не могли взять, так как ему пришлось бы осенью одному возвращаться в корпус.

    За отсутствием железной дороги в Петербург и, вероятно, для того, чтобы проехаться менее утомительно и повидать свет, мы двинулись в путь на пароходе на Стокгольм. Об этом путешествии у меня почти не сохранилось воспоминаний. На пароходе (колесном, кажется, “Виктория”) я забрался к рулевому, причем меня поразило, что колесо постоянно приходится вертеть, попеременно вправо и влево, так что я почти угадывал, когда что надо делать. Внизу, в салоне парохода, со мною едва не произошел инцидент: желая выпить воды, я взялся уже за небольшой графин, чтобы налить себе, когда один из пассажиров остановил меня, сказав что это водка, а вода — в большом графине.

    Приехав в Стокгольм, отец отправился искать нам пристанище и скоро вернулся; он указал нам куда идти, а сам остался хлопотать о багаже. Придя в указанный нам дом, мы нашли нанятое помещение, хозяйка которого нам сказала, что помещение действительно занято красивым старым господином. Слова эти перевела Александрина, уже говорившая по-шведски. Они мне врезались в память, так как до того мне и не приходило в голову рассуждать о том, красив ли мой отец или нет. Матушка трунила над отцом по случаю приобретения им поклонницы.

    Из Стокгольма мы двинулись, помнится, на Любек и Гамбург; затем оказались в Дрездене, где прожили одну-две недели; там жили какие-то Хакманы из Выбррга, у которых [33] мы бывали; чем была вызвана эта остановка, я не знаю. В Дрездене сестра Александрина затеяла шить себе светло-желтое платье, на котором она по затейливому рисунку нашивала разводы черной суташи*; последней ушла уйма, и мы несколько раз ходили за нею в магазин прикупать мотки суташи. При этом однажды приказчик страшно огорчил ее, сказав, что покупку он отдал ее сыну, подразумевая под этим меня. Сестре шел тогда девятнадцатый год; она была очень полная (belle femme**) и, пожалуй, казалась старше своих лет; предположение, что она мать десятилетнего мальчика, было ей весьма обидно, и она чуть не плача спрашивала родителей, неужели она так старообразна?

    Чтобы добраться до Франценсбада, надо было по железной дороге доехать до города Хоф в Баварии и оттуда уже проехать в экипаже во Франценсбад.

    До чего несовершенна была в то время сеть железной дороги в Германии, можно судить по тому, что в Магдебурге нам приходилось, чтобы попасть с одного поезда на другой, проходить по городу; экипажей не было (было, кажется, раннее утро), и мы с мелким багажем должны были чуть ли не бежать по городу. Эпизод этот, при котором матушке досталось тяжело, надолго оставался памятным в нашей семье и именовался der Sturm von Magdeburg***.

    Во Франценсбаде мы остановились в Hotel “Zum Kaiser von Osterreich ”****, где заняли две комнаты. Лечил матушку толстейший dr. Beanchamp. Я бродил целыми днями по окрестностям; здесь было много полей, прорезанных дорогами, по краям обсаженных деревьями. Собиралась компания мальчиков, с которыми я постоянно играл. Однажды я попал в тир, где стреляли в цель не то дробинками, не то пульками с перьями. Владелец его стал объяснять как надо целиться и предлагал стрелять; у меня в кармане была куча медяков, так как отец отдавал мне все медные деньги, столь щедро сдаваемые сдачей в Австрии, но я не решился стрелять без его позволения. [34]

    Под конец нашего пребывания в Франценсбаде туда заехала сестра Лиза с мужем, и Александрина с ними совершила экскурсию в Саксонскую Швейцарию.

    Вдвоем с отцом мы совершили прогулку в город Егер, где смотрели развалины замка Валленштейна; там же находится кратер давно затухшего вулкана, в котором я подобрал кусочки лавы, до сих пор сохранившиеся у меня.

    Каждую неделю отец платил по счету гостиницы; однажды он поручил мне проверить сложение; я стал считать и нашел, что итог должен быть больше показанного. Отец послал меня со счетом заявить об этом хозяйке; та при мне сосчитала вновь и доказала мне, что она была права и что моя арифметика еще хромала. На другой день хозяйка прислала мне большой пирог, заявив, что впервые кто-либо из ее гостей готов был заплатить больше, чем с него требовали, и указать ошибку в счете, сделанную в его пользу. Таким образом, пирог предназначался собственно не мне, а отцу; я же оставался весьма сконфуженным своею ошибкой.

    В окнах магазинов меня особенно прельщали богемские хрустальные вещи, и особенно я восхищался какой-то шкатулкой красного стекла с золотом.

    Из Франценсбада мы направились в Швейцарию, побыли в Шафгаузене и Люцерне и затем уехали в Висбаден, где намечалась зимовка. Там мы однако пробыли недолго (недели две): отцу не нравилась жизнь в Германии; может быть были и другие причины, но, одним словом, мы в Германии не остались зимовать, а вернулись в Выборг.

    Из Висбадена отец ездил один во Франкфурт-на-Майне, чтобы навести справки о членах нашей семьи, оставшихся в Германии, но ничего там не узнал. Он об этой семье знал лишь что-то от своей матери, у которой сохранились тоже кое-какие письма, полученные оттуда еще при жизни моего деда; но, примерно с 1805 года, уже не было никаких сведений. И теперь тоже отцу не удалось узнать что-либо. Сношения с родственниками в Германии восстановились лишь в зиму 1890/91 гг.

    Висбаден в то время был столицей герцогства Нассау и процветал благодаря бывшему там игорному дому, дававшему большой доход и устроившему около своего помещения роскошный парк. Помню, что старшие ходили осматривать [35] игорный дом, но меня туда не взяли. Перед домом был большой фонтан, который время от времени подбрасывал золоченый шар*.

    Обратно в Россию мы ехали по железной дороге, причем останавливались в Вильне у моего дяди Рудольфа Густавовича Шульмана, бывшего тогда начальником артиллерии Виленского военного округа. Дядя был человек очень добрый и симпатичный. Он был женат два раза: первый раз на Роберт; от нее у него осталась теща, m-me Robert**, умная, но злая старуха, жившая при дяде, и четыре сына — Густав, Рудольф, Николай и Людвиг (Леля), с которыми мне пришлось быть довольно близкими впоследствии. Вторая его жена, Амалия Борисовна, была добрая, но бесцветная женщина, ведавшая добросовестно домом и предоставлявшая m-me Robert занимать гостей.

    Из Петербурга в Выборг мы переехали на пароходе, при чем это произошло в день моих именин, 30 августа, так как я на пароходе получил в подарок от матушки книжку.

    В Выборге для нас была нанята другая квартира, в самом городе, во втором этаже каменного дома. Лошади наши (Васька и Симка) были проданы при отъезде за границу, и мы уже больше экипажа не держали.

    Вскоре после нашего приезда отец как-то раз подозвал меня к себе, дал мне местную шведскую газету и предложил мне прочесть что-либо и затем перевести. Мне приходилось слышать шведский язык, он имеет много общего с немецким, и я кое-что из прочитанного понял. Отец мне сказал, что я поступлю в шведскую школу (лицей).

    В лицее меня определили в младшее отделение первого класса, собственно для усвоения шведского языка, так как по всем предметам курс мною уже был пройден. К новому, 1865, году меня перевели в старшее отделение того же класса, а осенью — во второй класс. [36]

    Шведский язык я за это время вполне усвоил, но выговор у меня был все же не вполне правильный, и из-за этого ко мне приставали и дразнили. Будучи гордым, я обижался; выросший без сверстников, я не умел сходиться с товарищами, особенно при недружелюбном их отношений ко мне, и остался в школе одиноким. С уходом из лицея я совершенно порвал с ним связь и не помню ни одного из моих товарищей по классу, за исключением Теодора Теслева (впоследствии доктора), с которым я продолжал встречаться в семье сестры.

    Весной 1866 года, до окончания второго класса лицея, я его покинул. Отец повез меня в Фридрихсгам держать вступительный экзамен в первый общий класс Финляндского кадетского корпуса.

    В Финляндском корпусе в то время было семь классов: приготовительный, три общих и три специальных. Преподавание все велось на шведском языке, причем, однако, преподаванию русского языка уделялось много уроков; только в специальных классах преподавались на русском языке все военные предметы и география России; истории русской литературы я не проходил в корпусе, и, кажется, она даже и не читалась.

    Я держал экзамен в первый общий класс, выдержал его благополучно, хотя сильно волновался и чувствовал себя довольно несчастным; только по одному предмету я был вовсе не подготовлен, а именно по ботанике, и этот экзамен мне отложили на осень.

    Мы с отцом вернулись в Выборг и на лето переехали на дачу в Рэсиэ, верстах в восьми-десяти от Юстилы вверх по Сайменскому каналу. Дача наша стояла у очень большого озера, по которому мы с братом впервые стали ездить на лодке. По озеру ходили довольно большие пароходы, очевидно, по определенному фарватеру, которого мы, однако, не знали, и однажды никак не могли сойти с пути парохода: брат, сидевший на веслах, греб изо всех сил, мы бодро уходили в сторону, а пароход все поворачивал за нами, подходя все ближе и ближе. Наконец брат выбился из сил, мы переменились местами, и я стал грести, пока пароход не миновал нас. Впоследствии мы уже больше освоились с водой и не претерпевали такого страха, как тогда. [37]

    Пользуясь близостью к Юстиле, мы летом наезжали туда, но редко. С каким-то студентом, жившим поблизости, я проходил начала ботаники, немного стал собирать цветы и успел определить штук двадцать видов.

    Осенью 1865 года брат уже перешел в Пажеский корпус, а я только через год поступил в Финляндский корпус, так что нам опять не пришлось быть вместе.

    В Корпусе мне раньше всего учинили экзамен по ботанике, заключавшийся в том, что учитель (Сольман) принес три цветка и предложил мне определить их. Мне это удалось лишь в отношении одного, но тем не менее я был принят.

    По числу спален весь Корпус делился на восемь отделений. Первые шесть отделений и шесть классов были в верхнем этаже, а в нижнем были 7-е и 8-е отделения и приготовительный класс. Меня определили в 5-е отделение. В каждом отделении было по одному старшему и младшему унтер-офицеру и один ефрейтор; все эти лица назначались из двух старших специальных классов.

    Обстановка была самая спартанская: вокруг стен стояли железные кровати, около каждой — по шкафчику для вещей; в каждой комнате — еще лишний шкафик, в ящике которого всегда были черные сухари удивительной прочности. Посередине комнаты громадный стол для занятий, у трех окон — по маленькому столу для унтер-офицеров и ефрейтора; на каждого человека по деревянному табурету — вот и вся обстановка спальни.

    В классах была столь же спартанская обстановка: скамейки, связанные с партами, на трех человек, передвижная кафедра для учителя, доска, вращающаяся около вертикального стержня, и шкаф.

    В умывальной комнате был большой умывальник в виде крытого котла с кранами; там же было зеркало; там же кадеты сами чистили себе сапоги и пуговицы. Режим был очень простой: утром, “по первому барабану”, в шесть или в четверть седьмого вставал дежурный, чтобы через четверть часа, “по второму барабану”, будить всю публику; в полчаса надо было почиститься, умыться и одеться; к семи часам всех вели вниз, в манеж, на утреннюю молитву, откуда возвращались в отделения и до половины девятого готовили уроки. В виде еды были в распоряжении сухари и [38] кусочки плотного черного хлеба. При занятиях бедствовали в отношении освещения: на большой стол полагались три сальные свечи и на каждый маленький — по одной; было темно и воняло от снимаемого со свечей нагара.

    В половине девятого, по барабану, подавалось по кружке молока на человека и к нему опять-таки те же сухари; только по воскресеньям и царским дням к молоку полагалась французская булка и масло.

    От девяти до двенадцати и от четырех до шести были лекции; от двенадцати до часа происходили строевые занятия, гимнастика и танцы. В час — обед. После шести часов — прогулка и опять подготовка уроков до девяти часов, когда полагался ужин и вечерняя молитва. Еда была довольно однообразная; очень часто полагалось фрикассе — рагу из небольшого количества мяса и большого количества картофеля; наиболее ценились пироги с мясом, дававшиеся два раза в неделю к ужину. Мясо, помнится, в иных видах и не давалось. Сладкого не полагалось.

    Порядок в Корпусе был строгий, главным образом, благодаря надзору старших кадет.

    В Корпусе существовало негласно особое “Товарищество”, основанное там еще при моем отце. Собственно к Товариществу принадлежали только два старших специальных класса; члены его были обязаны следить за всеми младшими кадетами как в Корпусе, так и вне его, с правом делать им замечания, а о важных непорядках и проступках они обязаны были докладывать фельдфебелю, который, смотря по важности дела, созывал либо особый комитет из семи лиц, либо все товарищество. Помню еще то крайне жуткое впечатление, которое на меня произвел один из первых вечеров в Корпусе, когда нас, вновь поступивших, повели в старший класс. Класс был темный, только на одном конце горели на столе свечи; в том же конце стояла толпа кадет, принадлежавших уже к Товариществу. Фельдфебель (Оберг) объявил нам о существовании Товарищества, прочел нам главнейшие его правила, в том числе запрещения рассказывать о нем что-либо посторонним, и объявил нам о назначении каждому из нас по опекуну. Моим опекуном (formundare) был назначен старший унтер-офицер моего отделения [39] Хейнрициус. На обязанности опекуна лежало ближайшее наблюдение за опекаемым; он должен был объяснять ему уроки и спрашивать их и вообще помогать ему всякими советами и указаниями. Хейнрициусу со мной не много было возни, и он скоро освободил себя и меня от проверки уроков.

    Товарищество, несомненно, приносило большую пользу, придавая Корпусу дух большой порядочности, и его боялись куда больше, чем начальства. Собрания его происходили всегда в старшем классе, после ужина и вечерней молитвы. Для этого фельдфебель, шедший во главе 1-го отделения, останавливался в коридоре, ведшем из манежа, в одной из дверных амбразур, и вполголоса говорил проходившим, что “семь собираются” или “Товарищество собирается”, и помню, как это было жутко и страшно видеть и слышать. Товарищество существовало негласно, и о нем вообще не говорили; но все начальство Корпуса состояло из бывших кадет, знало про Товарищество и дорожило им.

    Однажды кадет (из крестьян) украл что-то у другого. Товарищество выяснило виновного, фельдфебель доложил директору, и на следующий день виновного уже не было в Корпусе. Другой раз кадеты по пути, при разъезде на каникулы или при возвращении, учинили пьянство и дебош; Товарищество выяснило виновных и наказало их.

    Перед моим поступлением в Корпус курс преподававшихся в нем наук был изменен в том смысле, чтобы по окончании общих классов можно было поступать в университет; в частности, было добавлено преподавание финского языка. Тот класс, в который я поступил, был первый, проходивший курс по новой программе, поэтому из предыдущего класса никто не мог оставаться на второй год — не попасть к нам; от нашего же отпадали все слабые, остававшиеся где-либо на второй год. Так, от моего класса уже несколько человек отстало в приготовительном классе, и я в 1-м общем застал лишь семь человек: Леннбека, Бруха, барона Гриппенберга, Мунка, Грана, Игони и еще кого-то. Последние трое остались на второй год в 1-м же общем классе, и затем три года подряд наш класс состоял лишь из пяти человек. Занятия у нас шли отлично, тем более что на каждом уроке преподаватель успевал спросить каждого, даже по несколько раз, а сам класс именовался гвардейским. [40]

    По субботам после уроков и в воскресенье после церкви (водили в приходскую церковь) кадетов отпускали в отпуск. В корпусе были два старых приятеля отца: инспектор классов генерал-майор Фиандт и адъютант (он же казначей) подполковник Симберг; оба они просили меня бывать у них; в частности же, я был препоручен Симбергу, который мне между прочим выдавал, по поручению отца, карманные деньги (по две марки в месяц), деньги на поездки в Выборг и проч.

    Семья Фиандта была весьма симпатична, но я стеснялся бывать там: он сам и его жена были очень добры, но, конечно мои приходы не могли доставлять им удовольствия, также как и их дочери, взрослой барышне. Кроме того, у них был еще сын, старше меня года на два, но очень ограниченный, с которым я не сходился; он был кадетом, одним классом старше меня, в котором, как я уже упомянул, нельзя было оставаться на второй год. Благодаря этому его переводили из класса в класс, и в конце концов он попал в офицеры. К Фиандту я вообще ходил очень редко, раза два-три в год, с визитами.

    Зато я в каждый праздник бывал и должен был бывать у Симберга. Последний был вдовец; у него был сын Карл, старше меня, тоже кадет, и затем еще маленький сын и девочка лет четырех-пяти. Приходя к Симбергу, я его самого почти не видел; старший сын смотрел на меня свысока (он через год поступил в Институт путей сообщения), и я имел удовольствие сидеть с маленькими детьми. В доме была экономка, m-me Горди, с сыном Иваром, тоже моложе меня. В общем, у меня от посещений семьи Симберг осталось воспоминание как о нестерпимой скуке. Вначале, когда я сильно тосковал в Корпусе, уход в отпуск к Симбергу был еще приятен, так как там я попадал в семейную обстановку, но в последние годы, когда я уже обжился в Корпусе, хождение туда являлось весьма тоскливой обязанностью.

    Замечательно, что при массе свободного времени в Корпусе (по праздникам) никто не заботился о доставлении кадетам какого-либо чтения; и в семье Симберг я не видел книг, и время проходило даром в страшной тоске.

    Жить в Корпусе вначале было очень тяжело. Привыкший жить в семье, я сразу попал в весьма суровую обстановку. Начальство обращалось с кадетами холодно и [41] официально; старшие кадеты тоже смотрели на новичков по-начальственному; весь дух корпуса был какой-то холодный. Я попал в класс, в котором остальные кадеты уже сжились в предыдущем году; я жил вначале отдельно от них, в отделении новобранцев, которые все были в приготовительном классе, так что они опять-таки не вполне были моими товарищами. Я уже упоминал, что выросши одиноким, я не умел сходиться с товарищами; то же самое произошло и здесь. В корпусе меня стали дразнить неправильным выговором шведского языка, и я опять-таки сердился и удалялся от них. Я чувствовал себя совершенно одиноким и глубоко несчастным, особенно в первый год, и единственным утешением были поездки в Выборг на каникулы.

    Переписка с родными была частая, но также доставляла мало утешения: жаловаться я не хотел и писал письма лишь официального характера, о происшествиях; полагалось писать по очереди отцу, матушке и сестре, и те тоже отвечали мне по очереди.

    Поездки в Выборг я совершал всегда с товарищем по классу Мунком, тоже жившим в Выборге, где его отец был капитаном, кажется, в гарнизонном батальоне. Несмотря на это, я с ним не сблизился: он был человек средних способностей, но с большим самомнением, враль и далеко не строгих нравственных правил. В Выборге мы навещали друг друга и все было по-хорошему, но все же он остался мне чуждым.

    Сама поездка была делом нелегким, особенно зимой. Вытаскивались чемоданы, в них укладывалось несложное имущество, одевалось пальто и поверх его полушубок, а на ноги валенки. Затем кадеты с поклажей размещались по почтовым саням. Для экономии мы с Мунком (как и большинство кадет) брали на двоих сани в одну лошадь. При хорошей погоде переезд в Выборг (около 100–120 верст) совершался недурно и, выехав рано утром, мы поздно вечером приезжали домой; на каждой станции мы обогревались, пока перепрягали лошадей. В случае же больших морозов или вьюги приходилось порядочно мерзнуть и бежать за санями, чтобы согреться. Насколько я помню, только однажды мы из-за выпавшего глубокого снега остановились ночью в пути, возвращаясь в Корпус. Тем не менее, все эти поездки сходили [42] вполне благополучно, за исключением разве какого-либо насморка или иной легкой простуды.

    При первом же моем приезде из Корпуса, на рождественские каникулы 1866 года, отец подарил мне дубовую шкатулку для хранения мелких вещей. Эта шкатулка с тех пор делала со мною все поездки в Корпус и обратно, была со мною и в Пажеском корпусе и служит мне до сих пор.

    Весной в Корпусе практиковались вечером прогулки за город, к Красному мосту, где можно было погулять немного на свободе. Прогулки эти служили симпатичным развлечением в однообразной жизни Корпуса.

    Весной 1867 года я перешел во 2-й общий класс; отец по этому случаю подарил мне глухие золотые часы, которым я, конечно, был бесконечно рад. Они, кажется, были не новые, цилиндровые, на восьми камнях, но прослужили мне верой и правдой до 1889 года, когда их пришлось уволить на покой и заменить другими*.

    Лето 1867 года мы провели в имении Леппеле, принадлежавшем Теслеву, и расположенном в версте от Юстилы. Матушка с сестрой занимали старый, существующий и ныне розовый дом из четырех комнат с кухней, а отец и я жили в снесенном теперь домике в две комнаты на дворе.

    В течение лета я должен был заниматься финским языком, в котором я сильно отставал от товарищей, и отец спрашивал меня уроки. В течение этого лета я очень много гулял и, в особенности, плавал на лодке, изучив досконально маленькое озеро около дачи, на котором также ловил и рыбу, хотя почти без всякого успеха. Собирал я также гербарий, так как это было обязательно и его надо было предъявлять учителю ботаники.

    Про следующий учебный год в Корпусе сказать нечего — он прошел как 1 и первый, и весной 1868 года я перешел в 3-й общий класс. Лето 1868 года мы провели уже в Юсти-ле, на отличной даче, принадлежащей теперь Tee. Живя на большом озере, я целыми днями плавал по нему, но [43] опять-таки один, так как товарищей не было, а члены нашей семьи не разделяли моего увлечения водой.

    Брат в 1867 году был произведен в офицеры и как в 1867, так и в 1868 году, приезжал в отпуск лишь на несколько недель по окончании лагеря. Отец только раз объехал со мною на лодке все озеро.

    Здоровье отца оказалось в это время уже подорванным; он сам об этом не говорил, а я этого не замечал и был поражен, получив в конце сентября телеграмму, что отцу плохо и чтобы я сейчас приехал. Выехав немедленно, на этот раз один, я отца застал в постели, весьма слабым. Под вечер 1 октября 1868 года он созвал всех нас и, сказав, что ему теперь лучше, всех нас благодарил и благословил, а вскоре после того скончался.

    После похорон я вернулся в Корпус, не отдавая себе вовсе отчета в том, что понесенная нами потеря одновременно совершенно меняет финансовое положение моей матушки. Ей, действительно, по закону полагалась лишь половина пенсии отца, то есть 522 рубля в год, на что она, конечно, не могла бы существовать. Брат предложил ей перевестись в армию, чтобы жить с нею. Но затем матушке выхлопотали полную пенсию и сверх того 1200 марок в год из финских сумм. В общей совокупности получались средства, при которых матушка могла жить самостоятельно в Выборге при тамошней дешевизне. Беда для меня, однако, заключалась в том, что ежегодный ее бюджет подвергался колебаниям и со временем даже уменьшался: в Финляндии с 1865 года была введена золотая валюта, а она получала свою пенсию и проценты на капитал в кредитных билетах, курс которых подвергался постоянным колебаниям и все шел на понижение. Матушка наняла квартиру в только что отстроенном доме Теслева и затем прожила в ней до самой своей смерти, почти тридцать лет. Несмотря на свои ограниченные средства, она умела обходиться ими и никогда не трогала капитала, чтобы целиком передать его детям; при этом она всегда еще находила средства на подарки, а в первые годы нашего офицерства, когда мы с братом наиболее нуждались, она еще снабжала нас бельем, помогала в случае экстренных расходов, два раза в год дарила по двадцать пять рублей и сверх того — стоимость обратного билета при наших наездах в [44] Выборг. Все эти деньги служили нам большим пособием и входили как определенный приход в наши расчеты.

    Весной 1869 года я перешел в 1-й специальный класс, где получил звание ефрейтора, а весной 1870 года — во 2-й специальный класс, причем впервые удостоился подарка: я получил сочинения Шиллера в шести томах. Во 2-м специальном классе мне, однако, не пришлось быть, так как я, по примеру брата, перешел в специальные классы Пажеского корпуса.

    Под конец пребывания в Корпусе я с ним уже свыкся, особенно приятен был последний год, по разным причинам. Во-первых, у нас началось изучение химии и весь класс увлекся этим предметом; каждый день, после обеда, мы впятером отправлялись в химическую лабораторию, где каждый варил что-либо или же просто сидели там, готовя лекции в более симпатичной, своей обстановке. Во-вторых, наш класс, в виде исключения, был принят в состав Товарищества, а это давало право бывать в особом собрании, которое нанималось в городе для старших классов, где можно было посидеть и выпить кофе, а не вечно скучать у Симберга. Четыре года моими товарищами по классу были Ленбек, Брух, Мунк и барон Гриппенберг. Из них первый был самый старший и самый развитой из нас, с отличными способностями, всегда шел первым, большой юморист; он оставил Корпус одновременно со мною (или годом позже?) и посвятил себя литературным профессиям: был стенографом, журналистом и кутилой, и я уже давно потерял его из виду. В нашем классе он был главным лицом, запевалой во всех делах. Брух был хорошенький мальчик, влюбленный в Ленбека, всякое слово которого для него было законом, человек добродушный, хороший ученик, но способностей средних. Он в 1872 году был произведен в офицеры, тяжело ранен под Филиппополем (1878) и затем служил в Финских войсках.

    О Мунке я уже говорил, ему повезло в жизни: молодым офицером он женился на хорошей барышне с хорошими же средствами; поступил в Академию Генерального штаба в 1876 году, перед турецкой войной, в которой он не участвовал, но благодаря потерям в офицерах (л.-гв. Волынского) полка был быстро произведен в штабс-капитаны Гвардии; наконец, по случаю той же войны, он весной 1878 года был [45] выпущен без экзамена из Академии в Генеральный штаб. Апломб у него в это время был удивительный, он обо всех рядил и судил, хотя даже не умел грамотно писать по-русски. Оставаясь все время истым финляндцем, он около 1890 года принял должность управляющего делами Финляндской канцелярии (в Петербурге, при Статс-Секретариате), откуда его однако вскоре сместили и понизили до заведующего паспортной частью. Наконец он попал в губернаторы в Финляндии, но при Бобрикове{11} был уволен от должности без пенсии. Пока он служил в Петербурге, мы с ним иногда видались. Он был настолько ярым финляндцем, что своего единственного сына воспитывал не в Петербурге, а в Выборгской гимназии.

    Барон Гриппенберг был очень порядочный и добрый малый тоже со средними способностями. Он тоже вышел в 1872 году в офицеры, но скоро перешел на гражданскую службу в Финляндии. Таким образом, из всех моих товарищей мне впоследствии приходилось видеться лишь с Мунком; остальные, рано или поздно, оставили военную службу и затем жили в Финляндии.

    Вообще надо сказать, что Финляндский кадетский корпус представлял собою оригинальное учреждение: финских войск в то время почти не было (существовал только один гвардейский батальон), и Корпус должен был готовить офицеров для русской армии. Между тем, Корпус был исключительно финляндский как по составу офицеров и кадет, так и по языку преподавания и учебным программам и, наконец, по всему своему духу! Начальствующие лица были все финляндцы; офицеры служили перед тем в русских войсках, но большей частью уже давно служили в Финляндии, поэтому выговор русского языка у них был неважный; едва ли большинство из них даже могли свободно изъясняться по-русски — для этого у них не было никакой практики, так как все разговоры велись по-шведски и лишь строевые команды произносились по-русски. Любили ли они Россию? Мы этого, конечно, не знали, так как я не помню, чтобы кто-либо когда-либо из офицеров удостоил кадета, частного разговора. Преподаватели военных наук были какими-то выродками: тактику и артиллерию читал полковник Шульц, состоявший в должности преподавателя этих предметов в Финляндском [46] корпусе с 1842 года! Он знал учебники наизусть, но зато не знал больше ничего из своих предметов. Фортификацию же с 1831 году читал полковник Капченков, лекции которого были сплошным балаганом. Если кадеты знали что-либо из военных предметов, то это было исключительно заслугой учебников, но отнюдь не учителей.

    Кадеты были сплошь финляндцы; в виде исключения среди них попадались мальчики, жившие до того с родителями в России. Как вообще в Финляндии, кадеты относились к России и ко всему русскому с презрением, как к чему-то варварскому, азиатскому. По сравнению с Россией и ее культурой Финляндия являлась, конечно, передовой страной; впереди нее стоял лишь Запад и, в частности, Швеция. Шведская история, география Швеции, шведская литература изучались с такой подробностью, что едва ли в самой Швеции этим предметам уделялось больше времени и труда.

    Единственными представителями чисто русского элемента в Корпусе были нижние чины, состоявшие прислугой при помещениях, при классах и проч. Конечно, в Корпус посылали не отборных людей, и я не знаю, какое о них там было попечение, но они часто бывали удивительно грязными и вонючими; о них говорили с презрением, называя их “верблюдами”. Лучше было бы не иметь таких представителей русского элемента.

    Признаюсь, что взгляды всей окружающей среды оказали свое влияние и на меня; они высказывались так единодушно и безапелляционно, не встречая никогда ни малейшего противоречия, что им нельзя было не верить. Сухие курсы русской истории и географии при отсутствии сведений о русской литературе и духовной жизни в России не могли повлиять на изменение взглядов кадет.

    Преподавание русского языка в Корпусе велось весьма основательно, особенно в смысле изучения грамматики, и на уроки русского языка уделялось много времени. Тем не менее, у большинства кадет успехи были слабые как в отношении выговора, так и умения выражать свою мысль на русском языке. К грамматике, особенно русской, я чувствовал совершенно неодолимое отвращение и никогда не знал ее; по русскому языку баллы были у меня крайне неровные — [47] дурные, если меня спрашивали про грамматику, хорошие во всех прочих случаях. Баллы в корпусе выставлялись по полугодиям; из восьми таких полугодовых аттестаций у меня сохранились шесть*.

    Баллы у меня были не блестящи и только под конец стали несколько поправляться. Вероятно, и успехи мои были умеренны; но еще большую роль в этом случае играла строгость оценки в Корпусе, так как я, вслед за переходом в Пажеский корпус, стал получать много высшие отметки.

    Летом 1870 года матушка с сестрой Александриной уехали вновь в Франценсбад; скажу теперь же, что лечение по-видимому не принесло матушке какой-либо пользы. Я это лето жил в Юстиле у сестры Лизы, причем мне был отведен верхний этаж дома. Это лето послужило к большему моему сближению с моим зятем Теслевым; он усердно объезжал свое обширное имение, чтобы смотреть за работами, всегда на беговых дрожках, причем он сам правил, а я сидел сзади. Дети его были еще малы (старшему сыну Максу было четыре года) и он был рад иметь меня с собою; я тоже очень любил эти поездки, во время которых он мне рассказывал свои хозяйственные планы; скучно было только долгое смотренье на работы, которые, конечно, интересовали хозяина, но представляли мало интереса для меня.

    Я уже упомянул, что Теслев принял имение с долгами, без капитала. Он взялся за серьезные улучшения в нем. Большие участки леса и болота были обращены в пашни и луга; заведено громадное стадо айрширских коров, улучшено молочное хозяйство и все направлено к тому, чтобы из имения вывозить только молочные продукты. Одновременно имение было расширено прикупкой земли. При всем том, имение давало ничтожный доход, несмотря Даже на постройку в нем большого числа дач. Главные же средства давал Теслеву лесопильный завод; на нем, однако, пилился только [48] покупной лес (из имения Ханиоки), тогда как своего леса зять никогда не рубил, говоря, что это есть то состояние, которое он оставит детям.

    В августе месяце я поехал в Петербург и явился в Пажеский корпус{12}. Кандидатом в пажи я был уже записан за заслуги отца, но из Финляндского корпуса перевод туда был доступен и некандидатам, так как там было десять вакансий для финляндцев вообще.

    В Пажеском корпусе я опять попал в совершенно новую для меня обстановку, притом не особенно привлекательную. Если Финляндский корпус давил своим холодным формализмом и безысходной скукой, то он зато отличался большим внутренним порядком и порядочностью*, а равно усердием в занятиях. В Пажеском корпусе начальство и преподаватели были более доступны; особенно добродушным был мой ближайший начальник, капитан Генрих Львович Гирш-Брам, говоривший на “ты” тем, к кому он благоволил; преподаватели были почти все отличные. Но с товарищами у меня отношения опять не ладились; они смеялись над моим произношением русской речи, которое первое время оказалось неважным, так как я в Финляндском корпусе не слыхал правильной речи. Я замкнулся в себя и только огрызался. По наукам я шел первым и только по языкам и всем видам черчения имел слабые баллы, поэтому я в списке оказывался вторым (после Зуева); это тоже портило отношения с товарищами, сплотившимися между собою еще в общих классах.

    Плохо было то, что, при большой охоте к чтению, я решительно не знал, что читать, и руководства в этом отношении не было. У нас в роте была небольшая библиотека, и я просил ведавшего ею камер-пажа (Бельгарда) дать мне что-либо для чтения. Он мне дал Белинского и этим отбил охоту брать еще что-либо из библиотеки.

    Из Корпуса я ходил в отпуск к брату, жившему на Гороховой, дом 40, где он нанимал меблированную комнату, к тетке Луизе Густавовне Безак, и к дяде Александру Густавовичу Шульману. По субботам мы с братом обедали у дяди, который был инспектором классов 1-й гимназии, где он [49] имел казенную квартиру (угол Кабинетской и Ивановской), а по воскресеньям у тетки, жившей в 3-й роте Измайловского полка.

    В семью дяди я вошел скорее, он был человек очень добрый; жена его была в больнице (помешанная) и умерла там вскоре после моего приезда в Петербург. Семья его была немецкая: гувернантка Тереза Богдановна Дехио (на которой он потом женился), три сына и три дочери. Старшие сыновья, Густав и Отто, были немногим моложе меня, и я с ними сошелся.

    Совершенно иная была семья Безак. Тетка была добродушная, веселая, любившая до старости* веселиться, обожавшая флирт и авантюры. Муж ее, Павел Павлович Безак, был, говорят, очень способным офицером, но заболел падучей. Я его знал хмурым, неразговорчивым стариком, выходившим из своего кабинета только в столовую к обеду и к чаю. Семья состояла из четырех дочерей и двух сыновей. Старшая дочь Лиза была замужем за Николаем Гавриловичем Ивановым, служившим на железной дороге (в Кирсанове?), Мария и Ольга были взрослыми барышнями, томившимися в полном безделье дома, а Анна была еще девочкой лет десяти. Из сыновей Александр был пажом, годом старше меня, а Николай — гимназистом. Дома вся семья скучала; тетка еще делала кое-что, но дочери, кончившие Смольный институт, не занимались ничем и только читали романы. Событиями в жизни были редкие балы у знакомых и в клубах; по воскресеньям приходили мы с братом, да братья Шульманы, сыновья Рудольфа Густавовича, все очень веселые, разбитные, позволявшие себе, в силу cousinage**, не только поцелуи, но и двусмысленные разговоры и анекдоты. К этому обществу я также не подходил и чувствовал себя в нем чуждым и лишним. На каникулы я ездил в Выборг, и это было для меня громадным удовольствием и отдыхом.

    Весной 1871 года я конфирмовался у нашего пастора Герценберга, в церкви принца Ольденбургского.

    Летом мы были в лагере под Красным Селом, в прикомандировании к учебному пехотному батальону; занятия у [50] нас были свои, а на учениях батальона мы стояли на местах унтер-офицеров. Лагерный сбор в 1871 году был продолжительный, вероятно, потому, что государь по случаю франко-прусской войны{13} не уезжал в Германию на воды. Большие маневры начались только в конце июля или начале августа, и младший класс был освобожден от них, чтобы до начала нового учебного года успеть воспользоваться каникулами. Старший же класс пошел с батальонами. Маневры были длинные и тяжелые (кажется, к границе Финляндии), и с выпускными пажами случилась какая-то история, из-за которой некоторых, в том числе Сашу Безак, чуть не отставили от производства.

    Каникулы я провел опять в Юстиле у матушки и затем вернулся в Корпус, где был произведен в камер-пажи И назначен старшим камер-пажем 1-го отделения (из пажей старшего класса). Из выпуска 1871 года от производства был отставлен по молодости* один камер-паж, Сергей Гершельман. Он занимался хорошо еще в предыдущем году, а оставаясь на второй год в классе, где ему учиться уже не приходилось (его почти не спрашивали), он все же получал отличные баллы и стал первым учеником. О втором месте спорили Зуев и я. У меня были полные баллы по всем предметам, кроме истории, черчения и языков: русского и французского. По русскому языку я добрался до одиннадцати, по французскому имел (свыше знания) десять, но по истории я все два года получал восемь, так как меня невзлюбил преподаватель Рудольф Игнатьевич Менжинский{14}. Этот балл мне удалось исправить лишь на выпускном экзамене, на котором присутствовал инспектор классов генерал Яков Александрович Дружинин**. По части черчения дело у меня действительно обстояло скверно. В Корпусе руководства, помнится, не было никакого, у меня ничего путного не выходило, в конце года мне поставили дурные баллы, и на этом покончили. [51] За какой-то месяц почему-то не было выставлено баллов по истории и языкам, и у меня оказалось двенадцать в среднем, что произвело известную сенсацию в Корпусе.

    Мирное течение корпусной жизни было нарушено в феврале 1872 года небольшой историей, раздутой в событие. Не помню в чем провинился перед старшим классом паж-экстерн младшего класса Безобразов*, и его решено было поколотить. Приволокли его в спальню старшего класса и отшлепали на моей кровати; она стояла в углу, так что в этом деле активно участвовали только несколько человек, а мы, остальные, даже не могли подступиться к кровати. Никакого изъяна Безобразову нанесено не было, и мы не придавали происшедшему никакого значения, и начальство Корпуса, кажется, ничего о нем не знало. Но на следующий день оно получило нагоняй свыше; у нас говорили, что обер-полицмейстер генерал-адъютант Трепов при утреннем докладе доложил государю, что в Корпусе избили пажа, вследствие чего было приказано строжайше расследовать дело. В результате получились очень серьезные последствия: два камер-пажа, Ватаци и Дестрем, были уволены из корпуса (оба произведены впоследствии в офицеры), весь старший класс был лишен отпуска на весь Великий пост, а я, как начальник (старший камер-паж), за то, что “присутствовал и сочувствовал”, был разжалован в младшие камер-пажи**. Нашивки на погонах носились только на домашних куртках: я сам спорол со своей куртки третьи нашивки, которые храню до сих пор как воспоминание о первом своем понижении по службе. Вернули ли мне перед производством звание старшего камер-пажа или нет, я уже не помню; кажется, что вернули в лагере.

    Пост прошел, конечно, очень скучно. Во время поста случился лютеранский Buss und Bettag*** и по этому поводу отпустили в церковь; я воспользовался свободой, чтобы зайти к брату. Он, как и другие родные, навещал меня в Корпусе.

    Все камер-пажи были предназначены к определенным высочайшим особам, на случай придворных торжеств. Меня [52] предназначили к великой княгине Елене Павловне{15}, но я ее не видел — она была стара и больна. При Дворе я фигурировал поэтому только два раза: на одном балу при великом князе Николае Константиновиче{16}, которому держал его конногвардейскую каску и палаш, и в другой раз — при великой княгине Марии Николаевне{17}. Наконец, уже из лагеря, нас повезли в Павловск на открытие перед дворцом памятника императору Павлу I{18}; при этом случае я состоял при великой княгине Александре Петровне{19}, даме очень резкой и грубой.

    В лагере мы в учебном батальоне исполняли обязанности офицеров; в этом году к тому же батальону был прикомандирован великий князь Николай Николаевич младший{20}, тогда еще совсем юный (пятнадцати с половиной лет) прапорщик л.-гв. Литовского полка.

    В виде исключения меня однажды назначили начальником лагерного караула в батальоне; в тот же день великий князь был дежурным по батальону. Государь был уже в лагере, и ночью, а особенно под утро, ждали тревоги, которую он делал ежегодно. Поэтому великий князь всю ночь не спал и провел ее почти всю со мною, на передней линейке лагеря, причем мы много болтали. Тревоги в ту ночь не было.

    Лагерь закончился небольшими маневрами (два-три дня). Помню, что плечи у меня страшно болели от винтовки, что ночью мы спали без палаток (походных палаток еще не было), и во время сна комары мне так искусали лоб, что я едва мог одеть свое кепи. Наконец, 17 июля 1872 года маневры кончились, и у Царского валика, на военном поле государь поздравил нас с производством в офицеры.

    Корпус в этоп году записал на мраморную доску троих: Гершельмана, Зуева и меня. От Корпуса у меня не осталось каких-либо ярких воспоминаний. Начальство и преподаватели были хороши, но никто из них не произвел на меня особого впечатления и не пытался стать к пажам в более близкие отношения, за исключением разве капитана Брама.

    Среди пажей тоже мало было дружбы, так как в Петрограде у всех были родные и знакомые, куда воспитанники уходили из Корпуса, вне стен которого они уже редко встречались и не имели ничего общего между собою. Различия в [53] связях, знакомствах и состоянии открывало перед пажами самые разнообразные перспективы в будущем и раньше всего влияли на выбор рода оружия и полка. Богатые выходили в полки гвардейской кавалерии, где им было обеспечено быстрое движение по службе; более бедные выходили в пехоту, опять-таки соображаясь с большей или с меньшей дороговизной жизни в том или в другом полку. Все это, конечно, не могло способствовать сплочению лиц, которым после производства предстояло разойтись в столь разные стороны*.

    После производства я получил 28-дневный отпуск, который провел в Юстиле. Все белье мне сделала моя матушка. С непривычки меня стесняли манжеты, и я вздумал ходить в деревне без них, но матушка потребовала, чтобы я носил их.

    В Юстиле она после смерти моего отца жила в доме под горой, у воды, сначала в маленьком, в две комнаты, а потом в большом; из принципа она всегда платила Теслеву как за городскую квартиру, так и за дачу и всякую провизию.

    Сестра Александрина, жившая при матушке, вышла замуж 16 декабря 1871 года за Николая Хорнборга, ей было двадцать шесть, а ему пятьдесят пять лет. Это был очень хороший, добрый человек, серьезный, приветливый и глубоко порядочный. Он служил в Выборгском гофгерихте, где был советником (Hofrattsrad**). С сестрой Александриной я вообще был ближе, чем с Лизой, которая ушла в свою семью еще когда я был мальчиком и вообще была более замкнутой. К сожалению, Хорнборг через несколько [54] лет был назначен сенатором, и они переехали в Гельсингфорс. С тех пор мы стали видеться редко; сестра же там попала в чисто шведский круг знакомых и заразилась ярым финляндским патриотизмом, так что у нас при встречах бывали горячие споры на этой почве. В Выборге, в семье Лизы настроение не подвергалось такой перемене, и я не помню, чтобы мне приходилось там спорить на политические темы.

    По возвращении из отпуска я явился в полк, где был зачислен в 9-ю роту, которой командовал Андрей Иванович Чекмарев; в ней уже был один офицер, поручик Кнорринг; в то время весь 3-й батальон стоял в казармах по Рузовской улице. Офицеры делали мало: от девяти до двенадцати шли строевые занятия в ротах, на которых все офицеры должны были присутствовать; они состояли исключительно в маршировке и ружейных приемах, чем занимались унтер-офицеры, а офицеры ходили по коридору, наблюдали и поправляли. Я находил эти занятия совершенно идиотскими, чувствовал себя совсем непригодным в этом деле и только удивлялся, как это другие замечают, что при таком-то приеме такой-то палец был не на своем месте и т. п. В полках были только что заведены школы грамотности, и мне поручили ротную школу. И тут я оказался никуда не годным: преподавал по новой тогда методике Столпянского, по которой все буквы считались состоящими из частей круга с придатками и писались со счетом вслух; например, при писании буквы “О” хором пели: “раз, два, три, О”, для буквы “А”: раз, два, три, раз, А”. Толку от занятий было мало, от счета вслух у меня стоял шум в ушах. Купил я ученикам книжки, изданные для солдатского чтения поручиком Александровым (дежурным офицером Пажеского корпуса); в них были, между прочим, изложены основы организации армии, которые я поручил прочесть. Когда стал спрашивать прочитанное, то получил умопомрачительные ответы, например, о существовании “эскадронного войска”. Я увидел, что не гожусь и в учителя грамотности! В общем итоге, хождение на ротные занятия являлось для меня совершенной мукой, и я чувствовал, как далек от тогдашнего идеала строевого офицера.

    Сравнительным отдыхом были разного рода наряды, разводы и парады. Я даже любил бывать в карауле, где весь день сидишь себе совершенно спокойно и читаешь, и лишь [55] изредка выбегаешь с караулом для отдания чести проезжающему высокому начальству. Еще спокойнее было дежурство по госпиталю, где весь день сидишь в дежурной комнате с дежурным врачом и только пройдешься для виду по госпиталю. Неприятной была лишь одна обязанность: утром, часа в четыре, надо было встать и идти на кухню, свидетельствовать количество и качество продуктов, особенно мяса, закладываемых в котел. В качестве мяса я ничего не понимал, и приходилось полагаться на дежурного врача, а тот в госпитале был человеком зависимым, Которому было опасно обличать злоупотребления госпитального начальства. Менее спокойными были наряды помощником дежурного по полку, так как в дежурную комнату приходило и уходило много народу.

    Сама “дежурная комната” (нынешнее офицерское собрание) состояла собственно из четырех или пяти комнат, при которых состоял сторожем грязный Романчук, который поставлял офицерству скромную еду: чай с булками и водку, а по особому заказу более существенное, добываемое из буфета Царскосельской железной дороги. В дежурную комнату приходили после занятий, чтобы закусить, чтобы справиться о нарядах в помещавшейся тут же полковой канцелярии и проч., но других собраний офицеров, кажется, и не бывало: отбыв службу, каждый уходил восвояси.

    О том, сколько нарядов тогда приходилось отбывать, у меня сохранились заметки за время с 25 августа 1872 по 4 октября 1873 гг.; из этого времени надо исключить время бытности в лагере (25 мая–11 августа 1873) и два моих отпуска 11–25 декабря 1872 и 2–23 сентября 1873 гг. Остается служба в городе около девяти с половиной месяцев; за это время я был 20 раз в карауле, 10 раз помощником дежурного по полку и 6 раз дежурил по госпиталю, итого 36 суточных нарядов или около 4 в месяц, а так как ни в день наряда, ни в день смены не надо было идти в роту, то получалось в месяц 8 освобождений от томительных утренних занятий в роте. Кроме того, я 4 раза был дежурным в театре, где вся обязанность состояла в том, чтобы во время представления стоять на определенном месте в проходе.

    В лагере я 18 раз был помощником дежурного по батальону и 1 раз дежурил в Красносельском театре. [56]

    За пять первых месяцев 1874 года нарядов было несколько меньше: 7 раз в караул, 4 раза помощником дежурного по полку, 3 раза дежурным по госпиталю и один раз в театре. Караулов в то время в городе было много: я побывал на старшем карауле в Зимнем дворце (4 раза), в Городской тюрьме (5 раз), в Новом Адмиралтействе (3 раза), на Сенной (3 раза), в собственном его величества дворце, в Комендантском управлении, в Экспедиции заготовления государственных бумаг и в Лаборатории (по 2 раза), на Монетном Дворе, в Государственном банке, в Исправительной тюрьме и на Петровской площади (по 1 разу), всего в 12 караулах.

    Первый мой наряд был на Старший караул. Туда шла рота со знаменем и оркестром при трех офицерах (ротный командир и два младших), там же должны были находиться дежурный на карауле 1-го отделения (полковник) и рунд* (из ротных командиров), но на ночь многие полковники под предлогом объезда караулов уезжали домой. На Старшем карауле кормили хорошо, от Дворца, и даже давали слишком много вина; впрочем, я не слыхал, чтобы офицеры злоупотребляли этим. Младший из офицеров считался “хозяйкой” и должен был заваривать и разливать чай. Исполняя эту обязанность, я захотел поставить чайник на самовар, как это делалось всюду, где я бывал, и удивился, что серебряный чайник плохо стоит на самоваре. Меня осмеял полковник Воинов, указавший, что этого никогда не следует делать; он тут же рассказал, как надо варить кофе: без спешки, осаждая после варки гущу небольшим кусочком рыбьего клея; рецепт этот я запомнил, но никогда не применял.

    В собственном его величества дворце караул тогда помещался не против подъезда, а около ворот с Невского; там тоже кормили хорошо, от Дворца; в прочих же караулах питание было обставлено плохо. При каждом карауле наряжался вестовой, который нес офицеру подушку и кое-какую мелочь, а когда в караулы заступали в мундирах, то и пальто. По приходу в караул тот же вестовой командировался купить восьмушку чаю, фунт сахару, булки и обед из ближайшего трактира. Особенно тяжелым был наряд в [57] Лабораторию, так как туда из нашего полка было около восьми верст ходу, а пройти такое расстояние “в ногу” по мостовой было довольно утомительно, поэтому караул всегда делал небольшую остановку в помещении караула в Арсенале (пять верст от полка).

    Первый мой наряд, через несколько дней по прибытии в полк (28 августа 1872 года), был с рабочей командой в несколько сот человек, без ружей, для подъема колоколов на церковь Смольного монастыря. Форма была назначена походная, в шинелях. В городе походная форма одевалась редко, и портной забыл пришить на мундире перекладину для одевания погон, так что пришлось одеть под пальто мундир без погон. Команды были присланы чуть что не от всех полков гарнизона. Колокола подняли, а затем было угощение нижним чинам и завтрак офицерам и разным гостям; пришлось снять пальто и я себя чувствовал крайне нехорошо без погон.

    Серьезное было происшествие в карауле при Комендантском управлении 16 октября 1872 года. Этот караул охранял военных арестантов, размещенных в разных этажах здания Комендантского управления, и тотчас по приходу разбивался на несколько отдельных частей, вроде отдельных караулов под начальством унтер-офицеров; караульный же начальник сидел один в среднем этаже, рядом с помещением арестованных офицеров. При приеме караула я с прежним караульным начальником и унтер-офицерами обошел все камеры для пересчета арестованных и затем сидел в своей комнате. Вечером, после переклички, я услышал какие-то крики в доме. Откуда они шли я не знал, чинов караула при мне не было и я решил не идти на поиски, а ждать, пока из соответствующего караула прибегут ко мне с докладом, и тогда приведут, куда следует*. Никто из караула не пришел, а ко мне прибежали от коменданта, который меня требовал в такое-то помещение, где арестанты перепились.

    Из камер (их было две-три проходных с одной выходной дверью, у которой стоял караул) неслись дикие крики пьяных [58] людей. Я приказал открыть двери и с несколькими нижними чинами вошел туда, причем вынул револьвер. Вслед за мною вошел комендант, генерал Бонаш фон дер Кейт, увидев у меня в руке револьвер, он спросил: “Зачем это?” и приказал его спрятать. Буяны были убраны, и затем началось выяснение — откуда они добыли водку? Сначала арестанты не говорили, но когда комендант заявил, что он их лишит кипятку, то языки развязались и выяснилось, что водку пронес Карл Стасюк, ефрейтор моего караула, который незадолго перед тем сам сидел здесь же под арестом, как подсудимый. Оправданный по суду, он вернулся в полк и попал в мой караул, а встретив товарищей по заключению, не мог устоять против их просьбы и добыл им три бутылки спирта. Я сейчас же отослал его под конвоем в полк с просьбой выслать на смену другого. Все это заняло много времени. Вернувшись в свою комнату, я написал рапорт дежурному по караулам и послал его в Зимний Дворец. С нетерпением я ждал приезда его или рунда, чтобы с ними переговорить. Прождал я напрасно всю ночь, никто не приехал*. Как я потом узнал, дежурный по караулам, полковник Цурмилен, уехал спать домой, в казармы. Когда вестовой пришел в Старший караул, офицеры уже спали и их не стали будить, тем более что пакет был адресован дежурному по караулам, который уехал. Вестового направили на квартиру Цурмилена, которого тоже не стали будить, а пакет положили ему на стол, где он и нашел его утром, встав от сна. Дежурный по караулам сейчас же пошел к командиру полка, генерал-майору князю Святополк-Мирскому, с докладом; было это очень кстати, так как Мирского уже требовали к начальнику Штаба округа, графу Шувалову, для объяснений по этому делу, о котором Шувалову донес комендант.

    В этом происшествии выяснились полковые непорядки и халатность: ночевка Цурмилена дома; отказ будить как офицеров Старшего караула, так и его; наряд в Комендантское управление ефрейтора, который недавно сам сидел там. Мои действия были признаны правильными, но все же кто-то должен был быть виновным и понести наказание. По неписаным [59] правилам службы виноват всегда младший, то есть в данном случае я, меня и обвинили в недонесении командиру полка. По гарнизонному уставу я и не должен был доносить никому, кроме дежурного по караулам, но в шестидесятых годах было приказание по Округу (которого я не мог знать), чтобы караульные начальники о чрезвычайных происшествиях доносили также командиру полка, в штаб дивизии и чуть ли не в штаб Округа. За неисполнение этого приказа я был арестован на сутки гауптвахты на Сенной площади. Церемония ареста (применявшегося тогда очень широко) была такова: арестуемый ехал в Арестантское управление (в сюртуке) в сопровождении батальонного адъютанта (в мундире); там отбиралась сабля и указывалась гауптвахта, куда оба офицера и ехали, и адъютант сдавал узника караульному начальнику. По миновании срока ареста на гауптвахту присылались предписание об освобождении от ареста и сабля. Караульным начальником на Сенной оказался мой товарищ по корпусу, помнится, граф Путятин, так что я провел там эти сутки (19–20 октября) недурно, но все же был крайне возмущен несправедливым наказанием, тем более, что Цурмилен не получил даже замечания.

    Еще мне памятен один караул в Лаборатории. По общему правилу начальник караула имел право выходить из караульного дома только на платформу перед ним; между тем, в Лаборатории WC при караульном доме был устроен так, что надо было выйти из дома и обойти его кругом. Утром перед сменой я отправился туда, по плану постов перед этим сообразив, что по пути должен увидеть одного часового, но его не было видно; я подошел к месту его стоянки (несколько десятков шагов) — его не было. Тогда я послал из караула разыскать его. Оказалось, что он отлучился “по надобности”. Опять внутренний непорядок! Виновному грозило строжайшее наказание, да и я мог оказаться виновным в том, что неизбежную прогулку удлинил по своему усмотрению. Пришлось поставить виновного на лишних два часа на часы и этим покончить всю историю.

    Моим ротным командиром был Андрей Иванович Чекмарев, хорошо знавший строй, неглупый и недурной человек — вот все впечатления, которые я сохранил о нем. Командиром батальона был Павел Петрович Дубельт, очень [60] порядочный и строгий человек, без образования, отличный фронтовик. Полком командовал князь Святополк-Мирский, большой барин, которого мы редко видели, так как он лишь раз в год обходил казармы*; всесильным был поэтому полковой адъютант Викулин.

    Приказы по полку литографировались и затем разносились по городу нижними чинами; каждому офицеру полагалось продовольствие на денщика, которое и отдавалось за принос приказов. Приказы подписывались Викулиным поздно, когда он возвращался домой, а к офицерам они попадали среди ночи, в три-пять часов, причем всех будили, так что при частых нарядах на службу как отдельных офицеров, так и команд и частей на похороны, на работы и т. п., всегда надо было быть начеку. Все были недовольны таким порядком, но ничего нельзя было сделать — так уж велось исстари.

    В полку мы жили вдвоем с братом; первый год (зиму 1872/1873 гг.) мы занимали две меблированные комнаты (спальню и гостиную) на Гороховой, угол Казачьего переулка**, с окнами в переулок; осенью 1873 года мы жили во дворе большого дома на Фонтанке, близ нынешнего нового здания Государственного казначейства; дом этот (принадлежавший тогда Шамо) существует и теперь, у него фасад с колоннами, стиля построек Александровского времени.

    Средства мои и брата были очень малы. Содержание было ничтожным. Я как прапорщик получал:

    — 312 руб. в год или 26 руб. в месяц — жалованья;

    — 96 руб. в год или 8 руб. в месяц. — суточных (добавочною содержания);

    — 57,14 руб. в год или 4,76 руб. в месяц, — квартирных от казны;

    — 57,14 руб. в год или 4.76 руб. в месяц — квартирных от города;

    Итого: 522,28 руб. в год или 43,52 руб. в месяц.

    Полугодовой оклад жалования — 156 руб.;

    из финских сумм*** — 75 руб.;

    % от унаследованного от отца капитала — 180 руб. [61]

    Всего: 993 рубля в год, в том числе 522 рубля, отпускавшихся помесячно. Этой последней суммы должно было хватать на все расходы текущей жизни, тогда как остальные получки шли на крупные расходы: по уплате портному (которому всегда должен), по уплате за офицерские вещи Сапожкову, маленькому старику, ставившему их в кредит почти всем офицерам полка и забиравшему у них старые вещи, и т. п. Полугодовой же оклад, выдававшийся весной, должен был покрывать расходы по лагерному сбору.

    Затем были мелкие получки, как порционы, по тридцать копеек за каждый наряд в карауле, суточные в лагере и т. п. Затем помогала из своих скудных средств матушка; не только вся поставка белья была на ее попечении, но она при частых наших наездах к ней оплачивала нам обратный проезд и дарила деньги; так, в 1873 году она мне дала двести рублей и оплатила четыре поездки (тридцать финских марок)*. Эта помощь имела для нас, очевидно, громадное значение.

    Матушка имела для нас большую притягательную силу: при малейшей возможности брат и я ездили к ней, вместе и порознь, когда с разрешения начальства, а чаще без него, чтобы провести у нее хоть день-два. Мы всегда знали, что своим приездом доставим ей искреннюю радость, а сами отдохнем душой в той удивительно мирной и хорошей атмосфере, которую она создавала у себя. Ее интересовало все, что касалось нас, и ей рассказывались все мелочи нашей жизни. Ездили мы именно к ней, хотя и навещали всегда сестер, но больше по обязанности: они жили своими семьями, не могли так интересоваться нашими делами и даже не могли понимать их так, как матушка. Ее же все интересовало, и в ответ на наши рассказы она тоже начинала делиться своими воспоминаниями. Обедала она в час и от трех до четырех-пяти отдыхала; в это то время мы уходили к сестрам, хотя было гораздо приятнее посидеть тихонько в ее гостиной, читая что-либо или просматривая журналы. [62]

    Возвращаюсь к нашей жизни в Петрограде. Жить приходилось очень скромно, избегая по возможности езды на извозчиках. Семеновский полк был в то время небогатый. Большинство офицеров имело скромные средства, вроде наших и жили перебиваясь; лишь немногие были сравнительными богачами, но эта разница вообще чувствовалась мало, так как никакой общей полковой жизни не было, за исключением лишь лагеря, который зато и обходился дорого. Зачтем большие обязательные расходы были на экипировку и на проводы уходящих товарищей. В течение зимы каждое воскресенье надо было бывать в приличном мундире на разводе с церемонией в Михайловском манеже, когда же самому приходилось участвовать в разводе (раза два-четыре зиму), то весь туалет должен был быть безукоризненным наконец, к полковому празднику все должно было быть совсем новым. Добавлю, что в то время всякие перемены в форме одежды были часты. За два года моей бытности и полку нам дали: 1) вместо черных султанов на кепи — белые, буйвольего волоса; 2) серебряную звезду на герб кепи, причем султаны были переделаны так, чтобы звезда была видна; 3) каски с серебряными звездами и белыми султанами буйвольего волоса; 4) полусабли для ношения вне службы. Все эти затеи были, очевидно, весьма накладны для тощего бюджета.

    Конка ходила сначала только по Невскому, да на нем офицерство, кажется, не ездило. Дома мы пили утренний чай и, в виде исключения, вечерний. Вместо завтрака закусывали какую-то дрянь в полку; по субботам обедали у дяди, а по воскресеньям у тетки (помнится — всюду в четыре часа) и оставались там на вечер. В остальные же дни ходили (редко ездили) обедать в кухмистерские: чаще всего к Милберту (угол Кирпичного и Мойки) или к Алексееву (Большая Итальянская против Пассажа), где абонемент на пять обедов стоил 2 рубля 25 копеек, то есть по 45 копеек за обед; за комнату мы (вдвоем) платили 25 рублей в месяц.

    В конце 1873 года обстановка нашей жизни существенно улучшилась; командир полка, недовольный казенной квартирой в старом деревянном доме, до сих пор существующем, потребовал его ремонта и выехал на частную квартиру Дому было суждено стоять всю зиму пустым и его, частным [63] образом, уступили офицерам: женатому поручику Подгурскому и брату. Большая зала оставалась пустой; три комнаты во дворе получил брат. Первая комната была прихожей, где за ширмами спал денщик, вторая была кабинетом, а третья спальней. Пришлось обзавестись кое-какой мебелью, что обошлось нам по 133 рубля на каждого. Получился все же довольно уютный уголок, где можно было чувствовать себя дома. Наш сосед Подгурский оказался человеком хозяйственным и устроил у себя обеды для желающих офицеров с платой по 15 рублей в месяц с человека; там обедали мы с братом, еще человека четыре; подавался обед в комнате, рядом с залом. Обеды были очень хороши, а возможность обедать дома была громадным удобством.

    В конце 1873 года дядя Александр Густавович Шульман потерял должность и уехал из Петербурга. Он в молодости был офицером л.-гв. Литовского полка и по болезни должен был уйти с военной службы; по протекции министра народного просвещения Ковалевского* он был назначен инспектором 1-й гимназии и эту должность занимал, кажется, довольно долго. С введением в гимназиях классицизма он, конечно, уже оказался малопригодным к должности; к нему стали придираться и, наконец, уволили от службы (в конце 1873 года?). До этого времени мы его усердно навещали; у него я еще пажом стал играть в карты, в преферанс, игру, в которую он играл артистически. Другими партнерами обыкновенно были брат и Густав, старший сын дяди. Игра кончалась копейками. Изредка и мы приглашали дядю с Густавом к себе, даже в убогие комнаты на Гороховой, угощая их чаем с булками и маслом.

    Из полковых офицеров мы только навещали Гершельмана (Виктора Федоровича), который жил со своими родителями; вскоре после моего производства он женился на своей кузине, Альбертине Эдуардовне Гершельман, продолжая жить с родителями. Особенно с ним дружил брат. Очень редко мы бывали в семье Иверсен, старик Иверсен был женат на сестре Коли Теслева.

    Свободного времени было вдоволь, и в полку была большая библиотека, но имевшимися в ней хорошими книгами [64] офицерство не пользовалось, а вновь выписывались только лишь разные романы. Следуя общему течению, и я тоже читал лишь разные романы, преимущественно переводные, вроде Габорио и Понсон дю Терайля. С русскими классиками я стал знакомиться лишь много позднее, приобретая постепенно их сочинения.

    У тетки Безак я вначале чувствовал себя неловко; все молодое общество там было весело, фамильярно с кузинами и бывавшими у них их кузинами (дочерьми Николая Павловича Безак), а я конфузился, чувствовал себя чужим и смешным. Старшая из кузин, Маша (за которой ухаживал брат), была ко мне приветлива, а младшая, Ольга, держалась отдаленно и относилась ко мне насмешливо. Со временем это изменилось, вероятно, постепенно и незаметно; среди своих заметок я нахожу одну, относящуюся к сентябрю

    1871 года, что мне пришлось у тетки быть с нею вдвоем, чему я радовался; в конце 1872 года я был очень рад ее возвращению из побывки в Гатчине.

    Наконец, осенью 1873 года, когда она зашла ко мне одна в комнату в деревне Шамо, я ей сделал предложение которое с удовольствием было принято. Таким образом я стал женихом на двадцатом году жизни. Жениховство мое было, очевидно, весьма легкомысленно. Как же оно могло состояться? Именно отдаленность и даже гадательность его реализации было, пожалуй, одним из мотивов этого легкомыслия; затем, мы оба в то время не видели перед собою ничего в будущем. Для офицера единственной хорошей карьерой была строевая служба, а я не чувствовал в себе ни способности, ни призвания к ней; отсутствие средств и связей, даже каких-либо знакомств в городе, отсутствие возможности посещать какие-либо из увеселений, о которых беседовали товарищи, все это создавало для меня атмосферу какой-то приниженности. Ее положение было того хуже, барышни в то время не служили, она была некрасива, бесприданница и не имела шансов выйти замуж. Я чувствовал себя одиноким и жаждал человека близкого; она была тоже одинока, тем более, что не ладила со своей матерью. Cousinagе и вольная атмосфера в доме Безак допускали поцелуи, посещение кузена на его квартире. Вот обстановка, приведшая к моему сватовству. Прибавлю, что Ольга была первой женщиной, [65] которая обратила на меня внимание и которая целовалась со мною не как с братом.

    Вопрос о времени, когда нам удастся жениться, оставался совсем открытым, так как пока к этому даже не предвиделось никакой возможности: я сам едва перебивался, служа в полку, а у семьи Безак не было решительно никаких средств. В конце июля 1873 года внезапно умер Павел Павлович Безак и семья стала получать только пенсию; братья были кутилами: старший наделал долгов, в уплату которых пошло серебро семьи, моя матушка дала еще шестьсот рублей и только благодаря этому он мог остаться на службе, вынужденный все же уйти из л.-гв. 1-й артиллерийской бригады в резервную артиллерийскую бригаду в Новгороде. Младший числился год студентом Института инженеров путей сообщения, но бездельничал и был исключен.

    С осени 1873 года Ольга переехала жить в Гатчину к дяде Рудольфу*, а Маша вскоре уехала к сестре в Кирсанов.

    В октябре 1873 года мы с братом переехали в дом командира полка, и вслед за тем я простудился и схватил сильный кашель. Пришлось пригласить нашего старшего врача Васильева, который мне что-то прописал, но это не помогло, и кашель становился невыносимым; я послал за младшим врачом, доктором Метцем, который нашел у меня плеврит, сам положил мне согревающий компресс (26 октября), его я продержал почти сутки и кашель стал несравненно легче. Температура, однако, не падала, и Метц по ее колебаниям увидел, что у меня возвратный тиф. Тут я впервые ознакомился с кривыми температуры. Это было специальностью Метца, который на эту, тогда еще новую, тему писал диссертацию, причем сделал столько измерений температуры, что стал определять ее просто наощупь, с точностью до десятой доли градуса. Болезнь прошла у меня легко, и температура не переходила за 39,5 градусов. Я ежедневно вставал, одевался и, накинув теплую шинель, проводил весь день, сидя на диване в кабинете. Продолжался тиф недели три, так что я порядочно ослаб. В один из дней, когда я был совсем плох и едва понимал, что мне говорят, приехала ко мне [66] Ольга из Гатчины и подумала, что я не выживу. Недели через три она приехала опять и не поверила своим глазам, когда я не только оказался на ногах, но даже вышел провожать ее. Выздоровление пошло быстро, тем более, что я почти на весь декабрь уехал на поправку в отпуск к матушке.

    Антипатия к строевой службе заставляла меня думать о поступлении в Академию, притом — чем скорее, тем лучше; в Академии Генерального штаба принимали только по прослужении офицером четырех лет, а в Артиллерийскую и Инженерную — годом раньше. Офицеров, учившихся в Академии, было очень мало, а среди наших знакомых не было ни одного. Один из офицеров полка, Флеров*, был в Академии Генерального штаба и говорил, что там царит произвол в оценке ответов и работ; это тоже говорило против именитой Академии и за выбор другой, в которой основой преподавания были бы математика, не допускающая произвольных оценок. Оставался выбор между Артиллерийской и Инженерной академиями и я предполагал последнюю. В корпусе математика мне давалась легко, но все же я для верности решил ее теперь же повторить; в записи своих расходов я нахожу отметки о покупке 31 января 1873 года алгебры арифметики Малинина и Буренина и 31 августа 1873 год тригонометрии Малинина и Буренина и задачника к ней. Я стал усердно повторять и, сверх того, проделывать подряд все задачи, чтобы набить руку; занимался я дома и особенно — в карауле, помнится, что и алгебру я проходил таким же образом. Проделав несколько тысяч задач, я был уверен в знании низшей математики и не только набил руку в пользовании семизначными логарифмическими таблицами, но даже знал несколько логарифмов наизусть.

    Не помню, требовалось ли знание дифференциального исчисления для поступления в Инженерную академию или я хотел забежать вперед, но 20 октября я купил руководство кажется, Красовского, по этому вопросу и стал самостоятельно проходить его, причем это шло вполне успешно; занимался я этим и во время тифа. О моих занятиях я никому в полку не говорил.

    В начале апреля 1874 года в нашей столовой (в доме командира полка) кто-то из обедавших сказал, что он осенью [67] думает поступить в Академию, а мне еще надо послужить; на это я ответил, что и я поступаю в этом году в Академию, а именно в Геодезическое отделение Академии Генерального штаба, куда принимают уже через два года офицерской службы*. Сказано это было только из желания показать, что двери Академии уже открыты и для меня, но в действительности я о Геодезическом отделении и не думал, так как оно мне представлялось слишком трудным: уже для поступления требовались знания по высшей математике, а курс в Отделении вероятно был доступен только избранным математикам! Я даже не поинтересовался выяснить — в какие годы (четные или нечетные) бывает прием в это Отделение?

    Каково же было мое удивление, когда через несколько дней в дежурной комнате один из товарищей меня спросил: правда ли, что я иду в Геодезическое отделение? Я сказал, что это было шуткой. Он мне ответил, что поверил шедшему из столовой слуху, так как прием в Отделение будет в этом году. Уйти из полка поскорее было очень соблазнительно и я сейчас же прошел в полковую канцелярию к Харкевичу узнать, когда надо подавать рапорт о поступлении в Академию? Он мне сказал, что срок уже прошел, но полк опоздал с представлением по начальству, и я еще могу подать рапорт сегодня же (это было 14 апреля). Я немедленно поехал в Академию и там добыл программу для приемных экзаменов; самым жгучим был вопрос о требованиях по высшей математике. Требовалось дифференциальное и интегральное исчисления, высшая алгебра и сферическая тригонометрия. Часть дифференциального исчисления я уже одолел совершенно свободно, вероятно, и остальное не труднее? Я прошел уже по программе столько-то; вероятно, объем остального курса не был чрезмерен, судя по объему программы. Спрашивать совета было не у кого, да и некогда, надо было решиться. Я подал рапорт.

    Шаг этот был решительным потому, что в Академию шли из Гвардии немногие и на это в полку смотрели, если и не с осуждением, то с удивлением, так как служба в Гвардии была первейшей и почетнейшей. Уход в Академию обозначал, [68] если и не разрыв с полком, то все же искание иной службы. Через день, 16-го, я уже представлялся командиру полка по случаю подачи рапорта. Мы его так редко видели, что такое представление было событием.

    Затем я обратился за помощью к дяде: найти мне преподавателя, который меня подготовил бы по высшей математике, чтобы я наверняка мог одолеть ее. Он переговорил с преподавателем математики в гимназии, Ираклием Петровичем Верещагиным, который взялся меня подготовить, примерно, в тридцать уроков, по три рубля за каждый. Верещагин оказался очень милым человеком, лет 35–40, красивой наружности. Он мне указал, какие руководства купить, между прочим одно французское “Geometric analytique de Fourcy”*; я никогда не читал (вне уроков французского языка) французские книги, а потому усомнился, пойму ли я? Но он меня уверил, что научные книги легче понять на малознакомом языке, чем романы, в чем я скоро убедился сам. 20 апреля начались уроки. 22 апреля я уехал на один день! к матушке, сообщить ей в подробности о своей затее; она была рада и как всегда пришла мне на помощь субсидией в сто рублей. Уроки у Верещагина пошли усиленным темпом! так как на лето он хотел переехать в Павловск; ходил я к нему на квартиру (Литейный, 57). Занятия шли успешно. По закону офицеры, готовившиеся в Академию, с 1 июня освобождались от служебных занятий; в конце мая мне пришлось на несколько дней переехать в лагерь, а с июня я был опять в городе. Наконец, к 14 июля, программа была пройдена, и Верещагин признал меня подготовленным к экзаменам в Академии.

    Наряду с занятиями по высшей математике, я усердно повторял все нужное к экзамену из предметов, проходившихся в Корпусе: элементарную математику, физику, историю, географию, на экзамене требовалось написать сочинение на умение ситуационного черчения тушью. Черчение мне в Корпусе не давалось, и я взялся за него и усердно чертил; художественного исполнения я в этом отношении никогда не мог достичь, но все же тут несколько подучился. [69]

    Здесь нужно упомянуть о состоянии в то время моего здоровья. В Пажеском корпусе и по производстве я часто страдал расстройством желудка (от невской воды?). Не помню, по чьему совету, но в конце декабря 1872 года я стал пить утром натощак по рюмке английского портеру; он ли помог или от другой причины, но от этой беды я вскоре избавился.

    Беспрестанно я болел горлом; всякие полоскания и смазывания горла танином были нужны постоянно, и никакое кутанье горла не помогало. Я решил идти напролом — не закрывать шеи зимой и ходить с открытым воротником. Это помогло и заболевания горла стали редкими. Объяснение было найдено уже потом: до восьмидесятых годов офицеры зимой носили барашковые воротники; при ходьбе шея при закрытом воротнике нагревалась и легче подвергалась простуде. Вероятно, в 1873 году я сделал эксперимент и с того времени привык всегда ходить в пальто с открытыми отворотами.

    Еще серьезнее была болезнь глаз: они у меня зудели, от чтения скоро утомлялись; уже в октябре 1872 года я обращался к известному окулисту Блессигу; в мае 1873 года я три раза был у доктора Магабли, но они мало помогали, и я помню, что глаза мои стали болеть даже после получасового чтения. Идти в Академию с такими глазами было трудно, но в марте 1874 года я попал к знаменитому окулисту Юнге, который мне так помог, что глаза мои с успехом выдержали страду подготовки к Академии и работы в Академии.

    По близорукости мне еще в Финляндском корпусе разрешили употреблять в классе лорнет. В Пажеском корпусе мне разрешили носить очки. По производстве в офицеры мне посоветовали носить пенсне, чтобы давать глазам отдых; я последовал этому совету и даже раскутился на покупку красивого золотого пенсне с голубыми стеклами (для сбережения глаз). Стекла были, однако, удивительно хрупкими и постоянно ломались, например, от удара об пуговицу, так что это мне надоело и в мае 1873 года я обменял свое пенсне на золотые очки, которые стал носить постоянно.

    Усиленные занятия весной 1874 года начали вызывать боль в груди. Я был очень худой, со впалой грудью. При выступлении полка в лагерь я распорядился принести ко [70] мне из роты параллельные брусья, громадные, широкие. Они стояли около моего стола, и я по несколько раз в день переходил от стола к ним, чтобы промять члены. Болели мускулы, но боль в груди прошла, а грудь выпрямилась и расширилась.

    В конце лета в Петроград* приехал мой родственник, Александр Хун. Он был внуком моей тетки Линген (сестры моей матери) и приходился мне двоюродным племянником, но был моих лет или даже несколько старше меня. Семья Хун жила в Риге, где он и воспитывался, но, кажется, гимназии не кончил, поэтому он поступил вольноопределяющимся{22} в какой-то армейский гусарский полк, а теперь должен был поступить для подготовки в офицеры в Константиновcкое пехотное училище{23}. Он был очень красив собою, особенно в гусарской своей форме, но один глаз был полузакрыт, по-видимому, вследствие легкого удара, который он получил от своих кутежей в полку. Он, впрочем, избегал говорить о своем прошлом, и когда я его просил сняться гусаром, до поступления в училище — он отказывался, говоря, что он никогда не снимается, так как фотография есть документ, по которому могут потом найти человека, который желал бы исчезнуть. Я считал это странной шуткой с его стороны. В конце августа он в назначенный день отправился в училище, и с тех поря о нем не слыхал. По справке в училище его там не оказалось. Потом я слышал, будто он удрал в Америку.

    В конце августа я явился в Академию и сдал вступительные экзамены отлично**, так что поступил в Геодезическое отделение не то первым, не то вторым. Прилив офицеров в Академию Генерального штаба в то время был ничтожный по сравнению с тем, что было после турецкой войны. В Общее отделение поступило около тридцати человек, а в Геодезическое — восемь человек, тогда как по штату можно было принять пятьдесят и десять человек, так что приняли всех, выдержавших экзамен, без всякой конкуренции. [71]

    В Геодезическое отделение кроме меня поступили четыре топографа: Сыроватский, Масловский, Назарьев и Баранов, артиллерист Гладышев и два Яновских, кажется, оба артиллеристы и двоюродные братья. Преобладание среди нас топографов объясняется тем, что Геодезическое отделение было естественным продолжением курса Топографического училища, геодезисты занимали все высшие должности в Корпусе топографов{24} и, наконец, — это было единственное доступное им отделение во всей Академии, так как в него можно было поступить без предварительной службы в строю. Образование офицеров этого Корпуса в то время стояло невысоко, но зато они были отличными исполнителями съемки и картографических работ. Чаще всего они, не окончив нигде курса, поступали в Корпус рядовыми, обучались съемке, затем поступали в Училище{25} и, по окончании его, производились: лучшие — в офицеры, а остальные — в чиновники Корпуса. Курс училища вовсе не соответствовал подготовке его воспитанников: им преподавали начала высшей математики (поэтому они и могли поступать в Геодезическое отделение) и общеобразовательные предметы, поэтому они могли считать себя образованными. Более умные из них держали себя скромно, но, например, Баранов иногда начинал говорить о химических процессах, и, когда я его уличал в сугубом незнании самых основ химии, обидчиво возражал, что их в училище учили химии; очевидно — напрасно.

    Разительным исключением среди топографов был Сыроватский. Он, помнится, был даже в университете, затем как-то попал в топографы, производя работы в Туркестане, доставил Географическому обществу какие-то сведения, которые были напечатаны за его подписью, и он получил бронзовую медаль Общества. То, что он уже напечатал свою собственную статью, мне очень импонировало; но Сыроватский вообще был человек очень способный, видавший жизнь, вполне зрелый, а начала высшей математики им уже были давно усвоены, тогда как я только что ознакомился с ними. Он, несомненно, имел право на первое место среди нас. Однако, после первого курса он куда-то ушел, и я совершенно потерял его из виду.

    Оба Яновские тоже не перешли на второй курс; они, кажется, и поступали в Академию только для того, чтобы [72] побыть в Петербурге. Гладышев был человек угрюмый, усердный работник, неровный — то беседует, то надуется и днями не говорит ни слова. Он успешно окончил курс в Академии и в Пулково.

    Из трех остальных моих товарищей-топографов наиболее симпатичным был Василий Трофимович Масловский, с которым мне пришлось ближе познакомиться на съемке. Он, к сожалению, срезался на каком-то переходном экзамене и на второй курс не перешел.

    Назарьев был человек хороший, с которым я, однако, ближе не сходился, а Степан Яковлевич Баранов был человек сравнительно пожилой, уже тогда совсем лысый, и совсем к наукам не способный. Оба они прошли полный курс, но Баранов все же не получил звание геодезиста, а остался топографом.

    По годам я был младшим среди товарищей. Геодезическое отделение было поставлено довольно оригинально; оно, по-видимому, должно было готовить офицеров Генерального же штаба, но специалистов по съемке. Только этим можно объяснить, что мы, наравне с Общим отделением, проходили тактику, военную администрацию с законоведением и военную статистику; мы были освобождены только от лекций по стратегии, военной истории, артиллерии и фортификации; специальные лекции у нас были по астрономии и геодезии и затем практические занятия по картографии*.

    На общие лекции мы шли в большую аудиторию Общего отделения, а остальное время проводили в своей аудитории, сравнительно небольшой квадратной комнате, с видом на Неву, крайней в сторону Николаевского моста; мы ее очень любили, как свой собственный уголок. Лекции в ней были очень уютны: у одной стены стояли две классные доски; шагах в двух-трех от них стояли два сдвинутых вместе стола, за которыми сидели мы, слушатели, а по другую сторону столов сидел на стуле же преподаватель. Кафедры не было. [73]

    Главным предметом была астрономия с высшей геодезией; читал его издавна в Академии известный ученый, академик Савич, и читал плохо. Он был уже стар, и чтение лекций, да притом сравнительно элементарных, ему, очевидно, надоело. Читал он неровно; распространялся по вопросам вполне удобопонятным и комкал изложение более трудных для нас вопросов. По характеру предмета ему приходилось очень много писать на доске; при этом он сам стоял перед доской и записывать приходилось не последовательно, а то что было видно из-за его фигуры, — то левую половину написанного, то правую, потом опять левую, и следить за изложением и выводами было крайне трудно. Между тем, как только доска была исписана, он спрашивал, списали ли мы? — затем стирал и писал дальше. Всякие формулы и преобразования в них казались ему простыми и ясными, а для нас, начинающих математиков, они-то и представляли наибольшее затруднение. У нас были его печатные руководства по астрономии, но они грешили тем же недостатком: приведя какую-либо формулу, он часто говорил, что отсюда выводим то-то, но как — представляется додуматься самому читателю. Я записывал все его лекции, затем дома разбирался в этих записях, переписывал суть набело, в особые книжки, поясняя одновременно пометками печатные записки Савича; этими пометками потом пользовались и товарищи. Работы получалось, однако, много.

    Савич был большой оригинал: ходил всегда пешком, одет был неряшливо, в старом сюртуке и панталонах; последние были полосатые с заплатой на колене, поставленной так, что полосы не были пригнаны друг против друга; серебряные открытые часы он носил на толстом черном шнуре, одетом через голову, причем из-за воротника торчали два длинных конца этого шнура, связанного узлом. По-видимому, он был очень скуп на себя. Как истый ученый, он был также и рассеян: так, в старшем классе он повел нас и университет, чтобы в его обсерватории показать нам астрономические инструменты. Мы пошли туда через Николаевский мост, Савич и четыре офицера; городовые и нижние чины нам, конечно, отдавали честь, и Савич со всеми раскланивался, даже не удивляясь, почему они так вежливы. На лекциях он часто спрашивал: “Понятно?” В случае действительной неясности [74] его можно было расспросить, но Баранов почти каждый раз ему отвечал пустым вопросом, доказывавшим, что он плохо понимает. Савич рассердится, пояснит, но прибавит: “Ох уж эти господа офицеры Корпуса военных топографов (ударение на а!) и к чему это вы поступаете в Академию, когда не можете совладать с ее курсом!”. Надо сознаться, что он был прав. В общем я вспоминаю о Савиче, как об очень почтенном человеке, доброжелательном, несомненно очень ученом, но уже уставшем преподавать. Замечательной особенностью Савича было то, что он опаздывал на свои лекции на полчаса и засиживался на лишних полчаса, таким образом, мы на следующую лекцию уже не попадали.

    По сравнению с астрономией все остальные предметы были легкими. Записки приходилось самому составлять по лекциям только по физической географии, которую читал академик Шренк, в младшем классе — всему курсу, а в старшем — только геодезистам.

    В младшем классе мы массу времени тратили на топографическое черчение*, которое у меня шло неважно; мне это надоело и я взял себе однажды для черчения самую трудную модель. Подошедший ко мне преподаватель, полковник Зейфирт, удивился моей смелости, заинтересовался работой и стал мне советовать и помогать, так что вышло хорошо.

    В старшем классе Академии мы встречались только в курилке, да и в других общих помещениях тоже было немного народу — человек двадцать-тридцать, среди них великий князь Николай Николаевич младший, из других офицеров этого курса помню лишь Андреева и Протопопова.

    Жизнь в Академии шла очень тихо и спокойно. Я исправно посещал лекции, занятия меня интересовали; начальство относилось к офицерам хорошо. После полковой службы я в Академии чувствовал себя как нельзя лучше. Финансовое положение тоже улучшилось: из содержания не было вычетов, меньше было расходов на обмундирование; полугодового оклада я лишился, но помесячно я получал полуторное жалование, летом не было расходов по лагерю. [75]

    Жил я по-прежнему с братом, близ полка и оттуда ходил пешком к Николаевскому мосту, в Академию. В младшем классе, в зиму 1874/75 гг., с нами жил еще Густав Шульман, оставшийся один в Петербурге после выхода дяди в отставку*; мы все втроем ходили обедать к Безак.

    Летом 1875 года я был на съемке; полагалось жить попарно, и я жил все лето с Масловским. Первая съемка была между Кипеньской колонией (где мы жили) и Ропшей; хотя мы работали с кипрегелем, но измерения полагалось делать цепью{26}. Масловский мне добыл кипрегель-дальномер и рейку и этим мне очень помог, помню, что в одном месте я никак не мог себе уяснить, как вести горизонтали? Определив положение и высоту большого числа точек, на которые посылал рейку, я почти автоматически получил направление горизонталей. В этом смысле эта первая съемка была мне очень полезна. Не помню, где была вторая наша съемка; третья же, глазомерная, съемка была в окрестностях Пулково. Участок был большой и работы была масса. Мы вставали часа в четыре утра, пили чай с хлебом, проглатывали пяток сырых яиц, взболтав их с солью в стакане, и возвращались домой лишь к вечеру.

    Осенью переводные экзамены для меня сошли благополучно, но Масловский, к сожалению, срезался. За лето я успел его хорошо узнать. Он был чуть ли не на десять лет старше меня, очень спокойный, дельный и хороший человек. Он был женат на дочери адмирала (кажется, Нордмана). С тех пор мы больше уже не встречались.

    Вторая зима в Академии прошла так же хорошо, как и первая. Жизнь шла так же, с той лишь разницей, что мы жили с братом вдвоем, без Густава. На Пасху 1876 года я был произведен на вакансию из прапорщиков в подпоручики; производство в полку шло очень медленно и вакансия для меня открылась только вследствие сформирования в полку 16-й роты и обращения его из трехбатальонного в четырехбатальонный состав.

    Из академических лекций особенно интересными были лекции генерал-лейтенанта Обручева (впоследствии начальника [76] Главного штаба) по военной статистике иностранных государств. Я не знаю была ли какая-либо утвержденная программа для этого предмета? Мы ее не видели. Не было и записок или руководств. Нам выдали целую кипу статистических сборников со сведениями о пограничных государствах и их вооруженных силах, и мы в течение года должны были наносить все интересные в военном отношении сведения (горы, реки, дороги, крепости) на выданные нам карты. Обручев же читал нам на своих лекциях нечто совсем иное — я бы сказал военно-политические очерки соседних государств; он разбирал этнографический состав населения, взаимные отношения национальностей, степень сплоченности и прочности государства, давал (основываясь на истории) характеристику вооруженных сил. Все это было так интересно и увлекательно, что впоследствии я в Семеновском полку прочел несколько лекций на эту тему, очевидно, по лекциям Обручева*. Но когда осенью 1876 года надо было сдавать экзамен из Военной статистики, мы оказались в чрезвычайном затруднении: программы не было, руководства тоже, что будут спрашивать — неизвестно, а сам Обручев уехал в командировку, так что нас будет спрашивать генерал-лейтенант Макшеев, профессор русской статистики!

    Экзамен был назначен двойной: 29 сентября — письменный и 30 сентября — устный. Какими-то темными путями из Канцелярии Академии были получены темы для письменных ответов, и мы узнали, что те же вопросы будут предлагаться и на устном экзамене. Это уже значительно облегчало подготовку, но все же было немыслимо в течение нескольких дней подготовиться по всем вопросам по первоисточниками Весь наш курс собрался у кавалергарда Родзянко**, где было решено: разобрать темы между собою с тем, чтобы каждый разработал и написал одну-две из них; затем вновь собраться, прослушать составленные ответы, чтобы каждый мог записать себе суть их; в день письменного экзамена заготовленные ответы сложить на определенном месте, чтобы нуждающиеся [77] в том могли взять нужный ответ для списывания. Для прочтения готовых тем мы, помнится, собирались два раза — у Родзянко и у Котельникова. Это все было крайне полезно, так как мы прослушали конспекты всего курса. На мою долю выпали две темы: “Наш флот” и “Вооруженные силы Турции”, за разработку которых я заслужил полное одобрение товарищей.

    На экзамене со мной случилось нечто совсем невероятное: билетов было штук тридцать-сорок; на письменном экзамене мне достался “Наш флот”, а на устном — “Вооруженные силы Турции”, то есть мои же собственные темы. В письменной работе Макшеев нашел два промаха, которые он счел ошибками: у нас порт имеется в Гельсингфорсе, а не в Свеаборге, как я написал (расстояние между ними версты три), а те мелкие суда, которые мы по Парижскому миру еще имели право держать в Черном море{27}, нельзя назвать кораблями*, поэтому на моей работе красовалась отметка десять. Устный экзамен, в присутствии начальника академии Леонтьева, задававшего мне еще отдельные вопросы по Австрии, прошел блестяще, так что еще до объявления нам баллов я заявил товарищам, что принимаю поздравления с медалью.

    Экзамен этот был последним. Для получения малой серебряной медали нужно было иметь не менее 11 из главных и не менее 10 из второстепенных предметов: военная статистика была главным предметом. Оригинально, что по военной администрации и законоведению, которые я потом преподавал, я имел лишь 10; эти баллы только потому не помешали мне получить медаль, что для геодезистов это были второстепенные предметы**. Этим экзаменом заканчивалось мое пребывание в Академии; геодезисты переводились затем в Пулковскую обсерваторию на два года, а моим товарищам [78] по общему отделению предстояло пройти еще полугодовой дополнительный курс.

    Добавлю еще несколько воспоминаний о жизни на старшем курсе Академии. Ежедневно у нас было четыре лекции по часу с четвертью: 9.15–10.30, 10.45–12.00, 12.30–1.45 и 2.00–3.00; фактически лекции были короче и перемены длиннее. В большую перемену пили чай и играли в шахматы, в которых особенно силен был Волков*. После трех часов для желающих еще были лекции по иностранным языкам; я было записался на английский язык, но, к сожалению, вскоре перестал посещать их как потому, что и без того работы было много, так и потому, что не предвидел ocoбой надобности в этом языке.

    Весной 1876 года у меня было особенно много работы так как Савич задал мне в конце января задачу: вычислить солнечное затмение, предстоявшее 18 августа 1887 года, по способу Гаусса, изложенному в его брошюре. Пришлось одолжить эту брошюру, писанную сжато, как все сочинения Савича, исправить опечатки и затем сделать вычисления, громадные для малоопытного, вычислителя. Савич все время, торопил меня, спрашивая: готово ли? Провозился я с вычислениями долго, месяц или два, причем усердно ругал Савича, отнявшего у меня свободное время. Копия работы у меня сохранилась, в ней примерно десять-двенадцать тысяч чисел; из коих большая часть — логарифмы**.

    Савич взял мои вычисления и ничего не сказал мне о них Лишь впоследствии он мне сказал, что, выпуская новое немецкое издание своей астрономии, он в нем поместил и мои вычисления с пометкой: “Wir verdanken diese Berechnungen einen andehenden Astronomen Herre Roedieger”***.

    Из-за такой чести мне, конечно, не стоило так трудиться По тактике я в старшем классе был в партии полковника Казанского (правителя дел Академии), который тоже дал мне лишнюю работу: он каждому из офицеров в партии дал по корпусу; у меня был тоже корпус. Казанский поручил мне [79] одновременно командовать и всей совокупностью этих корпусов, так что у меня была двойная работа. В течение зимы в Петербург приехал фельдмаршал эрцгерцог Альбрехт{28}, который посетил и нашу Академию. Леонтьев привел его в старший класс, где были практические занятия по тактике, и прямо повел его ко мне. У меня была большая восковка с показаниями походного движения армии. Эрцгерцог, указывая на фланговую колонну, спросил, что у меня тут, вероятно, лишь одна кавалерия? Но я объяснил, что у меня там корпус войск и столько-то кавалерии. Как он, так и Леонтьев были крайне удивлены этим, и Леонтьев тотчас отвлек гостя, стал показывать ему разные висевшие в классе карты и планы и скорее увел его. Очевидно, наши руководители по тактике не получали никаких общих указаний и фантазировали по своему усмотрению.

    Летом 1876 года я на съемке жил вместе с Гладышевым. Первая съемка наша была около деревни Большая Ламоха (близ станции Молосковицы), вторая около деревни Чухоновское Высоцкое близ Красного Села. Обе съемки прошли очень хорошо. После мы на три недели собрались целой партией в Киненьскую колонию для решения тактических задач в поле. Тут мне посчастливилось попасть в партию полковника Кршивицкого*, первого офицера Генерального штаба, произведшего на меня впечатление своим умом и умением пользоваться местностью.

    Выпускные экзамены окончились 4 октября, а 8-го я уехал на двадцать восемь дней в Выборг на отдых. Вернувшись, я 9 ноября из рук Леонтьева получил медаль и увидел свою фамилию на мраморной доске Академии. Не обошлось без курьеза и здесь. Медали выдавали редко и проходили годы без присуждения кому-либо медалей. В 1876 году, однако, по общему отделению уже были выданы две медали: Рудакову (кажется) и великому князю Николаю Николаевичу младшему; приписать меня к ним третьим было нельзя, так как я был не их выпуска, и пришлось, впервые, сделать над моей фамилией заголовок — Геодезического отделения; единственный имеющий такую этикетку в геодезисты и не попал. 17 ноября я за отличное окончание курса был произведен в поручики. [80]

    Отмечу здесь одно обстоятельство. Финляндский корпус успел наложить на меня свою печать: все свои личные заметки я во время пребывания в Пажеском корпусе и в полку делал на шведском языке! Но уже в Академии я перешел на русский язык, и шведские отметки встречаются с тех пор лишь в виде редкого исключения, когда я хотел, чтобы они были непонятны постороннему читателю.

    12 ноября я переехал в Пулково. Рядом с большой обсерваторией там была устроена маленькая, на три инструмента, для геодезистов. Для офицеров нанимался ближайший к обсерватории деревянный трехэтажный дом Птицыных. Нижний этаж занял Баранов, как женатый; в среднем этаже была классная комната и там же жили в двух комнатах Назарьев и Гладышев. Я поселился наверху, где у меня были две комнаты: небольшая, но теплая, и большая холодная с балконом, а между ними прихожая. В первой я жил зимой, а во вторую я переехал с наступлением тепла. Меблировка была казенная и самая убогая — стол и несколько стульев, да моя складная кровать; в зимней комнате была толстая круглая печь, занявшая подозрительно наклонной положение; при переезде в летнюю комнату мебель в ней пропадала совсем, но зато в ней было много воздуха и хорошо было сидеть на балконе, с которого открывался очень далекий вид, изредка оживляемый поездами Царскосельской и Николаевской железных дорог.

    Жизнь в Пулково протекала так: вставал я часов в восемь, пил чай у себя; к десяти часам мы все собирались l классную комнату, где посередине стоял классный стол. В десять часов туда приходил наш профессор и ближайший начальник в Пулково, полковник Цингер, и садился у одной из длинных сторон стола; трое слушателей сидели напротив, а я, как близорукий, садился поближе, на конец стола. Цинге первым делом закуривал сигару, которую он курил из черешневого мундштука, и затем начинал занятия. Он нам читал лекции по отдельным вопросам из астрономии и геодезии, служившие подготовкой для предстоявших нам практических занятий, и по некоторым отделам математики (на пример, по теории вероятности), в которых мы были слабы. Это были лекции-беседы, где каждый мог его переспрашивать и где нельзя было не понять чего-либо. После нужного [81] объяснения нам указывалось произвести вечером наблюдения, и на следующий день он их разбирал и критиковал. Эти занятия продолжались до двенадцати часов.

    В час мы отправлялись обедать в Главную обсерваторию, где смотритель Дьячков за четырнадцать рублей в месяц давал обеды нам и молодым астрономам, прикомандированным к обсерватории по окончании университета. После обеда мы были совершенно свободны. Вечером, если погода была ясна, то делали наблюдения и затем вычисляли их. Читали мы много.

    В доме мы жили врозь по своим комнатам и лишь изредка составлялась карточная партия в комнате Назарьева, где был карточный стол. Жизнь была очень простая, скромная, тихая и абсолютно трезвая. Воспоминания о ней у меня сохранились самые симпатичные. Особенно же теплые воспоминания я сохранил о Николае Николаевиче Цингере. Он сам был геодезист, отличный математик, очень умный человек, добросовестный преподаватель, одним словом, идеальный руководитель наших занятий; вместе с тем, он с большим тактом держался с нами: не начальником, а старшим товарищем, в отношении которого, однако, никакая фамильярность не была мыслима. Мы его все глубоко уважали. Первое, чему он меня обучил, было сравнение хронометров; затем один из нас должен был, по очереди, целую неделю сравнивать утром до занятий хронометры (четыре-шесть штук), бывшие у нас, и часы в нашей обсерватории, записывать все в журнал и заводить хронометры и часы.

    Затем начались измерения пассажным инструментом. Помню, какое чарующее впечатление на меня произвели эти наблюдения: по заранее составленному расчету поставишь трубу в нужное положение и точно в предусмотренное время в поле зрения, на темном фоне является звезда, такая яркая, чистая, которая движется через поле зрения между горизонтальными нитями! Заглядываться, однако, некогда, а надо вести счет бою хронометра, замечать и записывать время прохождения звезды через нити. Даже холод не особенно смущал при этом, так как наблюдения длились всего 3/4 часа — 1 час. Скучнее были следовавшие за тем вычисления. [82]

    По субботам я после обеда ездил в Петербург, где останавливался у брата, имевшего казенную квартиру; возвращался я в Пулково по понедельникам утром; сверх того Цингер разрешал и более долгие отлучки. Поездки я совершал почти всегда на почтовых и лишь редко ездил на Царское и оттуда по железной дороге. Зимой в санях было холодно, но зато удобно; но на колесах, в бричке, это удовольствие было довольно сомнительным. Трясло не особенно, так как сиденье было из веревочного переплета, на который было положено сено, но зато грохот был оглушающий, бричка звенела всеми своими железными частями, и уши страдали немилосердно; одновременно, часто страдал и нос, так как по шоссе из города везли “золото”, и когда встретишь серию подвод с этим добром, то лишь стараешься подольше не дышать; поля по сторонам дороги периодически благоухали тем же. В попутчики ко мне часто напрашивались астрономы, обедавшие с нами; из моих товарищей, кажется, вообще никто не ездил в город. Астрономы смотрели на нас свысока, и мы с ними имели мало общего. Я, конечно, рад был подвозить их в город, так как это меня не стесняло и ничего мне не стоило. Зимой, когда можно было разговаривать, это даже было интересно; при езде на колесах разговор из-за грохота был почти немыслим. Возил я таким образом Левицкого, но особенно часто — Дубяго, пока у меня с ним не вышло недоразумение. Привыкнув к тому, что я с готовностью его вожу и, воображая, пожалуй, что я рад этой чести, он однажды за обедом довольно свысока спросил меня, когда я еду в город? Меня это взорвало и я ответил, что рано утром, ввечеру, в полдень, на рассвете, а когда он обиделся, пояснил, что еще не знаю.

    На каникулы я ездил в Выборг. Семья Безак к этому времени совершенно распалась; тетка, у которой, кажется, было временное помешательство, стала жить с младшей дочерью, сын Александр служил в Новгороде; неудачника Николая его двоюродный брат, богач Николай Александрович Безак, поместил в одно из своих имений, где он прозябал на нищенском окладе; Мария и Ольга жили вместе в Петрограде, давая уроки. Уроки Ольги, однако, прекратились за отдачей ее ученицы в школу, других не находилось, и я настоял на том, чтобы она брала субсидию от меня и не ходила [83] по урокам. При скромной жизни в Пулково, я уже мог уделять ей двадцать пять рублей в месяц. При своих приездах в город я, конечно, всегда бывал у нее.

    Как ни симпатична была мне жизнь в Пулково, как ни нравились мне астрономические наблюдения, но я скоро увидел, что карьера геодезиста не по мне.

    Бесконечные вычисления надоедали, и мысль, что логарифмические таблицы должны на всю жизнь быть моей настольной книгой, меня ужасала. Вместе с тем, мне стало ясно, насколько неудовлетворительна была подготовка геодезистов к предстоящей им деятельности. Чтобы быть астрономами, другие люди проходили полный курс университета; мы же в два года проходили в Академии какой-то винегрет из астрономии, тактики, администрации и проч., какого, вероятно, не сыскать в программе какого-либо иного учебного заведения*; все это нам преподавалось, чтобы мы были почти офицерами Генерального штаба, натасканными для производства геодезических работ. Занятия в Пулково были продолжением этого натаскивания, и правы были астрономы, соседи по столу у Дьячкова, когда видели в нас не товарищей по науке, а лишь людей практически подготовленных к выполнению геодезического ремесла. Для того же, чтобы быть действительно знающим геодезистом, надо было еще много работать — лучше всего пройти курс университета! Это меня вовсе не соблазняло, тем более, что, во-первых, карьера геодезиста не была особенно соблазнительной и, во-вторых, я видел перед собою возможность перехода в Генеральный штаб с лучшей службой. Относительно деятельности и служебной карьеры геодезистов я не имел почти никакого представления, когда наспех подавал рапорт о поступлении в Геодезическое отделение. Вскоре я через кого-то из полковых офицеров-финляндцев (Рамзая?) получил приглашение побывать у геодезиста полковника Бонсдорфа, тоже финляндца; от него я узнал, что положение геодезистов вообще малопривлекательно; то же мне подтвердили мои товарищи топографы, близко знавшие их положение. В Корпусе топографов геодезисты занимали, правда, все высшие должности, но хороших должностей было мало, а до получения их приходилось ждать долго на должностях с малым [84] окладом и с кочевкой каждое лето по съемкам или триангуляции. Поэтому звание геодезиста могло быть привлекательным только для топографов, да еще любителей математики. Несмотря на эти сведения, я усердно продолжал свои занятия, которые притом успели меня заинтересовать. Но упомянутые выше новые впечатления от занятий в Пулково оказали решающее влияние.

    Сознание, что моя математическая подготовка недостаточна, что мне еще очень многому надо учиться и все для того, чтобы занимать малопривлекательные должности, производить вычисления, заставляло искать иного выхода; а этот выход был под рукой — перевод в Генеральный штаб. Для этого требовалось несколько дополнительных экзаменов, да прохождет полугодового дополнительного курса строевого отделения. Академии я был на хорошем счету и надеялся на свои силы. законе, однако, такой казус не был предусмотрен; вернее всего от меня должны были потребовать прослужения года в строю как между двумя разными Академиями. Раньше всего надо было покинуть Пулково и вернуться в полк.

    Для того, чтобы избежать всяких объяснений относительно причины моего ухода, я обратился в конце января 1877 года доктору Юнге, прося его выдать мне свидетельство, что мои глаза слабы, а значит напряжение зрения и особенно наблюдения солнца мне вредны. Все это вполне соответствовало истине и я от него получил такое свидетельство, с которым 6 февраля явился к командиру полка Свиты Его Величества генерал-майору Севастьяну Павловичу Эттеру* просить его разрешения вернуться в полк. С полком я сохранил связь, и возвращение особенно на короткое время, не представляло бы никаких трудностей, если бы не производство мое за Академию в поручики благодаря которому я обошел по службе около дюжины старших товарищей. Эттер принял меня хорошо, но все же просил меня вернуться лишь после Пасхи (27 марта), чтобы я при пасхальном производстве не занимал вакансии. Эта оговорка была справедлива, но все же несколько обидела меня. Эттер воспользовался случаем и попросил меня вновь прочесть в полку несколько сообщений, и я прочел тогда четыре лекции о Германии.

    16 марта я заявил Цингеру о своем намерении оставить Пулково; он просил меня передумать, говоря, что в Пулково и [85] потом, на Геодезической службе, можно будет устроить так, чтобы мои глаза не очень напрягались, и обещал переговорить со Струве (директором обсерватории) и Форшем (начальником Корпуса топографов). Через день меня позвали к Струве; он меня убеждал продолжать занятия, так как мои опасения за глаза могут быть напрасны, и освободил меня от предстоящих весной наблюдений солнца Писторовым кругом. Я согласился остаться и решил про себя пробыть в Пулково до осени; это было гораздо приятнее, чем быть в лагере. Я также доказывал этим Эттеру, что меня из Академии не гонят и, если он не торопится с моим возвращением, то я спешу еще того менее; для годичного срока строевой службы перед новым поступлением в Академию мне и не нужно было возвращаться раньше в полк. [86]


Глава вторая

    Русско-турецкая война 1877–1878 гг. — Мобилизация Гвардии. — Возвращение в полк. — Петербург. — Продолжение учебы. — Служба при штабе Гвардейского корпуса. — Женитьба на кузине О. П. Безак. — Научные занятия

    В апреле 1877 года последовало объявление войны Турции{29}. Гвардия не мобилизовывалась и от нее были взяты только отдельные чины в конвойную роту государя, которую повел мой бывший ротный командир Чекмарев. Все пришли в волнение, газеты читались нарасхват, вся молодежь мечтала о том, чтобы попасть на войну. Мечтал об этом и я, но до мобилизации Гвардии у меня не было возможности попасть туда, так как ни связей, ни знакомств не было. Чтобы все же делать что-либо по подготовке к войне, я стал стрелять в цель из револьвера.

    В конце мая Эттер негласно дал мне поручение: просмотреть все тактические задачи, решенные офицерами полка с замечаниями на них батальонных командиров. Эти задачи тогда были внове и, вероятно, начавшаяся война заставила обратить на них большее внимание. Задачи были простые и решены были, в общем, недурно. Но хуже всего были замечания батальонных командиров, уже давно забывших все, что они когда-либо знали из тактики. Помню одно такое замечание, задача гласила: оборонять переправу через реку — значит, имевшийся взвод артиллерии должен быть поставлен на самом мосту! Через неделю я представил Эттеру свои замечания, изложенные возможно мягко, и он их объявил от своего имени. [57]

    Затем, 11 июля, я по просьбе Эттера был при нем в роли негласного начальника штаба на отрядном маневре, которым он командовал; сошло все удачно.

    В Пулково занятия шли своим чередом: наблюдения звезд сменялись геодезическими работам: измерением базиса, триангуляцией и т. п. Я, сверх того, собирал гербарий и жуков. Совершенно неожиданно в конце июля была объявлена мобилизация Гвардии. Я немедленно подал рапорт об отчислении меня обратно в полк для участия в походе и 30 июля покинул Пулково.

    В городе я заказал себе нужные вещи. В полку меня назначили в роту брата (16-ю), и Эттер мне сказал, что я буду при нем начальником штаба; поэтому я должен добыть себе лошадь, а фураж он мне прикажет отпускать. С трудом я добыл себе бракованную серую клячу, так как лошадей в продаже совсем не было.

    Мобилизация шла в то время медленно, и мы двинулись в путь лишь 27 августа. До того времени я был свободен и занят лишь личной своей мобилизацией, поэтому несколько раз ездил в Юстилу.

    Ольга получила от моей матушки приглашение погостить у нее и в конце мая поехала в Выборг, где оставалась до нашей свадьбы (ноябрь 1879); Маша же уехала в Оренбург к своей сестре, Ивановой.

    Поездка с полком на театр войны была длинная и томительная. Воинские поезда шли медленно и подолгу стояли на станциях. Довезли нас по железной дороге до Дуная. Осталась у меня в памяти остановка 8 сентября у Унгени, где мы пересаживались на румынскую железную дорогу. Во всех ресторанах была такая масса наших офицеров, что трудно было найти стул, а еще труднее — добиться какой-либо еды; прибывшие раньше нас, уже наученные опытом, научили нас кричать “Zahlen!”*, чтобы дозваться кельнера и дать ему заказ. По плавучему мосту мы 17 сентября перешли через Дунай, и с этого времени началась моя злополучная деятельность в качестве “начальника штаба”. Конечно, никакого штаба у меня не было, я был субалтерном для всяких поручений, а чины полкового Штаба катались без дела [88] с командиром полка и только критиковали и науськивали его на меня. На первых порах я должен был отводить бивак для полка, который шел один к Плевне. На одном из первых ночлегов я получил замечание, что поставил полк на старом кладбище, а между тем это было единственное удобное место, на котором стояли и другие полки, и кладбище было не только старое, но древнее; в другой раз — жалонеры не были вовремя расставлены, но потому что их мне не выслали вперед. Наконец нам попался идеальный бивак: к речке, протекавшей в тылу бивака, подходили небольшие холмы, на которых можно было поставить по батальону. Только мы успели расположиться, как получили приказание нашему 4-му батальону: сняться и перейти на правый фланг полка, правее 1-го батальона. Все были, конечно, недовольны этим беспокойством, и офицерство стало трунить надо мною, что я и бивак отвести не умею. Взбешенный я пошел к Эттеру спросить о причине такой перемены. Он тоном строгого выговора указал на мое недомыслие о том, что в тылу бивака есть только одно хорошее место, где он, под деревом, может поставить свою палатку, а это место находится за правым флангом полка! Я не пытался объяснить глупость его претензий, а только сказал, что раз я ему угодить не могу, то прошу оставить меня при моих обязанностях в роте. Эттер немедленно переменил тон и стал говорить, что он старый практик, а я молодой теоретик, он мне в отцы годится и мне не подобает обижаться на него и т. д. В результате я остался “начальником штаба”, а замечания прекратились.

    Положение мое затруднялось тем, что я был одним из младших офицеров полка, не имел даже академического значка*. а поддержки со стороны командира полка у меня не было. Обращение старших к младшим в строю и по службе было грубое, а такое обращение со мною я всегда плохо переносил. Однажды, при приводе батальона на бивак, командир его строго крикнул мне: “Поручик Редигер, куда фронт?” Резкость и глупость вопроса меня взорвали и я ответили “Отгадайте! Вот правый и вот левый фланг”. Ответ был сугубо антидисциплинарен, тем более, что я состоял в этом же батальоне, но я был молод и горяч, и думаю, что без [89] такого отпора меня бы совсем стали третировать как мальчика на побегушках.

    На один из ночлегов мы пришли без обоза, который до того застрял, что на следующий день мы остались на дневку, и один батальон был послан назад вытаскивать обоз. Положение офицеров было совсем плачевное: все их вещи, даже палатки, были в обозе*.

    Утром мы вдвоем с братом пошли в соседнюю большую деревню поискать какой-либо еды. Деревня была пустая. Из какой-то избы шел, однако, дым. Мы подошли и спросили что-либо поесть, но нам сказали, что ничего нет, так как турки все забрали. Делать было нечего и мы, огорченные, сели у соседней избы. Вдруг из первой избы выходит старуха и несет нам кринку молока и хлеб; серебряный рубль побудил ее принести нам еще порцию, и мы были сыты и довольны.

    Перед наступлением к Горному Дубняку последовало курьезное распоряжение: выслать от полка с бивака команду (взвод?), который должен пройти до деревни Чириково и определить время потребное для прохождения этого расстояния**. Поручили мне идти с командой, причем в проводники я получил двух казаков. Они повели нас без дороги, по высоким кустам и я, заметив продолжительность марша, вернулся с командой домой. На следующий день я должен был явиться к командиру л.-гв. Саперного батальона, генерал-майору Скалону, и доложить ему добытые данные. Но мне пришло в голову, что мне могут поручить провести полк в Чириково, и я захотел посмотреть, найду ли я дорогу? Я [90] поехал по направлению к Чириково, но скоро увидел, что заблудился в кустах. Скоро уже надо было ехать к Скалону, а между тем я уже не знал, как вернуться на бивак? Я представил лошади волю; она постояла, потом осторожно стала поворачивать в сторону; я ей не мешал и она повернула, куда нужно, и я попал на бивак в отряд и оттуда к Скалону. Оказалось, что задача была мне передана неверно: были расчищены в кустах пути, по которым и надо было пройти, что уже было исполнено другими командами.

    Наступило 12 октября, день боевого крещения Гвардии. Главная масса ее атаковала позицию у Горного Дубняка, а Преображенский, Семеновский и Измайловский полки стали между Горным и Дольным Дубняками, заслоном против возможной вылазки из Плевны. Впервые мы здесь услышали шум боя, впервые увидели убитых и раненых. Из Плевны вылазки не было, и мы пред собою не видели противника. Бой кипел в тылу у нас и оттуда стали приходить тревожные вести: такие-то убиты, такой-то полк понес громадные потери. Наконец, прискакал ординарец и потребовал от нас на подмогу Измайловский полк.

    Откровенно признаться, стало жутко при мысли, что следующим потребуют в пекло наш полк. Но к вечеру Горный Дубняк был взят, правда, с громадными жертвами, вызванными неумелыми распоряжениями высшего нашего начальства.

    Ночевали мы тут же, в поле, конечно без палаток и обозов. Ночь была очень холодная. Солдаты угостили чаем и сухарями, и мы спали, зарывшись в солому.

    Вслед за тем мы прошли без боя Дольний Дубняк и заняли позицию против Плевны. Здесь, по поручению штаба дивизии, мне пришлось сделать съемку участка обложения Плевны, занятого нашей дивизией*. Работу эту мне пришлось делать в штабе дивизии и тут завязалось мое знакомство с этим штабом. [91]

    Дивизией командовал генерал-майор Раух (командир 2-й бригады). Начальником штаба был полковник барон Каульбарс (Николай Васильевич); старшие адъютанты: Генерального, штаба капитан Протопопов и гвардии поручик Алексеев. Затем к штабу был прикомандирован Генерального штаба полковник Пузыревский.

    Из разговоров в штабе вскоре выяснилось, что они желают иметь по одному ординарцу от каждого полка и от артиллерийской бригады и рады взять меня, если я желаю уйти от Эттера. Прикомандирование мое к штабу вскоре состоялось. Эттер был зол, но я сказал, что все равно больше не хочу состоять при нем. Он, впрочем, сам скоро ушел командиром бригады 2-й гвардейской пехотной дивизии.

    Ординарцами, кроме меня, оказались: Преображенского полка поручик Бибиков, Измайловского — Орфенов(?), Егерского — Милорадович и от артиллерийской бригады — Андреев. С этим штабом я проделал весь поход, а потому остановлюсь несколько на лицах, его составляющих.

    Генерал-майор Раух был человек пожилой, немного брюзга, но в душе очень добрый и доброжелательный, умный и с военной жилкой, неутомимый и лично храбрый; на беду он большую часть службы провел состоящим при великом князе Николае Николаевиче старшем{30}, мало знал войска и имел несколько штатский вид. При всем том он был одним из лучших генералов, бывших тогда в Гвардии; участвовал в первом походе Гурко за Балканы, был уже обстрелян и имел Георгия 4-й степени.

    Барон Каульбарс был очень милый человек, неглупый и толковый; во время похода мне недолго пришлось иметь с ним дело, но в 1883 году мне пришлось ближе познакомиться с ним.

    Александр Казимирович Пузыревский был выдающимся офицером Генерального штаба: умный, образованный, решительный. Ко мне он относился очень хорошо. Его долго мучила зубная боль, и тогда он бывал сердит и желчен, за что я его звал “Мириалай еффенди”*. Мне он неоднократно помогал, и я буду часто говорить о нем. [92]

    Протопопова (Александра Павловича) я уже несколько знал по Академии, он был человек способный, но удивительно грязный, физически и в разговоре. Я ему не симпатизировал и ближе его не знал.

    Алексеев (Константин Михайлович) был старшим адъютантом по хозяйственной части. Мало развитый, но ловкий, удивительный знаток всяких законов.

    Бибиков был добрый малый, с которым мы жили до прихода в Сан-Стефано. Орфенов и Милорадович скоро ушли от нас (заболели?). Андреев был хороший малый, несколько кутильный, близкий к Рауху через своего брата, состоявшего при великом князе Николае Николаевиче старшем.

    В хозяйственном отношении штаб был обставлен отвратительно: в мирное время дивизией командовал великий князь Владимир Александрович; предполагалось, что он же будет командовать ею и в походе и, очевидно, будет кормить свой штаб. Но великий князь получил в командование армейский корпус, а штаб дивизии оказался без всякого хозяйства. Какую-то посуду добыли из Бухареста, а из Егерского полка взяли солдата, бывшего повара Морена, который стал готовить на штаб. Его стряпня была, однако, так плоха, что Раух от нее отказался и начал столоваться отдельно; ему готовил австриец (чуть ли не офицер ландвера), заведовавший его лошадьми*, а младшая братия вплоть до Сан-Стефано питались произведениями Морева.

    Вместо своей старой лошади, которую пришлось бросить, я себе купил сначала одну, а потом еще и вторую лошадку. Одна была под седлом, а другая везла на вьюке нужнейшие вещи. Походных кроватей тогда не было и у меня было с собой лишь широкое одеяло, посередине подшитое резиновым полотном (против сырости), и резиновая подушка, которая скоро испортилась, так что ее ночью приходилось надувать вновь раза два-три. Под одеяло клалось, что найдется на месте: подушки (редко), солома, сено. Почти всегда удавалось ночевать под крышей, но все же ночью было холодно и приходилось спать одетым, лишь без сапог. [93]

    Не ожидая падения Плевны, Гвардия двинулась на Балканы. Раньше всего приходилось взять укрепленную позицию у деревни Правцы, для чего в обход ее была двинута под начальством Рауха колонна из Семеновского полка и л.-гв. 1-го и 4-го стрелковых батальонов с артиллерией. Дорога была отвратительная, частью шла по карнизу, тяжелые зарядные ящики одолевали ее с таким трудом, что к каждому из них пришлось придать по одной роте. В ночь с 10 на 11 ноября я получил поручение: остаться при батальоне л.-гв. Семеновского полка, который был оставлен в тылу, при соединении двух ущелий, для обеспечения тыла отряда. Я чувствовал себя очень жутко. Имевшиеся карты были малого масштаба и крайне неверны, так что и колонна наша шла с проводниками; были ли поблизости наши войска и в какой стороне, я не знал, поэтому нападения турок приходилось опасаться чуть ли не со всех сторон; люди крайне устали и весь бивак спал мертвым сном, не исключая командира батальона, поручившего мне распорядиться буде нужно. Ночь была совсем темная. Я тоже очень устал, но все же крепился, ходил и прислушивался. Вдруг услышал конский топот; оказалось, что это казачий разъезд, присланный для связи из соседнего отряда, который стоит недалеко. Стало много спокойнее на душе.

    Правецкая позиция была взята 11 ноября. Из нашего полка в бою участвовала лишь рота моего брата; потери были незначительны. Вслед за тем нас двинули к Этрополю, уже взятому преображенцами, и оттуда на Балканы. В Этрополе нам удалось купить себе свечи, запас которых у нас совсем иссяк; свечи были очень оригинальные: сальные, отлитые домашним способом в коническую форму; продавались они пучками со связанными фитилями.

    Стоянка на Балканах была неприятная: холодно, туман или дождь. Стояли мы в густом буковом лесу на горе Шандорник, имея перед собой турецкий форт Илдиз-табие на острой вершине вроде сахарной головы. По этой вершине изредка стреляли несколько батарей, которые удалось втащить наверх, где их поставили на местах, откуда открывался вид на противника: сначала вдали поставили на горке два или четыре орудия, затем, поближе, две батареи. Противник [94] отвечал нам из горных орудий. В день полкового праздника, 21 ноября, группа семеновских офицеров (брат, я, Шульман и другие) сидела вместе, когда горная граната ударила среди нас; она зарылась в землю и при разрыве засыпала нас землей и листьями, не причинив никому вреда; осколок ее я храню на память.

    В лесу почти не было возможности ориентироваться и уяснить себе относительное расположение частей, и я получил поручение составить план позиции. Из штаба я взял папку и лист бумаги, у меня был небольшой компас, который пришили к папке, и масштабная линейка. С этим снаряжением я 24 ноября произвел съемку как передовой позиции, так и дороги к батарее в тылу. Место Илдиз-табие я получил, взяв у двух батарей первой линии дистанции до него (600 и 625 саженей), каково же было мое торжество, когда я, окончив съемку у тыловой батареи, спросил их дистанцию до того же редута и она (около трех верст) совпала с расстоянием по моему плану! Таким образом, моя съемка оказалась очень верной, несмотря на несовершенство снаряжения и трудности определения расстояний шагами по крутым тропинкам. Между прочим подтвердилось предположение, что тыловая батарея стреляет через головы передних, возникшее потому, что мы в первой линии часто слышали полеты каких-то снарядов над своими головами. Помню, что я от съемки так устал, что решил отлежаться в палатке целые сутки; я это исполнил, но был сам рад встать, когда сутки прошли.

    Вскоре нас спустили с горы в деревню Врагеш, где мы стояли до 12 декабря. Незадолго до этого числа я получил довольно неопределенное поручение: с несколькими уланами проехать вперед по ущелью и посмотреть, куда оно идет? Я проехал несколько верст, увидел, что дорога по ущелью начинает круто подыматься в гору. Я вернулся и доложил о виденном. Оказалось, что требовалась рекогносцировка через горы, которая и была снаряжена, как следует, через несколько дней. Со мной поехал Пузыревский, мы оба в полушубках без погон; нас провожали несколько пеших вооруженных болгар. Они нас провели по дороге между турецкими позициями до перевала через Балканы. Дорога оказалась очень плохой; артиллерия своими силами ее, конечно, [95] пройти не могла. В одном месте она проходила всего в одной-двух верстах от неприятельского бивака. К вечеру мы благополучно вернулись домой. По этой дороге потом прошла колонна генерала Вельяминова, и Пузыревский, по статуту, получил за рекогносцировку дороги Георгия 4-й степени*.

    К деревне Врагеш стягивались войска для перехода через Балканы, и я им указывал места биваков. Приходит 2-я бригада 3-й гвардейской пехотной дивизии; полками командовали полковник и генерал Миркович**; я подъезжаю с докладом к Мирковичу, но он меня отослал к полковнику Кур-лову, как к командующему бригадой, и объяснил, что он генерал “по манифесту”, а Курлов на днях произведен в генералы настоящие и, хотя он еще не успел надеть генеральские погоны, командование бригадой перешло от него к Курлову. Курьезное положение!

    Наконец, 13 декабря, Гвардия двинулась через Балканы***. Шли налегке; батареи взяли только по четыре орудия, задки зарядных ящиков, а равно и все обозы были оставлены на месте; людям выдали на руки по пять фунтов вареного мяса. Дорога была страшно тяжелая — крутая и скользкая. Орудия тащила пехота; верховые должны были спешиться. На половине подъема пришлось заночевать. Штаб залез в овчарню (крыша, поставленная на земле), в которой развели огонь; мы напились чаю и легли спать с седлами под головами, но очень скоро проснулись от холода и двинулись дальше. На следующий день мы добрались до Чурьякского перевала, где развели костер и стали ждать подхода остальной колонны. Помню мою радость, когда я увидел моего денщика Федорицына, подходившего с моим вьюком! Мокрые сапоги были сняты, и ноги закутаны в одеяло. Но вскоре Раух меня позвал с собою, идти навстречу колонне и подбадривать ее. Пошли вниз, а затем опять пришлось [96] подняться. Ночь провели на перевале, дремля у костра. Утром начался спуск, тоже крутой, но тяжелый только для частей, спускавших орудия. Мы засветло спустились в деревню (Негошево) и проехали еще несколько за нее, осмотреть местность, после чего забрались в избу. После трудного похода и двух почти бессонных ночей я спал как убитый, отказавшись даже от еды. Рано утром меня будят. На мой удивленный вопрос “Почему?” товарищи мне рассказали, что вечером заходил Раух и приказал мне утром провести л.-гв. Первый стрелковый батальон к тому месту, где мы с ним были днем, и что я на это ответил “Слушаюсь”. Ничего этого я не помнил, и ответ, очевидно, был дан во сне. Такая отдача приказания была сугубо неправильна, если бы Раух заставил меня повторить приказание, то он увидел бы, что я ничего не понял. Кроме того, опасно поручать вести кого-либо по незнакомой дороге, которую он видел только днем, не зная о предстоящем ночном поручении!

    Я сам выбрался из деревни только по указанию жителей; где же мне было вести кого-либо? У выхода из деревни я наткнулся на пехотную колонну; оказалось, что это л.-гв. Первый строевой батальон, который идет на место с проводником из местных жителей. Все обошлось благополучно!

    Дело в этот день было пустое. Но под конец Рауху показалось, что турки сдаются, и он подъехал к цепи; нас встретили огнем и мы вынуждены были повернуть назад. Возвращались мы шагом, и пули свистели и щелкали о землю около нас. Это отступление шагом под огнем было самое неприятное из всего, испытанного мною за время войны — я просто трусил!

    Наконец, 19 декабря, боем при Ташкисене турки были принуждены оставить позиции на Балканах и открыть нам шоссе, единственную удобную дорогу через них; никаких особых поручений я в этом бою не имел.

    Затем мы двинулись к Софии. По дороге мы должны были перейти реку Искер, через которую у деревни Враждебны был довольно длинный мост, перекрытый крышей. Противоположный берег был занят турками; стрелковая бригада, бывшая в авангарде, вела с ними перестрелку. Кубанские казаки, посланные на фланг для разведки реки, донесли, что на реке ледоход. Во главе главных сил был [97] Преображенский полк. Раух послал меня к полку с приказанием взять влево и переправиться через реку. Когда я подъехал к полку, он шел в резервной колонне, имея во главе командира полка князя Оболенского. Я доложил, что приказано взять правое плечо вперед и переправиться через реку, чтобы взять турок во фланг; я добавил, что на реке ледоход. Князь Оболенский спокойно, как на параде, скомандовал: полк, правое плечо вперед, — и пошел к реке. На реке оказался лед, по которому полк и прошел разомкнутыми шеренгами. Казаки, очевидно, и не доходили до реки. С переходом преображенцев через реку турки отступили на Софию и далее, на Костондил. Для их преследования была назначена 2-я бригада 1-й гвардейской пехотной дивизии под командованием принца Александра Петровича Ольденбургского, которому были приданы барон Каульбарс и Протонев; при Раухе остались Пузыревский (начальником штаба) и я (за офицера Генерального штаба).

    В Софии мы отдохнули и пополнили свои запасы, особенно сахара. По этой части все бедствовали; перед переходом через Балканы Гвардию с трудом нагнал ее маркитант{31} Львов, и у него с трудом удалось добыть несколько фунтов, чуть ли не по серебряному рублю (полтора рубля кредитками) за фунт. Поэтому все пили чай вприкуску или с маленьким кусочком сахара на стакан, и только в артиллерии сахара было вдоволь и его радушно предлагали не стесняться накладывать в стакан по вкусу. Причина такой роскоши не замедлила выясниться: оказалось, что запасы провизии для офицеров, а может быть и другие офицерские вещи, возились в передках орудий и зарядных ящиков. Я уже говорил о том, что и те и другие пехоте приходилось с неимоверными трудами, до изнеможения, тащить через горы на себе, так как лошади совершенно не могли их вывезти, и вдруг оказалось, что мы таким образом волокли не только боевой груз, но и офицерское добро, в то время, как сами бросили свои обозы позади! Это вызвало взрыв негодования среди офицеров пехоты, но начальство было к нему глухо. Негодование это имело еще и другое основание: хозяйство в батареях велось еще на старых, коммерческих основаниях, причем все деньги на батарейное хозяйство поступали в карман батарейного командира, который в них отчета [98] не давал, а только должен был содержать батареи в порядке; громадная экономия получалась на фураже и тут у нас опять являлось подозрение, что лошади потому так бессильны, что их недостаточно кормят. Вообще, я должен сказать, что артиллерия в эту войну произвела на меня самое отрицательное впечатление. Порядок ведения хозяйства делал батарейных командиров какими-то арендаторами, а не командирами батарей, и многие из них целиком ушли в хозяйство, что даже в гвардейской артиллерии приводило к грязным историям*. С трудом мы дотаскивали артиллерию до поля сражения, но там результаты ее огня оказывались совсем слабыми. При всем том, артиллеристы считали себя привилегированным родом оружия и глядели свысока на пехоту, для которой они на деле были тяжелой обузой, не принося ей почти никакой пользы. Я вынес из похода полное недоверие к нашей артиллерии, недоверие продолжавшееся до войны с Японией, где она показала себя уже в лучшем виде.

    В Софии мы отдохнули в тепле, при обилии всяких продуктов, в том числе и сахара, но только в виде сахарного песка. Там ко мне подошел какой-то немец, который пригласил нас, нескольких офицеров, зайти к нему; он оказался колбасником и говорил, что является ходатаем за всех местных немцев, своего рода самозванным консулом. [99]

    Простояв в Софии около недели, мы двинулись к Филиппополю. Впереди шли стрелки и 2-я гвардейская пехотная дивизия, так что наша бригада шла сзади, совсем спокойно; недалеко от Филиппополя, где дорога идет вдоль левого берега реки Марицы, мы совершенно неожиданно услышали выстрелы с другого берега реки и узнали, что шедшие перед нами войска перешли на тот берег и ведут там бой. Я получил приказание поехать туда, разыскать командира Гвардейского корпуса графа Шувалова и испросить приказания для нашей бригады.

    Река Марица тут довольно широкая (саженей двадцать-тридцать), по ней шел мелкий лед; она оказалась неглубокой, не более полутора аршин, так что подымая ноги вверх, я подмочил лишь одну. Течение было быстрое и небольшие льдинки быстро неслись-мимо, и от их шмыганья перед глазами я почувствовал, что голова начинает кружиться. На счастье, со мною был кубанский казак; я его послал вперед, а сам ехал сзади с закрытыми глазами. На другом берегу я разыскал графа Шувалова; он мне поручил передать Рауху, что ведет бой со значительными турецкими силами и что нашей бригаде следует продолжать движение по левому берегу реки и, буде возможно, содействовать ему огнем. С этими вестями я благополучно вернулся к Рауху.

    Продвинувшись на несколько верст вперед, мы вышли во фланг противнику, и наша артиллерия затеяла с дальнего расстояния перестрелку; роты подошли к реке, но за дальностью расстояния огня не открыли. Замечательно, что и в этом бою семеновцы не понесли никаких потерь, тогда как у преображенцев от артиллерийского огня на моих глазах был убит батальонный командир (флигель-адъютант полковник Стразов) и еще была убыль.

    Под вечер турки отступили и нам было приказано идти к Филиппополю. Я повез приказание назад, в л.-гв. Саперный батальон, а затем поехал к Филиппополю нагонять штаб. Я его, однако, не нашел, как потом оказалось, Раух заехал к Гурко, поместившемуся на мызе, в стороне от дороги, и там заночевал. Подъехав к Филиппополю уже в темноте, я увидел, что ближайшие дома пусты; не было видно ни наших, ни турецких войск. Устал я порядочно, и мокрая нога моя замерзла. Посоветовавшись с казаком, мы решили занять [100] один из домов на окраине города; мы развели в нем огонь, казак нашел лошадям ячмень и что-то теплое, во что я завернулся и сейчас же заснул. Когда я через некоторое время проснулся, то был очень удивлен, увидев в комнате людей; оказалось, что это жалонеры, высланные вперед от Семеновского полка для занятия квартир, и зашедшие на огонек погреться; вскоре, тоже на огонек, зашел и брат, который и переночевал со мною.

    За рекой бой еще продолжался: через день мы по устроенному саперами мосту пошли было на помощь, как оказалось уже не нужную, и нас вернули обратно, а затем продвинули вперед верст на двадцать-тридцать к железнодорожной станции Папасли(?), где мы стояли довольно долго. К этому времени к нам присоединилась 2-я бригада нашей дивизии. Оттуда я однажды получил поручение ехать в Филиппополь, в штаб Гурко, за приказаниями. Поручение было самое обычное и оставалось только сесть верхом и ехать. Погода была отличная и мягкая. На беду о моей поездке узнал принц Ольденбургский и стал настаивать на том, чтобы я ехал на дрезине, по железной дороге. Дрезины не оказалось, но нашли легкую платформу, из артиллерии, он приказал дать лошадь, которую пришлось припрячь сбоку, так как по шпалам ей трудно было бы идти. Для верности мне пришлось взять с собой и свою верховую лошадь. Сборы были долгие, но, наконец, я тронулся в путь со своим кубанцем; движение оказалось трудным и медленным; у каждого моста и мостика, а их было много, казак брал лошадей и переводил их вброд на другой берег, а я, шагая по шпалам, толкал платформу; потом ехали дальше до следующего мостика и т. д. По пути мы проехали небольшую станцию, на которой были сложены мешки с ячменем, которым решили воспользоваться на обратном пути. Поздно вечером мы прибыли в Филиппополь. Я уже не помню, каким образом я получил от богатого болгарина приглашение остановиться у него. Он меня угостил вкусным ужином, а ночью я впервые опять спал в постели, между простынями тонкого белья.

    Утром я получил приказание и двинулся тем же способом назад. По пути мы захватили с собой несколько мешков ячменя. Никому я не посоветую двигаться по железной дороге так, как пришлось мне проехать здесь. [101]

    Дальнейшее движение шло уже совершенно спокойно. На мне лежал отвод квартир частям дивизии. 14 января 1878 года мы вошли в Адрианополь. Здесь впервые удалось попасть в баню и этим избавиться от паразитов, которые нас всех одолевали.

    После заключения в Адрианополе перемирия{32} мы двинулись к Константинополю. На одном из ночлегов наш повар Морев напился и в соседней с нами комнате кричал так, что мы не могли спать. Я встал и, открыв дверь, приказал быть потише. Было темно и я Морева не видел; вдруг рядом со мною раздается пьяный голос Морева, который мне что-то заявляет; я ему плюху — и все смолкло. Насколько помню, это единственный раз, когда я ударил солдата.

    Позицию у Беюк-Чекмедже мы готовились брать, но турки ее очистили и мы 12 февраля вступили в Сан-Стефано, где мне пришлось прожить четыре месяца в полном безделье. За это время у меня, кажется, было лишь одно служебное поручение по исправлению участка демаркационной линии между нашими и турецкими постами.

    Одну интересную поездку мне пришлось совершить с Раухом; ему было поручено переговорить с турецким маршалом Мехметом-Али по поводу каких-то недоразумений, и Раух взял меня с собою; нас сопровождали несколько казаков.

    Свидание было заранее условлено. Маршал жил на отдельной мызе (чифтлике), до которой надо было проехать верст пять-восемь. Когда мы приехали, оказалось, что Мехмет-Али живет в верхнем этаже и нам навстречу вышел какой-то офицер, не знавший иностранных языков; он повел Рауха наверх; меня никто не приглашал, но я последовал за ним, так как считал обидным оставаться при лошадях или в обществе офицера, с которым не мог объясняться. Мехмет-Али был по происхождению немец; при нашем свидании присутствовал его начальник артиллерии, Штреккер-паша*, тоже немец, и разговор состоялся на немецком языке. Подлежавшие обсуждению вопросы были быстро улажены и затем пошла беседа. Мехмет-Али перед тем командовал армией, в состав которой входили войска, оборонявшие [102] Правецкий перевал, и говорил, что у него там были части, никуда не годные; говорили и о других событиях войны и о его собственной службе в Турции, причем он сетовал на то, что только теперь добрался до чина маршала: в прежнее время маршалы получали массу денег, а теперь турецкая казна пуста. Оказалось, что наш хозяин пишет немецкие стихи; он нам прочел несколько из них, большей частью гривуазного содержания, и я кое-что списал, но они у меня затерялись. Мехмету-Али в то время было пятьдесят лет, и он производил впечатление человека умного и быстро соображавшего*. Нас угостили неизбежным черным кофе; во дворе играл турецкий хор музыки, в котором доминировали деревянные инструменты. Пробыли мы у Мехмета-Али час-полтора и вернулись тем же путем обратно.

    Пребывание в Сан-Стефано было страшно тоскливым. Наш штаб поместился около полевого штаба армии; Бибиков куда-то ушел и мы, вдвоем с Андреевым, жили в домике на выезде к Константинополю. Общего стола у нашего штаба не было; Раух пристроился у великого князя Николая Николаевича, Андреев тоже; прочие чины штаба — в разных штабах, а я остался один, так как не имел знакомств в штабах и не мог напроситься в гости. Пришлось обедать по ресторанам, что мне, однако, было вовсе не по карману. Сначала мы были твердо убеждены, что пробудем здесь недолго, так как война окончена и мы уедем в Россию, при этом условии, можно было мириться с такими неудобствами; но время шло, политическое положение осложнялось, а о выводе войск перестали даже говорить. Хорошая весна сменилась жарким летом. В войсках свирепствовал тиф. Настроение становилось все более тоскливым и унылым.

    Вскоре после нашего прихода в Сан-Стефано нам были разрешены поездки в Константинополь и я там бывал раза два-три; интересно было видеть этот оригинальный город, полюбоваться его чудными видами, но и это скоро надоело — хотелось в Россию. Пробовал купаться в Мраморном море; купанье было очень приятно, но через некоторое время у меня наступила абсолютная бессонница, и спрошенный [103] мною врач указал на необходимость бросить купание, что я и сделал. Оставалось только чтение, и для этого я закупал книги в Константинополе.

    Раза два в неделю я целый день ездил, за несколько верст в полк к брату, но и там настроение было подавленное.

    В Сан-Стефано я встретил еще такого же бобыля, как я, ротмистра ямбургских улан Николая Михайловича Арбузова, моего товарища по (строевому отделению) Академии; он ее окончил неудачно, без права на перевод в Генеральный штаб, а на войну попал все же на должность Генерального штаба — штаб-офицера при полевом интенданте армии; по этой должности он получал хорошее содержание, но дела у него не было никакого, может быть потому, что он ни к какому делу не был пригоден. Будучи человеком удивительно добрым и мягким, он был совершенно безвольным, неспособным побороть свою лень и вовсе не умел работать, как я это на деле увидел потом, служа с ним вместе в Болгарии в 1882–83 гг. С Арбузовым мы и проводили дни в Сан-Стефано; иногда к нам присоединялся Всеволод Крестовский{33} (писатель), тоже состоявший при каком то управлении, и л.-гв. 4-го батальона поручик Адамович. Компания была скромная и трезвая; ходили в ресторан обедать, а вечером — в “Cafe chantant”, слушать французских певиц. Все это скоро надоело до того, что ходили и туда и сюда лишь бы поесть и повидать людей.

    В Сан-Стефано пришлось мне испытать небольшое землетрясение; я уже лег спать, и проснулся от какой-то качки. Я спал в верхнем этаже, а дом был жидкой постройки, фахверковый. Все выскочили на улицу, но вскоре все успокоилось.

    Безотрадная тоска в Сан-Стефано и совершенная бесполезность моего пребывания там заставляли меня мечтать о возвращении в Петербург, в Академию, для получения права на перевод в Генеральный штаб. Благодаря Рауху это удалось устроить и я, с разрешения главнокомандующего, 14 июня 1878 года получил отпуск в Россию на три недели с тем, чтобы в Петербурге самому выхлопотать себе прикомандирование к запасному батальону и разрешение держать экзамены при Академии.

    Очень радостно я покинул Сан-Стефано; мой опустелый карман был пополнен займом у брата. Попал я на какой-то [104] русский пароход, где мне сначала отвели отличную каюту, но затем приехал генерал Скалой (командир л.-гв. Саперного батальона) и меня перевели в двенадцатиместную каюту; это была темная каюта с койками по стенам, в три или четыре яруса. После всяких ночлегов в походе и эта каюта казалась сносной. В ней уже было несколько офицеров, среди которых оказался саперный поручик Лазедов, сын врача Брестского кадетского корпуса; с ним мы сошлись и держались вместе. Из других спутников помню еще старого (лет шестидесяти) обер-офицера артиллерии, уже бывшего в отставке и отбывшего поход в артиллерийском парке; он, видимо, был из нижних чинов и курил простую махорку; мы попросили его заниматься этим вне каюты.

    Переход до Одессы мы совершили вполне благополучно, оттуда нам с Лазедовым было по пути; мы оба были с тощими карманами, а потому поместились в третьем классе. Помню, что вагон был отвратительный, в нем воняло от WC и не было возможности прилечь. Лазедов вышел в Серпухове, а я доехал до Петербурга, помнится, в трое суток. По сохранившемуся у меня отпускному билету и отметкам на нем видно, что я прибыл 19 июня и остановился в казармах полка (в дежурной комнате), а 20-го явился в Главный штаб. При самом моем приезде в полк меня обрадовали вестью, что мое производство в штабс-капитаны за переход через Балканы состоялось*.

    В ближайший день я поехал в Красное Село, в штаб округа, во главе которого во время войны стоял генерал Бобриков**. Я ему доложил мою просьбу о прикомандировании к запасному батальону своего полка для поступления вновь в Академию и тотчас получил его согласие. Оставалось еще уладить дело в Академии. В ней переменилось начальство. Вместо умершего Леонтьева начальником Академии был раненый на Шипке Драгомиров; правитель дел Академии, к которому я раньше всего обратился, тоже был новый — молодой подполковник Генерального штаба Сухомлинов, с которым я тут впервые встретился. Он меня принял приветливо. Разрешение держать дополнительные экзамены было дано, [105] и, вместе с тем, мне разрешили сдать лишь одни эти экзамены и не проходить дополнительного курса. Причиной этой последней льготы было, вероятно, то, что я отлично окончил Геодезическое отделение и затем был в походе.

    Мне выдали все учебники по предметам, которые я должен был сдавать, и я принялся за подготовку к экзаменам. Чтобы быть ближе к Академии, я взял помесячно комнату в “Гранд отеле” (Малая Морская), где-то во дворе, совсем тихую и спокойную; в ней я прожил до возвращения полка из похода и в ней же тогда остановился брат. Потом мы с ним переселились на данную ему казенную квартиру.

    Экзамены мне приходилось сдавать по всем предметам, которых геодезисты не проходили, притом из курсов как младшего, так и старшего классов. По некоторым курсам были хорошие руководства и они не представляли затруднений; таковы были курсы стратегии, артиллерии и фортификации и история войны 1870–71 гг.; но история военного искусства (курс младшего класса) представляла собою ряд отдельных, ничем не связанных обрывков записок с добавлением сочинений Богдановича о войнах Наполеона в Италии и Станкевича о войне 1806 года{34}, и этот предмет был для меня самым трудным. Я несколько дней повторял его перед экзаменом в Академии вместе со слушателем младшего класса, поручиком Холщевниковым, с которым мне через двадцать девять лет пришлось породниться. К сожалению, он меня тогда не познакомил со своею семьей.

    До экзаменов я ездил в Юстилу. Ольга все еще жила у моей матушки, хотя и скучала там, но ей решительно некуда было деться. Мы были в переписке, отношения наши были прежние, но вопрос о времени нашей свадьбы между нами как-то даже не возбуждался; при моей необеспеченности это казалось чем-то отдаленным, что со временем наступит, но еще совсем неизвестно, когда? Совершенно неожиданно матушка однажды спросила меня: “Когда же я ей представлю свою невесту?” Я с нею прошел в гостиную, где была Ольга, и к ее крайнему удивлению представил ее матушке в качестве своей невесты и просил благословить нас. До того я с матушкой об этом не говорил, так как знал, что она этому [106] браку не сочувствует. Впоследствии я узнал, что ее на этот шаг подговорила сестра Лиза вследствие разных разговоров в семье Теслевых. Свадьбу пока еще не могли назначить; она состоялась в конце следующего года.

    Экзамены прошли отлично; на предпоследнем экзамене присутствовал Драгомиров. Я при нем отвечал на билет из кампании Наполеона в Италии 1796 года (четвертое наступление в Мантуе). По окончании моего ответа он меня подозвал к себе и спросил, не желаю ли я готовиться к кафедре и притом — по какому предмету? Я поблагодарил и сказал, что меня больше всего интересует военная статистика; при ответе на этот, совершенно неожиданный, вопрос я невольно вспомнил об увлекательных лекциях Обручева.

    По окончании экзаменов я был причислен к Генеральному штабу и исправлял в штабе Гвардейского корпуса должность старшего адъютанта. Штаб этот существовал на совершенно особых основаниях: начальник штаба был большой персоной, ему докладывались только дела, требовавшие его указаний; все же остальные дела шли помимо него, причем штабом в действительности правил штаб-офицер для поручений. Повелось это так при самом образовании штаба, когда первым начальником штаба был назначен граф Воронцов-Дашков, Grand-seigneur*, которому было не до мелких штабных дел. При нем была издана инструкция для ведения дел в Штабе, действовавшая и при его преемниках.

    В 1878 году начальником штаба был генерал Розенбах, а правил штабом полковник Скугаревский. Розенбах всю прежнюю службу провел в строю; человек неглупый, он, однако, был малообразован. Будучи очень порядочным и доброжелательным, он, однако, отталкивал своей чрезвычайной важностью; когда мне изредка приходилось бывать у него с докладом, он, здороваясь, подавал несколько пальцев, а, прощаясь, отпускал кивком головы.

    Скугаревский — человек грубой внешности, иногда бестактный, отличный работник, который заставлял весь штаб работать отлично. Отличительной его чертой была справедливость. [107]

    Остальные чины штаба были: старший адъютант по хозяйственной части капитан Скордули, корпусной врач Энкюф и его секретарь д-р Лебедев.

    Штаб помещался на углу Литейной и Бассейной; квартира Розенбаха была на одном этаже со штабом, со входом с той же лестницы. Скугаревский жил в том же доме, на другой лестнице. Помещение штаба было тесное: все офицеры сидели в одной небольшой комнате, рядом была совсем маленькая комната Лебедева, куда в полдень приносилась пробная порция, которой мы все слегка завтракали. Жили и работали мы очень дружно. Ближе всех я сошелся с Березовским.

    Березовский служил в Павловском полку, которым на войне командовал Розенбах; под Горным Дубняком они оба были ранены. Розенбах взял его в штаб, как толкового, исполнительного офицера. В штабе Березовский был помощником Скордули и, главным образом, ведал штабным хозяйством. Вскоре после моего поступления в штаб ему пришлось заняться коммерцией, о которой он до того не думал и которая потом оказалась его истинным призванием. Вот как это произошло. Было издано новое постановление для обучения стрельбе, которым вводились новые фигурные мишени . вместо прежних белых щитов с черным яблоком и вертикальной полосой посередине; прежние мишени раскрашивались в полках домашними средствами, но новые выходили очень плохими, несмотря на трафареты и проч. Тогда заведующий оружием Павловского полка предложил Березовскому, как человеку относительно свободному, заняться изготовлением бумажных мишеней на его полк; вслед за тем выяснилось, что и другие полки дивизии готовы заказать ему мишени на предстоящий лагерный сбор. С разрешения Розенбаха Березовский взялся за дело, чтобы помочь полкам; он вошел в соглашение с литографией и изготовил образец мишеней, которые представили инспектору стрелковой части генералу Нотбеку; тот раза два-три заставлял переделывать рисунок и, наконец, одобрил его. Мишени были изготовлены, полки были довольны, а Березовский имел небольшую выгоду. Увидав новые мишени, другие полки Гвардии тоже захотели получить такие же, а Нотбек и его подчиненные, разъезжая по всей России инспектировать стрельбу [108] и видя плохие мишени, говорили всем про образцовые мишени Березовского. Неожиданно получилась громадная реклама, потребовалось увеличить производство чуть что не в сто раз, и барыши получились большие. Начав дело чуть ли не с восьмисот рублей, Березовский потом стал очень богатым человеком; помогло ему конечно то, что он за первой женой получил несколько десятков тысяч рублей.

    Работа в штабе занимала у меня только утро; остальное время у меня шло на подготовку диссертации. Мне в Академии было объявлено (Сухомлиновым), что по военной статистике вакантной кафедры не предвидится, но есть вакансия адъюнкт-профессора по военной администрации. Предмет этот у нас читался отвратительно; в младшем классе Лобко читал отрывки курса, а в старшем — Газенкампф заставлял зубрить справочные сведения. Я никогда не интересовался предметом, который представлялся мне столь же неинтересным и ненаучным, как то, что мне пришлось самому слушать с кафедры. Тем не менее, я решился попытать счастье, так как выбора не было: на военную статистику меня не звали, военное искусство (особенно тактика) меня не манило; оставалось брать то, что мне предлагали.

    На мой недоуменный вопрос, на какую же тему мне писать диссертацию, Сухомлинов мне, смеясь, сказал: “Напишите что-нибудь о довольствии галстуками и вас все равно проведут в профессора”. Это было очень мило и любезно, но я все же обратился к старым профессорам, Лобко и Газенкампфу, с просьбой указать мне тему*. Мне была предложена одобренная Конференцией тема: “Сравнительное исследование законодательств и современное положение вопроса о комплектовании армии унтер-офицерами в России, Германии, Австрии и Франции”. Тема мне была совсем чужда, и смысл ее мне был неясен: при тогдашнем долгом сроке службы у нас (шесть лет) подготовка унтер-офицеров была проста, и привлечение их на сверхурочную службу не являлось острой необходимостью; о положении же дела за границей я не знал. Я обратился опять к старым профессорам с просьбой об указании источников. Лобко, который уже давно не интересовался литературой предмета, мне сказал, [109] что он от меня ждет выяснения не только темы, но и литературы; Газенкампф мне указал на несколько источников и сказал, что вопрос этот стал теперь острым за границей, поэтому там теперь много пишут о нем. Указания эти были весьма ценными для меня; изучение указанных источников, особенно периодических изданий, вскоре дало мне указание на литературу вопроса; много времени я проводил в Публичной библиотеке, изучая в стенографических отчетах французских законодательных палат 1872–78 гг. обширные соображения и дебаты по вопросу. Для выписки книг я стал пользоваться книжным магазином Риккера, который затем стал присылать мне на просмотр все книжные новинки из интересующей меня области иностранной литературы. Постепенно вопрос все более выяснялся и накапливался материал для изложения фактической его стороны.

    Одной из скучных обязанностей двух старших адъютантов штаба Гвардейского корпуса было присутствование, по очереди, на воскресных разводах. Там приходилось принимать пароль, объявляемый главнокомандующим, а затем идти докладывать его командиру корпуса (Наследнику Цесаревичу) и начальнику штаба. При моей близорукости мне было бы трудно разыскивать первого, бывшего всегда близко к Государю и окруженного высшим генералитетом; помогало тут то, что пароль принимал и дежурный личный адъютант Цесаревича, который тоже шел докладывать ему, а я шел за ним в затылок. Цесаревич от личного адъютанта рапорта не принимал, а отмахивал ему, но от меня считал своим служебным долгом выслушивать неинтересную повесть о пароле. Вообще, Цесаревич тяготился разводами, и, тотчас по его воцарении, они были вовсе отменены.

    Из особых поручений по штабу стоит упомянуть о многократных командировках в Царское Село для занятий по тактике с офицерами л.-гв. 4-го стрелкового Имперской Фамилии батальона. Приглашали при этом к общему обеду офицеров, после которого занимались час-два военной игрой. По правде, ею никто не интересовался, а отбывали обязанность; я сам очень тяготился этими занятиями, так как никогда не любил тактики, и их облегчал лишь симпатичный состав офицеров (из которых я знал многих с похода) и любезность командира батальона, полковника князя [110] Барятинского. Странным являлся тот факт, что для подобных занятий посылался в батальон молодой штабс-капитан Семеновского полка (потом капитан Генерального штаба), который по возрасту, по службе и чину был моложе большинства, участвовавших в занятиях. Эти поездки, начавшиеся в зиму 1878/79 гг., продолжались и в последующие годы.

    28 мая 1879 года, в начале лагерного сбора, я был переведен в Генеральный штаб капитаном с назначением старшим адъютантом штаба Гвардейского корпуса, то есть на должность, которую я уже исправлял полгода.

    С переводом в Генеральный штаб мне надо было завести лошадь; я имел право выбрать себе лошадь в любом полку за ремонтную цену. По совету берейтора Николаевского кавалерийского училища Альберта Карловича Дюмбта* я попросил об уступке мне лошади из л.-гв. Конно-гренадерского полка. Через знакомого Дюмбт узнал, что там есть отличный конь Мазеппа, красавец и такой езды, что вновь назначенный командир полка Тевяшев** ездил на нем, пока не успел купить себе собственную лошадь. Полку было дано предписание уступить мне лошадь на основании таких-то статей закона, и мы с Дюмбтом поехали в полк, в Петергоф, выбирать лошадь и раньше всего — смотреть Мазеппу.

    По закону я имел право брать любую лошадь, за исключением, помнится, правофланговых унтер-офицерских каждого эскадрона. Каково же было мое удивление, когда старший штаб-офицер полковник Девитт, у которого я попросил разрешения осмотреть лошадей, заявил мне, что это не нужно, так как уже отобраны лошади (кажется четыре), из которых мне предоставляется выбирать. Отобранные лошади оказались никуда не годным браком. Приходилось уезжать не солоно хлебавши. Проходя мимо конюшен, Дюмбт все же попросил вывести Мазеппу; осмотрев его, берейтор мне сказал, что конь хорош и что он его теперь всегда узнает.

    В штабе я рассказал Скугаревскому о проделке в полку. Тот возмутился, и по его докладу Розенбах предписал прислать [111] мне Мазеппу, если только к тому нет законных препятствий. Мазеппа не был правофланговым и через несколько дней я его получил. Это был вороной конь, очень элегантный, отличной выездки и добронравный, только несколько мал для меня (помнится, неполных трех вершков). Единственным его недостатком была нервность — он пугался выстрелов и тогда бросался в сторону или носил. В общем же это был чудный конь, который мне прослужил три с половиной года, и я с сожалением расстался с ним, уезжая в Болгарию.

    Под конец лагеря 1879 года я узнал, что освободилась казенная квартира для офицера Генерального штаба, и попросил ее для себя, так как собираюсь жениться. Мне ее дали. Она помещалась в казармах местных войск (у Семеновского моста); в ней были четыре хорошие комнаты с окнами и одна темная (столовая); окна, однако, выходили на небольшой дворик, а квартира была внизу, вследствие чего света в нее попадало мало. Уже весной 1879 года я стал покупать мебель, конечно на скромных основаниях. Тем не менее, обзаведение обошлось свыше двух тысяч рублей, для получения которых пришлось продать часть бумаг моего капитала. Столовое белье и серебро и часть приданого Ольги дала матушка.

    24 ноября 1879 года состоялась моя свадьба, в Выборге, на квартире матушки; в тот же вечер мы уехали в Петербург. Там пошли хлопоты по окончательному устройству квартиры и приведению моей диссертации в окончательный вид. По просьбе Газенкампфа я должен был представить ее в нескольких экземплярах. Для этого я завел гектограф, который тогда был внове, писарь переписывал соответствующими чернилами, а я сам делал оттиски; возня была большая, так как гектограф часто шалил, я же печатал в десять экземпляров свой труд, составлявший 79 писаных листов. Листы Ольга сшивала в тетради, которые затем были уложены в папки. В назначенный срок диссертация в шести экземплярах была представлена в Академию*. Защита диссертации была для меня очень тяжелым делом, так как она [112] происходила перед всей Конференцией и большим числом других офицеров Генерального штаба, а меня смущали публичные выступления. Замечания, и то несущественные, сделал Лобко; Газенкампф только хвалил; затем Богданович* сказал мне похвалу совсем неожиданного рода: он (сам замечательный стилист) отметил, что работа написана ясно, отличным языком. В мае 1880 года я был назначен адъюнкт-профессором военной администрации. Эта должность давала мне добавочное содержание в 750 рублей в год; занятия мои в Академии пока ограничивались участием в руководстве практическими занятиями в старшем классе, к чему меня привлекли еще с осени 1879 года, и разбором тем дополнительного курса.

    Таким образом, начало карьеры было обеспечено — я был в Гвардейском Генеральном штабе и адъюнкт-профессором; одно только было плохо — это финансы. Как старший адъюнкт, я получал жалования по чину капитана — 441 рубль, столовых — 420; сверх того, помнится, перед лагерем выдавали вторые фуражеля — около 150 рублей; так что всего получалось около тысячи рублей при казенной квартире. Академический оклад был, конечно, большой подмогой, но все же концы едва сводились с концами, при самой скромной жизни. У нас, например, не было завтраков и только утром чай, в четыре часа обед и вечером чай с холодными остатками обеда.

    Тем не менее, приходилось задаться вопросом об обеспечении семьи, так как какое-либо право на пенсию я не скоро мог получить. Ввиду этого я весной 1880 года застраховал свою жизнь в Петербургском страховом обществе в 12 тысяч рублей с тем, чтобы сумма эта была выплачена в случае смерти или же мне самому по достижении шестидесяти лет. Платить приходилось по 312 рублей в год, да за страховку от военной опасности еще по 120 рублей в течение первых десяти лет; расход, по тогдашним средствам, был очень тяжелый; но платежи я все-таки производил исправно и в 1914 году получил застрахованный капитал.

    После перевода в Генеральный штаб я сделал визиты всем офицерам Генерального штаба нашего округа, жившим [113] в Петербурге; не многие мне ответили визитом и никто не пригласил бывать у него. Поэтому я после женитьбы счел себя вправе не делать им визита с женой. Надо сказать, что большинство офицеров Генерального штаба в то время были без средств; но большинство их имели уроки в военных училищах и этим существенно подкрепляли свой бюджет. Я как-то не умел находить себе уроки; притом я до сдачи диссертации целиком был поглощен ею и раньше осени 1880 года не имел бы времени для уроков.

    Других знакомств у меня и раньше почти не было, а потому наш круг знакомых и теперь оказался крайне ограниченным.

    Чаще всего мы бывали у дяди, Николая Густавовича Шульмана, который незадолго до того из окружных интендантов Кавказского военного округа был назначен помощником главного интенданта. У него бывали родные и некоторые его старые знакомые, как генерал-адъютанты Софиано и Свистунов и инженер Иванов; затем там постоянно бывала вдова бывшего иркутского генерал-губернатора Корсакова, у которой и мы стали изредка бывать.

    Из двоюродных братьев Шульман двое, Густав и Руша, были женаты; у второго мы не бывали вовсе, а у первого бывали изредка, также как и у его тестя Дюмбта. Ближе всего мы были с Гершельманами, тоже жившими очень скромно. Нас чаще всего навещал брат, заходивший к нам по вечерам, раза два в неделю.

    Весной 1880 года Драгомиров сделал мне большую неприятность, поручив читать в старшем классе военно-судебный отдел; отдел этот, причисленный к военной администрации, читался юристом, генералом Володимеровым, которого Драгомиров захотел спустить; предлогом же для этого послужило то, что в Академии есть досужий адъюнкт-профессор, который может читать этот отдел. Отказаться от этого поручения я не мог, так как мне ничего другого не поручали читать и Драгомиров просил читать этот отдел лишь временно. Читать по старым запискам, не добавляя к ним ничего, было совестно. Надо было изучать предмет. Я обратился к своему бывшему преподавателю по Пажескому корпусу, Николаю Сергеевичу Бакшееву, и просил его указать мне литературу. Он мне указал книжки по энциклопедии [114] права, по естественному, уголовному и государственному праву и я взялся за их изучение. На беду, я к юридическим наукам всегда чувствовал полное отвращение; с тем же чувством я читал купленные книги и извлекал из них материал для моих лекций.

    Лекции мне приходилось читать впервые и притом по предмету, мне чуждому, в котором сама терминология была мне чужда; поэтому подготовка к лекциям в зиму 1880/81 годов была мучительно тяжела: я писал всю лекцию и затем один-два вечера зубрил ее наизусть, гуляя по комнате. При чтении я имел, для верности, тетрадку перед собой, но не заглядывал в нее. Еще одну зиму, 1881/82 гг., я читал тот же курс, но это уже было несоизмеримо легче. Все же я чувствовал себя плохо, читая курс, о котором мои слушатели знали, что я в нем сам знаю мало.

    В начале 1880 года я взялся за одну частную литературную работу. Наш профессор, генерал Леер{36}, затеял издание “Энциклопедии военных и морских наук”{37}, редактором военно-административного отдела был Газенкампф, который и передал мне всю работу по составлению статей и сам лишь просматривал их. При отсутствии тогда сочинений по истории нашей армии, мне приходилось по самым пустым вопросам рыться в библиотеке и в архиве Главного штаба*. Работу эту я продолжал (с перерывами) до 1897 года, причем написал не менее 250-300 статей. Оплачивался этот труд удивительно скудно (сто рублей за лист в сто тысяч букв сжатого изложения, при сокращении почти всех слов), и прав был генерал Демьяненков, сказавший однажды Лееру, что Энциклопедия “доказывает готовность офицеров Генерального штаба работать бескорыстно”**. Под конец (с 1891 года) я был редактором военно-административного отдела. Писал я также небольшие статьи в “Русском Инвалиде”{38}.

    В феврале 1880 года у жены случился выкидыш, поcли которого она, однако, скоро поправилась; во время болезни [115] жены нам очень приходилось жалеть об отсутствии у нее близких друзей, которые могли бы помочь ей своим опытом и советом. На лето она одна уехала в Юстилу, и я был в лагере на холостом положении.

    Осенью, до начала лекций в Академии, там происходили экзамены, доводившие меня до одурения, так как приходилось экзаменовать как всю массу, желавших поступить в Академию, так и младший и старший классы.

    В октябре 1880 года я был назначен обер-офицером для поручений при том же штабе Гвардейского корпуса; на этой должности работы было мало, и я усердно посещал библиотеку и архив Главного штаба. Одно особое поручение пришлось как раз на день моего рождения, 31 декабря. В этот день особая комиссия, в которую попал и я, должна была осмотреть капитальный ремонт, произведенный в казармах л.-гв. Сво дно-казачьего полка, так как командир полка генерал Мартынов, признал его неудовлетворительным. В комиссии была масса инженеров, которые все стояли за свое ведомство и признавали все дефекты несущественными, а Мартынов нас водил четыре часа по казармам и указывал каждое окно с неправильным уклоном подоконника, каждую плохо закрывающуюся дверь. Наконец, осмотр был окончен и комиссия собралась на заседание. Совершенно неожиданно председатель ее, генерал Ребиндер, предложил мне, как младшему, первому высказаться. Я заявил, что не техник и не знаю, существенны ли дефекты или нет, но несомненно, что их много и их надо исправить, а это надо потребовать от инженерного ведомства. С моими доводами все согласились и на том покончили. От этой комиссии у меня осталось гадливое воспоминание о сплоченности всей кучки инженеров, из коих многие были в генеральских чинах и которые все дружно защищали очевидно неправое дело!

    В начале 1881 года Розенбаха заменил граф Алексей Павлович Игнатьев и вслед за тем штаб перешел на другую, тоже наемную, квартиру на Знаменской, угол Озерного переулка. На Святой я был произведен в подполковники, так как должность адъюнкт-профессора давала на то право, а в округе я был старшим капитаном и никого не обходил.

    Лето 1881 года я провел с женой в лагере, где мы имели маленькую квартирку, чуть ли не в две комнаты. Осенью [116] 1881 года опять пошли экзамены, а затем чтение лекций по военно-судному отделу. В ноябре Скугаревский получил штаб дивизии, а вслед за тем я был назначен на его место. Дела было вдоволь, тем более, что Игнатьев был суетлив. Надо было переезжать на квартиру, нанятую для штаб-офицера в одном доме со штабом. Переезд задержался, так как 29 декабря у меня родился сын Александр. Принимать его должен был известный акушер, д-р Баландин, но он заболел и прислал своего ассистента; пришлось наложить щипцы; от них или по другой причине, но голова оказалась сдавленной, и мальчик был слабый и медленно развивался. В январе 1882 года мы перебрались на новую квартиру.

    По ходатайству начальства, крестным отцом сына был записан государь император Александр Александрович, от которого жена получила подарок, вместо которого я взял деньги (рублей 200–300).

    Служба в Штабе, по вине графа Игнатьева, была тяжелой. Он сам заходил в Штаб только изредка; все бумаги получал я; все существенное и бумаги для подписи посылались вечером к нему в портфеле, от которого ключи были у него и у меня; утром он возвращал их мне. Затем, в десять часов утра, я шел к нему с докладом; он жил недалеко, в своем доме, на углу Надеждинской и Ковенского переулка. Доклад был недолгий, но его всегда приходилось дожидаться, так как Игнатьев, разъезжая весь день по своим делам, всех принимал утром как по службе, так и для частных разговоров; иногда приходилось ждать подолгу и он тогда чрезвычайно любезно извинялся*; мне же приходилось очень туго, так как утро до полудня пропадало, приходилось потом форсированно работать до окончания занятий в штабе (в три часа) и затем дома до позднего вечера. Лишь с большим трудом [117] я успевал на занятия в Академии, а о каких либо других занятиях совершенно нельзя было и думать. При массе всяких мелочных, но спешных распоряжений по всяким нарядам, представлениям начальству и т. п., создавалось большое нервное напряжение в работе, которое еще усиливал Игнатьев, беспрестанно теребя, когда ему вздумается, по всяким мелочам. От него в штаб и ко мне на квартиру был проведен телефон, бывший тогда совершенно новинкой. Вызов производился не звонком, а дудкой; телефон помещался у меня в кабинете около письменного стола и мне под конец стало беспрестанно казаться, что он пищит.

    Долго работать в такой обстановке было трудно — она совсем издергала нервы; затем положение становилось трудным и в денежном отношении, так как расходы по семье возросли, а мое содержание оставалось таким же, как и на прежних должностях. Мои предместники получали за усиленную работу содержание начальника штаба дивизии, то есть нештатную прибавку около 1300 рублей, а Игнатьев мне не выхлопотал никакой прибавки; при том он у меня отнимал много времени, так что о новых уроках я не мог и думать. Наконец, было обидно получать то же содержание, как и старшие адъютанты, имевшие несравненно меньше работы. Как-то при докладе я попросил Игнатьева похлопотать о добавочном для меня содержании, так как я плохо свожу концы с концами; он с полной готовностью обещал, — и ничего не сделал.

    Весной, перед выходом в лагерь, Лобко предложил мне должность делопроизводителя в Канцелярии Военно-ученого комитета Главного штаба{39}, которой он тогда управлял. Мне не особенно хотелось уходить из строя в совершенно мне неизвестное учреждение и я просил отложить решение вопроса до осени, так как я от лагеря уходить не могу*. Действительно, до того времени в лагере распоряжался штаб округа, и корпусной штаб там не играл никакой роли. В этом году, по инициативе командира корпуса графа Шувалова и Игнатьева, наш штаб должен был хозяйничать в лагере. Нужно было не ударить лицом в грязь и показать, что и наш маленький штаб может справиться с этим делом не [118] хуже, но даже лучше многолюдного Окружного штаба. Оба графа охотно брались за это дело, так как работать приходилось не им. Работы, действительно, была масса: сначала предварительная, по сношениям со всякими властями, военными и гражданскими, и по составлению правил для службы в лагере; затем, в лагере, все распоряжения по сбору;

    впервые было установлено, что приказания по лагерю раздаются рано днем (в три или четыре часа?), чтобы полки тоже успевали заблаговременно делать свои распоряжения на следующий день. Весь лагерь прошел гладко. И здесь Игнатьев суетил и донимал меня телефоном*. К концу лагеря я был совершенно измучен и окончательно решил осенью уйти из штаба корпуса.

    Во время лагеря мне была предложена еще должность, штаб-офицера в Офицерской стрелковой школе, недавно образованной из Учебного пехотного батальона. Эта должность мне представлялась более заманчивой, чем предложенная мне в Главном штабе, так как я оставался в связи со строем и оттуда мог получить полк; но пришлось бы жить 9 Ораниенбауме и вставал вопрос о возможности сохранить профессуру. Игнатьеву я ничего не говорил о своем намерении покинуть штаб — он был так любезен и так благодарен за успешный ход дела! Под самый конец лагеря я ему эта все же сказал, совершенно неожиданно и для самого себя Случилось это так. Пришел я с докладом. Игнатьев мне сказал, что должен сейчас уехать и может уделить мне лишь несколько минут; затем он мне сообщил, что в распоряжение командира корпуса дана одна награда вне правил и граф Шувалов в виде успешного окончания лагеря отдал ее в распоряжение его, Игнатьева, а он просил о переводе в Гвардию своего шурина, князя Мещерского, не имевшего права (по выпускным баллам) на перевод в Гвардию; мне поручалось составить представление. Меня это взорвало. [119] Если кто трудился в штабе, так это я; на исключительную награду мог претендовать я или разве сам Игнатьев; передачу же ее Мещерскому я счел за личную обиду, а потому тут же попросил разрешение переговорить о себе, когда у Игнатьева будет время. Граф мне сказал, что для меня у него всегда есть время, так как он меня так ценит и т. д. Я напомнил ему, что уже говорил о невозможности существовать в штабе и что я, за окончанием лагеря, теперь со спокойной совестью могу уйти. Он выразил сожаление, но обещал хлопотать о предоставлении мне места, которое меня могло бы устроить. Я его очень поблагодарил, но просил не беспокоиться; я лишь хочу просить его совета — какую должность мне взять из двух предлагаемых? Это уже было серьезно и Игнатьев просил меня обождать — он сделает еще попытку испросить мне прибавку содержания! На этот раз он исполнил свое слово и 17 августа мне лично была присвоена прибавка по 528 рублей в год*. Но было уже поздно.

    По окончании лагеря, я перевез семью в город, а сам уехал в отпуск, отдохнуть в Юстиле. Ольга мне не сопутствовала, так как была опять в интересном положении. Совершенно неожиданно я там получил предложение должности товарища военного министра Болгарии. [120]


Глава третья

    Товарищ военного министра Болгарии. — Князь Александр Баттенберг и русская военная администрация. — Увольнение от службы. — Возвращение в Россию

    В среду 11 августа я от жены получил телеграмму: “Сухомлинов требует важному делу среду” (то есть в тот же день). Я телеграфировал Сухомлинову, что нахожусь в деревне, вернусь в субботу, не может ли обождать? Вместе с тем сообщил ему свой адрес. В ответ он по телеграфу же предложил мне от имени Каульбарса должность товарища военного министра Болгарии с содержанием в двадцать тысяч франков. Я немедленно ответил согласием и выехал в Петербург.

    От нового предложения я был в восторге. Должность, несомненно, была самостоятельная, я выходил из положения чернорабочего, который имеет право на инициативу лишь настолько, насколько то угодно начальству; меня не будут третировать свысока, хотя и внешне любезно, как Игнатьев; наконец, экономический вопрос разрешался блестяще. Александра Васильевича Каульбарса я не знал, но о его брате со времени похода сохранил очень хорошие воспоминания и думал, что с А. В. также легко будет служить.

    По приезду в Петербург я отправился к Сухомлинову; прежде всего меня интересовало — почему должность была предложена мне?

    Оказалось, что Каульбарс, приехав по делам в Петербург, обратился к Сухомлинову с вопросом, кого ему взять в товарищи? Сухомлинов ему указал на меня как на человека [121] подходящего и при том собирающегося уходить с занимаемой должности*.

    Тут же я познакомился и с А. В. Каульбарсом, который произвел на меня самое лучшее впечатление: молодой (тридцать восемь лет), энергичный, простой, веселый, чуждый всякой формалистики.

    5 сентября я был уволен в отставку и тотчас облачился в болгарскую форму; она была схожа с нашей, но вместо сюртука полагалась темно-зеленая тужурка, а на мундире был отложной воротник с шитьем Генерального штаба. Сердечно я простился с чинами своего штаба, с которыми жил очень дружно.

    Они мне поднесли на память бархатный портфель-папку (как они говорили — министерский) с моим гербом и их подписями: графа Шувалова, графа Игнатьева, Энкгофа, Скугаревского, Бальца**, Грязнова, Скордули, Березовского и Лебедева. Особенностью нашего штаба было то, что мы все, действительно сидевшие в штабе (Скугаревский, я, Грязнов, Скордули, Березовский) не курили.

    Впоследствии я получил еще от офицеров Генерального штаба округа, служивших в Петрограде***, общую фотографию в красивой раме; группа эта особенно интересна теперь, когда стольких из ее участников уже нет, а бывшие тогда капитанами теперь уже либо в отставке, либо полные генералы.

    Я собирался ехать поскорее с семьей и расспрашивал Каульбарса, как обстоит акушерская помощь в Софии. Но выехать мне скоро не пришлось, так как Каульбарс, уезжая назад, надавал мне всяких поручений, между прочим — хлопотать об уступке болгарской армии крупповских орудий, отобранных у турок, а это дело затянулось в Главном артиллерийском управлении, собиравшем справки о числе годных орудий, лафетов и проч.

    Вынужденным долгим пребыванием в Петербурге я воспользовался для поездки с братом в Москву, на бывшую [122] там Всероссийскую выставку{40}. Наконец, болгарский вопрос разрешился вполне благополучно, но жене уже нельзя было двигаться в путь. Мы переехали на частную квартиру в Кузнечный переулок в дом Штраубе, где ждали родов с тем, что после них я двинусь в путь один, устроюсь в Софии и весной приеду за семьей. 8 ноября родилась здоровая дочка, Зоя-Ольга. Через неделю врачи заявили мне, что я могу ехать спокойно, и я двинулся в путь в штатском платье по железной дороге через Варшаву на Вену.

    Ехал я в обыкновенном купе второго класса. Народу было мало, и поездка была крайне тосклива. В Варшаве пришлось с одного вокзала на другой переехать на извозчике. В Австрии меня поразили вагоны: все из отдельных купе со входом сбоку; для обогревания на пол купе ставились грелки; обед подавался в купе в виде подноса с гнездами, в которых стояла посуда с яствами и питьем; под WC всех классов в поезде был отведен отдельный вагон, в котором предоставлялось проехать целую станцию; кондуктора на ходу поезда обходили вагоны по наружным приступкам и, когда нужно, открывали двери купе, обдавая пассажиров холодом.

    Наконец, я прибыл в Вену, где остановился в рекомендованном мне Hotel “Zur Kaiserin Elisabeth”*, справился на телеграфе — телеграммы не было. Я зашел в наше посольство, чтобы отдать пакет, который Министерство иностранных дел просило меня отвезти. Принял меня посол, князь Лобанов-Ростовский; прием был до того сухой и высокомерный, что я был возмущен до глубины души — точно я был человек низшей расы, ворвавшийся к нему, а не офицер Генерального штаба, взявший из любезности на себя труд доставить ему пакет!

    В Вене пришлось пробыть дня три, так как в Болгарию путь дальше шел по Дунаю и надо было дождаться пароходного рейса; я вновь и вновь ходил на телеграф — вестей не было, и настроение становилось все более тревожным и тоскливым. Наконец, я зашел на почту и там нашел телеграмму, адресованную в Вену, poste restante**. Вести были хорошие. Успокоенный, я двинулся дальше по железной дороге в Пешт, где сел на отходивший вниз по реке пароход [123] “Австрийского лойда”*. По новому стилю уже начался декабрь и это был чуть ли не последний пароходный рейс в том году. Погода была холодная, на реке показались льдины. Река разлилась очень широко: из воды торчали деревья да кусты; погода была пасмурная и вся картина — безотрадная; интерес представляли лишь мельницы, устроенные на судах, стоявших на якорях среди реки. По нескольку раз в день спускался туман, и тогда наш пароход тоже становился на якорь. Подвигались мы поэтому медленно и употребили, помнится, трое суток, чтобы добраться до болгарского города Лом-паланка, откуда шел путь на Софию.

    На пароходе со мною познакомился молодой штатский, назвавшийся дипломатом, барон де Тро, тоже едущий в Софию; он от капитана парохода узнал, что я еду в Лом-паланку; мы условились ехать вместе. Он был приятный спутник; в Софии я его потом не видал почти вовсе — он скоро куда-то исчез.

    На лошадях пришлось ехать верст полтораста и перевалить через Балканы; за это удовольствие с нас взяли чуть ли не 150 серебряных рублей**. По приезду мой карман оказался пустым, и я был рад встретить Арбузова, служащего в Военном министерстве***. Он оказался при деньгах и мог выручить меня до получения содержания.

    Со дня моего выхода в отставку я содержания уже никакого не получал; продажа коня Мазеппы и кое-каких вещей дала мне немного денег; затем я занял у дяди Н. Г. Шульмана не то шестьсот, не то девятьсот рублей, но и эти деньги разошлись на долгую жизнь в Петербурге, на болезнь жены и на мою поездку; кроме того, жене было оставлено на расходы. Вскоре я получил в Софии содержание за время со дня увольнения из русской службы и мог расплатиться с долгами. [124]

    За пять лет, что я не видел Софии, в ней успели построить очень хорошие, совсем европейские дома; но большинство домов, особенно на окраинах, были старые, фахверковой постройки, зимой холодные. Дворец князя, переделанный из конака{41}, был очень хорош и эффектен. Близко от него был дом Военного министерства, тоже очень хороший, двухэтажный. Казенных квартир не было, но Каульбарсу и Соболеву (министр-президент и министр внутренних дел) удалось получить вполне благоустроенные квартиры. Мне на первое время отвели две комнаты в нижнем этаже офицерского общежития.

    Каульбарс встретил меня в высшей степени радушно: познакомил со своею семьей и пригласил ежедневно обедать у него. Сначала я стеснялся следовать этому приглашению, но он на нем настаивал и, действительно, у него в доме было очень просто и уютно. Его жена, Екатерина Владимировна, была очень добрая и милая женщина. Постоянными гостями, кроме меня, были Карл Константинович Шульц и брат Каульбарса, Карлуша, состоявший при нем адъютантом.

    Шульц был инженером, командированным группой русских предпринимателей для получения концессии на постройку в Болгарии железных дорог; какие дороги он собирался строить и на каких условиях, Шульц не рассказывал. но весной 1883 года он уехал, не добившись ничего; он объяснял это тем, что его доверители поскупились “дать” кому следует. Шульц был очень милый и интересный человек, с которым я и до того встречался в Выборге, так как он был товарищем Теслева и его соседом по имению; он стал моим постоянным партнером в карты.

    Соболев был большим другом Каульбарса и его товарищем по Академии. О том, как он правил свои две должности, я ничего не знаю, так как и тогда не интересовался вопросами гражданского управления; думаю, однако, что неважно, так как он был удивительно забывчив и рассеян до того, что иногда не понимал сразу даже самых простых вещей. Большое влияние на него имели его жена и ее брат Щеглов, бывший его секретарем. У Соболевых я бывал сравнительно редко; у них в доме атмосфера была довольно натянутая и официальная.

    По приезду в Софию я по указанию Каульбарса явился к Соболеву, затем, в установленное время, к князю, а потом делал визиты, часто с ним, часто самостоятельно.

    Князю Александру Болгарскому в то время шел двадцать шестой год; он был громадного роста, очень красивый, умный и, когда хотел, — пленительно любезный. На беду, он обладал крупным недостатком, особенно нетерпимым в его высоком положении, — он был неискренен и даже фальшив. Болгарский народ после освобождения от турецкого ига был так счастлив своею свободой, так благодарен России и готов любить ее ставленника, князя Александра, что тому нетрудно было бы создать себе не только прочное, но и завидное положение в стране. Между тем, князь к своим подданым относился с презрением, которое при мне неоднократно высказывал, считал, что ими надо управлять деспотически и, вместе с тем, не сумел завоевать себе общего уважения именно потому, что не был искренен, не стоял выше партий в стране, а пускался в интриги то с одной, то с другой. Очевидно, душа его была мелка для роли, которую он призван был играть. Правда, Болгария получила очень либеральную Конституцию, едва ли подходившую к политическому развитию населения, но князю, присягнувшему на этой Конституции, надо было честно держаться ее и постепенно, законными путями, наладить дело управления страной, а между тем он уже через два года княжения настоял на отмене Конституции{42}. Соболев и должен был помочь ему править страной, не считаясь с воззрениями и требованиями партий, — задача тем более трудная, что сам князь был неустойчив и на него нельзя было полагаться. Ко времени моего приезда князь правил страной три года, но уже установилось мнение, что когда он становится особенно любезным с кем-либо из министров, то значит собирается его уволить*. [126]

    Болгарская армия состояла в то время из двадцати четырех отдельных дружин, одного конного полка, одной сотни конвоя князя, двух артиллерийских полков и одной саперной дружины. Все эти части были распределены по двум военным отделам, а в 1883 году были сведены в четыре отделения бригады. На всех высших командных должностях, до ротных командиров включительно, были русские офицеры, так что их в то время было около ста пятидесяти; болгары были только на должностях младших офицеров, так как они в офицерских чинах состояли всего не более трех лет.

    Состав русских офицеров был чрезвычайно пестрый и случайный. Были среди них отличные офицеры, были и бур-боны, многие оставляли желать лучшего, но в общем они добросовестно и усердно делали свое дело и дали молодым войскам отменную отличную закваску. Много значило то, что все они были сравнительно молоды, занимали должности выше, чем те, которые они могли бы занять в России, и потому относились к службе с еще не ослабевшим интересом; они были хорошо обставлены и это тоже поддерживало бодрость духа. Главной причиной, привлекшей всю эту массу офицеров в Болгарию, была именно лучшая материальная обстановка. К недостаткам наших офицеров надо отнести некоторую нравственную распущенность и (в меньшей степени) нетрезвость. Многие из наших офицеров были женаты и вели скромную семейную жизнь, но отдельные личноcти не стеснялись всевозможными связями, которые в Болгарии не могли оставаться в секрете, так как русские офицеры были на виду у всех, и эти отдельные факты охотно обобщались местным населением, которое само было строго нравственным и трезвым или, по крайней мере, умело скрывать от постороннего взгляда все свои уклонения от правил морали.

    Для характеристики приведу несколько примеров. Офицеры одной из дружин были скандализированы тем, что их командир живет с двумя сестрами, которые появляются и в Офицерском собрании; Каульбарс вызвал командира к себе и говорил с ним при мне; оказалось, что он живет лишь с одной из сестер, на которой не женится только потому, что ее муж не дает ей развода; сестра же ее — барышня, живет при ней. Полковник В. жил с женой своего брата. Из высших [127] гражданских чинов, X. (одно время министр) жил с сестрой своей жены. Полицмейстер Софии К. (бывший семеновец) выдавал за свою жену одну барыню, увезенную им от мужа. Арбузов переманил к себе в дом женщину из публичного дома, жившую раньше у подполковника Котельникова, и т. д.

    Болгарские офицеры были все молоды. Они большей частью были из селяков (крестьян), так как при турецком владычестве болгары были на положении низшей касты, из которой выделялись лишь отдельные лица, сумевшие скопить средства или получить образование за границей. В общем же, строй населения был чисто демократический. Офицерство отражало в себе все качества и недостатки населения: трезвость, нравственность, скупость, упорство в труде, скрытность, при малой одаренности. Болгарские офицеры быстро принимали внешний лоск и многие из них были положительно симпатичны и сблизились с русскими и их семьями; большинство же были замкнуты и держались особняком, чему, конечно, способствовало и то, что они получали значительно меньшее содержание против русских офицеров. При скупости болгар и большой любви их к деньгам эта разница в содержании была для них вдвойне чувствительной; как самолюбие, так и стремление к большим окладам уже тогда заставляло болгарских офицеров мечтать о времени, когда русские уйдут и высшие должности станут доступны им. Происхождение болгарских офицеров из простого слоя народа было выгодно в том отношении, что они не были так испорчены, как немногочисленная болгарская интеллигенция; в последнюю при владычестве турок пробирались только люди ловкие, угодливые и пронырливые, поэтому в ее среде было много людей фальшивых и совершенно лживых.

    Положение наших офицеров в Болгарии определялось особыми правилами: они числились в отставке, но служба в Болгарии засчитывалась им в русскую службу как в местах службы, где установлены сокращенные сроки на выслугу пенсии; они сохраняли право на чинопроизводство и награды. Присяга, принесенная государю, переносилась на особу князя, и государь указал, что он приказания офицерам будет давать лишь через князя. Эти правила отдавали офицеров целиком во власть князя и многие офицеры переставали [128] чувствовать связь с Россией и зависимость от нее; зная, что все блага русской службы им все равно обеспечены, а блага болгарской службы и самая возможность службы в Болгарии зависит от князя, они готовы были раньше всего служить ему и его интересам. Из таких преданных ему лиц князь составил свою свиту: генерал-адьютанта Лесовой (начальник всей артиллерии) и флигель-адъютанты Логвенов (начальник жандармов), Мосолов* (командир конвоя) и Ползиков. В свите же числился лейб-медик Гримм (военно-медицинский инспектор).

    Положение товарища министра было высокое, так как он пользовался правами начальника дивизии в отношении всех чинов и частей армии; круг его деятельности в Министерстве определялся министром; Каульбарс мне передал всю хозяйственную часть.

    Министерство состояло из двух отделений — инспекторского и хозяйственного; из последнего потом было выделено счетное отделение. При Министерстве состояли для поручений три офицера Генерального штаба: подполковник Котельников, майор Арбузов и капитан Макшеев; дел у них было мало.

    Котельников был моим товарищем по Академии; человек способный, желчный, очень самолюбивый и обиженный тем, что его не назначили товарищем министра, хотя он уж довольно давно служил в Министерстве. Тем не менее, мне удалось установить и поддерживать с ним приличные и даже товарищеские отношения**.

    Об Арбузове я уже говорил. Макшеев*** был способный, скромный офицер, большой домосед, которого я вне службы почти не встречал.

    Познакомившись с чинами Министерства, я стал делать визиты, раньше всего командиру 1-й бригады (на правах начальника дивизии) и коменданту Софии, полковнику Логгинову. Он был очень видной наружности и хорошо знал [129] хозяйственную часть; но при этом человек пристрастный, принимавший от подчиненных подарки всякой снедью; до моего приезда он, будучи председателем приемной комиссии, принимал для армии сукно и прочее, поставлявшееся его братом, отставным полковником. Князю он был весьма предан и пользовался его доверием*.

    Из гражданских чинов Каульбарс указал мне сделать визиты председателю и членам Державного Совета. Добыв их адреса, я пустился в объезд. Председатель Михайловский оказался воспитанником русского университета и порядочно говорил по-русски, так что визит сошел гладко. Следующим по маршруту оказался член Совета от турецкого населения Болгарии; он жил в доме сельского вида, во втором этаже; лестница туда шла около стойл двух буйволов, помещавшихся в нижнем этаже дома; я невольно подумал, что довольно смешон, взбираясь в мундире по такой лестнице. Хозяин оказался чистокровным турком, не понимавшим ничего не только по-русски, но даже по-болгарски. Я старался объяснить ему, кто я такой, но не знаю, понял ли он хоть это? Выпив неизбежную чашку черного кофе, я ушел и велел ехать домой, отказавшись от мысли навестить и других членов Совета.

    Пришлось мне в Софии познакомиться с семьей Гримм, с которой я потом был близок в течение многих лет. Он был медицинским инспектором армии, сослуживцем Каульбарса по Туркестану, участником Хивинского{44} и Турецкого Походов, очень энергичным и знающим войсковым врачом. Происходил он из Риги и учился в Дерпте, а потому отвратительно говорил по-русски и при малейшей возможности переходил на немецкую речь; резкий в манерах и в обращении, он, при ближайшем знакомстве, привлекал своею добротой и совершенной порядочностью.

    Пришлось мне также быть на одном заседании Державного Совета. Военное министерство затеяло устройство в Болгарии конного завода ввиду того, что местные лошади были мелки для кавалерии и артиллерии; на это нужно было согласие Совета, но Каульбарс узнал, что Совет против этого проекта. При обсуждении дел в Совете мог [130] участвовать, с правом голоса, министр или его представитель; но Совет уже как-то “надул” представителя Военного министерства, заявив ему, что дело не вызывает недоразумений; они его отпустили, а затем дело провалили. Поэтому Каульбарс просил меня остаться до конца и воспользоваться правом голоса. Действительно, со мною захотели проделать то же: прочтя заголовок, заявили, что дело ясное, объяснений не требует и они меня задерживать не хотят, а детали обсудят и решение сообщат. Я столь же любезно ответил, что у меня время есть, а в этом деле нам важны и детали, и, кроме того, прибавил я очень скромно, при решении этого дела я тоже имею право голоса, поэтому желал бы участвовать в голосовании, если бы таковое потребовалось. Заявление это произвело огромный эффект. Молчаливое до этого собрание загудело; его перевели членам из турок и стали подтверждать без всякой надобности мое право участвовать в решении дела. На предложение председателя перейти к обсуждению дела никто не отозвался, никто не пожелал говорить ни по существу, ни о деталях, и оно было утверждено единогласно. Характерный образчик местных нравов!

    Для устройства конского завода был выписан из России подполковник Яков Павлович Девитт, очень симпатичный человек и, кажется, знаток коннозаводческого дела. Для завода были намечены казенные земли Кабеюк (близ Шумлы), которые Девитт осмотрел и вполне одобрил. Все соображения и расчеты по этому делу пришлось составлять мне со слов Девитта, так как он по письменной части был слаб; я же решительно ничего не знал о коннозаводстве и мне много часов пришлось беседовать с милейшим Яковом Павловичем, чтобы уяснить себе суть дела и выудить из него данные для сколько-нибудь приличного доклада по делу с расчетами о предстоящих расходах и о вероятной стоимости ремонтной лошади.

    По получении согласия Державного Совета Девитт, снабженный кредитами, уехал в Россию закупать плодовый состав. Вернулся он с лошадьми только в конце августа и привел мне пару симпатичных буланых лошадей для экипажа*. [131]

    Военное министерство пользовалось правом сохранять на расходы остатки от своих смет. За счет имевшихся сбережений был устроен конский завод и проведены еще две крупные меры: устроен впервые большой лагерный сбор в Софии и улучшено положение сверхсрочных; над разработкой обеих мер пришлось мне поработать.

    Решено было призывом запасных привести в военный состав две бригады, Софийскую и Плевенскую, собрать их в лагерь под Софией, который закончить маневром. Все это требовало много предварительных расчетов и соображений.

    Для привлечения унтер-офицеров на сверхсрочную службу надо было существенно увеличить их содержание. Для получения нужных средств я предложил немного сократить другие расходы; расчеты потребовались большие. Доклад по моим указаниям взялся написать Арбузов. Меру это предполагалось приурочить ко дню рождения Князя (24 марта) и, таким образом, работа по составлению доклада была срочной. Арбузов меня уверял, что все будет готово вовремя. Накануне последнего дня, когда надо было сдавать в переписку, я зашел вечером к Арбузову и увидел, что доклад не только не готов, но, вероятно, никогда и не будет готов: Арбузов совсем не привык работать и усвоил странную привычку не делать в рукописи каких-либо зачеркиваний или поправок; если же таковые требовались, то он брал чистый лист бумаги и на него переписывал все с начала; когда опять требовалась поправка, он брал опять новый лист и повторял то же самое. Я застал у него целую коллекцию таких начал доклада. Пришлось отобрать у него работу и самому просидеть над нею почти всю ночь! С его неспособностью к какой-либо работе мирила лишь его большая симпатичность и мягкость.

    Ему поручали лишь самые пустые дела, но и они шли плохо, потому что он любил поспать и в Министерство приходил поздно; наконец, Каульбарс, который тоже очень любил Арбузова, попросил меня взять его в свой кабинет; стол Арбузова стал напротив моего, в другом конце комнаты; это помогло, но немного — Арбузов все же опаздывал, приходил с виноватым видом и извинялся.

    Перед моим отъездом из Петербурга несколько семеновцев просили меня о переводе в болгарские войска; из [132] них двое, штабс-капитаны Рихтер и Петров 1-й, вскоре получили дружины, а одному, подпоручику Попову, я написал, что для него вакансии не предвидится. К великому моему удивлению, Попов однажды является ко мне в мое жилище в Офицерском собрании. Оказалось, что он мой отказ получил, но все же приехал на авось. Он женился, в полку с семьей существовать не мог и у него теперь одна надежда — попасть в болгарские войска, поэтому он с женой и приехал в Софию. Я только мог обещать, что доложу Каульбарсу, Каульбарсу поступок Попова очень понравился, так как он сам любил всякие авантюры; а это действительно была авантюра: совершить на “авось” трудное путешествие в Софию, да еще с женой — совсем в его собственном духе! Он мне сказал, что в Софийском юнкерском училище есть вакансия младшего офицера* и он готов дать ее Попову; приказав ему явиться в следующий день, он просил не говорить ему ничего о вакансии, чтобы он еще помучился. Я исполнил эту просьбу, и на следующий день Каульбарс сам порадовал его согласием дать упомянутую должность.

    С Поповым у меня установились приятельские отношения на многие годы. Он был очень хороший человек и отличный работник. На беду, он любил жить хорошо, а средств у него не было никаких. Жена его, Ольга Федоровна (урожденная Гаусман), была очень бойкая барышня с такими же вкусами. Как я потом узнал, она была сиротой и в виде приданого имела десять тысяч рублей. После свадьбы Попов взял продолжительный отпуск и молодые уехали в Одессу, к ее богатому дяде. Живя там почти на всем готовом, они успели все же истратить почти весь ее капитал и на остатки его добрались в Софию. Все это узналось потом, а в начале казалось, что у них есть кое-какие средства, так как они очень уютно обставили свою квартирку и иногда радушно принимали у себя гостей. В скором времени Попов был назначен начальником счетного отделения Военного министерства, что улучшило его материальное положение. Он составлял бесконечное количество ассигновок (пáрично искáние**) для всех частей и учреждений армии, которые я подписывал. [133]

    В Министерстве служба была от десяти до трех; подкреплялись там чаем и булками. Я был занят все время приемом докладов, чтением и подписыванием бумаг. Каульбарс приходил позже, принимал доклады: мой и по инспекторской части (в моем присутствии) и затем уходил. Он очень много бывал у Соболева и вершил с ним вопросы внутренней политики, но ничего о них не говорил, а я его не расспрашивал, так как не хотел вторгаться в чужие секреты, да и мало интересовался ими. Наши кабинеты были во втором этаже дома Министерства, по обе стороны прихожей.

    В пятом часу был обед у Каульбарса; он любил приглашать к обеду приезжих; как-то раз он пригласил несколько человек и попросил меня зайти к его жене, спросить — хватит ли обеда? Она задумалась и потом сказала, что хватит. После обеда часто составлялась партия; изредка звали вечером к Соболеву. Жизнь текла тихо и скромно. Иногда я вечером, уходя от Каульбарса, заходил поболтать к Арбузову, который оживал только к вечеру и сидел всегда у себя дома до поздней ночи.

    Азартные игры не были в ходу и мне только раз пришлось играть в стуколку. Зазвал меня на игру начальник Юнкерского училища, Генерального штаба полковник Ремлинген; я отговаривался незнанием игры, но меня обещались научить. Действительно, меня научили, и я выиграл франков Полтораста; больше меня туда не зазывали.

    Здесь я должен упомянуть о том, что я, приехав в Болгарию, начал курить. Произошло это как-то постепенно. В Болгарии все курили и при входе гостя первым делом предлагали табак и бумажки для кручения папиросы или готовые папиросы. Следуя правилам местного хорошего тона, и я завел папиросы; но гости стеснялись курить, так как я сам не курю; приходилось показывать пример и незаметно я втянулся в курение еще до поездки за семьей.

    Ввиду предстоявшего приезда семьи я искал квартиру, но ничего порядочного не мог найти; наконец, пришлось взять одну, довольно безобразную. Это был дом — особняк, фанверковой постройки, с плохими, так называемыми румынскими, печами, дающими быстро тепло и остывающими столь же быстро. Летом было жарко, но зимой мой кабинет пришлось вовсе закрыть, а остальные комнаты топить [134] два раза в день. В спальне вечером было шестнадцать градусов, а утром, при морозе и особенно при ветре — всего шесть. При доме был двор с конюшней и сараем. В подвале была кухня и масса ненужных комнат, совершенно сырых. Плата была, помнится, четыре тысячи франков в год. Купил я кое-какую мебель и два персидских ковра для тахты.

    4 апреля 1883 года я выехал в Петербург за семьей. Мне, конечно, надавали поручений: из консульства — отвезти бумаги в Министерство иностранных дел; из Министерства — привезти хронометр для верности производства полуденного выстрела; от мадам Каульбарс — отвезти посылку безобразной формы (чернослив) ее сестре, жене Н. В. Каульбарса, бывшего военным агентом в Вене. На этот раз я ехал на пароходе только до Турко-Северино, чтобы скорее попасть на поезд. Приходилось подвергнуться досмотру в двух таможнях, румынской и австрийской, но это меня не смущало, так как багажа у меня было мало, а контрабанды не было вовсе. На румынской таможне все шло сначала гладко, но вдруг таможенный чин заинтересовался пакетом мадам Каульбарс, неправильной формы, заделанным в холст. Вскрывать пакет и предъявлять чернослив мне не было охоты, а потому я объявился как courrier diplomatique* и предъявил курьерский паспорт, выданный в Софии по случаю поручения мне везти бумаги в Министерство. Это помогло — чернослив не был вскрыт. Мне это понравилось и я воспользовался магическим действием паспорта и на австрийской и русской таможнях.

    В Вене я остановился лишь на несколько часов, между поездами, и сдал чернослив. Без приключений я прибыл в Петербург.

    С понятной радостью я возвращался к семье. С женой я все время был в частой переписке, а так как почта шла долго, то мы еще еженедельно обменивались телеграммами, а потому я знал, что здоровье сына было плохо, но он все же оказался хуже, чем я ожидал: бледный и слабый, он почти не развился за время моего отсутствия и еще нуждался в кормилице; дочери шел шестой месяц и она была веселым здоровым ребенком. Только теперь я узнал, что после моего [135] отъезда жена болела очень серьезно — у нее сделалась закупорка вен и ее выходил Бродович. Во время моей заграничной службы особенно тяжело сказалось отсутствие у нее близких людей и друзей — ее почти никто не навещал, все время приходилось в маленькой квартирке возиться с болезнями, своей и детей, и капризами двух кормилиц, не имея близкого человека, с которым она могла бы делиться и советоваться. Мои письма из Болгарии ее только раздражали, так как они отражали мое веселое настроение и сравнительно беззаботную жизнь; я застал ее озлобленной и вообще эта продолжительная разлука вызвала между нами известное отчуждение.

    Для облегчения жене ухода за детьми и ведения хозяйства была взята бонна, жившая прежде у ее сестры; это была немка, уже уехавшая на свою родину — в Цоппот около Данцига, откуда мы ее выписали; она оказалась ленивой и принесла нам мало пользы.

    Возни со сборами было мало. Кормилицам я должен был выдать нотариальное обязательство относительно содержания и возвращения в Петербург; кое-что из вещей было продано, а остальное брат взял к себе. Приходилось являться и исполнять всякие поручения. Побывал я и в Выборге у матушки. Купил настольный хронометр, уже выбранный по моей просьбе Цингером. Купил столовый сервиз, который вместе с другими тяжелыми вещами сдал транспортной конторе для отправки через Рени по Дунаю. В Министерстве иностранных дел получил бумаги для отвоза в Софию и курьерский паспорт. Пробыв всего около двух недель в Петербурге, я двинулся вновь в Болгарию с женой, двумя детьми и тремя женщинами при них.

    В Вене мы остановились для отдыха на несколько дней. Там я заказал ландо у знаменитого фабриканта Лонера и закупил кое-какую посуду.

    Из Лом-паланки ехали в Софию в двух колясках с телегой для вещей; в горах было свежо и сыро; около перевала, в корчме “Хан Скобелев”, нам подали куриный суп с таким вкусом сала, что я чуть ли не один мог его есть, вспоминая наше питание в походе. Приехали мы в Софию 30 апреля. В Софии началось окончательное устройство квартиры и хозяйства. Все в Софии устраивались просто, но и это обходилось [136] дорого, так как все получалось из Вены и оплачивалось пошлиной в восемь процентов стоимости. Особенно трудно было наладить хозяйство. Нашли повара, но он крал немилосердно, а готовил плохо.

    В мае месяце в Софию прибыл инспектор стрелковой части в войсках, полковник Миронов, живший постоянно в Рущуке; он собирался в инспекторский объезд и Каульбарс пожелал, чтобы я ехал с ним: познакомиться со страной и с войсками; официальное поручение было — осмотреть казарменное расположение войск.

    Поездка была очень интересна, тем более, что Миронов был хороший человек, уже много ездивший по Болгарии. Путь наш лежал из Софии через Орхание в Плевну, Ловчу, Сельви, Тырново, Елену, Осман-базар, Эскиджум, в Шумлу (оттуда Миронов поехал в Варну, а я, торопясь домой, поехал по железной дороге в Рущук и назад в Софию). Ехали в коляске, на почтовых. Погода была отличная. Мы устроили поездку так, что в каждый город приезжали вечером (кроме Эскиджума), утро посвящали осмотру, я — казарм, а Миронов — стрелковой части, а после обеда ехали дальше. В каждом из упомянутых городов стояло по одной дружине. Только в Демангбазаре и Эскиджуме было всего две роты, а в Рущуке был значительный гарнизон.

    Из этой поездки у меня сохранилось в памяти несколько любопытных эпизодов. В одном из городов, кажется, в Сельви, командиром дружины оказался типичный бурбон, майор К. Ночлег он нам устроил у себя; к ужину были приглашены два болгарских офицера, адъютант и казначей, и хозяйка потчевала их оригинально: “Адъютант, не хотите ли чаю? Казначей, возьмите телятину!” Тут же, за ужином, я получил шифрованную телеграмму от Каульбарса. Узнав, что телеграмма от министра, да еще шифрованная, наш хозяин совершенно струсил и успокоился лишь тогда, когда я, расшифровав текст, сообщил ему, что она касается не его дружины. Действительно, мне поручалось в следующем городе уладить недоразумения между командиром дружины и его ротными командирами. Поручение это я впоследствии выполнил легко, так как никакой остроты в этом деле не оказалось.

    В Елене командовал дружиной Рудановский, с которым я впоследствии часто встречался у Куропаткина. До Елены [137] дорога была хорошая, но оттуда в Осман-базар дорога была заброшенная и довольно неприятная; в одном месте она шла по узкому карнизу, по которому едва проходил наш экипаж, а затем мы так прочно засели в грязи, покрытой большой лужей, что лошади не могли вывезти, и кучер на одной из них поскакал в ближайшую деревню за быками. В ожидании его возвращения мы с час сидели в совершенно безлюдном ущелье, не имея даже возможности выйти из экипажа, окруженного грязной лужей. По приезду в Осман-базар нас поместили в доме богатого обывателя; на ужин нас пригласили в Офицерское собрание стоявших там двух рот. Мы умылись, почистились и поехали туда уже в полной темноте, в экипаже командира дружины майора Татаринова. Надо было спуститься по довольно крутому переулку вниз на площадку, повернуть по ней налево и затем, повернув направо, переехать по мосту без перил через овраг. Как только мы отъехали немного от дома, кучер сошел с козел, чтобы что-то поправить, а в это время лошади чего-то испугались и понесли. В коляске сидели на задних местах Миронов и я, а на передней скамейке Татаринов, который тотчас вскочил и схватил вожжи; зная, что в темноте нам не попасть на мост, он, на выезде на площадку, повернул лошадей налево и пустил их прямо на какие-то дома, лишь бы не попасть в овраг; не доезжая до домов, лошади попали в кучу хвороста и остановились. Я тоже вскочил, как только лошади понесли, и ухватился за вожжи; на неожиданном для меня повороте я вылетел из экипажа, но благополучно спрыгнул. В собрание и обратно мы, конечно, пошли уже пешком. Причина этого происшествия выяснилась на следующий день. Татаринов раньше нас выехал в Эскиджум к своим другим двум ротам, чтобы встретить нас там. По дороге лошади опять понесли, он вылетел из экипажа, но счастливо отделался одними ушибами; оказалось, что одна из лошадей совсем слепа и страшно пуглива.

    В Шумлу мы выехали уже в темноте. В этих местах бывали разбои, а потому местами стояли караулы из жителей; я держал наготове единственное наше оружие (кроме тупых шашек), крошечный карманный револьвер*. Слегка моросило, [138] и мы подняли верх коляски; усталые от двух смотров в Осман-базаре и Эскиджуме, произведенных в один день, мы оба задремали, как вдруг нас разбудил чей-то окрик. . Проснувшись, мы увидели у дороги толпу людей около большого костра; кучер уже хлестал лошадей, и мы неслись во всю прыть. Вернее всего, это был один из упомянутых караулов. Около полуночи мы подъезжали к Шумле; вдали уже были видны огни города, когда наш кучер остановился и заявил, что он потерял дорогу и мы въехали в поле. Пришлось нам брести в разные стороны, но не удалось ее найти.

    Из Шумлы я по железной дороге проехал в Рущук; это был большой город, и в нем был крупный гарнизон, а в это время уже вся бригада (шесть дружин) была собрана в лагерь; пионерная дружина тоже стояла в лагере, но довольно далеко от первого лагеря. В Рущуке же был порт болгарской флотилии, состоявшей из парохода “Голубчик” и нескольких мелких судов.

    Встретил меня командир бригады полковник Подвальнюк; поместили меня в Офицерском собрании. С Подвальнюком мы обошли все казармы, выясняя нужды войск. Вскоре я заметил, что меня кто-то кусает, и зуд идет по всему телу, но я стеснялся чесаться при Подвальнюке, однако, затем заметил на его белом кителе блоху. Сразу стало ясно, что мы оба одинаково страдаем от паразитов, расплодившихся в казармах. По возвращении в свое помещении я переоделся с ног до головы и, на всякий случай, послал вестового в аптеку с запиской, на которой написал: “персидский порошок”. Велико было мое удивление, когда он мне принес склянку с какой-то жидкостью! Что мне прислали — я не пытался выяснить.

    Лагерь пехоты и артиллерии был недалеко от города. Посещение его было обставлено торжественно, по рецепту высочайших объездов Красносельского лагеря: все войска на передней линейке в так называемом живописном беспорядке, в несколько шеренг, звуки музыки и проч. Объезд был заменен обходом небольшого лагеря*. Я чувствовал себя неважно: меня заставили копировать торжественную [139] церемонию, которую у нас проделывали только Государь и великий князь главнокомандующий; смахивало это на “оффенбаховщину”, я чувствовал себя смешным в своей роли и боялся, чтобы и другие не были того же мнения. Вечером было назначено посещение пионерного лагеря, куда надо было ехать на пароходе. Меня попросили разрешить ехать туда же и дамам, для чего надо было взять лишних один-два казенных парохода, и выпустить вечером фейерверк, заготовленный в предыдущем году по случаю приезда князя Милана Сербского и неиспользованного тогда по случаю дурной погоды. Пришлось разрешить то и другое, тем более, что меня убеждали, будто пароходам нужна практика в плавании, а фейерверк испортится, если его хранить дольше.

    Поездка в пионерный лагерь действительно была очень приятна. На пароходе было очень хорошо; по приезду — обход лагеря, затем чай и фейерверк, очень эффектный при темном южном небе, и, наконец, пожалуй, самое лучшее — возвращение по Дунаю в чудную летнюю ночь.

    Болгарская флотилия подчинялась Военному .министерству, и Каульбарс в отношении нее дал мне курьезное поручение: решить на месте нужно ли действительно менять котел на пароходе “Голубчик”, как о том просил начальник флотилии капитан Копкевич? На мое замечание, что я в котлах ничего не понимаю, он мне возразил, что и сам ничего в котлах не понимает, но я то по крайней мере увижу котел, а он его уж из Софии не видит! Я, действительно, посмотрел на котел, который моряки признавали ненадежным, и разрешил заменить его новым, для чего пароход был отправлен в Одессу на завод Боллин Фендрих, где он когда-то был построен.

    Обратное путешествие в Софию не оставило во мне никаких воспоминаний. Прошло оно, очевидно, вполне гладко. Всего я пробыл в поездке менее двух недель и привез обстоятельные сведения о нуждах войск, почерпнутых из бесед с начальством и офицерами.

    В Софии служба пошла прежним порядком. В моем кабинете на угловой полке стоял хронометр и ко мне ежедневно приходил фейерверкер для проверки своих часов, по которым он давал полуденный выстрел. Для Софии эти выстрелы имели особое значение, так как там не было каких-либо [140] башенных или других общественных часов. От времени до времени хронометр проверялся на телеграфе, получавшем указание полудня из Бухареста.

    К лету 1883 года у нас наладилось устройство кое-какой военно-судной части. Она, оказывается, уже существовала, но один из бывших военных министров, Эрнрот, ее упразднил, как ненужную. С тех пор в войсках действовали только дружинные суды, составленные, как и наши полковые суды, из одних строевых офицеров. Все апелляции и кассации разрешал, единолично, военный министр. Офицерские дела рассматривались тоже судом без участия министра. Каульбарс мне, смеясь, рассказывал о таком курьезе, бывшем до моего приезда в Софию. Солдат обвинялся в изнасиловании женщины; дружинный суд признал его виновным, но обратившись к “Воинскому уставу о наказаниях”*, они там тщетно искали это преступление; имея в виду, что суд обязан определить наказание, он ему назначил таковое — как за второй из службы побег! Солдат подал апелляцию, но Каульбарс тоже не нашел, в том же законе, упоминания об изнасиловании и, считая, что наказание соответствует вине, утвердил приговор! Дело было в том, что русское “Уложение о наказаниях”{45} в Болгарии не было введено, а о существовании местного никто из офицеров не знал; между тем все еще действовал турецкий закон, но лишь при мне удалось добыть перевод его на болгарский язык, филиппопольского издания, и снабдить им все суды.

    По новому судоустройству были образованы два или три окружных суда с военными прокурорами и Главный военный суд с главным военным прокурором. Председатели и члены судов были из строевых офицеров; в Главном военном суде заседали военный министр, его товарищ, командир 1-й бригады и еще кто-то**.

    Военных юристов выписали из России: Главным прокурором был подполковник Лилиенфельд, очень талантливый, но беспутный человек, молодой, но уже совершенно прокутивший свои силы и здоровье. Он и его жена были приятными [141] собеседниками и вошли в довольно тесный кружок высших русских чинов.

    В начале мая Князь выехал в Москву для присутствования при коронации Государя (15 мая 1883){46}. Туда же выехал и Соболев с семьей. После коронации Князь еще долго отсутствовал, и Соболев тоже отдыхал в России, так что Каульбарс все лето был регентом Княжества и исполнял обязанности Соболева. Военному министерству он мог уделять мало времени, и я ему докладывал лишь важнейшие вопросы. На лето Каульбарсу удалось найти себе дачу с садом в Княжаве, при въезде в горы, и он оттуда (верст за восемь) ежедневно приезжал в город верхом.

    Климат Софии плохой. Лежит она довольно высоко, поэтому в ней бывают порядочные морозы. Главную же беду Софии составляет гора Витоша, отстоящая от нее в нескольких верстах: высокая, крутая, почти голая, она стоит стеной юго-западнее Софии, перехватывает и отражает ветры, дующие с Балкан; и в Софии бывают такие ветры, что против трудно идти, а чтоб дышать, нужно остановиться и повернуться спиной к ветру. Летом Витоша накаливается и пышет, как печь. Крутизна ее даже внизу такова, что мы с женой и Арбузовым с порядочным трудом добрались до монастыря Драголевцы, лежащем на сравнительно небольшой высоте.

    Летом в Софии было, конечно, очень тяжело. Лишь осенью, после спадения главных жаров, мы получили свой экипаж и могли кататься в окрестностях, которые впрочем тоже были довольно безотрадны, так как леса поблизости не было. В начале лета в Софию приехал новый начальник нашей флотилии, капитан Зиновий Петрович Рожественский*. Он мне понравился, как человек очень умный и серьезный. Узнать его ближе мне не удалось, как потому, что он в Софии пробыл лишь несколько дней, так и вследствие его молчаливости и замкнутости.

    В течение лета до Каульбарса дошли сведения о том, что Попов кругом в долгу, и он ими поделился со мной. Я позвал Попова и допросил его. Тот мне откровенно рассказал, что у него средств нет и не было, а небольшие средства жены [142] они прожили в Одессе и приехали в Софию с пустыми карманами. Здесь они обзавелись в долг, а, живя сверх средств, постепенно приумножили свои долги. Чтобы положить этому конец, его перевели ротным командиром в дружину семеновца Рихтера, который должен был его опекать и делать с него вычеты на пополнение долгов.

    Под Софией, по дороге в Княжево, происходил большой лагерный сбор, очень тяжелый вследствие жары в палатках. Сделанные в лагере посадки большей частью погибли из-за невозможности подвозить нужное количество воды для их поливки. Лагерь закончился маневром двух бригад друг против друга в присутствии князя.

    Упомяну здесь, что на коронацию я получил орден Святого Станислава 2-й степени, а на 30 августа (именины Князя) был произведен в полковники болгарской службы.

    В начале осени в Софию приехал, наконец, новый представитель России, Александр Семенович Ионин; хотя он занял должность Генерального консула, но ему лично было присвоено звание посланника*. Вероятно, по докладу Соболева, в Петербурге, наконец, обратили внимание на болгарские дела и послали туда опытного дипломата, долго служившего на Балканском полуострове. Еще до приезда Ионина Каульбарс мне говорил, что тот едет с чрезвычайными полномочиями — до права отозвания всех русских офицеров включительно. Я уже говорил, что ничего не знал о делах внутренней и внешней политики Болгарии: Каульбарс из этого делал секрет, в который я не пытался проникнуть. Поэтому мне как тогда, так и теперь, неясно, зачем понадобились такие чрезвычайные полномочия? Вероятно, были какие-то нелады, может быть и взаимные жалобы князя и Соболева? В Петербурге захотели выяснить положение на месте и послали Ионина. Его встретили довольно торжественно: Соболевы, Каульбарсы и мы с женой выехали на встречу за город. Через день-два мы обменялись с Иониными визитами, но друг друга не застали. Вскоре открылась сессия Народного собрания. В ней по какому-то вопросу наши генералы остались в подавляющем меньшинстве и, совершенно неожиданно для меня, подали в отставку. Я собирался последовать [143] их примеру, но Каульбарс советовал мне остаться и при этом действовать по соглашению с Иониным.

    Раньше всего надо было вообще познакомиться с Иониным, которого я лишь мельком видел при его встрече. Я зашел к нему утром и застал его с женой за кофе.

    Александр Семенович Ионин был чрезвычайно умный и добрый человек, много видавший на своем веку. Он был не очень стар (пятьдесят лет?), но казался совсем стариком, страдал нервными подергиваниями в лице и в руке и вообще был слабого здоровья. Я не думаю, чтобы он был большим дипломатом, хотя бы потому, что никогда не мог скрывать своих мыслей — они у него ясно видны были по лицу. Жена его (Марина?) была замечательная красавица, смуглого типа, молодая и очень симпатичная черногорка.

    Причину своего посещения я объяснил тем, что мне известно о большой стесненности Каульбарса в средствах, и я, без его ведома, пришел просить Ионина о ходатайстве субсидии. Ионин немедленно обещал это сделать, а затем меня спросил: “Вы знаете, что отношения князя к России не такие, как это желательно, так что Вы думаете об этом?” Видя, что он меня зондирует, я решил дать сразу ясный ответ, не оставляющий сомнений, и сказал: “Если прикажете его арестовать, то это я могу сделать!”*. Ионин замахал руками и сказал, что об аресте нет речи, но видимо понял с кем имеет дело и больше меня не зондировал, а только сказал, что вот полковник Логгинов иначе смотрит на дело.

    В начале сентября нас постигло большое семейное горе. Сын, бывший все время слабым, вдруг совсем ослаб и без особой болезни скончался 9 сентября. Одновременно дочь заболела кровавым поносом и 11 сентября скончалась. Похоронив [144] их вместе, мы остались опять с женой, без внешнего связывающего звена. Потеря детей, особенно дочери, была тяжела уже в то время, но стала чувствоваться еще острее впоследствии, когда выяснилось, что детей у нас уже не будет.

    Вслед за личным несчастьем начались служебные неприятности. Управляя Военным министерством впредь до назначения и приезда из России нового министра, я два раза в неделю бывал с докладом у князя. Разговор всегда шел на немецком языке. Князь обычно бывал очень любезен. Однажды он заявил мне, что для рассмотрения вопросов о преобразованиях в армии решил назначить комиссию под председательством Логгинова, которому он уже дал указания, и что я буду членом комиссии. Я просил меня уволить от этого, так как по должности старше Логгинова, который мне прямо подчинен. Князь мне сказал, что в Германии всегда председательствует старший в чине, но если у нас другие порядки, то председателем буду я. В планируемом деле я уже чувствовал подвох, но комиссию созвал. При обсуждении возникли вопросы, как именно Князь желает устроить разные детали, и мы допрошали в этом отношении Логгинова, а когда он оказался несостоятельным, предложили ему получить сначала дополнительные указания Князя.

    Вслед за этим разразился настоящий кризис, уже по инициативе Петербурга.

    Как-то рано утром Ионин прислал за мною. Он получил от Обручева шифрованную телеграмму, в которой сообщалось высочайшее повеление: генералу Лесовому и капитану Ползикову немедленно выехать в Россию; если не исполнят, то с ними будет поступлено как с ослушниками воли Его Величества; это повеление приказано передать мне, для зависящих распоряжений. Повеление это было, очевидно, вызвано докладом Каульбарса и Соболева о настроении русских офицеров в Болгарии; на болгарские войска мы всегда смотрели как на часть нашей армии, как на наш авангард на Балканах; между тем, в преданности князя России появились большие сомнения, а коли русские офицеры действительно будут считать, что присяга, принесенная ими Государю, перенесена на особу князя и что их с Россией ничего не связывает, то и вся болгарская армия уходила из рук России. [145] Чтобы предупредить это и дать русским офицерам урок, было решено вызвать двух наиболее ярых приверженцев Князя.

    По прочтении с Иониным упомянутой телеграммы, мы стали обсуждать, как выполнить повеление? Я раньше всего поставил вопрос — что значит немедленно? Буквально это означало через час-два, по получении лошадей; но при необходимости распорядиться имуществом, это явилось бы ненужной если не жестокостью, то шиканой*, недостойной русского правительства; с другой стороны, именно эти распоряжения имуществом могли служить предлогом для отсрочки отъезда на недели и на месяц, а это уже не отвечало бы мысли высочайшего повеления. Ионин согласился со мною и, по моему предложению, срок был назначен в двое суток. Затем Ионин написал мне официальное письмо с изложением полученного повеления с добавлением о двухсуточном сроке.

    Как я уже указывал раньше, все высочайшие повеления должны были передаваться мне через князя, и помимо него я, значит, не имел права их принимать или, по крайней мере, я должен был испросить его разрешение на приведение их в исполнение. Однако, в данном случае об этом не могло быть и речи. Государь давал мне повеление и я, как солдат, должен его исполнить, хотя князь с ним, конечно, не будет согласен. Что мои отношения с князем после этого станут невозможными, не подлежало сомнению.

    Взяв письмо Ионина, я отправился в Министерство, где написал предписание Ползикову и телеграмму коменданту Рущука для объявления генералу Лесовому, а затем отправился во Дворец для доклада князю. Оказалось, что тот уехал на несколько дней на охоту. Предписание было вручено Ползикову, и рущукский комендант ответил, что объявил телеграмму Лесовому.

    Ползиков послал князю весть о случившемся и князь на следующий день вернулся в Софию. Я получил приказание явиться к нему на следующее утро. Вечером я был у Ионина. Он уже получил сведения (кажется, от министра-президента Цанкова), что князь потребует моей отставки и, в случае [146] отказа, — арестует. Ионин мне сказал, что от подачи в отставку я должен отказаться, сославшись на высочайшее повеление — управлять Министерством.

    На следующий день я, в парадной форме, был у князя. Он меня спросил, как я решился, вопреки правилам, принять, помимо него, повеление государя? Пришлось объяснить, что высочайшее повеление своего государя я должен исполнить, а в его достоверности не было сомнения. “Да, — сказал он, — но вы добавили от себя срок!” Очевидно, он либо имел наш дипломатический шифр и читал секретные депеши Ионина, либо у него были шпионы в нашем консульстве. Я ответил, что срок был установлен во избежание произвольного толкования слова “немедленно”. “Да, — сказал князь, — но я надеюсь Вы сами понимаете, что после такой бесцеремонности вы не можете оставаться в должности?” Я заявил о своей полной готовности оставить должность, — но только испросив разрешение государя, так как по его повелению управляю Министерством. “Вы имеете высочайшее повеление управлять моим Военным министерством?”, — спросил удивленный князь с ударением на слове “моим”.

    — Да, я его имею.

    — Вы имеете такое повеление? — повторил он.

    — Да, я его имею.

    — Вы можете мне заявить это письменно?

    — Да, могу.

    — Так дайте, я буду ждать до двенадцати часов. Я немедленно отправился к Ионину и передал ему содержание разговора. Ввиду дипломатического значения, которое мог получить подобный документ, я попросил Ионина, чтобы он сам набросал его. Ионин с полной готовностью согласился; но только что успел сесть к письменному столу и добыть из него телеграмму о возложении на меня управления Министерством, как доложили о приходе подполковника Котельникова.

    Его приняли тотчас. Котельников, официальным тоном, сказал Ионину, что князь предложил ему быть управляющим Военным министерством, но так как в болгарских войсках много русских офицеров, то он поручил ему спросить Ионина, нет ли с его стороны препятствий? [147]

    — Есть, — ответил Ионин, — должность не вакантна.

    — А разве князь не князь в своем Княжестве, — спросил взволнованный Котельников, — что он не может назначить кого он хочет, из-за того, что господин Редигер...

    — Полковник, я Ваш начальник, — перебил я его.

    — ...из-за того, что полковник Редигер не хочет сдать должность?

    Вместо ответа Ионин передал ему телеграмму. Прочтя ее, Котельников сразу завял и уже совсем иным тоном стал докладывать Ионину, что если я не уйду, то князь отошлет всех русских офицеров назад в Россию и отзовет болгарских из России, одним словом, устроит полный разрыв, причем официальным мотивом будет то, что я цеплялся за должность! Тут уж я попросил Ионина отпустить меня с миром. Пускай меня уволят; если же из Петербурга мне будет все же приказание управлять Министерством, то я немедля вновь вступлю в должность. Ионин согласился, и Котельников ушел с разрешением принять управление Министерством.

    В то же день я был уволен от службы. Князь хотел мотивировать мое увольнение в указе (кажется, за ослушание), но Котельников его уговорил не делать вызова русскому правительству, я был уволен от службы без объяснения причин. Документ, который князь требовал от меня, не был составлен, и о нем больше не было речи*.

    Я, с увольнением в отставку, облекся в русский сюртук и жил в Софии на покое, чаще прежнего бывая у Иониных. Число наших хороших знакомых увеличилось под конец, с переездом в Софию Решетиных. Полковник Николай Лаврентьевич Решетин заместил Лесового в должности инспектора артиллерии, он и его жена (женщина-врач) были очень милые и сердечные люди.

    Каульбарс по приезду стал настаивать на моем восстановлении в должности, но князь, конечно, и слышать не хотел [148] об этом. 4 ноября 1883 года я был вновь определен в русскую службу с назначением в распоряжение Каульбарса, с содержанием начальника штаба дивизии (жалования 531 рубль и столовых 1824 рубля) и суточными в Болгарии, по два полуимпериала (41 франк 20 сантимов) в день.

    Каульбарс объездил войсковые части в Болгарии, беседовал с офицерами: какие он вынес впечатления и что доносил в Петербург, я не знаю. В Софии он жил у Иониных и усердно ухаживал за женой офицера Л., молодой женщиной из Балтийских провинций; ее муж этому отнюдь не препятствовал*.

    В Софии я прожил на покое более двух месяцев. Мое назначение в распоряжение Н. Каульбарса и оставление в Софии дало мне удовлетворение за полученное бесчестье — оно послужило доказательством, что я был точным исполнителем полученных из Петербурга приказаний; но дальнейшее мое пребывание в Софии было бесцельным и, пожалуй, даже вредным, так как оно только напрасно озлобляло Князя**. Поэтому была послана телеграмма в Петербург о моем отозвании. Телеграммой от 13 декабря военный министр Ванновский сообщил Каульбарсу, что я, по высочайшему повелению, вызываюсь для представления доклада о положении наших офицеров в Болгарии и по вопросу об участии их в эмеритальной кассе.

    Началась укладка и сборы в путь. Очень небольшая часть имущества (например, столовый сервиз) была продана приятелям с большой уступкой. Все же остальное осталось на попечении нашего друга Арбузова для продажи после отъезда. Не продавали мы их сами потому, что хождение в дом [149] посторонних помешало бы сборам и укладке; но, пожалуй, еще больше нас побуждали поступить так две другие причины: я занимал в Софии почетное положение, которое оставил не по своей воле; если бы я сам распродавал имущество, то многие пришли бы поглазеть не на него, а на меня; самолюбие и без того было уязвлено, а тут оно еще страдало бы. Таким образом, первой причиной было самолюбие; второй же были уговоры друга Арбузова: “Брось все, я затем все продам, да еще лучше тебя, так как я могу это делать не спеша”. И действительно, спешить не было надобности, так как квартира была оплачена вперед еще на несколько месяцев.

    На выезд Ионин мне испросил пособие в 20 тысяч франков (8 тысяч рублей кредитками), часть которых была выдана в Софии (6 тысяч), а остальные — в Петербурге.

    Мы двинулись в путь 24 декабря*. По Дунаю сообщения не было, а потому самый удобный путь был на Константинополь. Для этого надо было уехать в экипаже до Татарбазарджика, а дальше уже по железной дороге.

    Поехали мы в своем ландо, на четверке наемных лошадей. Друзья выезжали за город проводить нас. Дорога была хорошая; приходилось проехать более ста верст с подъемом на Ихтиманский перевал и с длинным спуском в долину реки Марицы. В горы мы попали уже в темноте, и тут езда стала неуютной, особенно в закрытом экипаже, так как и дорога, и мосты на ней построены были без парапетов и перил и при быстрой езде на спусках брало сомнение, видит ли кучер, куда мы едем и не свернемся ли мы, ненароком, в бездну?

    На границе Восточной Румелии пограничный чин потребовал паспорт. Я предъявил курьерский паспорт и он, прочтя заголовок: “Божией милостью, мы, Александр III...”, сказал: “Да это и наш царь”, и вернул мне паспорт.

    В Татарбазарджик мы прибыли благополучно в полной темноте. Станция оказалась жалкой, с одним залом для всех пассажиров, в котором нам пришлось просидеть часа два. Поезд отошел в шесть или семь часов утра. В первом классе было мало пассажиров и мы получили отдельное купе в хвосте поезда с видом на пройденный путь. Отопления не было никакого. Я ехал в штатском платье, поверх которого [150] накинул шинель. Буфетов по дороге тоже не было. Даже на станции Филиппополь мне удалось добыть только булки. Нам дали в дорогу ветчину и коньяк. До вечера мы больше ничего не получили. Часов в шесть вечера поезд пришел в Адрианополь и там останавливался на ночь, потому что дорога считалась ненадежной для ночной езды; да и куда же торопиться. Пришлось ночевать около станции. В холодную комнату принесли мангал, а затем по моему требованию еще второй, и скоро стало тепло, так что можно было согреться, поужинать и спать.

    На следующее утро мы поехали дальше и вечером были в Константинополе, где остановились в отличной гостинице “H?tel d'Angleterre”.

    Закончив описание своей жизни и службы в Болгарии, мне хочется сказать несколько слов по поводу нашей политики относительно Княжества.

    Она была полна ошибок. Выбор Баттенберга{47} был первой ошибкой. Никакой привязанности к России у него не было, не было у него и качеств, необходимых для князя. Ошибкой было дарование Болгарии ультра-либеральной Конституции, но еще большей — содействие князю в ее отмене. По выяснении отрицательных сторон князя, в отношении его начались шиканы*. Между тем, от этого, конечно, не могло быть толку; сменить его было нельзя, и для исправления ошибки, сделанной при его назначении, оставалось одно средство — так или иначе привязать его к России, но отнюдь не дразнить и отталкивать. Если бы и это не удалось, то оставалось только устраниться от Болгарии, отозвать своих офицеров и предоставить ей жить по-своему. Тогда нельзя было бы говорить болгарскому народу, что Россия покушается на его свободу.

    Я не решаюсь утверждать, что князя можно было просто купить деньгами, хотя мне это говорили в Болгарии, но подозрения у меня есть и вот на чем они основаны.

    За наши расходы по оккупации Болгарии (после войны 1877—78 гг.) Княжество должно было уплатить России [151] 32 миллиона франков, сумму совсем ничтожную по сравнению с действительно произведенными расходами. Но о действительной уплате этой суммы никто не думал, и Россия не требовала. Во время моего управления Министерством князь первый заговорил об этом долге и о том, что пора бы его выплачивать. Мне тогда же объяснили это тем, что он надеется получить от России часть этих денег.

    Князь сам имел лишь ограниченные средства, судя по тому, что впоследствии жил скромно. Чтобы поправить свои дела, он сватался к богатым невестам, в том числе к двум русским — принцессе Елене Георгиевне Мекленбург-Стрелицкой и княжне Юсуповой*. Сватовство к первой шло на лад и расстроилось совершенно случайно: у ее матери, великой княгини Екатерины Михайловны, уже был назначен парадный обед, на котором обручение должно было быть провозглашено; вся царская семья уже давно собралась на обед, а князя не было — он положился на часы, стоявшие у него в кабинете, а они отставали. Когда он, наконец, приехал, великая княгиня, возмущенная его невежливостью, уже не хотела слышать о сватовстве. Княжна Юсупова, зная, что тот только добивается ее денег, просто отказала ему.

    Я не думаю выставлять приведенные факты как доказательство, что князя можно было купить; но лично мне они, в связи со лживостью его характера, внушали подозрения в этом отношении.

    По приезду в Константинополь я явился к нашему послу Нелидову, который принял меня крайне любезно и затем отдал визит, что произвело некоторую сенсацию в отеле. Затем начался осмотр города и покупка разных вещей, в том числе путеводителя (Бедекер) по Греции. Дело в том, что мы мечтали вернуться не прямо в Россию, а через Грецию и Италию, чтобы посмотреть немного Европу. Разрешение на это я имел от Каульбарса. Путеводитель принес мне большую пользу, так как из него я узнал, что время года было не совсем подходящее для поездки в Грецию, поэтому мы и решили прямо вернуться в Россию. С большим интересом осматривали мы Константинополь и присматривались к его пестрой и шумной толпе. Помню, что в первое [152] же утро после приезда услышал на улице исступленный крик;

    казалось, что кого-то режут или грабят, но подбежав к окну, я убедился, что все люди идут себе спокойно, как будто ничего не случилось, а затем увидел и кричащего, который что-то продавал. С нашим гидом мы посетили и знаменитый базар, представляющий собою лабиринт проходов с бездной лавок, наполненных восточными товарами. Там я купил (за триста рублей) ковровые портьеры* на девять дверей (или окон), которые затем неизменно украшали нашу квартиру в течение тридцати лет, до назначения меня министром, и тармаламу на существующий еще халат.

    На Новый год, когда в городе нечего было делать, мы поехали с гидом на Принцевы острова. Маленький пароход, вроде тех, что ходят по Неве, довез нас за два часа на остров Принкино, на котором мы пробыли часа три. В экипаже мы объехали остров, на котором было много деревьев (маслины, Pinus pener) и красивые дачи, и позавтракали в гостинице, причем я был удивлен, что мясо и рыба подавались жареными на оливковом масле; я это заметил не по вкусу, а лишь потому, что соус не застывал.

    Наконец, 4 января, отходил в Севастополь наш пароход “Владимир” под командой капитана Рыжаго. Гид Армаго, сопровождавший нас во все время нашего пребывания в Константинополе, проводил нас на пароход. Вещей было довольно много, в том числе большие тюки с новыми ковровыми портьерами. На пристани, от которой отходили лодки к пароходу, я увидел, что какой-то турок вступил с гидом в спор, закончившийся вручением ему крупных монет. Когда я подошел, чтобы узнать, в чем дело, турок стал мне что-то объяснять, указывая на здание по ту сторону Золотого Рога; гид мне перевел, что если бы мы этому представителю таможенного ведомства не дали потребованного им бакшиша, то нам пришлось бы ехать через Золотой Рог в таможню уплатить вывозную пошлину и еще опоздать на пароход. Очевидно, было много выгоднее уплатить бакшиш; но самое любопытное в этой истории то, что таможенник взял бакшиш вполне открыто, в присутствии носильщиков и другой публики, и как бы хвастался тем, что если бы не он, то нам предстояли бы такие-то неприятности. [153]

    Пароход отошел в десять часов утра. Мы оказались единственными пассажирами первого класса. Пока шли Босфором, были на палубе и любовались его красивыми видами. Дул сильный западный ветер; у выхода из Босфора четыре парохода отстаивались на якорях, не рискуя выйти в море. Наш капитан все же пошел; он нам сказал, что пароход его в исправности и машина новая, так что мы можем идти и в такую непогоду. Однако, с выходом в море стало так холодно на палубе, что я спустился в каюту и там тотчас заболел жестокой морской болезнью. Капитан присылал звать меня на палубу, но, при всякой попытке встать, рвота возобновлялась, и я пролежал весь день и ночь и только утром вырвался на палубу, где капитан пригласил меня к себе на мостик. Ветер дул по-прежнему, картина моря была удивительно красива, но мрачна; отдельные волны заливали палубу; было пасмурно и по временам шел снежок. Когда стали приближаться к Севастополю, началось высматривание, не покажется ли берег; капитан говорил мне, что если снежная мгла не позволит нам увидеть порт в ближайшие полчаса, то придется вновь уходить в море, так как в такую погоду нам нельзя болтаться близ берега; но вот моряки разглядели во мгле берег, мы смело идем дальше и в половине второго дня бросаем якорь в Северной бухте Севастополя, употребив на переход от Константинополя 27 1/2 часов.

    С “Владимиром” нам, однако, не скоро пришлось расстаться. Где-то на Востоке была холера, а потому мы по прибытии подняли желтый карантинный флаг. К нам прибыл карантинный врач, оглядел всех пассажиров и команду и уехал, оставив на пароходе несколько человек карантинной стражи*. Мы должны были простоять в порту без сношения с берегом двое суток! Стоять в виду родного берега было скучно; но эта стоянка еще ухудшилось тем, что море, взбаламученное дувшим сильным западным ветром, все не могло успокоиться и большие волны продолжали вкатываться в Северную бухту; ветер уже стих и дул слабо с севера, вследствие чего наш пароход встал поперек бухты и боком к волне, которая нас качала с борта на борт! На счастье, организм уже приспособился к качке, и мы исправно принимали пищу с капитаном, очень милым человеком. [154]

    Наконец, в субботу, 7 января, после нового визита карантинного врача, мы спустили желтый флаг и переехали на берег в гостиницу “Grand Hotel”.

    На таможне со мной были очень любезны; я предъявил письмо Ионина, в котором он просил таможню оказать все допустимые законом льготы. Таможенные чины меня расспрашивали, почему мне дали такое письмо, а затем и вообще о положении в Болгарии, и вещи мои пропустили без досмотра. Замечу здесь же, что впоследствии разные мои вещи, посланные мне из Софии через транспортную контору, тоже были пропущены Петербургской таможней беспошлинно, по особому высочайшему повелению, испрошенному Министерством иностранных дел.

    В Севастополе мне предстояли неожиданные и курьезные хлопоты — о размене русского золота на кредитки.

    Я уже говорил, что мы первоначально собирались ехать в Грецию и Италию, поэтому все деньги, которые у меня были с собою, я взял в золотых монетах, которые принимали бы всюду; когда мы отказались от поездки в Грецию, я мог бы в Константинополе наменять себе кредитных билетов, но мне не приходило в голову, что эта операция в России может представить какое-либо затруднение. А между тем оказалось, что такой размен в Севастополе производился только в меняльных лавках, которые все принадлежали караимам; а так как день был субботний, то все лавки были заперты! Насилу мы разыскали одного караима, который вечером разменял мне тридцать полуимпериалов и больше не хотел менять, несмотря на то, что я не возражал против плохого курса, который он мне давал. Полученных денег мне хватило на расходы в Севастополе и на билеты первого класса до Петербурга; но багаж оказался тяжелым и у меня не хватило денег, чтобы уплатить за него. Пришлось просить кассира принять от меня золото, хотя бы по номинальной цене; он взял несколько штук по курсу, но просил дать ему новеньких, так как он берет их для детей! В вагон я сел с двумя-тремя рублями в кармане, но на станции Лозовой меня выручил начальник станции, разменявший еще пять золотых.

    В Севастополе я успел побывать на Малаховом кургане и на поповке{48}. Посещение последней было оригинально. [155] Она была поднята для ремонта на плавучий док; я подъехал к пристани, на которой не было ни души, и стал звать лодку. Я был в штатском платье, но поверх него в военной шинели и фуражке. На мой зов явился матрос, который подъехал ко мне в лодке и ответил, что поповку осмотреть можно. Действительно, мне показали все это курьезное судно. В доке по случаю субботнего вечера не было работы и отсутствовали офицеры, и все судно показали неведомому лицу без какого-либо разрешения! Ну и порядки!

    Из Севастополя мы выехали в субботу в одиннадцать часов вечера, а в Петербург прибыли только в среду в десять часов утра, то есть через трое с половиной суток; не очень-то скоро возили тогда наши железные дороги; при этом, в Лозовой, Курске и Москве пришлось делать пересадки при переходе с одной железнодорожной линии на другую.

    А. В. Каульбарс опять командовал кавалерийской бригадой, теперь уже в Твери; я ему телеграфировал о нашем приезде, и он с женой приехал на станцию повидаться с нами.

    В Петербурге мы остановились в “H?tel de France”.

    Военным министром в Болгарию был назначен Генерального штаба генерал-майор князь Кантакузин, о чем я узнал еще в Софии. Я его не знал вовсе, но все же из Севастополя послал ему телеграмму, когда приеду и где остановлюсь, так как мне хотелось с ним переговорить. Он зашел ко мне тотчас по моему приезду. Он мне очень понравился: умный, начитанный, уравновешенный, он был приятным собеседником и отличным работником, с которым мне впоследствии приходилось довольно часто встречаться. Кантакузин был очень доброжелателен; сам упорный холостяк, он в Софии старался прекратить незаконные сожительства офицеров, но тщетно.

    Мне надо было являться начальству по случаю приезда; Кантакузину — тоже, по случаю отъезда. Он мне предложил съездить вместе, чтобы он мог присутствовать при всех моих докладах по болгарским делам. Мы, действительно, представлялись вместе военному министру Ванновскому, начальнику Главного штаба Обручеву и в Министерстве иностранных дел — товарищу министра Влангали и начальнику Азиатского департамента Зиновьеву. Всюду я встречал отличный [156] прием — мою деятельность в Болгарии вполне одобряли. Когда я 20 января представлялся министру иностранных дел Гирсу, он меня благодарил за “благородный образ действий”.

    Кантакузин предложил мне передать свою квартиру на Пантелеймонской, дом 8, в том же доме, где жил мой дядя Н. Г. Шульман. Квартира была не особенно удобна, но найти другую было трудно, и я с удовольствием воспользовался его предложением. Уже 15 января Кантакузин уехал в Болгарию; я его проводил на железную дорогу. Вслед за ним уехали туда же два офицера Генерального штаба — Веймарн — товарищем министра, и мой товарищ по Академии Всеволод Сахаров* — начальником юнкерского училища. С приездом Кантакузина в Софию правлению Котельникова настал конец, а так как его вновь не назначили товарищем министра, то он оставил Болгарию. У нас сохранились с ним приличные отношения, и по возвращении, в конце апреля, он раза два заходил ко мне.

    По окончании всяких представлений, начались хлопоты по обзаведению. Вещи, стоявшие у брата и у моей матушки, вернулись ко мне, но все же пришлось покупать мебель в гостиную, столовую и переднюю, и всякую посуду, а затем — все это пристраивать на место и подвешивать новые ковровые портьеры, которые очень скрасили наши скромные гостиную и кабинет. Вещи, посланные из Софии, пришли лишь в конце марта. [157]


Глава четвертая

    Служба в Канцелярии Военного министерства. — Четырнадцать лет на должности делопроизводителя. — П. С. Ванновский. — “Положение о полевом управлении войск”. — Преподавание в Николаевской академии Генерального штаба. — Возвращение в строй. — Смерть Александра III. — Вступление на престол Николая II. — Макарьевская премия

    Тотчас по моему возвращению, при представлении Ванновскому, я узнал, что меня метят в Канцелярию Военного министерства, к Лобко. Я не имел ничего против, и назначение мое делопроизводителем Канцелярии состоялось 20 марта 1884 года. Не думал я тогда, что пробуду в Канцелярии (и министром в ее же списках) почти двадцать пять лет! Несколько раньше, 10 марта, я был вновь назначен адъюнкт-профессором Академии, где, впрочем, начал заниматься еще раньше, с середины января, разбирая темы и руководя практическими занятиями.

    На Святую, 8 апреля 1884 года, я был произведен в полковники, на двенадцатом году офицерской службы. До сих пор служба моя шла крайне удачно, я быстро попал в Генеральный штаб, рано получил кафедру, рано попал в полковники. Но тут наступил перелом. Во все царствование императора Александра III военным министром был Ванновский, и во все это время в военном ведомстве царил страшный застой. Чья это была вина, самого ли государя или Ванновского, я не знаю, но последствия этого застоя были ужасны. Людей неспособных и дряхлых не увольняли, назначения шли по старшинству, способные люди не выдвигались, а двигались [158] по линии, утрачивали интерес к службе, инициативу и энергию, а когда они добирались до высших должностей, они уже мало отличались от окружающей массы посредственностей. Этой нелепой системой объясняется и ужасный состав начальствующих лиц, как к концу царствования Александра III, так и впоследствии, во время Японской войны!

    Общий застой отозвался и на моей службе, и я почти четырнадцать лет пробыл на должности делопроизводителя, несмотря на то, что меня все время усердно хвалили!

    Лобко, при моем поступлении в Канцелярию, сказал мне, что он теперь поручит мне работу по составлению “Положения о полевом управлении войск”{49}, а со временем метит меня на должность заведующего законодательным отделом, вместо Николая Константиновича Арнольди, который уже устарел для своей должности*.

    По делу о новом устройстве полевого управления была уже собрана масса материалов, которые мне прежде надо было прочесть, на что ушло около месяца. Чтение произвело на меня удручающее впечатление: все эти соображения о распределении обязанностей между разными органами, об их взаимных отношениях и о пределах их прав не интересовали меня вовсе. После живой деятельности в Болгарии, новая работа казалась какой-то затхлой, за которую я брался с таким же отвращением, как три года тому назад за юриспруденцию.

    Тем не менее, в работу эту приходилось окунуться. Значительная часть глав об отделах самого полевого управления была уже составлена отдельными лицами, а мне приходилось их согласовывать и дополнять и вновь составлять Положение о предполагавшемся управлении тыла армии; замечу, что в то время все разговоры шли об образовании из всех вооруженных сил одной лишь армии. Лобко сам не особенно интересовался этой работой. Занятый текущими делами Канцелярии и будучи скорее ленивым, он меня отнюдь не торопил и только изредка находил время для беседы со мною о заданной работе и выслушания доклада о том, что мною было сделано. При резкости Лобко доклады меня [159] долгое время сильно изводили; редко можно было застать его свободным, так как он принимал только от половины двенадцатого или двенадцати до трех часов и за это время должен был принять всех, имевших до него дело; если же зайдешь к нему в такое время, когда он принять не может, то отказ получался в такой нелюбезной форме, что отбивал всякую охоту вновь появляться в его поле зрения. Но мне все же приходилось добиваться докладов и я потом приспособился — входил к нему и спрашивал, может ли он меня принять и когда? Придя в назначенное мне время, я встречал уже иной прием — он был любезен, охотно водил в соседнюю пустую залу, где мы затем ходили взад и вперед полчаса и более, обсуждая какой-либо вопрос.

    Павел Львович Лобко, которому я очень многим обязан, был, вообще, большой чудак. Очень умный, честный и справедливый, он производил впечатление человека сухого, строгого и гордого. На деле оказывалось, что он строг на словах; его манера ходить и говорить, производившая впечатление гордости и самонадеянности, была, так сказать, прирожденная, и старослужащие Канцелярии, знавшие его еще в чине капитана, удостоверяли, что он уже тогда выступал и говорил так же, как и теперь, в должности начальника Канцелярии. Упорный холостяк, он вел довольно оригинальный образ жизни. Вставал в 10 часов, пил чай и занимался до 11.30–12, когда открывал дверь своего кабинета для приема докладов; в 3–4 часа это кончалось, и он ехал в Сельскохозяйственный клуб обедать. По возвращении оттуда он спал, затем вновь занимался и в 11–12 часов вновь ехал в тот же клуб играть в карты часов до 3–4. Играл он несчастливо и, получая громадное по тому времени содержание (с наградными и прочими — тысяч четырнадцать-пятнадцать), всегда был без денег. Для подчиненных это было нехорошо в том отношении, что Лобко пришел к убеждению, что сколько бы ни давать служащему денег, ему всегда будет мало, а значит — нечего разорять казну! Не завтракая сам, он находил излишним устраивать какую-либо еду для служащих в Канцелярии, так как это только отнимает время от служебных занятий. Он не одобрял браков служащих, считая, что только холостые могут всецело отдаваться службе. Об обращении его с подчиненными может дать представление следующий [160] эпизод. В 1885 году я жил на даче в Юстиле и оттуда ездил к Лобко для доклада о ходе моих работ; 19 июля, после такого доклада, Лобко тоном строгого выговора сказал мне, что я могу не приезжать больше с докладами до половины или конца августа, когда начнутся мои занятия в Академии. Это было разрешение на отпуск в месяц-полтора, о котором я сам не просил, крайне любезное по существу, но облаченное в возможно сухую и жесткую форму.

    В общем, мне до осени в Канцелярии приходилось бывать редко, и я работал дома. Из отдельных поручений, мне данных, упомяну о поручении рассмотреть проект устройства унтер-офицерских школ, представленный командиром 1-го армейского корпуса, князем Барклай де Толли-Веймарном. Я решительно высказался против таких школ, так как сначала надо так улучшить положение сверхсрочных, чтобы состоящие уже на службе оставались служить сверх срока; тогда школы могут принести известную пользу, как дополнительный источник пополнения; без выполнения же первого условия из школ толку не выйдет. Ванновский остался недоволен этим заключением и в Риге был учрежден унтер-офицерский батальон, принесший мало пользы. Осенью мне пришлось говорить по этому вопросу с помощником Обручева, генералом Величко. Я его убеждал, что мы напрасно увеличиваем штатное число младших офицеров, которым потом нет хода по службе, а надо иметь хороших унтер-офицеров, могущих исполнять и обязанности младших офицеров. Величко мне сказал, что Ванновский не согласен давать ход унтер-офицерам.

    Свобода, которой я пользовался до осени, позволила мне взяться серьезно за разработку академического курса. Лобко, выслужив срок для получения звания заслуженного профессора и учебной пенсии, оставил кафедру*, и с осени мне предстояло читать в Академии курс младшего класса.

    Академические записки по этому курсу были в ужасающем состоянии; он состоял из нескольких разрозненных и разнородных отделов. Комплектование армии нижними чинами было разработано обстоятельно, а история этого дела у [161] нас даже очень хорошо; но этот отдел не был закончен, так как не было сделано сравнения между законодательствами, относящимися до разных армий, и в особенности — не было приведено статистических цифр*.

    Чтение лекций в Академии я начал только в октябре, по окончании всех экзаменов и к каждой лекции приходилось готовиться по несколько дней, пользуясь накопленными сведениями и заметками по данному отделу курса. Не полагаясь на свои лекторские способности, я в первое время составлял и писал всю лекцию, так что мог бы всю ее читать с листа, и лишь через несколько лет уверился в том, что это не нужно, и с осени 1888 года стал брать с собою лишь небольшой листик с указанием последовательности изложения и некоторыми цифровыми данными.

    У меня всегда было отвращение к зубрежу, особенно цифр. Поэтому я в своем курсе старался приводить лишь те цифры и факты, которые были неизбежны для полноты изложения или для сравнения и выводов, а на экзамене требовал лишь важнейшие цифры, давая все остальные в конспекте, которым офицеры могли пользоваться на экзамене. Этим, вернее всего, объясняется, что впоследствии офицеры отлично усваивали курс, давая вполне толковые и осмысленные, не вызубренные ответы.

    Мой товарищ по Пажескому корпусу, Зуев, представил диссертацию по вопросу о мобилизации армии, поэтому ему было поручено прочесть в младшем классе несколько лекций по данному вопросу**. Таким образом, этот отдел на первый учебный год (1884/85 г.) был с меня снят.

    Наряду с работой по моему курсу шло также и составление статей для Военно-энциклопедического лексикона{50}. [162]

    С ноября меня привлекли к работе в Канцелярии, в помощь делопроизводителю Генерального штаба, полковнику Леониду Дмитриевичу Евреинову. На его обязанности лежало составление годовых отчетов по Военному министерству и обзора отчетов командующих войсками. У него было много срочной работы в течение пяти-шести зимних месяцев и почти никакой в остальное время; помощником его служил подполковник Черемушкин, очень милый человек, но довольно беззаботный относительно работы. Работа делопроизводства (называвшегося 2-м административным) была интересной в том смысле, что выясняла всю деятельность Военного министерства и состояние войск во всех отношениях; только вопросы стратегические и мобилизационные миновали Канцелярию. Раньше всего, с осени, поступали отчеты командующих войсками; все их заявления и сетования сообщались в подлежащие части Военного министерства для получения объяснений, а затем составлялась сводка всех отчетов с объяснением от Министерства по всем отчетам, которая прочитывалась по частям министром, и затем переписывалась набело для представления государю к Рождеству. Параллельно шло составление отчета Министерства за предыдущий год, работа кропотливая, но не сложная; она представлялась к Новому году. Наконец, к 26 февраля каждого года представлялся доклад о всем сделанном за предыдущий год, а также о видах и предположениях Министерства. Первая и третья работы были очень интересны, но суетливы, потому что главные управления доставляли нужные объяснения и материалы неисправно и неполно и приходилось самому ходить по ним, чтобы у начальников отделений добиться нужных сведений; между тем, срок выполнения этих работ был краток и еще более урезывался тем, что каллиграфическая переписка набело требовала две-три недели. После 26 февраля работа делопроизводства замирала и почтя ограничивалась одним скучным чтением корректуры годового отчета с обширными к нему приложениями.

    Несмотря на спешность зимней работы, она была вполне под силу двум офицерам Генерального штаба, приставленным к делу, как видно из того, что до этого времени, а равно и после ухода Евреинова, делопроизводство рбходилось своими силами, а когда мне осенью 1890 года пришлось [163] принять это делопроизводство, то я всю работу выполнил в срок почти без помощника.

    Леонид Дмитриевич был человеком очень толковым, честным и порядочным; раньше, когда Лобко ведал тем же делопроизводством*, он служил его помощником, сохранил отличные отношения и часто бывал перед ним ходатаем за чинов Канцелярии; Евреинов был вообще очень добрым человеком и постоянно ходил во всякие учреждения хлопотать то за одного, то за другого, что отнимало у него много времени. Имея много хороших знакомых, которые к нему заходили и в Канцелярию, и на дом, Леонид Дмитриевич действительно сохранял мало времени для работы, в которой при том был медлителен. Поэтому неудивительно, что он с нею не справлялся и попросил Лобко, чтобы меня дали ему в помощь. Я был тогда относительно свободен, а потому нельзя было и возражать; но когда в следующие годы на меня возложили громадную работу, он, видя это, все же не постеснялся по-прежнему наваливать на меня и часть своей, пользуясь нашими хорошими отношениями и зная, что я не пойду к Лобко просить об отмене когда-то данного распоряжения.

    Таким образом, я с 27 ноября 1884 года вступил в более близкое общение с чинами Канцелярии, до тех пор имея дело только с Лобко. Стол мой был поставлен под углом к столу Евреинова. В той же комнате помещалось 1-е административное делопроизводство, с чинами которого мне тоже пришлось сблизиться. Делопроизводителем его был генерал-майор Валериан Иосифович Соколовский, хромой старик, очень желчный и крикливый; его помощниками были статский советник Александр Сергеевич Кудрин, очень добрый и милый человек, и Василий Иванович Федоров, скромный и милый человек. Вся комната была очень дружна и лишь Соколовский вносил некоторый диссонанс своей резкостью.

    Финансовое мое положение теперь стало много лучше, чем оно было до моей поездки в Болгарию. Содержание по Канцелярии составляло 3000 рублей, не считая пособий (в первый год — 300 рублей); профессура давала 1500 рублей и сверх того за разбор тем дополнительного курса рублей 300, всего более 5000 рублей. Остаток от пособия на выезд [164] из Болгарии был обращен в капитал, который давал около 500 рублей. В общем выводе получались средства, достаточные на скромную жизнь и на наем квартиры в 1200 рублей.

    Распродажа моего имущества в Болгарии должна была бы тоже дать довольно крупную сумму, особенно за ландо и лошадей; но от Арбузова я не имел ни известий, ни денег, Попов мне писал, что Арбузов обижается, когда он его спрашивает о моих деньгах, а часть моих вещей просто валяется у Арбузова. Пришлось написать Кантакузину; Арбузов сдал оставшиеся вещи Попову, который их ликвидировал. Как и почем все было продано, я не знаю. Я получил четыре тысячи восемьсот франков, из коих тысяча, франков были уплачены за памятник на могиле моих детей в Софии. Друг Арбузов, бравшийся стоять усердно за ликвидацию моего имущества, очевидно, очень быстро поддался своей лени и неумению распорядиться деньгами.

    Жизнь в одном доме с дядей невольно сблизила меня с его семьей; мы там часто обедали, еще чаще я там играл в карты; там же мы познакомились и с Александрой Корнилиевной Корсаковой. Весной в Петербург приехали Ионины, которые бывали у нас, но в августе опять покинули Петербург. Офицеры, служившие в Болгарии, нас тоже навещали при посещении столицы, так что круг знакомых и случайных посетителей значительно расширился. Наиболее частым гостем у нас по-прежнему был брат.

    Брату и мне пришлось в этом году сделать визит старому семеновцу, генерал-адьютанту барону Родриго Григорьевичу Бистрому. Это был чрезвычайно почтенный старик, пригласивший нас бывать у него, так как он в молодости знавал нашего отца. Мы изредка стали посещать его, но чувствовали себя там неуютно, так как все знакомые хозяина были в чинах и в летах, не соответствовавших нашим.

    Квартира, переданная мне Кантакузиным, была неуютна в том отношении, что посередине ее были две комнаты, передняя и столовая, совершенно темные*; да и комнаты, выходившие на Пантелеймоновскую, получали мало света, так как квартира была в бельэтаже, а по ту стороны улицы стоял высокий дом. Поэтому мы решились летом переехать в [165] другую квартиру в том же доме, двумя этажами выше. Лифтов тогда еще не было и все ходили по лестницам свободно, не считая ступенек. Переехали мы туда 23 июня. Квартира была угловая и светлая. Крупным недостатком была ее тряскость. Когда на Пантелеймоновской проходил караван ломовых, то она вся тряслась так, что я, например, не мог писать, а должен был делать перерыв, пока ломовые пройдут и все успокоится.

    Все лето 1884 года мы провели в городе, ввиду беременности жены. Мы с нею часто ходили в Летний сад, ездили днем в Зоологический и в Ботанический сады. 31 июля у нас родилась дочь, совершенно здоровая, которую жена сама кормила. 5 октября, совершенно неожиданно, ребенок заболел желудком, затем сделался прилив крови к мозгу, и 7 октября дочь скончалась; я ее окрестил перед смертью именем Александры. Удар этот был совершенно неожидан и тяжел, особенно для жены. Я был все время в работе как дома, так и вне его, и постоянно видел людей; она же была домоседкой, развлечений не было никаких и она мечтала иметь ребенка.

    Чтобы развеять жену, я испросил разрешение уехать дней на десять. Мы уехали в Выборг, пробыли там несколько дней, а большую часть времени провели в Юстиле, где еще жила сестра с мужем. Деревенская тишина подействовала лучше всего, и 20 октября мы вернулись в Петербург.

    Летом Маша Безак привезла в Петербург старшего племянника, Павла Иванова, который поступил в Павловское военное училище{51}, откуда он по праздникам приходил к нам в отпуск.

    Чтобы доставить жене развлечение и занятие, я в конце ноября купил ей рояль Беккера и она стала брать уроки музыки, но скоро и это перестало интересовать ее. На Рождество мы с женой опять поехали в Выборг на три дня; это был тихий приют, в котором хорошо было отдохнуть, где сочувствовали и нашим радостям и нашему горю.

    В начале 1885 года мои занятия в делопроизводстве Евреинова кончились, работа по полевому управлению войск тоже, и я в январе и в конце марта спрашивал Лобко — нет ли у него работы? Свободное время я употребил на разборку тех трех отделов академического курса, которые уже [166] читались до меня. К маю месяцу вышли мои “Заметки по военной администрации”{52}, заключавшие дополнения и изменения к прежнему курсу. Затем, когда выяснилось, что Зуев не будет оставлен при академии, а отдел о мобилизации придется составлять мне, я начал подбирать материал по изучению мобилизации у нас и за границей; все эти материалы были секретны и их приходилось добывать в Главном штабе, в Мобилизационном и в Военно-ученом комитетах.

    К весне наши отношения с Англией стали обостряться и пошли речи о сформировании Среднеазиатской армии; впоследствии решено было ее назвать Закаспийским Отдельным корпусом, управление которого устроить на основаниях, принятых для нового полевого управления. Разработка “Положения об управлении” этого корпуса была поручена мне а апреле и закончена мною в июле. Затем, осенью, пошла работа по окончательной редакции “Положения об этапах”.

    Весной я был назначен членом двух комиссий: одной, под председательством генерал-лейтенанта Якимовича, о пособиях военного времени, и другой, под председательством генерал-лейтенанта барона Зедделера, по организации войсковых обозов. Первая комиссия, давшая мне потом массу работы, в этом году почти не собиралась, а во вторую комиссию меня призывали только изредка*.

    Осенью было решено привести к окончанию работы по “Положению о полевом управлении”; с этою целью все составленное было отпечатано, а в ноябре под председательством Лобко была образована небольшая комиссия для рассмотрения проекта. Членами комиссии были Куропаткин, Газенкампф, Пузыревский и я; на меня же было возложено и делопроизводство комиссии; в комиссию призывались по мере необходимости представители разных специальностей. Комиссия собиралась очень усердно на квартире у Лобко, и [167] с половины ноября до конца года имела 11 заседаний; закончила она свою работу (всего 40 заседаний) к лету следующего года. В комиссии работа шла хорошо; членов было немного и все дельный народ, и лишь Куропаткин бывал многоглаголив. На моей обязанности лежало окончательно редактировать пройденные части “Положения” согласно решениям комиссии; труд этот был нелегкий, так как Лобко сам замечательно владел пером и угодить ему было трудно; требовалась ясность и точность изложения, притом одинаковое в однородных статьях. Много жестких замечаний мне пришлось выслушать, особенно в начале, но это была своего рода школа, школа тяжелая, но несомненно полезная.

    Обстановка заседаний у Лобко была спартанская, как и вся его жизнь. Собирались в громадной зале (пять на пять саженей), рядом с кабинетом, в той самой, в которой он любил ходить взад и вперед во время деловых разговоров. Посередине залы под газовой люстрой, стоял обеденный стол, а вдоль стола сиротливо стояли ореховые стулья с плетеными сиденьями, частью еще прочные, частью расшатанные; раньше, чем сесть, приходилось убеждаться в надежности стула. Во время заседания подавался чай с сухарями.

    Домашняя моя жизнь шла по-прежнему. Чаще всего мы бывали у дяди, иногда у Корсаковой; к другим жена почти не ездила. Нас навещали брат, приезжие знакомые по Болгарии: д-р Бродович, племянник Павел; несколько раз составлялась у нас карточная партия. В марте несколько дней гостила сестра Александрина с мужем.

    В конце мая мы переехали на дачу в Юстилу, где для нас построили дачку на холме близ реки. Оттуда до усадьбы было ходьбы около полверсты и я ежедневно бывал у матушки, которая и сама несколько раз приезжала к нам. Я усердно купался в реке и много гулял. В Юстиле уже жила семья дяди, который сам большую часть лета оставался на службе в Петербурге. В августе племянник Павел провел у нас каникулы.

    С докладами по своей работе я три раза ездил к Лобко, пока не получил от него отпуск в необычной форме, о чем я уже говорил выше. В июле я провел несколько дней у сестры Александрины в ее имении. В городе мы вновь решили [168] менять квартиру, так как наша была неудобна, а главное — потому, что в ней мы потеряли дочь; переезжали мы в тот же дом двумя этажами ниже, в квартиру с окнами на Гагаринскую. Перенос вещей был совершен при мне в конце августа.

    Жена была вновь в интересном положении; 20 августа совершенно неожиданно она почувствовала себя дурно, из города были вызваны врач и акушерка, но делу помочь не могли, и 24 августа после мучительных четырех дней произошел выкидыш на шестом месяце.

    У меня с начала сентября начались экзамены в Академии, на которые я ездил, а в сентябре совсем переехали в город.

    В октябре я неожиданно был призван в присяжные заседатели, как занимающий в Канцелярии классную должность; с 15 по 31 октября суд заседал 9 дней и разобрал 27 дел; я участвовал в 12 делах, причем 4 раза был старшиной. Дела все были мелкие; очень интересно было побывать присяжным, но это отняло у меня массу времени и я потом выхлопотал, чтобы меня как профессора впредь не вносили в списки присяжных.

    В начале сентября без согласия России совершилось присоединение Восточной Румелии к Болгарии. Великие державы (кроме Англии) против этого протестовали, а Россия ответила исключением Князя из русской армии и отозванием своих офицеров из Болгарии. Иного выхода не было, так как отношения к Князю испортились, Болгария отбилась от наших рук и ради усиления ее нам не было основания рисковать столкновением, а может быть и войной, с Турцией и ее друзьями. В последовавшей затем быстротечной войне с сербами{53} молодые болгарские войска показали себя молодцами; к счастью, наши офицеры уже не принимали участия в этой междоусобице двух славянских княжеств.

    В октябре в Петербурге появился Попов, а затем и другие из бывших моих сослуживцев. Для большинства из них возвращение было очень тяжело, так как приходилось принимать должности низшие, менее самостоятельные и менее обеспеченные, чем те, которые они имели в Болгарии. Очень многие из них жили в Болгарии сверх средств. Все долги офицеров за них были уплачены нашим правительством, но лишь в виде ссуды офицерам, которые должны были постепенно ее пополнять. [169]

    Весной и летом 1886 года я был поглощен работами по “Положению о полевом управлении”. По окончании занятий в комиссии Лобко все громадное “Положение” со штатами пришлось отпечатать вновь и составить объяснительную записку к нему. Постоянная работа над этим “Положением”, нескончаемые обсуждения его оснований и деталей с Лобко, в комиссии и с разными чинами всех главных управлений привели к тому, что я действительно был знатоком “Положения” и объяснительную записку составил быстро, к полному удовольствию Лобко. Все лето прошло в бесконечном чтении корректуры, в чем мне усердно помогала жена. В сентябре все было готово, и Ванновский при встрече* особенно благодарил меня за громадный труд. Затем проект был разослан на заключение сотне высших начальников и отдельных лиц.

    В разработке разных приложений к “Положению” (об этапах, о полевой почте и т. д.) близкое участие стал принимать вернувшийся в Петербург князь Кантакузин, с которым мне пришлось много работать, причем я его ближе узнал и мог оценить его ум, знания и прекрасные душевные качества. Он сам много читал и я неоднократно пользовался книгами его библиотеки.

    Ввиду моих работ по “Положению”, меня привлекли в заседания Главного военно-кодификационного комитета для обсуждения нового закона о военно-врачебных заведениях военного времени. В заседания комитета, состоявшего из старших чинов (в числе их — мой дядя Н. Г. Шульман), я был приглашен не на правах члена, а для справок и объяснений, но тем не менее принял в его работе весьма деятельное участие**.

    Весной генерал Якимович отказался от представительства в комиссии о пособиях военного времени и вместо него был назначен мой дядя, который просил меня быть не только членом, но и делопроизводителем этой Комиссии. Я [170] согласился, так как энергии было много, и хотелось получить дело, в которое я мог внести что-то свое. Впоследствии мне пришлось жалеть об этом согласии, так как работы получилось очень много, и когда она была окончена, никто не сказал спасибо за нее. Работа по комиссии еще даже не была начата. Пришлось взять дела о применении прежнего положения и выяснять все недоразумения и сетования, которые оно вызвало. Это дало критику положения; затем надо было по новым штатам составить список всем должностям в армии и наметить им денежные оклады, число экипажей и верховых лошадей и выработать новый проект закона. Эта кропотливая и скучная работа заняла все свободное время в течение лета, а затем и до начала 1887 года.

    В Академии занятия шли своим чередом; отдел о мобилизации был закончен и я его прочел обоим курсам Академии, а к маю месяцу отпечатал. Для этого отдела я собрал массу материалов и написал записки, по которым прочел его в младшем классе в двенадцать лекций, но при этом сам убедился, что в них слишком много подробностей; поэтому я их сократил больше чем вдвое, в таком виде читал в старшем классе (пять лекций) и пустил в печать. С изданием отдела, в руках обучающихся были уже современные источники по всем существенным отделам курса, но их еще надо было свести воедино и осветить историческими очерками.

    С осени 1886 года я начал читать лекции по военной администрации в Николаевском кавалерийском училище*{54}: два раза в неделю, по два часа подряд, с восьми до десяти часов утра, и раз в неделю, вечером, репетиция; это оплачивалось 680 рублями в год, считая по 100 рублей за годовой час лекций и 70 рублей за соответствующую ему репетицию. Громадным неудобством этих лекций было то, что они начинались так рано, но более поздние часы я не мог брать, чтобы не опаздывать на службу в Канцелярию. В училище я преподавал в течение четырех лет, до весны 1890 года, и сохранил очень хорошие воспоминания о нем. Юнкера были народ симпатичный; между ними были и большие лентяи, которым я ставил неудовлетворительные отметки, но все же они относились ко мне хорошо, так как я старался быть [171] справедливым; так, такую отметку однажды получил даже вахмистр эскадрона, что являлось чем-то неслыханным. Начальник училища, генерал барон Бильдерлинг, и инспектор его, генерал Цирг, были очень милые люди. Старшим врачом училища был мой сослуживец по Болгарии, д-р Гримм. Установилось правило, что после своих лекций я заходил к нему пить кофе, что было очень кстати, так как дома я хоть и успевал выпить чай, но при этом в такую рань не было охоты до еды. Подкрепившись у Гримма, я ехал в Канцелярию. После репетиций обыкновенно устраивались карточные партии, заканчивавшиеся скромным ужином. Темной стороной таких занятий являлась трата времени на поездки в училище, расположенное на окраине близ Балтийского вокзала. Чтобы сократить потребное на это время, надо было переехать ближе к училищу, что мы и сделали.

    Летом мне надо было печатать “Положение”, притом спешно, поэтому дачу приходилось искать возможно ближе к городу. По указанию Якова Павловича Девитта я нанял дачу Семенихина по Петергофскому шоссе, № 86. Дача сама была хороша, но стояла близ пыльного шоссе, и в окрестностях ее не было сколько-нибудь приятных прогулок; главное же ее достоинство было в том, что в полверсты от нее была станция Автово портовой ветви, откуда можно было в полчаса доехать до Варшавского вокзала и в час до Николаевского вокзала. По этому пути я ездил в город раз двадцать, а рассыльный типографии приезжал ко мне с корректурами почти каждый день. На даче мы провели июнь, июль и август; нас там навещал несколько раз Гримм, приезжали также брат и дядя.

    В конце августа мы с дачи вернулись прямо на новую квартиру: Фонтанка, дом барона Фридерикса № 113 (теперь № 137), и на этой квартире, наконец, обосновались надолго. С переездом с Пантелеймоновской мои отношения с дядей и его семьей как-то оборвались; прежде нас непременно звали по воскресеньям к обеду, а теперь эти приглашения прекратились. Как потом выяснилось, к этим обедам стали звать товарищей и воспитателей сына Сергея*, а мы уже оказались не ко двору. После бывших близких отношений [172] способ их прекращения, без каких-либо объяснений, мне показался обидным и я постепенно совсем перестал бывать у дяди.

    Новых знакомых мы приобрели в семье Зейфарт. Он был преподавателем съемки и черчения в Академии*, очень добродушный и болтливый, отличный семьянин, увлекавшийся гомеопатией, которой лечил свою семью и готов был лечить весь мир; он ее охотно пропагандировал и среди обучающихся в Академии и среди знакомых. На этой почве и произошло наше знакомство. При встрече с ним, когда он мне стал восхвалять гомеопатию, я ему сказал о том, что у нас были дети, но мы их потеряли, а все дальнейшие попытки иметь их кончались неудачей; вслед за тем он зашел к нам и пригласил нас бывать у него. Зейфарт от простой гомеопатии уже перешел на электрогомеопатию графа Маттеи, указал мне литературу по ней и прописал жене лекарства как для приема внутрь, так и для разведения в ванне. Лекарства мы стали для верности выписывать прямо от Маттеи из Болоньи. Бывали мы у них редко. Он и его жена были чудные люди, но долго говорить с ним было тяжело, так как он все время говорил сам, перескакивая с темы на тему и не давая собеседнику вставить свое слово.

    Я в этом году стал изредка бывать у Евреинова, Соколовского и Кудрина и звать их к себе на карточную партию. Из знакомых в конце года скончался почтенный барон Бистром.

    В начале года нас еще навещали бывшие сослуживцы по Болгарии, но постепенно они получали новые назначения и разъезжались из Петербурга; так, Попов для получения усиленного жалования перевелся на Кавказ в 152-й пехотный Владикавказский полк, а Решетин, по тем же соображениям, в Туркестан. Старые знакомые убывали, новых было мало и, главное, не было решительно никого, с кем жена была бы близка. Племянник Павел Иванов, ходивший к нам два года в отпуск, в августе был произведен в офицеры, и мы сердечно радовались за него; но и он под конец нас огорчил тем, что по производству закутил в городе и вовсе [173] не торопился к нам, хотя и знал, что мы ждем его с нетерпением. Вокруг нас стала образовываться пустота. Жена стала выезжать все меньше и меньше и тем самым еще более удалялась от наших немногочисленных знакомых; в значительной степени это, конечно, зависело от ее беспрестанных беременностей, не приводивших к желанной цели*, а затем — и от привычки домоседства, отчего ей стало трудно собраться куда-либо в гости. Не имея дома дела, кроме нудных рукоделий, она всегда скучала. Болезнь и скука делали жену раздражительной. Не видя других людей, она ждала развлечения только от меня; я же был почти весь день на работе, возвращался домой голодный и усталый. Служебные мои встречи, разговоры и новости жену мало интересовали, а других я почти не приносил; какие-либо другие разговоры не клеились, тем более, что ее недовольный тон раздражал и меня, и я торопился к своим книгам, так как своего академического курса мне нужно было читать очень много и всегда было несколько книг, ожидавших своей очереди. Домашняя же жизнь становилась все более тяжелой.

    Невольно мысли возвращались к Болгарии, где жилось легче, где мы больше видели людей. В августе князь Александр Болгарский был-таки арестован самими болгарами и привезен ими в Россию. Наше правительство предоставило ему свободу делать, что он хочет. Князь отрекся от престола, но предварительно назначил, в Княжество регентство из заведомых врагов России. Тем не менее, у нас почему-то появилось предположение, что придется вновь послать наших офицеров в Болгарию, и я 29 и 30 декабря участвовал в Главном штабе в совещании**, обсуждавшем этот вопрос. Намечалось занять нашими офицерами все высшие должности и две трети или три четверти дружинных командиров; сверх того послать по три унтер-офицера на роту. Кантакузин [174] перед заседанием говорил мне, что если ему придется ехать, то он потребует себе двух товарищей, а именно Веймарна и меня. Тем не менее, когда зашла речь о числе чинов, я убедил комиссию, что одного товарища достаточно, а затем указывал, что наиболее желательным министром был бы А. В. Каульбарс, как человек энергичный и внушительный. Кантакузин на меня за это надулся, хотя сам отнекивался от нового назначения в Болгарию. Из всех этих предложений ничего не вышло и русские офицеры в Болгарию уже не посылались.

    Довольно частым посетителем у нас в это время стал д-р. Генрих Генрихович Бродович; он говорил, что он поляк, но, вероятно, в нем была и семитическая кровь. Он был врачом у дяди, где мы с ним и познакомились*; человек умный, добрый, хороший врач; очень подвижный, он имел массу пациентов и знакомых, все и всех знал, готов был помочь в покупке, например, мехов. Интересный собеседник, он своими посещениями помогал нам не только как врач, но и развлечением, которое он нам приносил.

    В ноябре у жены, на шестом или седьмом месяце, произошел выкидыш — она испугалась ночью, думая, что у нас воры; проболела она долго, но главное — опять рушилась надежда иметь ребенка, который мог бы скрасить ее жизнь.

    В течение 1887 года мне пришлось усиленно работать над “Положением о полевом управлении”. По разосланному проекту стали поступать заключения и замечания, в том числе некоторые весьма подробные — их общий вес был около полупуда; пришлось все разобрать и составить систематический свод замечаний как принципиальных, так и по отдельным статьям. Работа была колоссальная. В результат те рука у меня стала так болеть, что я был вынужден звать к себе на дом стенографистку, которой я диктовал. К концу мая весь свод был составлен и отпечатан.

    Тогда же, в феврале, марте и апреле, было 8 заседаний комиссии о пособиях, которая рассмотрела мой проект нового закона; окончательную отделку проекта я произвел летом.

    Затем, в специальной комиссии шла разработка приложений к “Положению о полевом управлении”, а именно: о [175] полевых почте и телеграфе (12 заседаний); для другого приложения, о полевом контроле, основные положения тоже были установлены в особой комиссии (4 заседания), а разработка его была поручена мне по соглашению с тайным советником Череванским. Владимир Павлович Череванский был директором Канцелярии Государственного контроля; человек очень почтенный и знающий, держал себя довольно важно. По этому поводу у меня произошел с ним такой инцидент. При составлении “Положения о полевом контроле” я наткнулся на один вопрос, который в комиссии не обсуждался, и разрешил его по своему разумению. Когда Положение было готово, я его послал Череванскому на прочтение. Через несколько дней я зашел к нему, чтобы узнать его замечания. Он меня встретил довольно важно и тоном выговора мне сказал: “С такой-то статьей (моего измышления) я совсем не согласен, откуда Вы ее взяли?” Я такого тона не выносил и самым почтительным образом доложил, что это мол, Ваше превосходительство, отсебятина! Череванский рассмеялся и спросил, зачем же писать отсебятину? Я объяснил, что вопрос этот в Комиссии был упущен из виду, а между тем его надо разрешить; я его и разрешил по-своему. У Череванского пропал начальственный тон и дальше мы рассуждали дружно; наконец, я переработал “Положение об эвакуации”.

    В Академии лекции, практические занятия и темы шли своим чередом. В апреле было образовано совещание из трех профессоров (Кублицкий, Золотарев и я) для разработки стратегических тем на следующий год и инструкций для решения этих тем (семь заседаний). По поводу инструкции у меня, совершенно неожиданно, вышло столкновение с Газенкампфом. При разборе тем я постоянно натыкался на повторение одних и тех же ошибок и несуразностей; было очевидно, что именно по этим вопросам офицеры нуждались в дополнительных указаниях; их и хотелось внести в инструкцию. Переговорить о новой инструкции я заехал к Газенкампфу 22 мая. Совершенно для меня неожиданно Газенкампф страшно обиделся на эти дополнения. Он утверждал, что все указания, нужные для решения тем, есть в его курсе, а издание такой инструкции подорвет его авторитет и проч. Я этого отнюдь не имел в виду и потому [176] предложил: инструкцию издать без дополнений с тем, что он от себя издаст нужное дополнение к своему курсу. Ничего подобного он не сделал. Возобновлять разговор по столь острому вопросу было неудобно, тем более, что я с конца года стал вообще избегать Газенкампфа. Офицеры продолжали делать те же ошибки, а мы — те же замечания.

    На лето у меня было много работы, но домашней, не требующей частых приездов в город, а потому мы стали искать дачу несколько подальше от города; в Ораниенбауме, куда нас звал Девитт, не удалось ничего найти и мы обратились в Териоки, где и наняли дачу Карстан, близ станции, железной дороги. На ней мы провели три летних месяца, в течение которых мои зимние работы были закончены, и я мог приступить к составлению своего академического курса.

    Я уже упомянул о том, что к весне 1886 года мне удалось дать офицерам материалы по всем отделам курса, кроме отдела об устройстве военного управления; но последний даже не значился в академической программе, а потому, хотя я и сам наметил его и собирал для него материалы, но считал менее спешным и откладывал под конец. Лобко, с которым я беседовал и о моих занятиях по кафедре, выражал даже сомнение в том, чтобы мне удалось сказать что-либо поучительное по такому вопросу. Остальные же отделы надо было издать вновь, так как они были изложены в разнородных старых записках, дополнявшихся двумя выпусками моих “Заметок по военной администрации”. За это дело я и взялся усердно в течение лета. Не будучи еще уверен в себе, я попросил Лобко прочесть их; он это охотно исполнил* и признал, что это профессорский труд, притом не трудный для изучения; исторические же очерки по отдельным вопросам я попросил прочесть Пузыревского, который их тоже одобрил, сделав лишь небольшие поправки**. Получив одобрение двух столь выдающихся и строгих критиков, я уже спокойно продолжал свою работу. О ней мне [177] больше никому не пришлось говорить; своему же старшему коллеге по кафедре, Газенкампфу, я нарочно ничего не говорил, так как еще раньше я как-то спросил его, не прочтет ли он мой курс перед его напечатанием, и он ответил согласием с оговоркой, что я его тогда издам как Мельяк и Галеви{55}, то есть, должен признать его автором труда наравне со мною. Этого я не желал вовсе, а потому и не говорил ему ничего о том, что готовлю свой курс к печати.

    В конце августа выяснилось, что для рассмотрения “Положения о полевом управлении” будет собрана Особая комиссия под председательством великого князя Николая Николаевича старшего, в которой я буду делопроизводителем.

    17 ноября в Академии Газенкампф мне передал, что Драгомиров желает, чтобы я переиздал свой курс в виде одного связного целого и при этом дополнил его отделами об устройстве военного управления и о прохождении службы. Не объясняясь с Газенкампфом, я пошел в кабинет Драгомирова, но тот уже ушел домой. Через день я опять был на лекции в Академии, зашел к Драгомирову и сказал ему, что я едва ли виноват в том, что мой курс еще не готов; я его принял в ужасном виде (это он подтвердил), но пополнил и уже готовлю к печати. Он удивился и спросил, почему я об этом никому не говорил? Я сказал, что не считаю нужным рассказывать о том, что обязан делать, но первая половина у меня готова, вторая — вчерне. Он просил сразу печатать все, но в двух частях, чтобы вторую, буде нужно, переиздать. Затем я доложил, что отдел о военном управлении я сам наметил внести, но исследование прохождения службы в разных армиях едва ли представляет интерес; вопрос о чинопроизводстве у меня разобран, но говорить о переводах, командировках, наградах и прочем считаю лишним. Драгомиров вполне согласился со мною.

    Из этого разговора я убедился, что идея предъявленного мне требования была подсказана Драгомирову Газенкампфом. Драгомиров не знал, что у меня уже вошло в курс и вовсе не хотел загружать его малопоучительными фактами, а между тем, именно Газенкампф мне раньше говорил, что, по его мнению, академический курс должен знакомить с иностранными армиями столь же полно, как училищный знакомит с нашей; он гонялся за полнотой сведений, а не за [178] поучительностью их. Его выпад против меня я объяснил себе местью за невольную обиду, которую я ему нанес 22 мая; однако, скоро выяснился и другой мотив.

    Через две недели, 30 ноября, был получен высочайше утвержденный список членов будущей комиссии, а 11 декабря я был экстренно вызван к Лобко, чтобы с ним ехать представляться будущему председателю комиссии, Лобко — как член, а я — как делопроизводитель комиссии. По дороге во дворец Лобко мне рассказал, что великий князь хотел иметь Газенкампфа вторым делопроизводителем и посылал своего начальника канцелярии, генерал-майора Скалона, просить о том военного министра. Не застав Ванновского, Скалон заехал к Лобко. Последний отклонил эту просьбу, заявив, что я уже назначен и что он ручается за мою работу. Я поблагодарил Лобко и сказал ему, что не мог бы работать с Газенкампфом, причем рассказал ему недавнюю историю в Академии. Лобко был крайне удивлен ею.

    Великий князь был как всегда приветлив; он вспомнил о моем семеновском прошлом и заметил, что я перерос брата. Затем он говорил, что все его бывшие близкие сотрудники (Непокойчицкий, Шуберт, Стефан) умерли; жив еще Левицкий, но он стратег; остается еще Газенкампф, который является живой хроникой, тогда как он сам на свою память уже не полагается! Лобко заверил, что, буде нужно, и он будет в распоряжении великого князя. После представления я сказал Лобко, что мне непременно надо издать свой курс к весне, и что он у меня уже продвинулся настолько, что это вполне возможно, если после сессии Особой комиссии он меня освободят от текущих дел; отдел о военном управлении я тоже успею составить, но не будет возможности дать ему вылежаться и затем вторично продумать его. Поэтому я прошу Лобко прочесть и этот отдел в рукописи; он обещал мне и то и другое.

    Вопрос об издании к весне всего курса для меня стал вопросом самолюбия ввиду упорной работы над ним в течение четырех лет и особенно за минувшее лето, причем за качество работы я был вполне спокоен после отзывов Лобко и Пузыревского о первой его части. Если бы работа не была бы так продвинута, то я должен был либо отказаться от делопроизводства в Особой комиссии, чтобы работать над [179] курсом, либо оказаться несостоятельным по кафедре и со срамом лишиться ее!

    В тот же день, 11 декабря, я встретил Газенкампфа на заседании Военно-санитарного общества, и он спросил меня, знаю ли я, что великий князь желает иметь его делопроизводителем? Я сказал, что знаю, но Лобко эту просьбу отклонил.

    Не знаю прав ли я в своих догадках или напрасно черню Газенкампфа, но у меня возникло подозрение, что он хотел быть делопроизводителем комиссии, чтобы “Положение”, над которым я столько работал, вышло под его флагом, и что даже заявление его Драгомирову о непорядке моего курса было вызвано желанием поставить меня перед альтернативой: отказаться либо от делопроизводительства, либо от кафедры? О том, что мой курс уже готовится к печати, он ведь ничего не знал.

    О всем происшедшем и моих догадках я рассказал Пузыревскому и некоторым другим профессорам, так как не видел повода делать из этого тайну, а Газенкампфа я, по возможности, избегал. Особая комиссия созывалась к половине января 1888 года; нечего и говорить, что я до этого времени все свободные часы посвящал своему курсу.

    Занятия в Кавалерийском училище шли своим чередом, вполне гладко, но отнимали много времени и утомляли, так как два раза в неделю приходилось вставать рано и не высыпаться. В учебный 1886/87 год у меня была 41 пара лекций (по два часа подряд), 19 репетиций и 4 экзамена, а в учебном 1887/88 году — 48 пар лекций, 23 репетиции и 4 экзамена. На 30 августа я получил, по представлению Училища, как его преподаватель, орден святой Анны 2-й степени. Училище имело право на столько наград, что оно не знало, как их использовать, и мне предложили получить одну из них; я с удовольствием принял, чтобы не брать из Канцелярии, где наград было мало.

    В домашней моей жизни за этот год перемен не было. В январе брат был командирован в Лейпциг, на выставку принадлежностей для варки пищи и хлебопечения, как выдающийся заведующий хозяйством в полку. Осенью у нас гостила Маша Безак и сестра Александрина. К матушке мы ездили с женой три раза. Сверх того были у сестры Александрины. [180]

    Благодаря урокам в Кавалерийском училище, приходы мои увеличились, а так как в течение года не было экстренных расходов на лечение жены, то впервые я закончил год с избытком прихода в полторы тысячи рублей и мог предложить свою помощь матушке, которая однако от нее отказалась.

    Начало 1888 года было временем, пожалуй, самой тяжелой работы, какую мне когда-либо приходилось выполнять до назначения меня министром. Особой комиссии придавалось чрезвычайное значение, поэтому в ее состав были привлечены высшие чины армии*, и надо было приготовить все, чтобы она прошла гладко. Для этого был составлен список по основным вопросам, подлежавшим разрешению, выяснены вопросы этикета — как рассаживать членов комиссии, заготовлены печатные билетики для указания их Места в заседаниях, печатные конверты с адресами членов и проч.

    Наконец, 19 января, было первое заседание; всего их было двенадцать**. Все они происходили (в сюртуках) во дворце председателя; из них шесть — днем, от часа и, обыкновенно, до пяти часов, и шесть — вечером, от восьми до двенадцати часов. Во время заседания я записывал себе вкратце, что говорилось; начиная со второго, каждое заседание начиналось прочтением мною журнала предыдущего. Составление этих журналов потребовало огромного труда. После дневного заседания всегда приходилось еще заходить в Канцелярию для разных распоряжений; затем я вечером до поздней ночи писал журнал и на следующее утро заканчивал его, отправлялся к Лобко, прочитывал ему журнал и отдавал в переписку. После вечерних заседаний тоже тотчас начинал писать журнал, работал часов до трех ночи, и на следующее утро он бывал составлен, читался вслух Лобко и шел в переписку. Готовые журналы приходилось носить к председателю и прочитывать ему; таких отдельных докладов у него [181] было десять. Затем приходилось добывать председателю справки по разным вопросам, бывать у министра путей сообщения, адмирала Посьета, которого привлекали в комиссию, чтобы ориентировать его относительно касавшегося его вопроса*. Затем масса мелочей, как например, рассылка повесток на каждое заседание и т. п. За время заседаний Комиссии мои занятия в Академии и в Училище шли своим чередом: в Академии я за эти пять недель прочел пять лекций, был пять раз на практических занятиях (по два часа) и оппонировал на четырех темах; в Училище я прочел десять пар лекций и произвел пять репетиций. Кроме суеты особенно утомителен бывал голод. В те дни, когда происходили дневные заседания, мне совсем некогда было закусить, а к обеду я возвращался только к шести-семи часам. На счастье, часа в три делался перерыв заседания и подавался чай с тартинками; последними я увлекался до неприличия, но все же они моего голода не утоляли.

    Наконец, комиссия закончила свою работу; все прошло гладко, все были довольны результатом работы. Я получил всякие похвалы; Ванновский дважды подходил ко мне благодарить, великий князь благодарил и целовал, от членов комиссии я услышал массу лестных эпитетов... Тем не менее, об этих пяти неделях у меня сохранилось воспоминание, как о каком-то кошмаре, о таком напряжении всех сил, какое можно себе позволить раз в жизни, да притом в молодости, при общем здоровье.

    В этой Комиссии мне пришлось познакомиться с наиболее видными в то время вождями нашей армии. Наиболее яркое впечатление у меня осталось о великом князе Николае Николаевиче старшем, всегда чарующе приветливом, внимательно изучавшим дело и очень хорошо руководившим [182] прениями. Поражало меня, что он, генерал-фельдмаршал, относился к своему племяннику, великому князю Владимиру, как к старшему; так например, он заседания открывал, прерывал и закрывал не иначе, как испросив его согласия, а при подписи журналов ему было предложено подписать первому после председателя*. Из остальных членов комиссии я припоминаю, что на меня произвели впечатление замечательно дельные люди: Гурко, Дрентельн, Ванновский, Рооп и Обручев. Рооп сверх того отличался прямотой, с которой он высказывал свое мнение, часто расходившееся с мнением лиц, власть имущих. Другие лица не обладали таким гражданским мужеством; так например, в одно из заседаний был приглашен главный военно-медицинский инспектор Реммерт для обсуждения вопроса о положении Красного Креста. Он затруднился высказаться, так как его бывший начальник, великий князь Михаил Николаевич, стоял за самостоятельность Красного Креста в армии, а новый начальник, Ванновский, — за подчиненное его положение; он поэтому заговорил очень долго и тягуче и не сказал ничего определенного; когда же ему поставили вопрос категорически, то он высказался за мнение Ванновского. Лобко потом, в разговоре со мною, так охарактеризовал речь Реммерта: “То флейта слышится, то звуки фортепьяно!”

    26 февраля, когда члены Комиссии, за окончанием ее занятий, откланивались председателю, он уже получил весть о кончине (в то же утро) своего дяди, императора Вильгельма I. Отзываясь очень тепло о покойном, великий князь негодовал на кронпринцессу Викторию, которая постоянно стремилась испортить отношения между Россией и Германией, и высказывал опасение, что она теперь будет иметь в этом успех с воцарением ее больного и слабовольного мужа.

    Постановления Комиссии внесли существенные поправки в проект “Положения”. Не останавливаясь на других [183] вопросах, я лишь укажу, что она признала необходимым формировать несколько (частных) армий с полными полевыми управлениями, подчинив их главнокомандующему с небольшим штабом при нем, и поставила все дело формирования полевых управлений на твердую почву тем, что решила образовывать их из чинов окружных управлений пограничных округов.

    Постановления о главнокомандующем и его штабе в общих чертах были проектированы мною и одобрены Комиссией; замечу при этом, что при обсуждении этого отдела члены Комиссии (помнится — по почину Гурко), говоря о главнокомандующем армиями, стали выражаться так: его высочество главнокомандующий, считая, что столь доверенный пост будет вверяться лишь члену императорской фамилии*.

    В Комиссии Лобко считался докладчиком, а потому на время ее заседаний он был освобожден от других служебных обязанностей, так что это время было для него отдыхом; мне это помогло в том отношении, что теперь при спешных моих докладах всегда удавалось находить его свободным. В помощь мне и на случай моей болезни был назначен Генерального штаба штабс-капитан Хабалов**, от которого мне не было никакой пользы, так как единственный раз, когда я его послал за пустой справкой, он мне напутал так, что у меня уже не было к нему доверия; его тоже освободили от занятий в штабе 1-й гвардейской пехотной дивизии и для него служба стала временем отдыха.

    Изложу здесь же дальнейший ход работы по “Положению”. Относительно работы и решений Комиссии председатель 7 апреля представил отчет государю, и 24 апреля (на Святую) ему была объявлена монаршая признательность, членам Комиссии — высочайшая благодарность, а мне и лицам, приглашавшимся в Комиссию — высочайшее благоволение. [184]

    В апреле я взялся за переработку “Положения”; вследствие внесенных в него изменений приходилось переделывать почти все; затем Лобко прочитывал проект со мной; таких чтений, часа по два, было девятнадцать; по мере прочтения все сдавалось в набор. Наконец, 31 декабря 1888 года, все было готово и представлено военному министру, который признал нужным вновь разослать его на заключение небольшого числа лиц; замечаний, помнится, почти не было, но все же на получение заключений ушло столько времени, что “Положение” было утверждено лишь в феврале 1890 года.

    Тотчас по окончании заседаний Комиссии я принялся за работу по своему курсу. Лобко исполнил свое обещание, прочел мой новый отдел об устройстве военного управления и одобрил его; к началу мая составление курса было закончено, а к 1 июня он был отпечатан. Как тогда водилось, я представил экземпляр его начальствующим лицам. Ванновский вновь благодарил меня за Комиссию, обещал представить экземпляр книги государю и наследнику* и лишь выразил опасение, что курс слишком обширен. Обручев при мне проверил книгу, в особенности отдел о мобилизации, не привел ли я каких-либо секретных сведений.

    На осенних экзаменах офицеры уже отвечали по новому курсу и отвечали отлично, так что не было сомнений в легкой усвояемости курса.

    Уже post factum я подал Драгомирову рапорт об утверждении новой, расширенной программы курса; оказалось, что на это нужно согласие Конференции Академии. Я сказал Драгомирову, что реприманд** его (в ноябре 1887 года) был для меня обиден, так как я и без того готовил новый полный курс; он мне ответил, что не имел ввиду делать реприманд, а только хотел иметь новый курс, и поблагодарил за издание такового. [185]

    В начале октября Конференция одобрила новую программу. По ее поводу Газенкампф доложил, что впервые Академия имеет полный и отличный курс Военной администрации для младшего класса, и, по предложению Драгомирова, Конференция меня благодарила за него. Признаюсь, что и этот лестный отзыв Газенкампфа не примирил меня с ним, и я после Конференции не благодарил его, а отвернулся, чтобы не прощаться. Но самый лестный отзыв о моей книге мне пришлось услышать от нашего библиотекаря, генерала Шевелева: офицеры старшего класса после экзамена не сдавали ее обратно, а приобретали себе, находя ее интересной!

    Итак, к концу 1888 года благополучно были закончены две большие работы, поставившие меня в столь трудное положение тем, что их приходилось одновременно двигать форсированным темпом! Положение мое как в Министерстве, так и в Академии вполне упрочилось, и я со всех сторон слышал похвалы да ласковые слова, — и все же я еще почти десять лет просидел в том же положении: делопроизводителя Канцелярии Военного министерства и профессора!

    В 1888 году мне впервые пришлось быть докладчиком в Военном совете. Мне поручили доложить Совету дело об улучшении положения сверхсрочных унтер-офицеров; намечалась выдача пособия за выслугу первых трех лет сверх срока. Я говорил Лобко, что срок надо сократить, так как иначе пособия никого не приманят, но он мне сказал, что Ванновский на это не согласен; а Ванновский, выслушав меня, согласился давать пособие за два года службы, уменьшив, однако, размер пособия.

    В конце мая меня позвали на небольшое совещание* у Ванновского по вопросу о реорганизации резервной пехоты для увеличения ее численности в военное время. Я вовсе не сочувствовал увеличению численности армии путем формирования войск второго и третьего разборов и предложил вместо этого увеличить численность батальонов в военное время с восьмисот до тысячи рядовых. Мое мнение было единогласно отклонено; в таком чиновном собрании я не мог защитить мнение, шедшее в разрез с уже намеченной программой. [186]

    В Канцелярии Военного Министерства в этом году было принято за правило подносить особый жетон уходившим из нее старослужащим, а равно и служащим в ней, прослужившим в Канцелярии 25 лет*.

    В Кавалерийском училище мои занятия шли по-прежнему. В литературном отношении год был производителен. По просьбе редакции “Русского Инвалида” я поместил в нем статьи о комплектовании германской армии нижними чинами (в №№ 40–41) и о полевом управлении в иностранных армиях (№№ 125, 135, 136, 140, 151, 152), а также о применении летучего змея к воздухоплаванию (по французскому источнику, анонимная статья в № 273). В “Военном сборнике”{56} помещены четыре статьи о комплектовании армий нижними чинами, взятые и из моего курса (“Военный сборник” 1888 г., №№ 10–12 и 1889 г., № 1); ввиду этого редакция Сборника просила меня не выпускать книги в продажу до ноября, и первое объявление о нем было 8 ноября, что он продается у Березовского по цене в четыре рубля{57}.

    По предложению некоторых из профессоров Академии я в марте 1888 года вступил в действительные члены Географического общества{58}, заседания которого я в первые годы посещал довольно усердно**.

    Лето мы провели на даче Леппеле, в версте от Юстилы. Мне надо было работать над “Положением о полевом управлении” и не было надобности часто ездить в Петербург, Кстати, после форсированной работы надо было отдохнуть. Мой приятель, д-р Гримм, мне советовал придумать себе какое-либо занятие, так как лучший отдых — не безделье, а перемена занятий. Я решил заняться фотографией.

    За указаниями я обратился к любителю фотографии, полковнику Флоренсову, преподававшему в Кавалерийском училище химию. Он любезно дал объяснения, помог мне выбрать и купить аппарат, принадлежности и руководство и сделал со мной несколько снимков. Фотография тогда еще далеко не была так распространена среди любителей, как теперь, и это понятно, потому что в то время аппараты [187] были много дороже и менее портативны, чем нынешние, и главное — пластинки были менее чувствительны и не допускали моментальной съемки. Пластинки уже имелись готовые, так что не приходилось самому возиться с ними, как то делали старые фотографы-профессионалы, но о пленках, благодаря которым снаряжение любителя стало столь портативным, еще не было слышно. Аппарат мой был устроен для снимков в половину и четверть пластинки.

    В начале июня мы переехали на дачу; почти рядом с нами жила матушка, поэтому в течение лета мы виделись по несколько раз в день. Семейные дела в Юстиле были неблагополучны: мой шурин Теслев был очень болен, и 11 июня сестра выехала с ним в Карлсбад; но врачи напрасно услали с родины уже безнадежного больного, так как 28 июня он скончался в Карлсбаде. Сестра привезла тело в Петербург, где я его встретил 6 июля, затем его повезли в Выборг, где 8 июля состоялись похороны.

    Настроение в семье сестры было крайне подавленное не только из-за утраты чудного отца семьи, но и вследствие сложности хозяйственных предприятий покойного, который сам вел их и один был в курсе их хода. Дела представлялись запутанными, и особенно принимал это к сердцу старший сын Макс, чудный юноша двадцати двух лет, с которым я был весьма дружен. Он считал, что вся ответственность за благосостояние семьи теперь падет на него, и боялся не справиться с задачей! Впоследствии эти опасения оказались напрасными, и сестра отлично повела дела дальше, но в то время положение представлялось Максу столь трагическим, а его ответственность такой большой, что он к концу года стал ненормальным и через год скончался.

    В течение лета я переделал заново “Положение о полевом управлении”, но сидя на балконе в деревенской тиши и не спеша, гулял, катался на лодке, купался, лишь несколько раз ездил в Петербург и отдохнул вполне. Два раза ко мне приезжал Гримм, причем мы с ним в конце июля совершили вдвоем поездку через Реттиярви на Иматру и оттуда через Вильманстранд назад; в дороге мы познакомились со шведом Пальма и его дочерью, за которой. вдвоем ухаживали; особенно она была довольна, когда Гримм предложил ей накинуть его военное пальто, чтобы спастись от дождика, заставшего нас во время поездки на лошадях. [188]

    Фотография несколько обманула мои надежды. Я рассчитывал заниматься ею для своего удовольствия и снимать виды; на деле же оказалось иное: домашняя фотография была внове и все хотели быть снятыми в домашней обстановке в отдельности и группами, причем все хотели иметь по несколько отпечатков; при получении их оказывалось, что ни поза, ни выражение нехороши, поэтому надо снять вновь и т. д.* Одним словом, я должен был сразу взяться за труднейший вид фотографии, причем результаты, очевидно, получались плохие к разочарованию всех и больше всего меня самого; кроме того, приходилось проявлять и печатать не по мере охоты, а для скорейшего удовлетворения любопытства моих клиентов; наконец, темная комната, которую я себе устроил, была жаркая и душная. Все это, вместе взятое, до того отбило у меня охоту к фотографии, что по возвращении в город я ее совершенно забросил, а некоторые пластинки так и остались неотпечатанными! Пользу мои снимки принесли лишь в том отношении, что благодаря им получились у меня портреты матушки, относящиеся к ее старости, тогда как последняя ее фотография, снятая у профессионала, относится, кажется, к 1869 году**.

    Рядом с Юстилой была дача Шульца, который в это лето жил на ней, и я воспользовался случаем, чтобы возобновить знакомство с ним.

    В середине августа у жены был опять выкидыш, на этот раз без дальнейших осложнений, и в конце августа мы вернулись в город. Больше мне уже не приходилось проводить лето в Юстиле.

    В финансовом отношении 1888 год был удачен; мой литературный заработок составил около пятисот рублей, а избыток доходов над расходами — около двух тысяч рублей. Ввиду этого мы решили в 1889 году выполнить давнишнюю мечту — съездить за границу. Такое путешествие было особенно заманчиво в этом году ввиду всемирной выставки в Париже{59}. Поэтому я уже с начала года стал собирать у [189] знакомых, бывавших за границей, сведения о том, что осмотреть в первую голову, обзавелся путеводителями и внимательно изучал достопримечательное вдоль предположенного нами пути.

    В Канцелярии Министерства я в этом году бывал почти ежедневно, но занимался пустяками: новая рассылка “Положения” на заключение, разбор полученных замечаний, окончательная редакция “Положения” и новый набор его (!) в формате приказа, отдельные поручения по составлению разных записок, помощь Евреинову в его работе и тому подобные мало производительные дела.

    В Академии чтение лекций по новому моему курсу было делом легким; но все свободное время было все же посвящено чтению книг по вопросам, соприкасающимся с моим курсом, с выборкой из них полезных для курса мыслей и данных.

    В августе 1889 года Драгомиров был назначен командующим войсками Киевского военного округа, а начальником Академии стал наш профессор стратегии генерал Леер. На первых порах эта перемена не внесла в академическую жизнь каких-либо существенных перемен; только официальная продолжительность лекций была сокращена с одного часа с четвертью до одного часа, что было вполне правильно, так как лекции в час с четвертью были слишком утомительны как для лектора, так и для слушателей, поэтому они на деле всегда были много короче*.

    В ноябре Газенкампф в присутствии Леера возбудил вопрос о введении у нас практических занятий по Своду военных постановлений вроде тех, которые ведутся в военных училищах для ознакомления с нашими законами. Я протестовал, так как офицеры практически научатся подобному в штабах, и на это нечего тратить время в Академии; вместе с тем, я считал желательным ввести практические занятия, подготовительные к третьим темам дополнительного курса. Леер согласился со мною и мы не стали заниматься Сводом; но и новых занятий не было введено. [190]

    Драгомиров, уходя в Киев, предложил Пузыревскому должность начальника штаба округа у себя, и тот ее принял. Пузыревский предложил мне, в случае войны, занять должность дежурного генерала Киевской армии, и я ему ответил, что я и теперь не привязан ничем к Петербургу, но меня смущает перспектива служить под начальством Драгомирова. Сам Пузыревский был, очевидно, того же мнения, потому что он вскоре принял другую должность — начальника штаба Варшавского военного округа у Гурко, и в Киев даже не переезжал.

    С уходом Пузыревского освободилась должность помощника начальника Канцелярии; ее почему-то долго не замещали; кандидатами на нее называли Боголюбова, Евреинова, Щербова-Нефедовича и Соллогуба. Только в начале 1890 года состоялось назначение на эту должность генерала Щербова-Нефедовича, профессора статистики в нашей Академии. Уже много позже, в мае 1899 года, я узнал от Лобко, что Ванновский имел тогда в виду назначить меня вместо Пузыревского. Против этого тогда, очевидно, был Лобко, который, вероятно, находил меня слишком молодым для такого назначения, и я ту же должность получил лишь через семь лет! Как потом выяснилось, на вакансию претендовал Газенкампф, но Лобко его не хотел, может быть, вследствие того, что история со мною выяснила отрицательные стороны его характера? Газенкампф пытался добиться содействия самого Ванновского, которого просил за него барон Зедделер, но Лобко все же настоял на своем отказе и предложил дать Газенкампфу иное движение по службе — место окружного интенданта. Газенкампф не решился категорически отказаться от службы по интендантству и лишь заявил, что не может оставить Петербург, где воспитывается его сын*.

    Новые литературные занятия для меня начались, когда Березовский начал издавать листок своего склада, вскоре названный “Разведчиком”{60}. В этом издании я участвовал, давая рецензии о вновь вышедших книгах по своей специальности; сотрудничество вначале было безвозмездное, но в конце 1889 года он заявил, что может платить и гонорар, [191] так как дела издания пошли хорошо. Впоследствии в “Разведчике” завелся отдел обзора иностранной периодической литературы, в котором я стал постоянным сотрудником, так как таким образом получал десяток интересовавших меня иностранных журналов, из которых выбирал, одновременно, нужные мне сведения и заметки для “Разведчика”.

    Весной начались сборы за границу, обзаведение штатским платьем и проч. В первоначальный маршрут, составленный для поездки, пришлось, по настоянию д-ра Гримма, внести существенное изменение. Я стал страдать желудком и головными болями, и он потребовал, чтобы я воспользовался случаем попить воды, на первый раз не сильной, преимущественно в Зальцбрунне, в Силезии. С этого и решено было начать. Собирались мы выехать 10 июня, но за день я получил весть о смерти племянника Макса; пришлось отложить заграничную поездку на один день и ехать на похороны. Утром 11 июня я вернулся в Петербург, переоделся в штатское платье, и мы в час дня двинулись по Варшавской железной дороге в первое наше заграничное путешествие. Ехали мы на скромных началах, в обыкновенном вагоне второго класса и с ограниченным багажом (85 фунтов). Поездка при таких условиях оказалась весьма утомительной, так как спать почти не удавалось; между тем, подряд пришлось ехать двое суток с пятью пересадками (Варшава, Сосновицы, Каттовиц, Бреславль и Соргау), причем в Варшаве и Бреславле нужно было переезжать по городу с вокзала на вокзал.

    Первое впечатление после переезда границы было, что мы попали в страну весьма зажиточную, поражавшую благоустройством дорог и селений. В Бреславле, городе очень хорошем, меня поразили прусские солдаты — все безусая молодежь, отлично одетая, так что они выглядели кадетами.

    Зальцбрунн оказался маленьким городком в горах; объездив несколько гостиниц, мы нашли пристанище в Hotel “Zum Scepter von Praussen”, простой, но уютной гостинице, расположенной около самых источников. По рекомендации персонала гостиницы я пригласил к себе старшего местного врача, Geheimer Sanitatsrat* Валентинера; он пришел в тот же вечер и прописал мне воды. Со следующего дня я начал [192] ходить на водопой, которому посвятил три недели. За это время пришлось, конечно, исходить все окрестности; они представляли мало интереса; но было очень много посадок хвойных деревьев, которые обещали со временем украсить курорт. Мы съездили в экипаже к замку Furstenstein*, расположенному очень красиво; погуляв там, я порядочно проголодался; оказалось, что можно получать только холодные блюда, а так как я добивался чего-либо существенного, то мне предложили “татарский бифштекс”; я был любителем бифштекса и с удовольствием согласился; каково же было мое удивление, когда мне подали наскобленное сырое мясо и к нему анчоусы и рубленный лук! Я, однако, убедился, что с этими приправами, да при голоде такое блюдо совсем недурно.

    Мой врач оказался человеком очень бывалым и милым. Я с ним совершил несколько прогулок, и он мне рассказал, что специально интересуется влиянием различных климатических условий на течение разных болезней; с этою целью он побывал в Австралии, Китае, Бразилии, Никарагуа, Египте и Алжире, разъезжая по белому свету в качестве судового врача, и девять зим провел в Риме. Конечно, врач был весьма интересным собеседником. Каждое лето он практиковал в Зальцбрунне, которому предсказывал большую будущность.

    Пребывание в Зальцбрунне было однообразно, и мы были рады, когда 4 июля могли двинуться дальше. Хотелось побольше осмотреть, а времени оставалось всего около пяти недель. Поэтому я в Зальцбрунне составил подробный маршрут с точным указанием, сколько времени мы могли посвятить каждому пункту, и что в нем желательно осмотреть; большие города нас мало интересовали, а хотелось любоваться красотами природы. Первая остановка была в Вене, обзору которой мы посвятили всего один день. Оттуда поехали в Гмунден, где провели четыре дня, и в Зальцбург (четыре дня).

    В Зальцбурге мне очень понравилась древняя крепость, чрезвычайно живописная. Со мною в Зальцбурге произошел курьез: зашли мы обедать в Stiftskoller (заведение), где [193] (по путеводителю) дают хорошее венгерское вино, которое мне хотелось попробовать; это учреждение оказалось очень простым рестораном, со столами без скатертей, где, однако, недурно накормили. Заказывая вино, я выбрал самое дорогое и, не отдавая себе отчета в том, сколько будет поллитра, заказал два поллитра, но кельнер предложил мне взять два четвертьлитра, на что я согласился. Оказалось, что четвертьлитра составляет хороший стакан, а взятый мною Karbowitzer susser Wein очень вкусен, но настолько крепкий, что сразу ударил в ноги, и я с удовольствием завернул в ближайшее кафе, чтобы немного посидеть за чашечкой кофе.

    Из Зальцбурга мы ездили смотреть окрестности и побывали в Берхтесгадене и на Konniqssee*, которое произвело на меня особенно сильное впечатление. С небольшими остановками в Целль-ам-зе, Инсбруке и Шафгаузене мы 18 июля прибыли в Люцерн, где пробыли два дня, причем поднялись по железной дороге на гору Пилатуси, прокатились по озеру. Затем проехали в Андерматт, прославленный Суворовым, осмотрели остатки Чертова моста и Umerloch**; из Андерматта в коляске переехали через перевал Фурка к леднику, дающему начало реке Роне, и вдоль реки до города Бригг, где мы попали на железную дорогу, по которой добрались до Монтре. Эта поездка в экипаже представила большой интерес; впервые я увидел глетшер***, своими руками убедился в зернистом строении его льда, видел у его подножия жалкую растительность, прозябающую рядом с вечным льдом, и затем крайне живописную дорогу по берегу реки Роны, все время образующей один каскад за другим.

    Осмотру Монтре и его окрестностей мы посвятили три дня и затем через Понтерлие поехали в Париж; эта поездка была особенно тяжела тем, что на французских дорогах наш вагон жестоко кидало в стороны; а так как мы ехали ночью, то о сне можно было только мечтать.

    В Париже мы пробыли шесть дней, в течение которых без устали осматривали город и выставку, причем накупили [194] массу всякой всячины, особенно в азиатских отделах выставки; чтобы не иметь возни из-за этих вещей на бельгийской и немецкой границах, мы уложили их в сундук и отправили их вперед в Вержболово. Париж произвел на меня крайне симпатичное впечатление, а из его достопримечательностей мне особенно памятной осталась древняя Sainte Chapelle*; выставка же по своей грандиозности и красоте была действительно замечательна.

    Обратно мы поехали по железной дороге до Кельна, потом по Рейну до Бингена и по железной дороге до Берлина, где мы пробыли всего два дня, так как уже устали от поездки и хотелось скорее вернуться домой. В Вержболово наш сундук еще не прибыл, но там служил начальником дистанции мой двоюродный брат, Густав Шульман, которому я оставил квитанцию и ключ от сундука, и он через несколько дней его получил и переслал мне. Вернулись мы в Петербург 7 августа.

    Поездка оставила по себе массу интересных воспоминаний и оживила нашу монотонную жизнь. Масса привезенных фотографий, образовавших два альбома, служила напоминанием о виденном. Однако, эта поездка на практике доказала нам, что так ездить не следует, что мы задались: слишком многим, вследствие чего приходилось торопиться и уставать, что значительно уменьшало удовольствие от поездки. Что же касается пользы от водопоя в Зальцбрунне, то она была малозаметна.

    Чтобы доставить жене развлечение в течение зимы, мы абонировали два кресла во французском театре. Я никогда не был любителем театра, но в виде опыта и для компании взял кресло и себе. Но затем от этого отказался, и в следующие годы жена уже ездила одна во французский же театр.

    Из числа наших знакомых в этом году уехал д-р Бродович, получивший должность старшего врача саперного батальона в Одессе; вскоре после того он вышел в отставку, и увиделись мы вновь лишь лет через десять.

    На 30 августа я получил орден святого Владимира 4-й степени. Для меня это было разочарованием, так как я знал, что мне за работы по “Положению” испрашивался орден [195] 3-й степени, помимо 4-й; Ванновский на это согласился, но затем все же переменил. Брат в тот же день был произведен по линии в полковники и награжден Анной 2-й степени.

    Производство в Семеновском полку было особенно медленным и брат лишь на двадцать третьем году офицерской службы достиг чина полковника, хотя его сверстники в других гвардейских полках давно его обогнали. Это и незначительность содержания в полку уже давно заставляли брата думать о перемене службы; уже в 1884 году была речь о переходе его* на службу в Министерство двора или на Дальний Восток, где дядя хорошо знал нового генерал-губернатора барона Корфа, но из этого ничего не вышло. Наиболее быстрый выход на самостоятельную должность могло дать назначение уездным воинским начальником, а потому брат сдал нужный для того экзамен и был внесен в кандидатский список, в котором он с производством в полковники стал одним из первых кандидатов, и уже 12 сентября ему было предложено место воинского начальника в Белостоке. Как ни заманчиво было это предложение, но принять его тогда же было невыгодно, так как брат не откомандовал один год батальоном, и это лишало его права получить потом полк. Из разговоров в разных штабах выяснилось, что за отказ от Белостока брат будет исключен из кандидатского списка, но его затем внесут туда вновь. Затем он был внесен в список кандидатов на отдельный батальон.

    В январе 1890 года у жены был выкидыш. Нервы ее стали еще хуже, чем прежде; наши отношения становились все более холодными, а подчас и враждебными. Причиной наших столкновений неизменно служило то, что она скучала от безделья и от того, что не видела почти вовсе людей, да и не было у нее знакомых, которые были бы по сердцу, сама же она лишь с трудом могла собраться куда-либо в гости; очевидно, что всякие домашние неприятности, например, счеты с кухаркой, приобретали в ее глазах преувеличенное значение. Я каждое утро уходил на службу и возвращался лишь к обеду, усталый и голодный, и тут же должен был выслушивать все сетования; все попытки успокоить, указание на то, что не стоит волноваться из-за копеек, только [196] ухудшали дело, так как тогда уже следовали обвинения в том, что я не хозяин и не помогаю в домашней жизни. Эта вечная и бесконечная брань отравляла жизнь, и я бывал рад уйти вновь на работу. От времени до времени мы договаривались до развода или хотя бы разъезда; на словах она была согласна, но затем либо ставила мне заведомо невозможные денежные условия, либо обрывала тем, что ей некуда уехать от меня. Перемена взаимных отношений происходила, очевидно, постепенно и в этом отношении трудно установить какие-либо грани; но все же мне казалось, что 1890 год явился такой гранью. Осенью этого года я особенно настаивал на том, чтобы она поехала на свадьбу брата, но она не захотела и не поехала. Увидев, что я бессилен против ее упорства, она стала все меньше считаться с моими желаниями. Очень может быть, что она нуждалась в физическом воздействии, но прибегать к нему мне всегда было противно. При всем том, она несомненно меня любила по-своему, как свою собственность, как единственного человека ей близкого, готова была стоять за меня горой, и отравляя мне жизнь, сама была несчастлива.

    В 1890 году была закончена работа по “Положению”: 26 февраля оно было высочайше утверждено, и вслед за тем, 21 апреля, мне было объявлено высочайшее благоволение за отличное исполнение порученной законодательной работы*; Ванновский меня вновь благодарил, сказав, что я работаю скоро и толково, и он еще в 1888 году в Особой комиссии любовался мною.

    Оставалось еще доделать разные приложения и я участвовал в комиссии князя Кантакузина об этапах и князя [197] Имеретинского о местностях, объявленых на военном положении.

    В мае я получил от Ванновского (через Лобко) оригинальное поручение: составить ему записку о дуэлях в иностранных армиях. Этим вопросом я никогда не занимался и даже не интересовался. Пришлось обратиться в Главное военно-судное управление, которое мне добыло кое-какие материалы от профессора Военно-юридической академии Шендзиковского*; порывшись еще в своей библиотеке, я через три недели представил записку, весьма неполную и без сведений о французской армии, так как я их в Петербурге найти не мог**. Ванновский на записке написал: “Прошу полковника Редигера принять мою искреннюю благодарность за его работу, а главнейше — за всегдашнюю его готовность к исполнению возлагаемых на него поручений”. Моя записка послужила началом для разработки вопроса об узаконении дуэлей в нашей армии; в этих работах я уже не участвовал.

    За окончанием работы по “Положению”, Лобко мне предложил перейти на такую же должность делопроизводителя в законодательный отдел, чтобы готовиться к занятию должности заведующего отделом или другой высшей должности в Министерстве***. Я изъявил согласие, высказав откровенно, что мне неприятно подчиняться чиновнику, хотя лично против Арнольди ничего не имел; вместе с тем, я просил разрешения командовать с осени батальоном, на что Лобко согласился. 12 апреля состоялся мой перевод; мои товарищи по Административному отделу чествовали меня на прощание обедом в ресторане Данона, на что я ответил приглашением их к себе на вечер и ужин.

    Командование батальоном было обязательным для получения должности командира полка, а я непременно хотел [198] получить право на командование полком, так как иначе я был бы навсегда закреплен в Канцелярии, где невозможно было предвидеть, получу ли я повышение, какое и когда? Я не командовал ротой, а потому должен был командовать батальоном в течение года. Конечно, я желал быть прикомандированным для этого к родному л.-гв. Семеновскому полку. Тогдашний командир полка генерал Пантелеев был на это согласен, хотя я далеко обошел своих сверстников по полку, и многие товарищи, которые были старше меня, оказались бы у меня под командой.

    Разговоры о прикомандировании к полку шли уже давно: так, я у себя нашел заметку, что 9 августа 1887 года меня запросили, буду ли я в этом году командовать батальоном, так как о том же просил Генерального штаба полковник Брилевич; по ходу моих работ я должен был на тот год отказаться от командования. В марте 1889 года я отказывался от дальнейших занятий в Кавалерийском училище, так как решил с осени командовать батальоном, но и в этом году мне это не удалось. Наконец, весной 1890 года, я развязался с “Положением” и получил согласие Лобко и Пантелеева на прикомандирование к полку с осени этого года. Однако, обстановка в Канцелярии сложилась так, что мне в этом году нельзя было идти в строй, и я туда попал лишь в 1892 году.

    Предполагавшееся командование батальоном заставило меня еще весной 1890 года заявить в Кавалерийском училище, что я с осени уже не буду читать лекций.

    В законодательном отделе работа была спокойная. Арнольди распределял поступившие дела между чинами отдела, которые готовили их к докладу Военному Совету. Встречавшиеся сомнения и замечания докладывались Арнольди и, накануне доклада — Лобко. После доклада составлялся журнал с изложением сути дела и решения Совета, а параллельно с этим подготовлялись новые дела для следующего доклада. В течение четырех-пяти месяцев службы в отделе я докладывал в Совете б раз и доложил 27 дел*. Состав [199] отдела был симпатичен, сам Арнольди был человек умный, знающий, всегда ровный и хороший, но все же мне не нравилось в отделе: подчинение штатскому, доклады Совету (всегда волнующие), однообразие занятий и, наконец, помещение отдела в шумной проходной комнате. Удобна была служба в отделе тем, что летом между докладами можно было бывать в Канцелярии не ежедневно*.

    Лето мы провели впервые в Павловске, на даче Климова (по Госпитальной улице), которой заведовал Кудрин, тоже живший в Павловске, в Царском же жил дядя; мы бывали здесь и там, бывали на музыке, нас навещали брат и Гримм, а осенью у нас гостила три недели сестра жены Маша, так что лето прошло хорошо. В Павловске мы провели четыре месяца — с середины мая до середины сентября.

    В середине июля я совершенно неожиданно получил приказание быть посредником на больших маневрах. Пришлось хлопотать о всяком походном снаряжении, купить себе седло**, взять из Канцелярии сторожа, бывшего денщиком, в прислугу; лошадь с вестовым мне дал начальник кавалерийской школы Сухомлинов.

    Маневры в 1890 году происходили под Нарвой в присутствии императора Вильгельма II. В первый же день маневров, 7 августа, мне пришлось сделать верст сорок, в том числе значительную часть рысью, а так как я с 1882 года мало ездил верхом, то чувствовал себя совсем разбитым; в [200] следующие дни ездить приходилось меньше. Ночевал и столовался я с Генерального штаба полковником Соллогубом. После одного завтрака в поле у государя я видел близко Вильгельма II; он был очень тщедушен, особенно рядом с колоссальной фигурой Александра III; садясь после завтрака в коляску, он одел пальто, поданное ему его лакеем; но увидя, что государь садится туда же в сюртуке, выскочил из коляски и снял пальто, несмотря на предложение государя остаться в нем, государь говорил ему “ты” и относился к нему, по-видимому, покровительственно.

    На станции Молосковицы, перед отъездом с маневров, я видел государя в кругу своей семьи; он подошел к одной из своих дочерей, схватил ее за плечи и стал их сжимать, а она ему говорила: “Папа, мне больно! Папа, я закричу!”, причем оба смеялись.

    Под конец маневров мне пришлось прожить два дня в селе Ильеши, где я видел чудотворную икону (вернее статую) святой Параскевы.

    Я уже упомянул о том, что в конце января 1890 года, наконец, был назначен преемник Пузыревскому в лице Павла Иосифовича Щербова-Нефедовича, и этим разрешен вопрос, интересовавший Канцелярию и волновавший возможных кандидатов в течение трех-четырех месяцев. Одним из таких кандидатов несомненно был Евреинов. Назначение Щербова закрывало ему надежду на дальнейшее движение по Канцелярии и он решил ее оставить. Пользуясь своими дружескими отношениями с генералом Гудим-Левковичем, человеком близким к министру Двора*, он получил в сентябре должность управляющего удельным имением Массандра. О предстоящем его уходе было известно за месяц, и Лобко в середине августа предложил мне временно принять его делопроизводство; я попросил перевести меня туда не временно, а окончательно, на что он согласился.

    Я уже говорил о том, какие работы были возложены на 2-е административное делопроизводство, которое теперь [201] принял, и что все эти работы выполнялись форсированным темпом с осени до 26 февраля; я поэтому вступил в должность как раз к началу рабочего сезона. Положение мое при этом отягчалось тем, что в делопроизводстве не было помощника: бывший много лет помощником Евреинова Генерального штаба полковник Черемушкин еще в мае этого года ушел в начальники штаба дивизии и должность его почему-то оставалась вакантной; может быть, потому, что уход Евреинова предвиделся, а выбор помощника хотели предоставить его преемнику? Во всяком случае, мое положение было трудно, не только по отсутствию помощи в работе, но и потому, что в делопроизводстве, кроме одного толкового писаря Муращенко, не было никого, кто знал бы как велись дела в прежние годы*.

    Мне было предоставлено выбрать себе помощника; при этом Лобко от себя предложил Поливанова; я возразил, что Поливанов едва ли долго будет довольствоваться таким местом; кроме того, он мне не нравится тем, что больно ласков и искателен; я предложил, на выбор, двух кандидатов: капитана Борисова и подполковника Баланина; первый произвел на меня отличное впечатление во время бытности его в Академии**, а второго я знал по совместной службе в Семеновском полку. Лобко отдал предпочтение Баланину, как занимавшему должность старшего адъютанта в штабе Киевского военного округа, полагая, что он поэтому должен быть силен в штабной службе.

    Я запросил Баланина, согласен ли он принять должность моего помощника, и получил его согласие; назначение его было объявлено 12 октября, а 19 октября я его уже встречал на вокзале Варшавской железной дороги.

    Дмитрия Васильевича Баланина я знал еще со времен турецкого похода, в котором он участвовал совсем юным прапорщиком, затем встречал его в полку до окончания им курса Академии, после чего он уехал на службу в Киевский военный округ. Я его знал и ценил, как человека честного, [202] глубоко порядочного, совершенно неспособного на какой-либо дрянной поступок, вместе с тем человека способного, хорошо окончившего курс Академии. О том, как он служил восемь с половиной лет в Киевском округе, я не знал; только от Поливанова, тоже служившего в Киеве, я слышал, что Баланин очень много читает и следит за новостями военной литературы. Все эти данные, говорящие в пользу Баланина, оказались вполне верными и несомненными за время одиннадцати лет его службы под моим начальством; я еще более убедился в его порядочности, в уме и начитанности, в его способностях ко всему, кроме- канцелярской работы. Этот дефект в нем, доставлявший мне много огорчений, и работы по исправлению и переделке его писаний, меня положительно удивлял, тем более, что разные его статьи в “Военном сборнике” написаны вполне ясно, последовательно и литературно.

    Тотчас по назначении в новое делопроизводство я доложил командиру л.-гв. Семеновского полка, что вновь должен отказаться от командования батальоном, а затем началась форсированная работа, до конца октября вовсе без помощника, а затем — при содействии неопытного Баланина. Тогда-то мне очень пригодилось, что я уже раньше помогал Евреинову в его работе! К установленным срокам все работы были готовы.

    В течение этой же осени мне пришлось выполнить еще одну частную работу для Лобко, которую до того для него делал Евреинов: исправить его “Учебные записки по военной администрации”, курс военных и юнкерских училищ и распорядиться их печатанием, читая корректуру*. Печатание нового, десятого, издания, этих “Записок” было закончено в январе 1891 года. В это издание я впервые внес сведения о пограничной страже, как составной части вооруженной силы, хотя и состоящей в ведении Министерства финансов. Для получения нужных сведений мне пришлось побывать в Управлении стражи, где я впервые сам познакомился с положением, устройством и службой стражи.

    В Академий занятия шли обычным порядком; к моим “Запискам” пришлось выпустить дополнение. Осенью нас, [203] профессоров, переименовали в ординарные профессора, а адъюнкт-профессоров — в экстраординарные профессора.

    В Кавалерийском училище я с осени уже не занимался; это было большим облегчением, так как отпала необходимость два раза в неделю вставать рано, не выспавшись.

    “Положение о пособиях в военное время”, над которым я работал в 1886—87 годах, где-то с тех пор лежало; но летом оно вновь всплыло и должно было рассматриваться в новой комиссии под председательством дяди; он меня просил опять быть делопроизводителем, но я категорически от этого отказался. Из литературных трудов упомяну о своих статьях о полевом управлении в №№ 4 и 5 “Военного сборника” 1890 года. Работал я по-прежнему для “Разведчика”; по просьбе Березовского я ко дню юбилея Ванновского составил для журнала (анонимную) статью о его деятельности{61}, которую Лобко прочел в рукописи.

    В конце года я встретил Пузыревского, который мне сказал, что по мобилизационному плану Варшавской армии он просит меня в начальники канцелярии Полевого штаба, а Баланин привез мне из Киева весть, что Драгомиров осенью просил назначить меня командиром 76-го пехотного Кубанского полка, что представлялось невозможным, так как я не был еще зачислен в кандидаты на полк.

    Брату в конце апреля предложили на выбор два отдельных батальона, в Самарканде и Хабаровске, но он отказался ехать на окраины; наконец, 19 августа, он был назначен командиром 41-го резервного пехотного батальона, стоявшего в городе Остроге*. Вслед за тем, 26 сентября, состоялась его свадьба с Надеждой Александровной Ивановой, и 5 октября он выехал к своему полку. Для меня отъезд его был весьма чувствителен, так как в течение ряда лет я привык видеть его у себя один-два раза в неделю, делиться с ним всем, что касалось меня и знать всегда про его житье-бытье.

    Весна 1891 года прошла в обычных занятиях; на первых порах они, конечно, давались труднее, но все было выполнено в срок; не помешало этому и то, что Баланин в самое [204] горячее время стал женихом, а затем, 3 февраля, женился на Екатерине Ивановне Бахвостовой, причем я был его посаженным отцом. В то время я, видимо, выглядел очень молодым, потому что невеста, при первом знакомстве со мной заявила, что я в отцы едва ли гожусь.

    Заседал я членом в трех комиссиях: о пособиях военного времени, об обозах и о формировании полевых управлений, но заседаний было немного.

    По-прежнему я принимал близкое участие в “Разведчике”. Это был первый частный военный журнал, возникший притом без разрешения Военного министерства, и потому самое его существование подвергалось постоянной опасности, и Березовский часто делился со мной своими горестями и опасениями по поводу своего детища. В начале оно было задумано лишь как реклама его складу и библиографический листок, но постепенно рамки издания расширялись, и он сам все более увлекался своим журналом, хотя тот едва ли давал доход, отвечавший всем хлопотам и треволнениям. В марте 1891 года в “Разведчике” появилась какая-то заметка, вызвавшая неудовольствие Ванновского, и Березовский опасался закрытия журнала, но ему удалось при личном представлении Ванновскому оправдаться, и гроза миновала. Лобко и Обручев сочувствовали “Разведчику”, и Обручев дал ему совет — поместить портрет Ванновского и статью о нем. Березовский сказал, что полгода тому назад то и другое уже было помещено, но Обручев подтвердил свой совет; он хорошо знал Ванновского: при всех своих прекрасных личных качествах тот доступен такого рода captatio benevolentine*. Березовский подумал и поместил портрет и статью по поводу десятилетия управления Ванновским Военным министерством; статью составил я, и опять ее просмотрел Лобко.

    “Разведчик” подвергался предварительной цензуре; цензором был Лев Львович Лобко, по природе педант и, конечно, особенно осторожный и строгий в отношении журнала, находившегося в подозрении у начальства; приведу лишь один пример его придирок: при каком-то рассказе предполагалось поместить иллюстрацию, изображавшую похороны [205] военного, но Л. Л. Лобко ее запретил, так как участвовавшие в похоронах были одеты в кителя или сюртуки, а им полагается быть в мундирах!

    Сам Березовский в литературном отношении был слаб, поэтому редактором журнала был полковник Николай Александрович Орлов, у которого, однако, недоставало такта для ведения журнала, издававшегося при столь трудных условиях, и хотя Березовский, очень чуткий в этом отношении, и успевал исправлять многие промахи Орлова, но некоторые все же проскакивали и вредили журналу*.

    В апреле я неожиданно получил предложение перейти на финляндскую службу. От матушки получил весть, что в Финляндии меня называют кандидатом на должность товарища министра статс-секретаря Финляндии. Переходить на гражданскую должность мне не улыбалось, но с другой стороны, должность была высокая и несомненно хорошо обставленная, так что я колебался, принимать ее или нет? Через несколько дней я получил от министра статс-секретаря, генерал-лейтенанта Дена, приглашение зайти к нему. Он меня спросил, желаю ли я перейти на гражданскую службу? Я сказал, что в Финляндию ехать не хочу. Тогда он мне предложил должность правителя канцелярии в Статс-секретариате, оговорив, что я потом могу быть помощником министра. Эта должность была вовсе не заманчива и я категорически от нее отказался, заявив, что это совсем выбило бы меня из избранной мною колеи. Ден мне сказал, что на моем месте он тоже отказался бы, но предложил мне должность, так как желал бы меня иметь на ней и ему было бы жаль, если бы он мне не предложил, а потом оказалось, что я согласился бы ее принять**. Последовавшие потом разногласия с Финляндией заставляли меня не раз вспоминать об этом разговоре и радоваться, что мне не предложили [206] высшей должности, которая могла бы соблазнить на переход в финляндскую службу.

    В середине мая я получил из Германии из города Оффенбаха письмо от некоего Heinrich Daniel Roediger, который сообщал, что он составляет родословную своей семьи и разыскивает потомков одного члена семьи, уехавшего в Россию; последней вестью от него было письмо из Пскова, писанное в 1806 году{62} и которое он прилагал в копии; обо мне он узнал через какую-то справочную контору; он просил меня сообщить не являюсь ли я потомком автора письма и из кого теперь состоит его потомство в России? Присланное в копии письмо оказалось письмом моего деда и я послал в Германию сведения о нашей семье, причем сообщил, что летом будем в Германии и буду рад познакомиться с родственниками. Таким-то образом, через восемьдесят лет возобновились сношения с оставшимися в Германии представителями нашей: семьи, которых отец тщетно разыскивал там в 1864 году.

    Мы, действительно, решили вновь съездить за границу, пользуясь тем, что я каждые два года мог брать двухмесячный отпуск с сохранением содержания. На этот раз поездка намечалась более спокойная, с продолжительными остановками. Мы выехали 2 июня и направились прямо в Вену, где провели два дня, поехали в Венецию, которой посвятили три дня. При приезде, ночью, Венеция произвела оригинальное, но не симпатичное впечатление, но утром, при солнечном свете, она оказалась сказочной красавицей. Мы усердно ходили и ездили по городу; на Lido нас поразило купанье в море на виду у публики; я тоже выкупался. Однако, долго мы в Венеции не могли остаться, так как еще собирались на итальянские озера, а погода уже становилась жаркой. Первым этапом служила Болонья, куда мы ехали специально для того, чтобы из первоисточника купить себе лекарство Маттеи; в Болоньи мы провели одни сутки; город производит очень странное впечатление, так как у всех домов в нижнем этаже есть крытый ход, что делает их похожими на Гостиный или Апраксин рынки. Проведя затем два дня в Милане, мы перебрались в Белладжио, которому уделили три дня.

    Удивительная красота Белладжио известна, и я ее описывать не стану. Наиболее сильное впечатление на меня [207] произвел вид из сада Villa Serbelloni на три части озера, сходящиеся у Белладжио; особенно сильное впечатление от этого вида потому, что он открывается совершенно неожиданно, после выхода из небольшого туннеля.

    Вспоминая об этом пейзаже, я невольно вспоминаю об одном тяжелом переживании, с ним связанном. Подъем на вершину, с которой он открывается, довольно длинный и утомительный. Жена устала и поэтому начала меня бранить и ссориться; когда мы поднялись наверх, я уже был зол, а когда открылся вид и она продолжала браниться, мною овладело бешенство, и я уже собирался сбросить ее в пропасть, чтобы раз навсегда избавиться от ее брани, но, на счастье, я немедленно одумался; жена и не подозревала того, что во мне произошло, и только удивилась, когда я ее вслед за тем поцеловал*. Никому я об этом не рассказывал, но здесь я должен был рассказать этот эпизод, как характеризующий нашу жизнь и наши отношения.

    Из Белладжио мы через Лугано проехали в Паланцо и на Лагомаджиоре, где побывали на Борромеевских островах; жара была такая, что даже на озере, во время остановки парохода, было душно. Затем мы через Люцерн отправились в Интерлакен, где провели две с половиной недели, гуляя по окрестностям, затем провели две недели в Баден-Бадене. Оттуда мы проехали во Франкфурт-на-Майне, причем в Гейдельберге остановились на несколько часов для осмотра живописных развалин замка.

    Во Франкфурте был какой-то съезд, поэтому лишь с трудом мы нашли комнату в дрянном отеле. Я тотчас послал телеграмму Heinrich Roediger, жившему в Оффенбахе, городе почти слившемся с Франкфуртом. На следующее утро он зашел к нам. Родственник оказался симпатичным стариком, семидесяти двух лет, очень еще бодрым; мы выяснили, что он мне приходится троюродным братом, а он нашел во мне сходство со своим покойным братом. Из дальнейших его рассказов выяснилось, что у него был кожелакировальный завод, занятый, главным образом, выделкой [208] военной амуниции и машинных ремней, на котором он много заработал во время войны 1870–71 годов, когда платили дорого, не споря о качестве товара; завод этот он передал господину Хамму, женатому на его племяннице, а сам жил в качестве состоятельного rentier (рантье).

    Во Франкфурте мы остались только на один день; кузен Heinrich водил нас по городу, затем катал в своей коляске и вечером в красивом Palmengarten угостил ужином, за которым мы познакомились с четой Хамм: он показался не особенно симпатичным, а она — веселой и откровенной; он был офицером запаса и к моему удивлению она рассказала, что боится за него, когда ему приходится одевать военный мундир, так как в Оффенбахе столько фабричных рабочих! Муж ее тотчас замял разговор, и мне неудобно было уточнять вопрос о ненависти рабочих к офицерскому мундиру.

    На следующее утро мы уехали в Берлин и больше я не видал новых родственников. Я ежегодно поздравлял Vetter Henrich с Новым годом и получал ответное письмо от него; сверх того, однажды он мне прислал печатный экземпляр нашей родословной и фотографии — свою и нескольких членов семьи. Сам он был совсем одинок.

    После его смерти (в начале 1907 года) эта переписка прекратилась, так как с семьей Хамм я не имел охоты переписываться.

    В Берлине мы пробыли четыре дня, побывали в Потсдаме и вернулись 3 июля в Петербург. Там меня ждал неприятный сюрприз: я вновь бы назначен посредником, на этот раз на кавалерийские маневры. Вновь пришлось наспех добывать лошадь и покупать седло. С 6 по 10 августа я был на маневрах в окрестностях Красного Села, состоял при л.-гв. Драгунском полку и остался очень доволен этой поездкой — маневры были интересны, менее утомительны, чем я ожидал, а общество очень симпатичным. На время маневров жена уехала к матушке в Юстилу, куда и я поехал после маневров на два дня.

    В конце августа мы переменили квартиру. Прежняя, на Фонтанке, имела большие неудобства, с которыми мы мирились ввиду ее близости к Кавалерийскому училищу; теперь, с оставлением лекций в училище, мы переехали в дом № 4 по Вознесенскому проспекту — через улицу от Канцелярии [209] Военного министерства. Такая близость к Канцелярии мне очень пригодилась, так как эта зима выдалась очень тяжелая: на меня сверх обычных работ было возложено составление “Очерка деятельности Военного министерства” за десятилетие царствования государя Александра III, и Ванновский хотел представить его не позже 26 февраля 1892 года*. Материалы для этого “Очерка” составлялись в течение лета во всех главных управлениях особо назначенными лицами; они оказались объемистыми, разнородными и где-то неясными, а некоторые материалы запоздали. Пришлось их изучать и дополнять, а затем составлять соответствующие главы для “Очерка”; каждую главу я читал по своей рукописи Лобко, затем сдавал в переписку и посылал на прочтение Ванновскому. Самая форсированная работа была в начале 1892 года, но чтобы не повторяться, изложу здесь весь ход ее. Отдельные главы, обнимавшие деятельность Главного управления за десять лет, приходилось иногда составлять за двое-трое суток и нести на прочтение Лобко, даже не перечитав их. И в данном случае сказался характер Лобко: он резко критиковал работу, указав на несоразмерность глав, доказывающую, что я находился под влиянием доставленного мне материала, тогда как редактор должен стоять выше его и давать общую картину, и тому подобные несомненные истины; мне эти замечания были обидны и я ему однажды ответил, что если бы он работал в таких условиях, как я, то и я в его работе нашел бы дефекты! Он сейчас же переменил тон и сказал, что лишь откровенно высказывает свою критику. Когда же работа была готова, он доложил Ванновскому, что сам не мог бы совладать с этою работой в такой срок не только теперь, но и в своей молодости! Лобко был справедлив, ценил труд, но был жестким в обращении и в критике.

    Особенное затруднение мне представила последняя глава “Очерка” о смотрах, с которыми я вовсе не был знаком. Составление материалов по этой части было поручено чиновнику Канцелярии Лисовскому, человеку тупому, который дал мне массу сырых данных, и мне все пришлось переработать заново. Ванновский меня очень благодарил за этот [210] труд и назначил мне пособие в чрезвычайном размере, в 1200 рублей*.

    В Канцелярии Военного министерства из нашего административного отдела выбыл весной милейший человек — Александр Сергеевич Кудрин, назначенный членом от Военного министерства в Финляндском военно-окружном совете; его заменил Константин Александрович Сипель. Кудрина Канцелярия провожала обедом; дня за два до обеда он мне показал текст речи, которую собирался сказать на обеде; я ее вполне одобрил, но выразил мнение, что ее должен бы произнести кто-нибудь за него, так как он всегда был крайне нервен, а на обеде будет волноваться и не сможет сказать что-либо! Он согласился и сказал, что хотел бы принять что-либо для успокоения нервов; я ему принес из дома баночку гомеопатического средства “Ignatii 3” и советовал принимать три раза в день, по две капли**. Перед обедом я, спросил его, принимал ли он? — “Да, я выпил!” — “Как, Вы себя чувствуете?” — “Не узнаю себя, я точно деревянный!” Речь свою он произнес отлично.

    Для Академии я в эту осень подготовил новое издание первой части моего курса, которая вышла в начале 1892 года под новым, более определенным заглавием: “Комплектование и устройство вооруженной силы”. Вторая часть вышла новым изданием лишь в 1894 году***{63}.

    При обсуждении в Конференции вопроса о замещении кафедры Газенкампф предложил предоставить ее Поливанову, который уже полтора года был привлекаем на занятия в Академии по военной администрации. Я по этому поводу заявил, что Поливанов несомненно способный и желательный кандидат, но он за полтора года не дал ни одного труда, который можно было бы счесть за диссертацию; происходит это, по-видимому, от того, что он занят по службе, но ведь то же будет и впредь, а потому я не вижу причины [211] давать ему кафедру без диссертации. Кроме Поливанова были еще два кандидата, Соловьев и Макшеев, из коих первому сочувствовал Леер, у которого он часто бывал в доме*. По поводу Соловьева я заявил, что он уже стар, чтобы начать работать на научном поприще. Конференция решила: предоставить всем троим писать диссертации, а пока привлечь Поливанова и Макшеева к чтению лекций в старшем классе Академии.

    Осенью в Петербурге появился сослуживец по Болгарии, Попов, просить о сложении с него долга в казну, но получил в этом отказ.

    Январь и февраль 1892 года прошли в упомянутой выше спешной работе по составлению “Очерка”. Тотчас по окончании работы мы поехали с женой на два дня к матушке, а затем я стал хлопотать о прикомандировании к Семеновскому полку. Прикомандирование на год обычно начиналось с осени и завершалось лагерем, который служил своего рода экзаменом; но я не хотел откладывать дело до осени, так как за это время мне могли бы придумать новое поручение, которое опять заставило бы отложить возвращение в строй. Я уже был восемь лет в чине полковника и мне надо было обеспечить за собою право на получение полка, как только до меня дойдет очередь по Генеральному штабу. Я поэтому решил прикомандироваться с весны и начать службу с лагерного сбора.

    Приказом по Генеральному штабу от 18 апреля я был прикомандирован на год к л.-гв. Семеновскому полку, а приказом по полку от 1 мая мне было предписано вступить в командование 3-м батальоном.

    Полком уже больше года командовал генерал Пенский, которого я немного знал со времени турецкого похода как офицера Преображенского полка. В полку его тогда еще очень недолюбливали, главным образом, за тон при обращении с офицерами, — надменный и как будто презрительный! Уже потом, много позже, офицеры успели убедиться в [212] том, что тон этот был просто несчастным его свойством, и он, хотя и требовательный начальник, но в душе прекраснейший человек. С таким же предубеждением против Пенского поступил в полк и я, но должен сказать, что в отношении меня он всегда был вполне корректен; он сразу же предупредил, что летом собирается ехать в отпуск и тогда мне Придется командовать полком. Курьез получился полный — изучая службу батальонного командира, мне сейчас же, в лагере, придется быть перед полком!

    В строю я офицером прослужил всего менее двух лет, до весны 1874 года; после того я делал поход 1877–78 гг. при полку и при штабе дивизии, а с тех пор четырнадцать лет был вовсе вне строя. Мне пришлось теперь испытать на себе, как трудно, после столь долгого срока, вновь прижиться в строю. Памятна мне такая сценка. Принимая батальон, вхожу впервые в 9-ю роту и здороваюсь с нею — несколько секунд не было ответа! В прежнее время строй немедленно отвечал на приветствие, а с тех пор завели отвечать с выдержкой. Чего я только не успел передумать, идя вдоль фронта в ожидании ответа! Не так поздоровался или недостаточно громко? Мне давно не приходилось командовать, и я не был уверен в достаточной зычности своего голоса, пока не убедился в ней в лагере, командуя батальоном, построенным в колонну по отделениям. Вообще, тяжело строевому начальнику, когда он не уверен в себе.

    Когда я явился к начальнику штаба округа, всесильному в округе генералу Бобрикову, он меня принял очень любезно и просил, буде что понадобится, заходить к нему запросто; я это понял как намек на возможность недоразумений с Пенским и был ему крайне благодарен, но ответил, что мне может быть придется воспользоваться разрешением, так как летом я должен буду командовать полком.

    Большие затруднения предоставила для меня покупка лошади, так как они всем были нужны к лагерю, и в продаже почти не было верховых лошадей. Я поэтому целый месяц искал лошадь с ветеринаром Кавалерийского училища и, наконец, купил казачью в л.-гв. Казачьем Его Величества полку за 250 рублей.

    Для жены я вновь нанял прошлогоднюю дачу в Павловске. С полком по железной дороге я переехал в Красное Село [213] 26 мая. До середины июня шла стрельба и разные ученья, а затем смотры ротам. Я усердно выезжал верхом, но вскоре моя лошадь стала не давать садиться: она все время вертелась, а так как все дорожки в лагере узки и окопаны канавами, то я, опасаясь, что либо я, либо она попадем в канаву, никак не мог попасть в седло. Пришлось послать за берейтором{64} 1-й гвардейской артиллерийской бригады, и на следующее утро моя лошадь при нем дала мне спокойно сесть. Оказалось, он ее так отколотил, что она его боялась. В л.-гв. 1-й артиллерийской бригаде мне удалось купить красивую кобылу Хреновского завода, Фисташку, отлично выезженную, не обращавшую внимания на выстрелы. Под мой рост она была несколько мала, ей было уже шестнадцать лет, но она отлично отслужила мне, а после меня — полковнику Ланггофу, командовавшему батальоном в Семеновском полку в 1893 году. Единственным ее недостатком было желание всегда быть впереди других лошадей, и она все норовила прибавить ходу.

    15 июня Пенский уехал на два месяца в отпуск. До своего отъезда он сделал для меня одно полковое учение, чтобы показать движение и повороты полка, построенного в резервный порядок; во время этого учения я не командовал батальоном, а был при нем и он мне давал советы и указания, как строевой практик. Так, например, для достижения неподвижности во фронте он делал замечание: “Кто там шевелится в 3-м батальоне?” и, обращаясь ко мне, говорил: “Ничего я там не вижу, но пусть думают, что от меня ничего не укроется!” Затем он советовал всегда выезжать перед фронтом галопом, при движении полка вперед дать ему всему пройти мимо начальства и т. п. С его отъездом я вступил в командование полком. Это командование было, положительно, удовольствием. С офицерами я был в отличных отношениях и они старались изо всех сил; они тоже были рады, что я заменял Пенского, и мне не пришлось делать кому-либо из них выговора, хотя я ежедневно бывал в поле на занятиях частей полка. Одна только история грозила нарушить мирное течение полковой жизни.

    Заведующим хозяйством в полку был полковник Курганович, переведенный в полк из Измайловского полка при производстве, его в полковники 30 августа 1890 года; за [214] полтора года службы в Семеновском полку он как-то не сжился с офицерами; он уже ожидал назначения командиром Отдельного батальона и летом ему было разрешено жить в Гатчине, откуда он наезжал в лагерь. При таком приезде Курганович встретил на станции железной дороги начальника штаба корпуса, генерал-майора Скугаревского, и говорил ему, что Семеновский полк обижают наградами на 30 августа: ему дают лишь три, тогда как Измайловский и Егерский получают по четыре, а Преображенский — даже пять наград. СкугаревскИЙ, находя это несправедливым, сказал, что командир Корпуса переговорит об этом с начальником дивизии (князем Оболенским), и поручил Кургановичу предупредить об этом в штабе дивизии. Курганович передал этот разговор начальнику штаба дивизии, полковнику Воронову, который доложил его князю Оболенскому.

    В этот же день меня вызвали к Оболенскому; он меня спросил, знал ли я о том, что сделал Курганович, и по моему ли поручению он приносил жалобу? Я сказал, что ничего не знал об этом, ни даже о том сколько наград получают другие полки. Тогда Оболенский мне объяснил, что на четыре полка полагается всего одиннадцать наград, так что каждый полк получает три года по четыре награды, а на четвертый год — лишь три; в этом году очередь семеновцев получить всего три награды; затем, в этом году дивизии дана одна награда вне правил, и он ее назначил командиру нестроевой роты Преображенского полка капитану Михайлову, достойному офицеру, который иначе не может получить награды, так что никакой несправедливости в этом деле нет. Я с этим согласился. Оболенский мне выразил удивление, что Курганович, уже дослужившийся до получения отдельной части, так мало знает службу! Я ему заявил, что полк и не думал вести интригу, извинился за Кургановича, упомянув, что он не коренной семеновец. Оболенский ответил, что он надеется, что такой случай не мог быть в Измайловском полку, где прежде служил Курганович. Он поручил мне сделать ему внушение, сказав, что мог бы лишить его права на получение отдельной части, но не хочет, так как это имело бы вид личной мести, и он рад, что тот уходит из дивизии; о наградах князь говорил уже с командиром корпуса, который их одобрил. Я написал обо всем Пенскому и [215] распорядился вызвать Кургановича для объяснения; Курганович мне сказал, что он Скугаревскому не жаловался, а тот сам рассказал ему все дело о распределении наград; я поехал к Оболенскому и передал ему этот рассказ, добавив, что, по-моему впечатлению, он должен быть искренен. Оболенский мне сказал, что тогда дело ему представляется еще более странным, но он готов считать его вполне выясненным и поконченным.

    В лагере мне пришлось впервые познакомиться с великим князем Константином Константиновичем, командовавшим л.-гв. Преображенским полком. Я командовал полком лишь временно и случайно, поэтому не считал удобным делать ему визит, да и желания не было никакого ехать кланяться. Но мне передали слова великого князя, что ему трудно сноситься со мною, так как он меня не знает, и я 7 июня у него расписался. После того мы с ним неоднократно встречались в поле, на всяких учениях и маневрах.

    На полковом празднике преображенцев 6 августа я не подошел с поздравлением к великому князю, а потом не получил приглашения к ним на ужин. Узнав об этом, наш полковой адъютант Мансуров (получивший приглашение) хотел добыть приглашение и мне, чтобы не вышло неловкости; я согласился, но с тем, что сейчас уеду в Павловск, чтобы не являться по запоздалому приглашению. Действительно, я по приезду в Павловск получил по телеграфу приглашение и по телеграфу поблагодарил, заявляя, что за дальностью расстояния не могу прибыть. Мансурову же я поручил быть на ужине, чтобы устранить всякую возможность недоразумения между полками. Лагерь прошел вполне благополучно, и полк всюду представлялся отлично; в этом отношении моя заслуга ограничивалась тем, что я ничего не испортил. Все лето дождь шел почти ежедневно и всюду получались такие топи, что большие маневры были отменены и полк 9 августа вернулся в город.

    Из лагеря я 12 раз ездил в Павловск и один раз жена приезжала ко мне в лагерь.

    Во время командования полком в моем распоряжении был экипаж, но я им пользовался исключительно в районе лагеря и поездки в Павловск совершал либо на извозчике, либо по железной дороге через Петербург. [216]

    Пенский вернулся 15 августа, а я вступил в командование 1-м батальоном. Уже 20 августа мне пришлось с первыми тремя ротами моего батальона выехать на охрану участка Варшавской железной дороги по случаю предстоявшего проезда по ней государя. На нашем участке были станции Дивенская, и Мисинская; мой штаб был на Дивенской, так как там был буфет; но он оказался таким жалким, что мы по телеграфу вызвали из полка повара, который и приехал с посудой и продуктами. К обеду у нас собирались офицеры двух рот.

    Помещались мы на даче Магнуса в полверсты от станций. Поезд государя прошел 26 августа в час дня мимо Дивенской, и затем наша задача была исчерпана. Во все время охраны шел дождь. Прочим офицерам приходилось много ходить по линии железной дороги для расстановки и проверки постовых, я же лишь несколько раз объезжал свой участок на проходивших поездах, а остальное время сидел дома и со свободными офицерами играл в карты. Никогда за всю жизнь и не играл столько, как здесь на охране. Батальон отвели назад в Петербург только 29 августа, но я на 27—28-го съездил в Павловск, так как на Дивенской мне решительно нечего было делать, а 29-го поехал опять к батальону и привел его назад в полк.

    За все время охраны произошел лишь один инцидент: на второй день после прибытия на место мы решили ехать в Лугу пообедать; в этот день мне надо было расставить людей вдоль линии, но офицеры роты его величества, поручик Львов и подпоручик Лялин рассчитывали, что они до прохода поезда успеют сделать это и дойти до полустанка Низовской, чтобы там сесть на поезд. Расчет их оказался неверным, и поезд стал нагонять их до Низовской; оставаться без обеда было обидно и они махнули машинисту фуражкой, думая, что он может из любезности остановить поезд — и поезд действительно остановился. Оба они, очень радостные, забрались в поезд и стали давать знаки, что можно ехать дальше, но поездное начальство сначала выяснило причину остановки; оказалось, что машинист остановился не из любезности, а потому что принял сигнал со стороны охраняющих войск, и что остановка поезда есть чрезвычайное происшествие, о котором надо доносить всему начальству до Министерства путей сообщения включительно. Настроение [217] сразу стало менее радужным. В тот же вечер я получил по телеграфу запрос о происшествии от генерала Мальцева, нашего ближайшего начальника по охране. Я ему ответил рапортом, что произошло по недоразумению, и рапорт отослал с адъютантом Озеровым для доклада на словах всей правды. Дело на этом и кончилось. Здесь, на охране, мне пришлось впервые познакомиться с Мальцевым, человеком очень умным и симпатичным.

    По возвращении с охраны мне пришлось прожить лишь несколько дней в Павловске, так как 5 сентября мы вернулись в Петербург. В Павловске это лето жил мой сослуживец по Канцелярии Степанов, с которым я при своих наездах в Павловск часто играл в карты. Там же оказался брат жены, Александр Павлович Безак, состоявший слушателем в офицерской артиллерийской школе; о том, что он находится в школе, мы ничего не знали, так как никакой переписки с ним у нас не было. Он оставался все таким же добрым и хорошим малым, как и раньше; познакомились мы тут с его женой, обладавшей совсем иным характером, и с их многочисленным потомством. В конце ноября он, по окончании школы, получил батарею в 25-й артиллерийской бригаде.

    На 30 августа я получил, по Канцелярии, орден святого Владимира 3-й степени.

    Когда мы еще жили в Павловске, из Самары приехал Николай Гаврилович со вторым сыном Николаем, который поступал в университет на юридический факультет. Юноша оказался очень хорошим и добрым, поэтом в душе; получая от нас небольшую субсидию, он поселился у знакомых, но обедал большей частью у нас.

    С осени у меня начались обычные занятия в Канцелярии и в Академии, и с ними служба в полку была совершенно несовместима, так что я просил Лобко исхлопотать мне сокращение прикомандирования ввиду того, что меня в Канцелярии нельзя освободить от занятий, но он мне отсоветовал просить об этом и лишь написал Пенскому частное письмо с просьбой о возможном освобождении меня в полку. Письмо это мне мало помогло, так как я все-таки должен был отбывать все наряды и командовать, когда нужно, батальоном, но оно служило доказательством, что если я мало бываю в своих ротах, то это не от небрежности или лени. [218]

    До конца года я участвовал на полковом празднике и 8 репетициях к нему (в манеже), на георгиевском празднике и на инспекторском смотре, руководил 9 раз фактическими занятиями офицеров, 4 раза дежурил по корпусу и был 17 раз в ротах своего батальона. При срочной работе в Канцелярии и при лекциях в Академии эти занятия в полку являлись крайне тяжелыми, заставляя всюду спешить и чувствовать, что без вины виноват, что чего-то не доделал.

    Внешне все шло благополучно. В Канцелярии все работы были готовы во время; в полку тоже все шло гладко и на полковом празднике Ванновский остался нами очень доволен.

    В Академии мне пришлось пропустить несколько лекций из-за занятий в полку. В этом году впервые в Академию были приняты все выдержавшие приемные экзамены, в числе 138 человек, вместо обычного приема в 70 человек. Мера эта была весьма желательна для пользы армии, но Академию она ставила в трудное положение, так как ее помещение вовсе не отвечало такому наплыву слушателей. В классах стало до того тесно, что часть слушателей пришлось поместить около лектора на возвышении, на котором стояла кафедра, в классах стало душно и более шумно, чем прежде. Последнее обстоятельство для меня было особенно чувствительно, так как всякий шум в классе (шепот, шелест бумаги) мне мешал держать мысли в сборе и читать лекции. Я поэтому был очень требователен относительно тишины в классе; чтобы прекратить всякий случайный шум, бывало достаточно остановиться на несколько мгновений чтения — и тишина устанавливалась полная и больше не нарушалась. Помню лишь один случай, когда этой меры оказалось недостаточно; это было осенью, когда чуть не половина жителей Петербурга бывают простужены и часто сморкаются, чихают и кашляют; вначале лекции все это и происходило, но в умеренном размере, как вдруг кто-то высморкался как в трубу; это вызвало веселость аудитории и пошел громкий кашель — началась шалость молодежи. Остановившись в чтении до наступившей тишины, я спросил: “Угодно вам, может быть, оправиться?”. Это строевое выражение произвело магическое действие — тишина до конца лекции уже не нарушилась.

    Я уже говорил о том, что лишь через несколько лет профессорства стал выходить на кафедру, имея в руках не [219] готовую лекцию, а лишь маленькую записку-конспект, в которую мало заглядывал; но странное дело: до самого конца моей профессуры я всегда несколько волновался, выходя осенью на первые лекции нового курса; происходило это, вернее всего, от нового состава аудитории, с которым у меня еще не установились отношения. Будучи крайне близоруким, я не мог разглядеть лица своих слушателей, но после первых же лекций уже чувствовал настроение аудитории, знал когда мне удавалось заинтересовать и когда я могу отметить, что лекция прошла хорошо.

    Если я не ошибаюсь, то в 1892 году, при проводах Газенкампфа, впервые установился симпатичный обычай: чествовать уходящих из Академии профессоров не обедом, а поднесением роскошного альбома с фотографиями членов Конференции. Впоследствии я тоже получил такой альбом, который для меня является дорогим воспоминанием об Академии и сослуживцах.

    При оценке баллами занятий офицеров всегда соблюдалась возможная справедливость, и это облегчалось тем, что на экзаменах в оценках почти всегда участвовали два-три профессора и один из дежурных штаб-офицеров; были, конечно, профессора более строгие и более снисходительные, но все оценивали по совести*. Тем не менее, слухи о значении в Академии протекции возникали. Осенью 1892 года, во время приемных экзаменов, ко мне зашел на квартиру некий штабс-капитан Антонов и отрекомендовался как племянник домовладелицы; он просил меня за брата, поступающего в Академию. Я ему сказал, что баллы ставятся по ответам, а не по просьбам; он возразил, что ведь баллы ставятся по протекции; я попросил его прекратить разговор, а когда он стал настаивать, указал ему на дверь и крикнул: “Вон!” Это он понял. На счастье, среди двухсот офицеров, [220] державших прием на экзамен, было несколько Антоновых, так что я не знал, о ком из них шла речь.

    Начало 1893 года было все еще тяжелым вследствие моего прикомандирования к полку. Поучительного уже в этом прикомандировании было чрезвычайно мало, но освободить меня от него раньше срока не решались, так как это было бы нарушением закона; вместе с тем, совершенно свободно нарушали другой закон в том, что я на время прикомандирования подлежал освобождению от всех занятий в Канцелярии! И это при самом благожелательном отношении начальства, до министра включительно!

    В течении весны я еще два раза вступал во временное командование полком: в январе на неделю, по случаю отъезда Пенского в отпуск, и в марте на несколько дней, по случаю назначения его на охрану железной дороги. В это время приходилось ездить в полк подписывать бумаги, но в некоторые дни и на это не было времени и приходилось вызывать полкового адъютанта с докладом в Канцелярию; в это же время мне пришлось быть два раза за командира полка на придворных балах в концертном зале, от девяти до часа-двух ночи. Я отбыл три дежурства по караулам, причем во время двух находился при карауле Аничковского дворца, так как государь на время переехал туда из Гатчины; это было довольно неудобно, ведь приходилось выбегать с караулом до десятка раз в сутки и все время быть начеку. Зимний парад войскам назначался на 28 и 30 января, но оба раза отменялся по случаю морозов, и состоялся лишь 23 февраля при морозе в десять градусов; перед парадом были три репетиции. Мне пришлось прочесть в полку одно сообщение и присутствовать на пяти других, и на трех фактических занятиях. В ротах я успел побывать четырнадцать раз. Всего это было очень мало для батальонного командира, но очень много для человека без того занятого.

    Наконец, наступил май месяц и с ним — конец моего прикомандирования. Приказом по полку от 5 мая мне было предписано сдать батальон моему двоюродному брату, капитану Рудольфу Рудольфовичу Шульману, и в тот же день полк провожал меня ужином*. [221]

    Перед ужином Пенский передал мне подарок от офицеров — серебряную чернильницу с солдатским ранцем, тесаком, амуницией и с надписью, что это мне от товарищей семеновцев 1872–1879, 1892–1893 гг.; она у меня всегда перед глазами и служит напоминанием о прекрасных отношениях с группой милых людей. За ужином Пенский выпил за мое здоровье, а затем мы с ним выпили “на брудершафт”. В ответ на его тост я благодарил Пенского за разрешение командовать батальоном и за доверие командовать полком; благодарил старших товарищей за то, что они меня приняли так радушно, хотя я был моложе их; упомянул, что, при наилучших товарищеских отношениях, мне ни разу не приходилось прибегать к начальственному авторитету и власти, что естественно при семеновской службе и семеновской дружбе, и пил за сохранение семеновского духа. После ужина общество расслоилось и я был в компании старших чинов; по совету Пенского я еще пошел к молодежи, но тут поднялось великое пьянство; по этой части я всегда был плох, так как никогда не любил вина, а в особенности — шампанского; но так как пить надо было, то я пил очень вкусный напиток — хлебный квас, сдобренный шампанским. Под общий гул голосов и музыки я имел откровенный разговор с Пенским и просил его смягчить тон относительно офицеров, так как у него в тоне звучит презрительность, и я сам вначале сомневался, выдержу ли год? Он мне сказал, что о презрительности не может быть и речи, а разве о резкости, что об этом ему говорили, когда он служил в Преображенском полку. Я еще выпил тост “личной благодарности” за Пенского и, по его напоминанию, за хозяев собрания — Мина и Львова. Вообще Пенский, перестав быть начальником, позволял себе быть милейшим человеком. Беседа в кругу молодежи затянулась до четырех часов утра. Когда я прощался, меня [222] спросили, можно ли мне доверить подарок? Я заявил, что не вышел из нормы и могу взять его. На руках меня вынесли на извозчика, и я оставил гостеприимный родной полк. Три дня после того я ездил по всему городу, делая визиты офицерам.

    В начале июля были получены аттестации относительна моего прикомандирования к полку. Пенский доносил, что я командовал батальоном, а в его отсутствие и полком, в течение двух месяцев во время лагерного сбора, с полным знанием своего дела и постоянно представлял их в блестящем виде. Надпись князя Оболенского гласила, что он вполне разделяет мнение командира полка о прекрасном моем командовании батальоном и что я в течение лагерного сбора 1892 года командовал полком, и на всех смотрах и ученьях отлично представлял полк. Командир корпуса согласился c мнениями командира полка и начальника дивизии. На основании этих аттестаций я был зачислен в кандидаты на должность командира пехотного полка, но раньше, чем до меня дошла очередь получить полк, я уже был произведен в генералы.

    В Канцелярии этот год прошел спокойно, так как не было особых работ и даже не приходилось заседать в комиссиях. Для Лобко я отредактировал новое издание его “Записок”. В начале февраля Лобко мне сказал, что Ден оставляет пост министра статс-секретаря, а на эту должность хотят назначить русского и прочат его. Вскоре после того, 1 марта, он у входа в Исаакиевский собор упал и сломал себе левую руку; в результате Щербов-Нефедович больше двух месяцев исправлял его должность.

    На 30 августа состоялось мое производство в генерал-майоры со старшинством на основании всемилостивейшего манифеста 18 февраля 1762 года{65}, то есть со дня производства сверстников*.

    Трое моих сослуживцев по комнате, мой помощник Баланин и два помощника Соколовского, Сипель и Федоров, выразили свои поздравления по поводу моего производства, подарив мне нож слоновой кости с их вензелями и с датой моего производства.

    По случаю производства я 8 ноября представлялся государю в Манеже, на параде л.-гв. Московского полка; после [223] представления великий князь Михаил Николаевич меня остановил и спросил, зачем меня заставили командовать батальоном, если меня произвели без командования полком? Я пояснил, что сам пожелал, так как отстал от строя. Он мне сказал, что при моих научных и административных способностях меня едва ли отпустят в строй. Меня эти слова очень удивили, так как великий князь видел меня только в Особой комиссии 1888 года, то есть более пяти лет тому назад. Вернувшись из Манежа, я пошел в Канцелярию и зашел к Лобко, которому рассказал про разговор. Не знаю, по поводу ли этого рассказа, или Лобко и без того хотел мне это передать, что Ванновский спрашивал, приму ли я должность директора Пажеского корпуса? Он мне не дал бы заглохнуть на нем. Я ответил, что не думал о таком месте и что для меня основной вопрос — могу ли при этом оставаться профессором, так как кафедры оставлять не хочу. Лобко мне сказал, что он не принял бы этого места, так как не имеет призвания к педагогике, а эту должность пришлось бы взять лет на десять. Я ему высказал, что вопрос о получении большого содержания для меня второстепенный, так как мне хватает того, что получаю; я лишь хочу пробыть в Академии еще четыре с половиной года, чтобы получить звание заслуженного профессора и учебную пенсию, а затем могу принять любую должность в строю или вне строя. Лобко мне вновь повторил, что он имеет в виду место Арнольди, но я ему заявил, что предпочитаю оставаться на своем месте, так как мне неохота возиться с толкованием законов. Он мне напомнил, что та должность выше по классу и содержанию, но я возразил, что это мне все равно, так как могу пробыть еще четыре с половиной года и в настоящей должности. Этого он, по-видимому, не ожидал. Командование батальоном мне все же принесло пользу, я имел возможность заявить, что не приму несимпатичной должности, а предпочту уйти в строй! На полковом празднике 21 ноября барон Зедделер также спрашивал меня, приму ли я должность директора этого Корпуса? Я и ему ответил, что лишь при условии сохранения профессуры.

    В Академии мои занятия шли обычным чередом. В течение лета я стал подготовлять второе издание второй части своего курса. [224]

    Три кандидата на кафедру военной администрации осенью 1892 года представили свои диссертации, и для разбора были избраны три профессора: Масловский (военное искусство), Золотарев (военная статистика) и я (военная администрация). Мы порознь читали три диссертации и порознь писали свои рецензии, но, тем не менее, наши отзывы оказались вполне единодушными, мы признавали работу Макшеева хорошей, Поливанова — недоделанной и Соловьева — плохой. Леер нас созвал к себе 20 февраля для совместного обсуждения наших отзывов, он упорно отстаивал работу Соловьева, но мы трое не уступали; спор длился три часа и, по моей вине, два раза принимал острый оборот. Леер настаивал на том, чтобы труд Соловьева был напечатан Академией; мы возражали, что труд не достоин такой чести и что нельзя ронять достоинство Академии, давая такому труду ее одобрение; но Леер стоял на своем, что нельзя Соловьева так огорчать, и вновь предложил напечатать его наравне с другими диссертациями. Я с горячностью воскликнул: “Никогда!”. Он очень вежливо мне сказал, что мы ведь об этом можем говорить вполне спокойно, и я должен был извиниться. Затем я сделал еще неловкость: указал, что коренной недостаток работы Соловьева заключается в неверном методе исследования: он выставил произвольные тезисы, не исчерпывающие вопроса, рассматривает явление только с точки зрения этих тезисов, то есть однобоко, и считает, что доказал свои тезисы! Свою неловкость я понял только, когда Леер мне сказал: “Ведь это он работал по моему методу. Значит все мои труды тоже ненаучны!” Я ответил: “Quod licet Jovi non licet bovi”* — и гнев Леера моментально прошел**. В заключение, мы решили предложить Конференции. признать работу Макшеева вполне хорошей, Поливанову рекомендовать дополнить свой труд, а Соловьеву предложить взять свой обратно; Леер решил выдать ему пособие, чтобы тот мог сам напечатать свое сочинение. [225]

    Конференция собралась лишь 20 марта и, одобрив наше заключение относительно труда Соловьева, тринадцатью голосами против четырех решила не допускать Поливанова наравне с Макшеевым конкурировать на имеющуюся вакансию, предоставив ее Макшееву; и двенадцатью голосами против пяти: дать возможность Поливанову закончить свой труд и представить его в Академию, чтобы быть кандидатом на следующую вакансию; труды Макшеева и Поливанова напечатать по распоряжению Академии.

    Назначение Макшеева профессором состоялось почему-то лишь в сентябре.

    Диссертация Соловьева касалась вопроса о пенсиях военнослужащим. В этом вопросе две заинтересованные стороны: пенсионер (и его семья) и государство; первый желает получить поскорее и побольше, а государство норовит выделить лишь необходимые средства к существованию, да и то лишь по извлечении из служащего всего, что тот может дать; вопрос именно в том, как согласовать эти противоположные интересы? Соловьев же вовсе не обратил внимание на интересы государства, а лишь интересовался тем, как лучше обслужить пенсионера. Эта однобокая работа все же принесла впоследствии огромную пользу: из нее я узнал основы иностранных пенсионных уставов, причем мне особенно понравилось определение оклада пенсии в размере определенного процента от содержания, с увеличением этого процента за каждый год службы. Когда в 1905 году я задался целью омолодить состав строевых начальников и для этого усилить пенсии, то вспомнил о работе Соловьева, призвал его и поручил ему разработать новые пенсионные правила на приведенных основаниях. Таким образом, диссертация Соловьева, сама по себе неудачная, дала все же первую идею нашего нового пенсионного законодательства.

    Моя домашняя жизнь шла по-прежнему. Здоровье жены стало хуже: у нее появились сильные головные боли, плохо поддававшиеся средствам доктора Кручек-Голубева, который ее лечил, стала выясняться необходимость лечения ее водами. Чтобы доставить ей общество, было желательно иметь в доме кого-либо; но сестра ее Маша служила классной дамой в Оренбурге, а найти какую-либо компаньонку, с которой жена могла бы ужиться, было крайне трудно. Тем [226] не менее, я настаивал на необходимости такой женщины в доме, так как надеялся подобным путем устранить вечные жалобы на скуку. Кроме того, такая женщина была мне нужна для ведения хозяйства: бывая у других, я хотел и даже должен был хоть изредка принимать кого-нибудь у себя; эти приемы почти всегда ограничивались приглашением трех-четырех человек на карточную партию и угощением их чаем и ужином, но, несмотря на это, хлопоты по хозяйству в таких случаях всегда выводили жену из себя и уже до прихода гостей она успевала совсем расстроить меня, а потому я мечтал иметь кого-либо в доме, кто ведал бы хозяйством.

    Такая особа нашлась в лице некоей Аграфены Яковлевны (Груши), которая когда-то долго жила в доме моего тестя и знала жену мою чуть ли не с детства. В конце года она поступила к нам и я возлагал на нее большие надежды, но жена быстро разочаровалась в ней и уже через три месяце Груша была уволена, как бестолковая и бесполезная.

    Лето мы опять провели в Павловске, на даче Прокофьева (угол Александровской и Гуммолосаровской), казавшейся очень симпатичной; но при сырости Павловска нижний этаж оказался малообитаемым, и мы жили почти только в мансарде. Мы провели там три месяца, причем первые две недели у нас жил племянник Коля, еще сдававший свои экзамены в университете; затем он уехал к родителям и осенью вернулся со своим следующим братом, Александром, поступившим в Военно-медицинскую академию.

    Взгляды родителей Ивановых на своих сыновей и на их будущность были довольно оригинальны. Они спрашивала моего совета — куда отправлять сыновей по окончании гимназии? Я настойчиво советовал отдать их в военное училище, где они сразу были бы приняты на казенный счет и через два года были бы офицерами, и уже стояли бы на своих ногах. Мне на это отвечали, что при их способностях было бы жаль зарывать такие таланты, отдавая братьев в военную службу*. Мои указания на то, что при обилии военных академий они, будучи офицерами, могут совершенствоваться почти по любой специальности, не помогали — родители да [227] и подрастающие сыновья мечтали только о поступлении в высшие учебные заведения. Настаивать на своем я не хотел; как лишать чрезвычайно способных юношей возможности следовать своему влечению? При этом моя оппозиция как будто основывалась только на нежелании оказывать им хотя бы небольшую поддержку!

    По прибытии юношей в Петербург, однако, оказалось, что о каких-либо чрезвычайных способностях у них не может быть и речи, равно как и об особом влечении к наукам. Это были добрые малые, успешно проходившие курсы — и только. Между тем, поступление в высшие учебные заведения обрекало их, при слабом их здоровье, на многолетнее бедствие, так как я мог давать лишь небольшие стипендии*. Племянник же Саша избрал своей специальностью медицину только потому, что Медицинская академия уже через два года давала стипендию, и впоследствии горько жалел о том, что избрал специальность, к которой вовсе не имел влечения. Выдачу субсидий я из принципа производил не сам, а через жену, ведь это были не мои, а ее племянники, но это каждый месяц вызывало неприятности, так как она их не любила и была недовольна, что им приходилось помогать. Говоря по правде, они, действительно, приехали из Самары невоспитанными и с удивительным самомнением, и эти недостатки сглаживались лишь постепенно. Старший брат, Павел, в этом году женился на Софии Николаевне Ноговиковой из Тамбова.

    В этом году я в Канцелярии ближе сошелся с помощником юрисконсульта Михаилом Александровичем Александровым, человеком весьма симпатичным, и мы стали бывать друг у друга. В этом же году я познакомился у другого помощника юрисконсульта, Селиванова, с Иваном Григорьевичем Щегловитовым (впоследствии — министром юстиции) и у Сипаля — с Власием Тимофеевичем Судейкиным. Последний меня очень заинтересовал как интересный собеседник, особенно по вопросам финансовым и экономическим**, с которыми я был мало знаком. [228]

    Затеял я в этом году новое ходатайство за своего приятеля по Болгарии Попова, чтобы ему простили тяготевший на нем долг; написал его начальнику бригады письмо, в котором заявил об отличной его службе в Болгарии и что он был одним из тех офицеров, на которых я мог вполне рассчитывать при обострившихся отношениях между Россией и Болгарией. Ходатайству был дан ход и оно увенчалось полным успехом в марте 1894 года.

    В следующем, 1894, году моя служба в Канцелярии шла нормально, так как экстренных работ не было. Большое неудобство для меня представило то, что Баланин в этом году надумал командовать батальоном; он уже командовал год ротой, а потому ему нужно было командовать батальоном лишь четыре месяца, с 1 мая по 1 сентября, причем он предпочел прикомандироваться к войскам Одесского округа. Поэтому я на четыре с лишком месяца остался без помощника и, хотя в делопроизводстве летом почти не было иного дела, кроме чтения корректуры отчета по Военному министерству, но все же я не мог уезжать куда-либо иа долгий срок.

    Между тем, гинеколог, профессор Лебедев, предписал жене ехать в Мариенбад и пройти там курс лечения. Ей приходилось ехать туда без меня, а так как жить одной за границей, да еще на курорте, было бы страшно скучно, то пришлось предложить ее сестре Маше сопровождать жену в поездке. Маша приехала к нам 2 июня, а 7 июня жена с нею через Берлин отправилась в Мариенбад, откуда они вернулись 7 августа. Отдохнув у нас, Маша 16 августа уехала обратно в Оренбург.

    Таким образом, все лето я должен был провести без дела в городе, притом два месяца — совершенно один. Я поэтому беспрестанно ездил на побывку к родным и знакомым, и из этих двух месяцев лишь половину дней провел в Петербурге. Еще до отъезда жены мы, чтобы подышать воздухом, в мае съездили в Петергоф и в Павловск; затем я один в течение лета бывал у матушки в Юстиле; ездил в Красное Село в полк, в Павловск к Степанову и в Гатчину к Лееру в день его рождения (12 июля). Сверх того, я совершил еще целое путешествие к брату в Могилев на Днестре.

    Все эти поездки, сами по себе довольно скучные и [229] утомительные*, все же давали возможность повидать родных и побывать на воздухе, а не скучать одному на городской квартире; посещение же увеселительных заведений и театров мне и тогда было не по вкусу. В один из приездов в Юстилу, в конце июля 1894 года, мне пришлось познакомиться с двумя дочерьми моего приятеля по Болгарии К. К. Шульца, барышнями Сигрид (двадцати пяти лет) и Карин (двадцати двух лет), за которыми вся молодежь усердно ухаживала; они действительно были очень милы и прекрасно пели; мне особенно понравилась старшая**.

    В Могилев к брату я собрался довольно неожиданно; в конце июня я узнал, что Ванновский уезжает в Казань и что Лобко едет с ним; за время их отсутствия никаких особых поручений не будет, и я никому не нужен и могу уехать на неделю! Лобко согласился с этими соображениями, и 25 июня я выехал в Могилев, предупредив о том брата по телеграфу. Поезда тогда были плохо согласованы между собою; после пересадки в Казатине, в Жмеринке, в грязном вокзале, я должен был сидеть восемь часов в ожидании дальнейшего поезда, а всего был в пути 54 часа. Я пробыл у брата три дня и четыре ночи, познакомился с его житьем, видел учение полка, познакомился со старшими офицерами полка и очень приятно провел это время; одно лишь было нехорошо — стояла сильная жара, и я перед отъездом заполучил сильнейший насморк. Обратно ехал тем же путем через Барановичи, на этот раз несколько скорее — в 49 часов, и утром 3 июля был в Петербурге.

    Лечение жены в Мариенбаде принесло ей известную пользу в смысле уменьшения головных болей; тем не менее, д-р Лебедев осенью предложил еще раз пройти курс лечения там же.

    Большое влияние двухмесячная разлука оказала на наши взаимные отношения, которые портились постоянными, [230] почти ежедневными стычками по поводу любого пустяка; меня уже раздражал голос жены; заслышав ее шаги, я боялся, что вот сейчас опять начнется какая-либо сцена! С ее отъездом все это прекратилось; невольно думалось, что это были только болезненные явления, которые прекратятся по излечении болезни; вспоминалось все вместе пережитое, хорошее и тяжелое, за двадцать с лишком лет, вспоминалось время, когда мы жили дружно, бодро перенося бедность и всякие невзгоды в надежде на лучшее будущее. Теперь это будущее наступило, но домашняя жизнь стала ужасной не по причине каких-либо увлечений с моей или с ее стороны — таковых не было, а потому, что мы никак не могли устроить ее жизнь! Я был бы вполне доволен, если бы только жена меня не пилила и оставляла в покое; но как устроить ее жизнь, чтобы она не скучала и не раздражалась, когда жена не хотела выезжать, а в доме не хотела иметь никого постороннего, когда она не хотела передавать кому-либо хозяйства, а ее ежедневно раздражало, что безграмотная кухарка не додала ей сдачи скольких-то копеек, говоря, что ее обсчитали в лавке. При всем том, я был уверен, что был ей не только самым близким, но и вообще единственным близким человеком в мире, так как ее отношения даже с сестрами были разве дружественными, но не больше. Какой же найти выход из этого положения? Единственная надежда была на поправку ее здоровья, которая могла бы умерить ее раздражительность, и затем — на восстановление прежних отношений за время разлуки, устранявшей самую возможность столкновений.

    Между нами установилась частая и дружественная переписка и, по возвращении ее из поездки, наши отношения стали отличными — на некоторое время. А затем началась жизнь по-прежнему. Сделанную мной попытку к новому сближению жена объяснила мне потом очень просто: тем что я безумно в нее влюблен и без нее становлюсь несчастнейшим человеком; на этой позиции она стала с тех пор вполне твердо.

    Весной этого года шли подготовительные работы по реорганизации полевой артиллерии и Ванновский потребовал, чтобы я ему прочел лекцию об организации и управлении артиллерией в иностранных армиях; по этому поводу я у него [231] на дому имел часовой доклад. Через месяц после того я ему составлял расчет стоимости содержания артиллерийских частей при различном их устройстве. Обращение по подобным вопросам ко мне объяснялось разногласием его с великим князем Михаилом Николаевичем, стоявшем во главе артиллерии, причем Ванновский от меня хотел получить объективные сведения, которых не рассчитывал получить от артиллеристов.

    Весной мне вновь пришлось выступить докладчиком в Военном совете по делу об увеличении содержания и прав начальников окружных штабов, в разработке которого я принимал участие.

    Летом я узнал в Главном штабе, что я внесен в списки кандидатов на: начальника стрелковой бригады (я был двадцать четвертым кандидатом) и начальника штаба корпуса или помощника начальника штаба округа (четырнадцатым кандидатом), и Ванновский при внесении меня в списки сделал пометку, что я годен на всякую должность! Мнение Ванновского обо мне я знаю от Лобко, который в марте мне рассказал, что Ванновский рекомендовал меня государю на должность товарища министра статс-секретаря Финляндии*, а в декабре Ванновский сожалел, что я молод для занятия должности главного начальника инженеров. Все это было чрезвычайно приятно и лестно, тем более, что я сам считал себя вовсе непригодным в главные начальники инженеров, но все это пока были лишь слова или те басни, которые не рекомендуются вкорм соловьям, а какого-либо высшего назначения я все же не получал, и при существовавшем застое такового и не предвиделось. Единственная должность, которую мне, если и не предлагали, то сулили в ноябре 1893 года, директора Пажеского корпуса, в действительности освободилась лишь осенью 1894 года и ее получил граф Келлер, так как забыли о разговорах со мною; но об этом я не жалел вовсе. [232]

    В течение лета я закончил составление нового издания второй части моего академического курса, и к осени книга была отпечатана*. Для Лобко я редактировал и напечатал новое издание его “Записок” для военных училищ.

    В Академии я вновь был избран для разбора профессорской диссертации, представленной полковником бароном Тизенгаузеном: “Военно-статистическое обозрение Британской монархии”. Кроме меня рецензентами были Щербов-Нефедович, Масловский и Золотарев; в августе мы все собрались у Щербова, чтобы поговорить о своих заключениях относительно этого труда. Щербов его вполне одобрял; мы трое, признавая сочинение очень добросовестным, не соглашались признать этот труд профессорским вследствие недостаточного освещения приводимых фактов. Помню, что я ему, между прочим, ставил в вину два пробела: не было упомянуто о тяжелом положении Ирландии, вследствие которого в стране было сильное возбуждение против Англии, была громадная эмиграция и население даже уменьшилось в числе; затем не было отмечено военное значение того факта, что собственных пищевых продуктов хватает Великобритании лишь на шесть-семь месяцев в году. Военный статистик, не отметивший эти две ахиллесовые пяты Великобритании, упустил в своих выводах главное, а за одно трудолюбие нельзя давать профессора. В ноябре Конференция согласилась с нами и Тизенгаузен профессуры не получил**.

    В Артиллерийской академии начальник ее, генерал Демяненков, предложил ввести с осени преподавание военной администрации и просил меня взять на себя чтение предмета по программе, которую он наметил. Что только не оказалось в ней: начала международного права, мой курс, военное хозяйство и военная география России и соседних стран! И всю эту мешанину предполагалось прочесть в 16 лекций и за это получить 250 рублей! Я вернул программу и сообщил, что, не будучи специалистом ни по военной географии, ни тем более по международному праву, не могу взяться за чтение лекций. Вследствие дальнейших настояний со стороны [233] Академии я согласился читать с условием, что международное право будет исключено, а военную географию будет читать Золотарев, что лекций будет не одна в неделю, а две, и я в первый год дам не официальные записки, а лишь конспект курса. Я считал, что только при таких условиях курс можно было поставить серьезно и не совестится читать его.

    В течение лета я начал готовиться к лекциям, но в августе выяснилось, что Золотарев по недостатку времени не может читать в Артиллерийской академии. Сообщая об этом в Академию, я спросил, желают ли, чтобы я прочел только свой отдел? Не желают ли уменьшить число лекций или вовсе отказаться от чтения курса? В ответ мне сообщили, что чтение курса отлагается на один год. После того я, кажется, ничего больше не слыхал об этом курсе и не знаю был ли он вообще введен в Академии или нет? Думаю, что надобности в нем не было, а время в Академии слишком дорого, чтобы тратить его на предметы, не относящиеся к ее специальности. Я был очень рад, что избавился от лишней работы, от которой мне трудно было отказаться, когда от меня просили помощи в деле постановки нового курса по моему предмету.

    В газетах 17 сентября было впервые сообщено о серьезной болезни (нефрит) государя Александра III{67}, a 20 октября он скончался в Ливадии. На следующий же день мы присягали в церкви Главного штаба новому императору, Николаю II, а 23-го было молебствие по случаю миропомазания принцессы Алисы Гессенской и наименования ее великой княжной Александрой Федоровной{68}. Тело покойного государя прибыло в Петербург 1 ноября на Николаевский вокзал и оттуда было перевезено в Петропавловскую крепость. Я был назначен ассистентом к генералу Адамовичу, который нес в процессии знаки ордена святого Андрея Первозванного. Этот день оказался чрезвычайно тяжелым. В восемь часов утра я уже был у Николаевского вокзала, одетый в парадную форму и пальто. Поезд пришел в десять часов, и только тогда мы получили свои орденские знаки, простояв уже два часа на ногах. В четверть одиннадцатого мы двинулись по Невскому, потом мимо, Исаакия и Сената на Николаевский и Биржевой мосты, вокруг всего кронверка и вошли в крепость в Петропавловские ворота. Такой кружной путь, очевидно, был избран, потому что плавучий [234] Троицкий мост признавался недостаточно надежным для процессии. Мы дошли до собора и сдали ордена только в половине второго, пробыв на ногах пять с половиной часов; чтобы добраться до извозчика и вернуться домой потребовалось еще более часа, и я вернулся совершенно разбитым. Жена с А. Е. Гершельман смотрели на процессию из окна Академии. Затем пошел ряд панихид по покойному государю и по нашему профессору Масловскому, а 14 ноября состоялось бракосочетание молодого государя.

    Около этого же времени скончались: 12 октября мой двоюродный брат, полковник Густав Рудольфович Шулmман, в середине декабря, в Афинах, князь Михаил Алексеевич Кантакузин и 31 октября Николай Гаврилович Иванов. Последний еще в июне приезжал в Петербург, чтобы посоветоваться с врачами и бывал у меня. Врачи признали его безнадежно больным чахоткой, которая скоро и свела его в могилу в день рождения, когда ему исполнилось шестьдесят лет. Семья его (вдова и дочь) получали пенсию всего в 750 рублей. Слабость легких передалась, очевидно, и старшему сыну Павлу, который эту зиму должен был провести в Крыму, в Алуште; к нему переехали его мать и сестра. Младший из сыновей Николая Гавриловича, Евгений, в эту осень приехал в Петербург, поступил на юридический факультет и, как человек ловкий, очень быстро выхлопотал себе стипендию.

    По случаю вступления на престол молодого государя Ванновский во вторник, 22 ноября, поручил мне составить всеподданнейшую записку с кратким изложением, в каком положении у нас находятся вопросы: организационные, по постройке крепостей, по перевооружению армии и по образованию интендантских запасов. Материалы для записки он уже вытребовал из главных управлений — они составляли пачку толщиной вершка в три; передавая их мне, Ванновский спросил, когда записка может быть готова? Я сказал, что не знаю содержания материалов и какая получится записка, но недели в две, вероятно, успею. Он просил составить записку покороче и, буде возможно, прислать ему ее в понедельник, чтобы он мог доложить ее государю во вторник, то есть через неделю. Я обещал постараться. Затем начался довольно оригинальный разговор, во время которого мы [235] ходили взад и вперед по его большому кабинету. Ванновский высказал опасения, что государь будет недоволен начавшейся постройкой крепости в Либаве. Я ответил, что Либава в военном отношении действительно является лишь тяжким бременем, так как невольно заставит главнокомандующего бояться за участь ее и стоящего в ней флота, и ослаблять армию, лишь бы поддерживать Либаву. Ванновский строгим тоном сказал, что нечего делать, мы должны обеспечить базу нашему флоту! Ввиду такого тона я промолчал, но, очевидно, Ванновский желал ответа, потому что повторил то же, но в обычном спокойном тоне. Я тогда сказал, что от нашего флота серьезной помощи не жду и, что если ему нужна база, то пусть ее устраивает там, где это не стесняет и не ослабляет армии. Ванновский опять строгим тоном спросил: “Где же ее устраивать, если моряки настаивают на Либаве?” Я опять промолчал и он опять, иным тоном, повторил тот же вопрос. Я сказал, что в Либаве или Моонзунде; если там и будет дороже или менее удобно, то зато там надежнее, а это главное. Он еще спросил, что я скажу про оборону Черного моря, но я заявил, что с нею вовсе незнаком, и на этом разговор кончился. Очевидно, он нервничал, возражения по постройке Либавской крепости его раздражали, но он все же хотел выслушать откровенное мнение по этому вопросу*.

    У. назначенному сроку записка была готова. Государь при ее прочтении не сделал никакой заметки относительно Либавы, которую продолжали понемногу отстраивать.

    На свое здоровье я вообще не мог жаловаться, но желудок работал вяло, отчего у меня часто бывали головные боли, всегда одинакового течения: с утра голова лишь тяжела, потом становится хуже, часам к трем совсем плохо, даже тошнит, а к вечеру проходит. Чтобы помочь этому злу и заполнить досуги, я решил заняться столярным ремеслом. При посредстве столяра, который стал моим учителем, я обзавелся всем нужным инструментом и с начала октября [236] началась работа. Раньше всего столяр устроил полки и приспособления для укладки и подвески инструментов, а я приглядывался к ходу работы, а затем начал работать по указаниям учителя и при его помощи. За зиму были сделаны две кухонные табуретки и громадный сундук для хранения летом ковров. Помню мое недоумение, когда столяр для последней работы прислал мне не чистые доски, а полуобрезанные, и очень удивился, что этот материал оказывается лучше; когда же сундук был готов, то оказалось, что он не проходит в одностворчатые двери комнаты, так что пришлось отнять крышку и выносить его боком. Осенью я работал понемногу без учителя: дубовый ящичек для хранения моих записных книжек за прежние годы, дубовую солонку, которую себе выпросила мадам Гримм, ящик для отправки брату ружья нового образца и тому подобные мелочи.

    Мне не пришлось много заниматься столярным делом и не удалось сделаться порядочным столяром, но работа все же была полезна; я так заинтересовался столярным делом, что потом, когда сам вовсе не имел времени работать, я годами держал в доме столяров, которые мне делали разную мебель, хоть и очень дорогую, но хорошую и по своему вкусу.

    В течение года много было разговоров о переходе брата в интендантство. Начались они в феврале с запроса варшавского интенданта, генерала Бальца*, — не примет ли брат должность его помощника? Брат мне сообщил, что не прочь занять такую должность, но только не в Варшавском интендантстве, которое слишком сложно для начинающего интенданта. Ввиду этого пошли разговоры с главным интендантом, генералом Скворцовым, который заявил, что брат по чину молод для такой должности, и предложил ему быть главным смотрителем вещевого склада в Кременчуге или Воронеже, от чего брат категорически отказался. Тогда Скворцов в конце года согласился дать ему должность второго помощника, в Варшаве, если такую должность удастся учредить. Вопрос этот разрешился отрицательно только в мае следующего года, а еще через месяц умер Скворцов и [237] уже не было речи о переходе брата в интендантство. Скворцов служил прежде в Семеновском полку и знал брата.

    С полком я все еще поддерживал близкую связь, бывая на товарищеских обедах и навещая его по пути, так как в нем было еще много офицеров, с которыми я был в товарищеских отношениях. Полковой праздник в этом году прошел тихо ввиду траура по недавно почившем государе. Молебствие было в полковой церкви, а парад перед ней принимал главнокомандующий, великий князь Владимир Александрович, который после того во дворе 2-го батальона провозгласил официальные тосты и затем уехал. Официально завтрака в полку не было, но все офицеры полка и я с ними зашли в собрание на скромный завтрак без музыки. За завтраком послали, между прочими, и телеграмму цесаревичу Георгию Александровичу, как однополчанину; на мой вопрос — зачислен ли он уже в полк, никто в точности не мог ответить, но телеграмму все же отправили, потому что, вероятно, он и сам еще не знает, зачислен ли он в полк или нет*! Старший полковник Рамзай (Архибалд) мне сказал, что он не решается провозгласить тост за Пенского, так как не уверен в том, как офицеры его примут; я поэтому провозгласил тост за наш дорогой полк в лице его командира, — приняли хорошо и недоразумение было устранено.

    Чтобы покончить с событиями 1894 года, мне остается упомянуть, что мой приятель Попов заочно записал меня крестным отцом своей дочери Зои, названной так в память моей покойной дочери; свою крестницу я впервые увидел уже взрослой барышней. Новые знакомства у меня появились в лице В. Т. Судейкина, который стал бывать у нас, и моего товарища по Кадетскому корпусу Мунка, который занял предлагавшуюся мне должность правителя Канцелярии в Финляндском статс-секретариате и переехал в Петербург. В июле я получил весть из Одессы от д-ра Бродовича, который просил защитить его от увольнения со службы в дисциплинарном порядке, не объясняя в чем дело, в чем его обвиняют и что можно сказать в его защиту? За столь сомнительное дело я не взялся; он был уволен, но причины я не знаю. [238]

    В следующем, 1895 году, служба моя текла по уже установившемуся руслу; особых поручений не было, если не считать одного доклада Военному совету: я доложил дело о пособиях и добавочном содержании по военному времени, над которым усердно работал в 1886 году, которое затем где-то вылеживалось и, наконец, теперь, через девять леТр получило свое завершение!

    В этом году я у Березовских встретил своего товарища по Пажескому корпусу, Сергея Гершельмана, командира Иркутского пехотного полка, с которым я давно не виделся. После поздравления меня с производством он мне сказал: “А все-таки жаль, что ты порченный!”, объяснив, что считает порченными всех производимых в генералы без предварительного командования; с этим изречением, оставшимся мне памятным, я вполне согласился.

    В феврале Пузыревский, приехавший в Петербург и побывавший у Ванновского, передал мне, что Ванновский очень хорошо отзывался обо мне и говорил, что он хочет готовить меня в главные интенданты. Это меня вовсе не радовало, так как я всегда имел отвращение к интендантской службе. После смерти главного интенданта Скворцрва пошли разговоры о назначении моего дяди, а меня — его помощником. Наконец главным интендантом был назначен генерал Тевяшев, а мой дядя сделался членом Комитета о раненых. В декабре Лобко меня предупредил, что Тевяшев хочет предложить мне место своего помощника; он предупреждал Тевяшева, что я не знаю интендантского дела, но тот заявил, что и сам его не знает(!). Лобко видел лишь одно затруднение к принятию должности — что Тевяшев человек неизвестный: можно ли будет с ним сойтись? Как и куда он поведет дело? Я категорически заявил, что в интендантстве служить не хочу. Я хотел бы остаться в Петербурге еще два с половиной года до получения заслуженного профессора. Если бы меня даже заставили принять эту должность, то через два с половиной года я уйду, взяв первую попавшую бригаду, хотя бы к тому времени и был главным интендантом. Лобко мне заявил, что в таком случае, конечно, не может быть речи о каком-либо принуждении и что мне могут открыться и иные перспективы.

    Через неделю Тевяшев зашел в Канцелярию и, вызвав меня в дубовый зал, предложил мне быть его помощником [239] специально для работ по мобилизации. Я его очень благодарил, но отказался, так как интендантского дела я не знаю и меня сразу могут подвести. Он меня уверял, что в Главном управлении дела ведутся чисто и никто меня не подведет, но я стоял на своем. Тогда он просил меня принять должность хоть на время, хоть на два-три месяца. Я заявил, что готов работать для него; пусть меня даже откомандируют в его распоряжение, но не хочу ни один день числиться в интендантстве. На это он не согласился, говоря, что у меня тогда не будет должного авторитета, чтобы получать все нужные сведения от начальников отделений; что он сначала думал устроить мобилизационную часть и пригласить меня туда, но Ванновский ему сказал, что я на это не пойду, и тогда он решился предложить мне должность своего помощника, рассчитывая, что от нее я уже не откажусь. Ванновский говорил ему, что он готов дать мне любое место, какое я попрошу, даже дивизию, так как видит во мне готового начальника дивизии.

    Тевяшев говорил очень сердечно и я ему был искренне благодарен за доверие, которое он готов был мне оказать, но у меня было давнишнее, глубокое предубеждение против двух видов службы — интендантской и жандармской — и я рад, что мне удалось отбояриться от лестного предложения.

    В начале года наши отношения с Японией стали натянутыми, поэтому начались военные приготовления на Дальнем Востоке, и у меня была кое-какая переписка об этом, но в конце апреля все успокоилось.

    Летом мы вновь поехали за границу, в Мариенбад, долечивать жену и, кстати, подправить мой желудок. Мы выехали 3 июня, в Берлине не останавливались, а проехали прямо с одной станции на другую, и через двое суток были в Мариенбаде, где нашли две комнаты недалеко от вод. Мы пробыли там шесть недель, усердно проделывая все предписанное доктором. Все окрестности были вскоре исхожены, все рестораны испробованы и уже становилось совсем скучно, когда мы познакомились с двумя барышнями — Пранг и Траверсе, внесшими развлечение в последние две недели нашего пребывания. Вместе с ними мы съездили в ландо в Карлсбад, где погуляли и пообедали, а дамы еще делали покупки, и в тот же вечер вернулись назад. Я с м-llе Пранг [240] еще совершил вдвоем прогулку верст в 25–30 в Зангерсберг и назад.

    В Мариенбаде в то лето были великие князья Владимир Александрович, Георгий Михайлович и Михаил Михайлович, последний с женой, графиней Торби, и прехорошенькой дочкой.

    После шестинедельного пребывания в Мариенбаде от моего двухмесячного отпуска осталось немногим больше двух недель, которыми мы воспользовались для того, чтобы заглянуть в скандинавские государства.

    Мы выехали 17 июля рано утром из Мариенбада и через Берлин в тот же вечер приехали в Копенгаген, причем переезд из Варнемюнде в Гиедзер совершили в полтора часа на пароходе. В Копенгагене, который не произвел на меня особого впечатления, мы пробыли два дня; оттуда мы в один день добрались до шведского водопада Тролхеттан, где переночевали, и затем проехали в Христианию, которой посвятили три дня, любуясь чудными видами из города на залив и с ближайших высот на город.

    Сам город производил впечатление, если не мрачное, то серьезное, деловитое; сады и парки в окрестностях содержатся отлично. Из Христианин мы в одну ночь проехали в Стокгольм, город тоже красивый, но, в противоположность, норвежской столице, производящий впечатление веселости, и кутильной жизнерадостности. Через двое суток мы на пароходе “Торнео” отплыли домой. До Або шли все время шхерами, за исключением лишь двух с половиной часов, в течение которых нас покачало; город Або мы успели объездить, пока пароход погружал и выгружал товар. Еще через сутки мы были в Гельсингфорсе. Пароходные билеты были взяты мною до Петербурга, но поднялся ветер и выяснилось, что дальше мы пойдем не шхерами, а открытым морем, в котором предстояло качаться почти двое суток. Мы поэтому высадились в Гельсингфорсе, чтобы дальше ехать по железной дороге. В Гельсингфорсе мы успели навестить сестру Александрину и Кудриных. Утром 30 июля мы вернулись в Петербург. В Гельсингфорсе никто не спросил у нас паспортов и багажа почти не смотрели, то же и в Белоострове, так что путь этот оказывался очень удобным для беспаспортных и для контрабанды. [241]

    В сентябре Академия наук присудила мне полную Макарьевскую премию (1500 рублей) за мое сочинение “Комплектование и устройство вооруженной силы”. История присуждения мне этой лестной награды довольно любопытна. Тотчас по выходу, в 1892 и 1894 гг., первой и второй частей второго издания моего труда я посылал их в редакции десяти иностранных журналов на рецензию. Из наших критиков наиболее для меня авторитетные, Лобко и Пузыревский, ее хвалили; другие отзывы нашей печати меня не особенно интересовали, так как немногочисленных рецензентов военных сочинений я знал и заранее мог предвидеть в каком духе каждый из них выскажется. Несравненно интереснее были для меня отзывы иностранных журналов, так как для них я был совершенно неизвестным человеком и о какой-либо личной симпатии или антипатии не могло быть и речи, и, кроме того, им были виднее возможные с моей стороны ошибки в описании и оценке их армий. Таким образом, именно от иностранцев я ожидал правильной критики моего многолетнего труда и указаний, в чем он требовал исправления.

    Восемь иностранных журналов дали отзывы о моем труде. При представлении последнего, 27 августа 1894 года, на конкурс в Академию наук ученый секретарь ее, генерал Дубровин, просил меня доставить Академии также и появившиеся уже в печати рецензии; ввиду того, что вторая часть только что вышла из печати, появившиеся рецензии относились только к первой части. В Академию наук я 16 сентября представил предлагаемую записку, которую мне после конкурса вернули. Особенно лестны были отзывы “Militar-Wochenblatt”*, журнала шведской Академии, и “Jahrbucher”.

    “Русский Инвалид”, 1888 г., № 246 (о первом издании): “Труд этот может служить отличным пособием для всякого, желающего основательно изучить устройство вооруженных сил современных главных европейских государств. [242] Рассматриваемый труд является собственно единственным в своем роде в военной литературе, богатой исследованиями по отдельным отраслям военной администрации, но страдающей полным отсутствием трудов, в основании которых положен был бы сравнительно критический метод изложения”.

    “Русский Инвалид”, 1892 г., № 64 (о втором издании): “Исторический и сравнительный метод, принятый почтенным автором при изложении предмета, много способствует его уяснению и обогащает читателя точными сведениями о положении дела в армиях иностранных государств. При современном положении военного дела и способа отбывания воинской повинности книга г. Редигера представляет значительный интерес и для неспециалистов”.

    “Militar-Wochenblatt”, 1892 г., № 58: “Сочинение поучительно, и в отношении полноты изложения предмета едва ли можно указать какое-либо ему равное. Особенно необходимо отметить отсутствие предубеждений и полное беспристрастие, с которыми автор рассматривает и подвергает сравнению учреждения чужих ему армий”.

    “Neue Militflrische Blatter”, сентябрь, 1892 г.: “Сочинение содержит интересные исследования об армиях Германии, Австро-Венгрии, Франции и Италии сравнительно с русской, относительно комплектования нижними чинами, унтерофицерами и офицерами и условий их чинопроизводства”.

    “Streffleur's Oesterreichische Militarische Zeitschrift”, октябрь, 1892 г.: “Хотя автор в большинстве случаев старается быть объективным, но поражает, что именно в отношении австро-венгерской армии он впал в некоторые ошибки” (относительно духа армии и положения офицеров).

    “Armee und Marine Zeitung”, 1892 г., № 412: “Первое издание сочинения всюду, особенно в России, было встречено сочувственно вследствие сравнительного и критического исследования предмета, а равно и потому, что автор глубоко изучил предмет, пользуясь лучшими сочинениями германской, французской, австро-венгерской и итальянской военной литературы”.

    “Revue du cercle militaire”, 1892 г., № 17: “В книге весьма ясно и полно изложено комплектование главных армий нижними чинами, унтер-офицерами и офицерами и чинопроизводство последних”. [243]

    “The Broad Arrow Gazette”, 1892 г., №1254: “Книга весьма заслуживает изучения ее русскими учащимися; она еще не переведена”.

    По поводу первого издания, собственно относительно главы об условиях физической годности новобранцев, еще были помещены сочувственные отзывы: в “Военно-санитарном деле”, 1889 г., № 3, “Deutsche Militar-?rztliche Zeitschrift”, 1889 г., № 9, и в сочинении Dr. Roth, Jahresbericht ubez die Leistungen und Fortschritte anf dem Gebiete des Militar-Sanit?tswesens Band*. XIV, pag. 5–22.

    Журнал Королевской Шведской военной Академии, №21, 1893 г.: “Излагая с поразительной ясностью, в крупных чертах устройство главных армий, автор делает между ними сравнения, свидетельствующие о добросовестном и усердном труде строгого наблюдения, труде, при котором всякая частность строго взвешивалась с точки зрения ее значения для интересов целого. Не теоретизируя о том, что должно было бы быть, автор излагает то, что есть, и приводит причины существующего устройства армий. Настоящий труд заслуживает большого внимания не только по практичности его изложения, но и потому, что он почти единственный в своем роде. Надо полагать, что в Берлинской и Венской военных академиях преподавание ведется столь же основательно, как в Петербургской, но их курсы недоступны для посторонних лиц; что же касается Французской академии, то из ее курсов известны лишь относящиеся до французской же армии”.

    “Jahrbucher fur die deutsche Armee und Marine”, 1892: “Первая часть, основанная на совершенно необычайном изучении источников, содержит обзор систем комплектования рядовыми, унтер-офицерами и офицерами сухопутных войск великих держав Европы. По каждой армии приводятся не только данные о теперешнем состоянии, но ими дается краткий обзор исторического развития отдельных армий. В заключении и отдельной главой даются сравнительные обзоры состояния различных вышеупомянутых армий”.

    Первая часть сочинения уже переводится на сербский язык в Белграде инженер-полковником Магдаленичем, испросившем разрешение автора. [244]

    В апреле месяце Леер мне сказал, что Академия наук просила его дать отзыв о моем труде, и он пишет этот отзыв, но ставит мне в упрек недостаточное развитие теории. Уже 24 мая я получил от генерала Дубровина извещение о присуждении мне Академией наук полной Макарьевской премии, о чем официально будет объявлено на заседании Академии 19 сентября. Представлялось несомненным, что Леер, хотя и сделал замечания относительно недостаточного развития теорий, все же дал весьма лестный отзыв и, кроме того, не пожелал мне мстить за обидный для него отзыв о методе его исследований*. Каково же было мое изумление, когда уже после получения премии, 16 ноября, мне пришлось познакомиться с отзывом, который он представил в Академию наук**: это было сплошное обвинение в недостатке теории, в отсутствии принципов и доказательств их важности, и в том, что факты объясняются мною лишь с точки зрения обстановки (меняющейся), а не с точки зрения принципов (незыблемых). В заключение он все же признавал мой труд шагом вперед в разработке военной администрации, как науки, и просил наградить “одной из премий”. Стало очевидным, что Академия наук присудила мне полную Макарьевскую премию не по отзыву Леера, а вопреки ему, по отзывам иностранной печати! Выяснить этот вопрос я не считал удобным, да едва ли мне удалось бы узнать что-либо о суждениях, бывших в Академии наук. По существу замечаний Леера я все же должен сказать несколько слов. Он всю свою жизнь работал над тактикой (стратегией), наукой, имеющей богатейшую литературу, в которой принципы давным-давно установлены и проверены опытом, так что современные писатели вносят в нее что-либо новое лишь в смысле применения устоявшихся принципов к новым условиям, изменения метода изложения или иллюстрации изложения новыми историческими примерами. Военная администрация, наоборот, есть наука лишь возникающая, крайне бедная теоретическими исследованиями (что и отмечено иностранными рецензентами), в которой принципы еще не успели выясниться [245] с неоспоримой точностью; поэтому применять при изложении военно-административных вопросов метод Леера было бы самонадеянно и крайне рискованно, как то и оказалось на опыте Соловьева.

    Из второго тома моего курса одна глава, об организации войск, была помещена в №№ 1, 3 и 5 “Военного сборника” 1895 года.

    В декабре месяце я получил приглашение быть редактором военного отдела в “Петербургских ведомостях”, с нового года переходивших в руки князя Ухтомского, незнакомого мне; я от этого отказался как по недостатку времени, так и потому, что, состоя на службе, не мог писать откровенно, и мои статьи были бы лишь сухой хроникой.

    Посещая Судейкина, я познакомился с его зятем, Генерального штаба капитаном Арсением Анатольевичем Гулевичем, который произвел на меня впечатление человека способного и основательного; в конце октября я ему предложил писать диссертацию по военной администрации ввиду того, что сам через два с половиной года собираюсь покинуть кафедру. Как тему я предложил ему исследование “о военном бюджете”, вопросе очень интересовавшем меня самого и не разработанного мною только по недостатку времени. Я считал крайне интересным выяснить постепенный рост военного бюджета (абсолютный и относительно общей росписи данного государства) в разных государствах, начиная с 1860 года; при этом несомненно выяснилось бы, что инициатива все большего напряжения платежных сил ради военных расходов всегда принадлежала Германии (Пруссии) и что другие страны лишь нехотя и с трудом следовали ее примеру; сравнение расходов на текущую жизнь армии и на расходы по созданию запасов, по постройке крепостей и т. п. было бы поучительно, как признак большей или меньшей подготовки к войне, причем Россия, вероятно, оказалась бы на последнем месте. Исследователь, наверное, накинулся бы и на многие другие интересные факты и выводы, но и приведенные два вопроса я считал достаточно интересными, чтобы ради них предпринять работу. Правда, труд был бы немалым ввиду сложности смет Австро-Венгрии и, особенно, — Германской империи и составляющих ее государств, но времени для нее было много и в розыскании источников [246] Гулевичу мог помочь Судейкин, как доцент финансового права. Гулевич взялся за эту работу, стал собирать матери” алы, но затем испугался большого труда и предпочел разработать другую, более легкую тему. Об этом речь впереди.

    В Академии в этом году явилось новшество: Конференция решила выплачивать вскладчину стипендию в пятьсот рублей сыну умершего нашего профессора, пока он не окон” чит курса в университете.

    Сестра жены, вдова Н. Г. Иванова, осенью переехала c дочерью в Петроград, где поселилась со своими тремя сыновьями; старший ее сын, Павел, несколько поправился в Алуште, но не мог вновь служить в строю, поэтому я старался найти ему место по казенной продаже вина (через Судейкина).

    Мать жены, Луиза Густавовна, жила в Петербурге, но мы годами с ней не встречались; в феврале я узнал, что у нее был удар и что ее поместили в Евангелическую больницу; я ее там навещал несколько раз (один раз с женой). При первом моем посещении она меня удивила вопросом: все ли я еще живу с женой? Она поправилась, но после того прожила лишь год.

    В начале года брат приезжал недели на три, из коих большую часть провел у матушки. В середине августа он заболел затяжной формой тифа, от которого начал поправляться лишь через месяц. На 6 декабря я получил Станиславскую ленту; награду эту мне дал Ванновский из числа бывших в его личном распоряжении.

    К матушке я в течение 1895 года ездил четыре раза, в том числе один раз с женой.

    Следующий, 1896, год прошел спокойно, без каких-либо экстренных поручений и работы. По Канцелярии работы по всяким отчетам были вполне налажены, а по Академии я, по-прежнему, много читал и делал себе заметки, но собственно продуктивной работы уже не было — я лишь пополнял и выправлял составленный мною курс; подготовка же к лекции требовала лишь десять-пятнадцать минут времени.

    В сентябре опять пошли разговоры о новом для меня на-

    значении — управляющим делами Военно-ученого комитета Главного штаба, но из этого ничего не вышло. На эту должность Обручев метил Зуева, Ванновский — меня; [247] согласились они на Соллогубе, который был старше нас обоих. В декабре я возбудил вопрос о командовании бригадой в течение лагерного сбора 1897 года, чтобы опять побывать в строю и закрепить свою кандидатуру на строевую часть; Лобко на это согласился.

    В феврале я по приглашению начальника Офицерской стрелковой школы генерала Гапонова выезжал в Ораниенбаум и прочел офицерам лекцию (в полтора часа) об унтер-офицерском вопросе; поразило меня, что при моем отъезде адъютант школы мне предложил конверт “на возмещение расходов”; я от него отказался.

    В конце года я получил очень курьезное предложение: читать в Морской академии новый курс “Морской администрации”; между тем, я об организации, довольствии и снабжении флота знал, конечно, гораздо меньше, чем слушатели Академии. Я категорически отказался, но обещал помогать, сколько могу, тому морскому офицеру, который возьмется за чтение этого курса. Вследствие этого ко мне зашел лейтенант Александр Владимирович Ларионов 2-й, на которого это дело было возложено чуть ли не в виде служебного поручения; мы с ним обсудили программу, потом я читал черновики его лекций и записок. Привился ли этот курс в Академии, я не знаю; по его характеру ему скорее было место в курсе Морского корпуса.

    Лето мы провели в Старом Петергофе, на даче Розе, в нескольких минутах ходьбы от станции железной дороги. Мы там прожили почти четыре месяца; начало лета у нас провел племянник Саша, с которым я успел исходить все окрестности. В июне у нас гостила сестра жены, Маша, уехавшая затем в Перкиярви к Ивановым; она по болезни решила оставить должность классной дамы в Оренбургском институте и переехать к нам, чему я был очень рад, так как рассчитывал, что она доставит жене общество, в котором та так нуждалась. На даче нас часто навещал Б. М. Колюбакин, живший недалеко от нас, интересный собеседник, но всегда засиживавшийся до очень поздних часов.

    По приглашению Академии я в июне вместе С Владимиром Александровичем Дедюлиным проверил около станции Белой съемку одиннадцати офицеров Академии. Проверку мы исполнили в один день, сделав на лошадях по проселкам [248] более пятидесяти верст; Дедюлин заведовал передвижением войск, поэтому имел отдельный вагон, и мы совершили с комфортом проезд по железной дороге.

    По случаю переезда к нам Маши Безак квартира наша становилась тесна; кроме того, я желал иметь отдельную спальню, поэтому при поездках в город усердно искал квартиру и, наконец, остановился на одной, в Басковом переулке, дом № 21, за 1600 рублей с дровами, в которой мы могли разместиться, и в половине августа вещи были перевезены туда. Квартира была нехороша тем, что от нее мне было далеко и в Академию и в Канцелярию, но ближе ничего не оказалось.

    Здесь я начал усердно столярничать; кроме разных поделок в новой квартире я начал делать дубовые рамки для ширм, но искусство мое еще было слабо и в конце октября я пригласил вновь столяра, который докончил работу и обил рамки материей. Столяр был нужен еще для другой работы, за которую я совсем не мог взяться: для выделки из грушевого дерева замысловатого вида рамки к ширмам, которые я выжег по дереву в течение лета. Наконец, он должен был соорудить по размеру дверной ниши большой разборный шкаф для посуды в дополнение к буфету. К концу года у меня уже было мало времени для работы, но я с большим интересом следил за работой столяра и помогал ему в простой работе. Он был художником своего дела, работал тщательно, и сделанные им вещи до сих пор в отличном виде.

    За выжигание я взялся случайно. В начале года им увлеклась жена, но работа у нее шла плохо и тогда я взялся за нее; первой же моею серьезной работой и были упомянутые трехстворчатые ширмы, выжженные на кленовом дереве*. В течение ряда ближайших лет выжигание по дереву было любимым занятием в часы досуга, причем домашний столяр мне подготовлял и отделывал нужные предметы.

    На эту зиму я себе абонировал кресло в итальянской опере (в зале Консерватории), где из знаменитостей слышал [249] Зембрих и Мазини. Жена продолжала посещать французский театр.

    С осени Маша поселилась у нас; душой она, однако, всецело была предана старшей сестре, Лизе Ивановой, с которой была очень дружна и дети которой все выросли на ее глазах. Племянник Коля, окончивший весной университет по юридическому факультету, был признан негодным к военной службе и поступил в Рижскую казенную палату. Племяннику Павлу мне удалось выхлопотать должность помощника начальника винного склада в Тирасполе, но он от нее отказался.

    В конце этого года покинул Петербург приятель брата, Семеновского полка полковник Гершельман, назначенный ковельским уездным воинским начальником.

    В течение года я у матушки был пять раз, причем одну поездку продолжил до Гельсингфорса на серебряную свадьбу сестры Александрины.

    Этот год был последним годом моего пребывания в одной и той же должности делопроизводителя Канцелярии, которую я занимал с марта 1884 года, то есть уже почти четырнадцать лет. Поэтому уместно будет привести данные о моем финансовом положении. Мой приход в 1896 году составился из следующих сумм:

    По Канцелярии:

    содержание 3000

    4710

    2 пособия

    900

    2 пособия от Министра

    810

    По Академии:

    содержание

    1500

    2110

    разбор 22-х тем

    550

    проверка съемок

    60

    Проценты на мой капитал

    1840

    Продажа моих книг, за статьи в журналах

    490

    Итого:

    9150

    Годовой расход составлял 7600 рублей; таким образом, получался избыток, приобщавшийся к капиталу; я надеялся, что увеличение дохода от последнего позволит мне уйти со временем в строй на должность с меньшим содержанием. [250]


Глава пятая

    На должности помощника начальника, а затем начальника Канцелярии Военного министерства. — Отставка П. С. Ванновского. — “Кризис разрешился”. — А. Н. Куропаткин и С. Ю. Витте. — Первые столкновения. — Причины ухода из Академии. — Смерть матушки. — Царское Село. — Внимание Государя. — “Дальневосточный узел затягивается”. — А. Н. Куропаткин и Николай II

    Наступил 1897 год и с ним, наконец, и перемена в моем служебном положении. Долгое засиживание в должностях тогда, правда, было общим правилом как в строю, так и в управлениях, так что я в этом отношении не представлял исключения*; но меня уже с 1888 года хвалили вовсю за работы как по Канцелярии, так и по Академии, и в течение последних трех лет уже сколько раз возникали без всякого моего о том ходатайства разговоры о назначении меня на разные высшие должности, но действительно предлагалась лишь одна, в интендантстве, куда я ни за что не хотел идти! Невольно я начинал нервничать, а руки стали опускаться. Я исправно отбывал службу в Канцелярии, но уже с гораздо меньшим интересом; читал свой курс в Академии, но новых, работ не затевал, хотя было несколько вопросов по моей [251] специальности, которые меня очень интересовали: я начал подвергаться действию времени, успокаивающего все порывы и усыпляющего. Беспрестанное ожидание какой-либо перемены в служебном положении при совершенной неизвестности, в чем именно она может выразиться, тоже отбивала охоту предпринимать что-либо новое. Помню, например, что за последние годы у нас было много разговоров о необходимости завести новую мебель для гостиной или хотя бы дополнить существующую, но все откладывалось из года в год, так как ожидавшееся новое назначение могло предъявить совсем новые требования в этом отношении и даже могло быть сопряжено с отъездом куда-либо далеко в провинцию. Предельным сроком для перемены служебного положения было лето 1898 года, когда я, получив звание заслуженного профессора, готов был уйти из Петербурга на любую должность, преимущественно строевую, для чего мне и надо было в 1897 году вновь побывать в строю перед бригадой.

    Совершенно неожиданно, 7 января 1897 года, Лобко, позвав меня к себе, сказал мне, что Щербов-Нефедович назначается (вместо генерала Бунакова) начальником Главного управления казачьих войск и Ванновский предлагает мне его место помощника начальника Канцелярии, и спросил, хочу ли я его принять ввиду того, что полтора года тому назад отказался от такой же должности в интендантстве? Я немедленно ответил согласием, заявив, что между должностями в интендантстве и в Канцелярии есть разница и в деятельности, и в начальниках. Лобко еще прибавил, что, так как Щербову по новой должности нет казенной квартиры, то он свою нынешнюю сохранит до лета. Была речь также и о Баланине: Лобко не хотел давать ему мое место, так как тот мало вникает в дело и недостаточно его охватывает; я предложил его назначить с тем, что буду руководить им. Лобко признал подобное решение возможным, пока мы оба будем оставаться в своих должностях, но все же ненормальным, а потому отложил пока решение этого вопроса.

    Назначение Щербова и мое состоялись 21 января; когда я 23-го явился Ванновскому, он сказал, что рад, что удалось меня несколько повысить, так как память о моих работах у него в голове, как под стеклом, и что он было хотел [252] дать мне должность управляющего делами Военно-ученого комитета, но на нее оказался старший кандидат. Вместе с Щербовым мы 29 января представлялись государю в Царском Селе; я ему представлялся впервые. Затем пришлось сделать около сорока визитов всем членам Военного совета, начальникам главных управлений и их помощникам.

    Замечательно, что мое назначение на относительно высокую должность тотчас вызвало сплетни. Мой бывший товарищ Мунк 4 марта пригласил меня на обед, где были почти все финляндцы*. Общество это мне было совершенно чуждо; никаких политических разговоров там не было, но уже через три дня Лобко мне сказал, что слышал, будто я был у “сенатора” Мунка, где было сборище финнов и отзывались легкомысленно о России! Он предупреждал меня, что теперь в ходу масса сплетен, поэтому было бы осторожнее избегать такого общества, а может быть и отказаться от финляндского подданства. Меня с Финляндией ничего не связывало, и я уже наводил справки, как мне выйти из финляндского подданства, но затем решил, что не стоит об этом хлопотать и обращать внимание на сплетни. Мы с Мунком виделись несколько раз в год.

    Работа по должности помощника начальника Канцелярии была для меня совершенно новой, так как приходилось ведать всеми мелкими хозяйственными делами, разрешавшимися Частным присутствием Военного совета, а я никогда не имел никакого отношения к такого рода делам.

    Канцелярия делилась на отделы: административный, хозяйственный, счетный, законодательный и эмеритальный, и часть юрисконсульта; названия отделов установились издавна, но только законодательный и эмеритальный имели во главе особых заведующих отделами, тогда как остальные отделы состояли из отдельных делопроизводств**, непосредственно подчиненных начальнику Канцелярии.

    Таким образом, главная деятельность Канцелярии заключалась в рассмотрении и докладе Военному совету представлений [253] по хозяйственным, законодательным, сметным и юридическим вопросам, поступавшим из всех частей Министерства. Дела эти в Канцелярии подвергались проверке и критике, что возвышало ее авторитет, но вместе с тем вызывало неудовольствие в других частях Министерства. Проверка наградных представлений и требование всяких материалов и объяснений для всеподданейших докладов и отчетов, составлявшихся во 2-м административном делопроизводстве, действовали в том же направлении. Все бумаги, посылавшиеся министру из разных частей Министерства (кроме Главного штаба), проходили через руки начальника Канцелярии, который, буде нужно, прилагал к ним свое заключение.

    В общем, Канцелярия не ведала никакой отраслью военного управления и ни чем самостоятельно не распоряжалась; она лишь рассматривала законодательные, хозяйственные и другие представления прочих частей Министерства и своей критикой облегчала правильное разрешение их военным министром и Военным советом.

    Военный совет имел еженедельно два заседания, одно — Общего собрания и другое — Частного присутствия; первому докладывались все законодательные и важнейшие из других дел, а мелкие дела поступали в Частное присутствие, составленное из шести-восьми членов Совета, назначавшихся в него на год. В Общем собрании докладывали преимущественно делопроизводители Канцелярии, а заключение по делу давал начальник Канцелярии, а в Частном присутствии то же делали помощники: делопроизводителей и начальника Канцелярии. В Общем собрании все (кроме председателя) говорили стоя, а в Частном присутствии — сидя, и лишь докладчики никогда не садились. Все заседания происходили в мундирах, в обыкновенной форме. По всем сколько-нибудь спорным делам в Общее собрание приглашались представители от соответствующих главных управлений, а в Частное присутствие — лишь в виде редкого исключения. Во время заседаний подписывались членами Совета журналы прежних заседаний; забота об этом в Общем собрании лежала на помощнике начальника Канцелярии, который был немым участником этих собраний.

    Накануне заседания Общего собрания начальник Канцелярии выслушивал доклады делопроизводителей по делам, [254] назначенным к слушанию, и при этом намечал те замечания и исключения, которые намерен доложить Совету; в тот же вечер он докладывал о делах военному министру. Накануне заседания Частного присутствия помощник проделывал то же и докладывал начальнику Канцелярии*.

    Первое заседание Частного присутствия после моего назначения было 25 января; заключения в нем давал еще Щербов, а я лишь присутствовал, и только 1 февраля впервые исполнял свои обязанности. Председателем был генерал oт инфантерии Платон Петрович Павлов, чрезвычайно умный и сведущий человек, от которого я научился очень многому; членами были генералы: Дандевиль, Чемерзин, Цытович, Хлебников, Подымов и Домонтович.

    В Частное присутствие поступали дела несложные, большей частью об учреждении всяких торгов и о найме и сдаче в аренду недвижимых имуществ; если все установленные законом условия были соблюдены, а цены признавались выгодными, то дело не вызывало никаких суждений и после доклада его сущности оно немедленно утверждалось; этим объясняется, что присутствие быстро разрешало ту массу дел, которая в нем рассматривалась. Мне пришлось давать заключения на 67 заседаниях Частного присутствия (в 1897–98 годах); в них было рассмотрено 3246 дел, всего в 132 1/2 часа, так что в среднем на каждом заседании продолжительностью около двух часов докладывалось по 45 дел и на каждое дело приходилось около 2 1/2 минут. Такое быстрое решение дел было возможно при соблюдении всех требований закона, а удостоверение этого лежало на обязанности Канцелярии, поэтому и эти дела с ее стороны требовали внимательного изучения.

    На первых же порах мне пришлось остановить внимание Частного присутствия на медленном движении торговых дел в Главном артиллерийском управлении: они поступали в Военный совет только через шесть-восемь месяцев после торгов, а то и того позже. В течение всего этого времени залог подрядчика лежал в казне, и он не знал, будет ли подряд утвержден за ним или нет? Он также не знал, когда подряд [255] будет утвержден и какие в то время будут цены на предмет поставки? Ввиду этого прием поставки с торгов был сопряжен с риском и с иммобилизацией на долгий срок залога, что у многих отбивало охоту идти на торги, а те, кто на это отваживались, подымали цену, чтобы при всяких условиях не быть в убытке. В конце концов, за медленность делопроизводства казне приходилось платить крупные суммы. Частное присутствие такое упущение стало ставить на вид Главному артиллерийскому управлению — мера очень редкая в практике Военного совета.

    Виновником этой медлительности был помощник начальника управления, генерал Дмитрий Иванович Галахов, человек крайне педантичный, безукоризненно честный и гонявшийся за выяснением возможности удешевления поставки против торговых цен, причем переписка затягивала ход дела сверх всякой меры. После нескольких укоров Присутствия он пришел с объяснениями ко мне; я его пригласил в заседание Присутствия, где он обещал, что впредь дела у него будут идти скорее и лишь просил несколько месяцев сроку, чтобы закончить залежавшиеся дела, уже не делая по ним замечаний. Присутствие согласилось, и он исполнил свое обещание. Оказалось, что раньше на такую неспешность не обращали внимания.

    Главной обязанностью помощника начальника Канцелярии было давать заключения по делам в Частном присутствии, для чего он должен был до заседания читать дела и выслушивать доклады и замечания докладчиков, а после заседания — читать и подписывать журналы и выписки из них, в которых сообщалось о решениях Совета. Работа была мелочная, нудная, но в общем — не чрезмерная. Что мне вначале было особенно трудно, так это переход при работе от письма к чтению! По должности делопроизводителя я привык сам писать; как профессор я читал очень много, но все о вопросах меня интересующих: по новой же должности мне уже писать не приходилось вовсе, а только читать и читать дела для Военного совета, дела однообразные и скучные, суть коих стараешься запомнить к ближайшему заседанию Частного присутствия с тем, чтобы после него выбросить их из памяти и начинять ее новой полусотней дел к следующему заседанию. Это чтение вначале давалось очень тяжело: я [256] за чтением засыпал или ловил себя на том, что начинал читать чисто механически, не усваивая прочитанного, так что приходилось читать вновь. Впоследствии явилась привычка к чтению и знание — что в каждом представлении надо прочесть и что — лишь просмотреть. О числе дел, которые рассматривались Частным присутствием, можно судить по следующим данным. Мне, по должности помощника, пришлось быть на 67 заседаниях Присутствия, причем было рассмотрено 3271 дело или, в среднем, по 49 дел в заседании; из этих дел было 205 экстренных, сверх реестра (по 3 на заседание). Средняя продолжительность заседаний была два часа.

    Помощник начальника Канцелярии всегда состоял членом комиссии по вооружению крепостей, в которой председателем был генерал Демьяненков; в этой комиссии я бывал десяток раз и чувствовал себя там совершенно лишним, там как не знал крепостей; главными деятелями в комиссии были ее председатель и полковники Величко и Якимович. Затем я попал еще в члены двух комиссий: под председательством Тевяшева (об обозах и продовольствии в военное время) и Лобко (о преобразовании Военного министерства); не помню, принесла ли первая из них какую-либо пользу, но работы второй остались без результатов; первая имела весной 17 заседаний, а вторая — 11; обе собирались по вечерам и Министерстве, куда мне приходилось в эти дни приезжать вторично, причем переезд на новую квартиру, далекую от Министерства, становился особенно чувствительным.

    Содержание помощника начальника Канцелярии составляло 4200 рублей в год; в дополнение к содержанию еще назначались, с высочайшего разрешения, добавочные деньти в 1200 рублей в год при казенной квартире. Из-за этой квартиры у меня вышли недоразумения с моим предместником Щербатовым-Нефедовичем. По новой должности ему казенной квартиры не полагалось, а частную трудно было найти раньше весны. Поэтому Лобко и предупреждал меня, что Щербов сохранит свою квартиру до лета. Щербов, после выяснения получаемых нами назначений, зашел ко мне переговорить о том же; я был вполне согласен и лишь просил очистить квартиру к началу лета, так как потом я буду командовать бригадой и мне будет не до переезда, на этом [257] мы и согласились. Но весной он квартиры все не мог найти и на мой вопрос о переезде сказал, что имеет разрешение Ванновского жить на прежней квартире до приискания новой. Пришлось мне обратиться к Лобко, и только тогда Щербов обещал очистить квартиру к 1 июля. Между тем, я с 1 июля вступил в командование бригадой, поэтому и хлопотал о возможности переехать хоть несколькими днями раньше! Но Щербов был эгоистом до последней крайности и никогда не жертвовал своими удобствами в пользу другого.

    Я упоминал, что Лобко усомнился в возможности назначить Баланина на мое место, но все же тот 1 февраля получил это назначение. Лобко поручил мне найти ему хорошего помощника; я избрал Генерального штаба капитана Николая Александровича Данилова, которого предупредил, что Баланин слаб, так что я рассчитываю, что он будет восполнять, по возможности, его недостатки. Выбор Данилова оказался крайне удачным. В Канцелярии мне пришлось с ним работать более семи лет и убедиться в его талантливости, добросовестности и работоспособности.

    С согласия всякого начальства я летом командовал 2-й бригадой 37-й пехотной дивизии. Бригада имела отдельный лагерный сбор под Ораниенбаумом, поэтому я дачу нанял там же*; мы переехали туда 21 мая и вернулись в город 6 сентября. Командование бригадой продолжалось с 1 июля по 9 августа; как до, так и после командования я ездил на службу в город, совершив 54 такие поездки.

    В начале июня я простудился, но все же приехал в город, так как у Лобко было назначено совещание о Донском частном коннозаводстве; я возражал против даровой (почти) отдачи земли коннозаводчикам, предлагая лучше поднять плату за лошадей, но получил ответ, что эти основания уже всесторонне обсуждены и одобрены. Едва досидев до конца заседания, я вернулся на дачу совсем больной, у меня оказалась ангина. Благодаря энергичной помощи врача, жившего поблизости, я от нее отделался в несколько дней.

    Лагерный сбор бригады начался 1 июля; в состав бригады входили Самарский и Каспийский полки; первый постоянно квартировал тут же, а второй пришел из Кронштадта. [258] Замечательна была разница между полками: первый был вялый, унылый, а второй — молодцеватый, типа стрелковой части. Очень может быть, что это зависело от личных качеств их командиров. Командир Самарского полка, Каменский, был, прежде всего, человек хозяйственный, заботившийся о внешнем благоустройстве полка; санитарное состояние казарм оставляло желать многого, нижние чины в том году по недоразумению (для экономии?) в Великом Посту постились не семь, а восемь недель, но на полковом празднике 6 августа весь полк был одет решительно во все новое. Командир Каспийского полка Адлерберг проявлял больше заботливости относительно нижних чинов; он завел котлы обмотанные войлоком, в которых готовая пища возилась за полком, так что полк получал пищу тотчас по приходе на бивак; он умел влить энергию в подчиненных, и тактическая и стрелковая подготовка у каспийцев была лучше, чем у самарцев.

    Первые три недели я присутствовал на занятиях в полках, затем мне пришлось произвести смотр стрельбы обоим полкам. Самарцы, выведя в строй всего 1298 человек, дали результат: очень хорошо плюс 4 процента; каспийцы же вывели в строй 1333 человек и дали: отлично плюс 3 процента.

    Бригадному учению “в ящиках” я посвятил всего полчаса и не добился ничего — дистанций и интервалов вовсе не держали. Бригадных маневров произведено два: атака позиции и походное движение тоже с атакой позиции. Затем, 23 июля, начался подвижной сбор, закончившийся 2 августа; под конец дивизия вся собралась, и мне однажды на маневре пришлось командовать одной из сторон; против меня действовала 1-я бригада под командой командира 37-й артиллерийской бригады генерала Фан дер Флита. Во время подвижного сбора я столовался при Каспийском полку.

    Первоначально предполагалось, что мы в конце июля пойдем в Красное Село для участия в параде в присутствии президента Французской республики, но затем это было изменено, дабы на этом параде не было больше войск, чем на представленном императору Вильгельму II*. [259]

    С подвижных сборов Самарский полк пошел в Красное Село, где праздновал 6 августа свой полковой праздник, на котором был и я, а каспийцы вернулись прямо в Ораниенбаум.

    Начальник 37-й пехотной дивизии, генерал Тилло, по окончании моего прикомандирования к дивизии в приказе по дивизии от 8 августа объявил, что “высокое военное образование, боевое прошлое, отличная служебная опрятность и энергичное отношение к делу командования бригадой, проявленная генерал-майором Редигером в период бригадного и подвижного сборов, имела следствием прекрасные результаты в отношении обучения полков 2-й бригады”.

    Еще более лестной оказалась аттестация, данная командиром корпуса, генерал-адъютантом бароном Мейендорфом, в письме на имя Лобко от 5 сентября 1897 года № 2031: “Начальник дивизии мне засвидетельствовал, что в лице генерала Редигера бригада имела выдающегося начальника, богатого знанием и опытом, столь кратковременное пребывание которого в ее рядах ярко сказалось блестящими результатами обучения полков бригады. Со своей стороны, присутствуя при упражнениях подвижного сбора дивизии, я был очевидцем личного руководительства генерал-майора Редигера вверенной ему бригадой при маневренных ее действиях, военными дарованиями начальника, доведенными до высшей поучительности, и считаю своим приятным долгом довести до сведения вашего превосходительства о выдающейся службе непосредственно Вам подчиненного, оставившего по себе в среде чинов 37-й дивизии лучшие воспоминания”.

    Эта выспренняя похвала моей шестинедельной службы в корпусе была, очевидно, незаслуженна; но так уж писались аттестации, особенно лицам, занимавшим влиятельные должности. На основании этой аттестации я был занесен в список кандидатов на должность начальника стрелковой бригады.

    В Каспийском полку был фотографический аппарат, которым увековечивались сцены из жизни полка. В конце года я получил от полка на память описание лагерного и подвижного сборов со вклеенными в него фотографиями, живо напоминающие об отдельных эпизодах того лета. Со своей стороны я отблагодарил полк поднесением ему серебряного кубка. [260]

    С дачи мы вернулись уже на казенную квартиру, в нижнем этаже здания Военного министерства, с окнами на площадь и на Вознесенский проспект; вещи наши были перевезены туда 12 июля под моим наблюдением.

    В квартире было десять комнат, частью больших, и, сверх того, в подвале кухня и людская; прежняя наша мебель совсем пропадала в новой квартире; заново пришлось обзавестись гостиной и столовой и прикупить мебель в другие комнаты. В первый год это потребовало почти четыре тысячи рублей, не говоря о возне с поисками вещей и с их установкой на места. По моему настоянию с осени была взята экономка, но она ушла уже через месяц.

    Для занятия столярным ремеслом у меня совсем не было времени, но столяр продолжал работать у меня на дому разные вещи, как то: дубовую вешалку для передней, стояк для сюртуков, дубовый шкаф для столярного инструмента, палисандровый шкафчик для матушки, кленовые стулья и другие вещи для выжигания. Летом и осенью я в часы досуга занимался выжиганием по дереву.

    По переезду в город сестра жены, Маша, прожившая у нас год, ушла к другой сестре, Ивановой; после смерти своей матери она по болезни получила пенсию в 430 рублей.

    В течение лета брат приезжал в отпуск и бывал у меня в Ораниенбауме; в ноябре бывший командир семеновцев, Пантелеев, ставший помощником шефа жандармов, предложил брату перейти в жандармы, но он от этого отказался.

    К матушке я в этом году попадал три раза — в апреле, октябре и декабре.

    В Канцелярии мне раз пришлось, в апреле, в течение десяти дней исправлять должность Лобко ввиду его отъезда в отпуск в Саратов; в конце года я был командирован по одному делу в Департамент экономии Государственного Совета, но дело там заслушали, даже не призывая меня в заседание, так что более двух часов я просидел там совершенно напрасно!

    В конце октября Лобко мне сказал, что Ванновский стал очень уставать, в последний четверг едва был в состоянии довести до конца прием представлявшихся; пошли сведения о том, что он по вечерам уже не в состоянии заниматься.

    Кандидатов на его место называли разных, чаще всего — [261] Обручева, и только в конце декабря стали говорить о Куропаткине.

    Было довольно несомненным, что с уходом Ванновского уйдет также и Лобко; кандидатами на его место называли Соллогуба и Щербова-Нефедовича; в случае назначения последнего я решил уйти из Канцелярии, оставаясь временно только профессором; во всяком случае, было желательно приблизить, по возможности, срок получения звания заслуженного профессора, и я с этой целью, тотчас после разговора с Лобко, в конце октября подал рапорт о зачете мне в учебную службу времени с 1 октября 1879 года по 16 мая 1880 года, когда я занимался в Академии, не будучи еще адъюнкт-профессором, и времени моей бытности в Болгарии. Первая часть этого ходатайства была удовлетворена*, что мне прибавило два месяца учебной службы, а во второй было отказано, несмотря на то, что я только просил об исполнении обещанного всем офицерам, служившим в Болгарии.

    В течение осени я подготовил новое издание (тринадцатое) “Записок” Лобко{69}, которое вышло в начале 1898 года.

    Ванновский 1 января 1898 года был уволен от должности военного министра с назначением членом Государственного Совета, а управляющим Министерством был назначен генерал-лейтенант Куропаткин; Лобко был назначен членом Государственного Совета с оставлением в прежней должности.

    Уже 31 декабря Ванновский прощался с Военным советом и с чинами Канцелярии, а 4 января в залах Канцелярии были собраны начальники главных управлений, их помощники и начальники отделений. От часа до двух их обходил, прощаясь, Ванновский, а от двух до половины третьего с ними знакомился Куропаткин. Ванновский благодарил меня за мои работы и сказал, что давно меня ценит; ему уже удалось немного меня выдвинуть, и он питает платоническую надежду (так как уже не у власти), что его преемник воспользуется драгоценным наследием, которое он ему оставляет.

    Трудно было бы сказать что-либо более лестное, но как я уже неоднократно говорил, Ванновский несомненно был искренне расположен ко мне. Я ему за это был сердечно благодарен и как тогда, так и теперь вспоминаю о нем с [262] чувством истинного уважения; это был человек честный, твердый, требовательный, но добрый, сам усердный служака. Отдавая должное его личным качествам, я все же должен сказать, что его почти семнадцатилетнее управление Военным министерством было пагубно для нашей армии, так как он дал устареть всему командному составу армии и этим подготовил наши неудачи в японскую да и в нынешнюю отечественную войну. Затормозив движение по службе и допуская его только по определенным линиям, Ванновский лишил армию всякой возможности иметь талантливых и энергичных вождей, а посредственность стала общим правилом.

    Должен, однако, оговориться, что в то время я сам не отдавал себе отчета в творившемся ужасе. Застойный режим начался еще тогда, когда я был молодым офицером и последствия его вначале были мало заметны. На медленность движения по службе все жаловались, но она представлялась неизбежным у нас злом; сначала его считали естественным последствием войны с Турцией, давшей перепроизводство старших чинов, своего рода законом природы, а затем оно объяснялось нашей бедностью, не позволяющей нам давать достаточные пенсии, поэтому старых и вообще малопригодных начальников приходилось оставлять на службе до последней возможности. Мало того, в армии крепко установился взгляд на право каждого военнослужащего, сколько-нибудь справляющегося со своей должностью и ни чем не опороченного, оставаться на службе, пока тот сам того желает. Ошибочность подобного взгляда и пагубность застойного режима теперь ясны всем, но в то время сочли бы за еретика того, кто предложил бы сократить состав армии для получения средств на увеличение пенсий, которое дало бы возможность увольнять из армии все негодное, а на верхи ее проводить только отборные элементы! Откровенно каюсь в том, что и я в то время не отдавал себе отчета в жгучести этого вопроса. Как профессор военной администрации я в своем курсе приводил сведения о чинопроизводстве в разных армиях, о существующем там отборе старших чинов и быстроте движения их по службе, но статистические сведения о возрасте лиц, состоявших в высших чинах в разных армиях к концу восьмидесятых годов, не давали еще [263] повода к какой-либо тревоге; я сам мало был знаком с начальственным персоналом нашей армии, а с иностранными армиями мне вовсе не пришлось познакомиться, а потому я не мог лично делать сравнение между персоналом их начальствующих лиц. Только впоследствии, когда японская война показала все убожество нашего командного персонала, мне вполне уяснилась та пропасть, к которой нас вела система Ванновского, применявшаяся (лишь с малыми поправками) и при его бесталанном приемнике.

    С назначением Куропаткина положение Лобко стало весьма неудобным, так как первый не только был моложе его годами и по службе, но был его слушателем в Академии; скрашивалось это положение назначением в члены Государственного Совета, создававшее ему более независимое положение и возможность с почетом уйти из Военного министерства.

    Через несколько дней Лобко мне говорил, что он оставлен в должности на полгода или на год, чтобы ориентировать Куропаткина, и что в свои преемники он будет рекомендовать меня, но за успех не ручается; я только выразил желание знать заранее, кто будет назначен, так как я навязываться не желаю и готов уйти в Академию; в случае назначения Соллогуба или Щербова-Нефедовича я в должности не останусь.

    Недели через три Куропаткин при встрече мне сказал, что мы с ним встречались*, и хотя он еще не успел говорить со мною, но думает обо мне.

    В конце февраля Лобко мне сообщил, что на его место Куропаткин метит меня; кроме того, Лобко говорил государю о моей подготовке на свое место; государь подумал, что он говорит о генерале Ридигере, инспекторе стрелковой части в войсках, но Лобко напомнил ему, что я в 1892 году командовал Семеновским полком.

    Наконец, 13 мая, Лобко мне передал, что он заявил Куропаткину о своем желании уйти к 1 июля, а тот ему сказал, что в преемники ему он имеет ввиду лишь меня, но мне, при назначении, надо оставить профессуру. Против этого условия [264] я ничего не имел, так как начальнику Канцелярии не хватало времени на занятия в Академии, и, кроме того, я за два дня до этого разговора получил звание заслуженного профессора и учебную пенсию в 1500 рублей. Через три дня и Куропаткин меня известил, что избрал меня в преемники Лобко как по его рекомендации, так и по своему убеждению, и просил меня всегда откровенно говорить ему свое мнение.

    Таким образом, вопрос о моем ближайшем будущем разрешился окончательно. Признаюсь, не с легким сердцем я принимал это назначение; мне уже приходилось несколько раз бывать у Куропаткина вместе с Лобко на его докладах и я из них вынес удручающее впечатление: Куропаткин докладов почти не слушал, а по поводу каждого дела сам говорил с безапелляционной самоуверенностью. Надо было ожидать, что если он так относится к докладам Лобко, то с другими докладчиками будет церемониться еще меньше; кроме того, по поводу самых пустых дел он подымал суету и спешку, мешавшую серьезной работе. Поэтому я 16 июня, возвращаясь с Лобко в его карете с доклада у Куропаткина, высказал ему, что не рассчитываю долго служить с Куропаткиным; но Лобко объявил мои опасения напрасными, так как Куропаткин скоро угомонится: увидит, что у меня нет времени столько болтать, и тогда даст докладчику говорить. Как я увидел впоследствии, Лобко был прав.

    В предвидении моего назначения Лобко уже с начала года возложил на меня работу по составлению плана мероприятий по военному ведомству на пятилетие 1899–1903 гг.

    Военное министерство уже с 1889 года имело свой предельный бюджет, из которого оно не имело право выходить*, но зато все остатки от его сметы оставлялись в его пользу и зачислялись в запасный кредит, служивший для подкрепления, в случае надобности, отдельных сметных назначений; смета при ее составлении по возможности урезывалась, чтобы и из нее уделить часть в запасный кредит. Размер предельного бюджета определялся вперед на пять лет и 1898 год являлся последним во втором пятилетии. [265]

    Предельный бюджет представлял значительные удобства для Министерства финансов в том отношении, что оно на пять лет освобождалось от новых требований со стороны Военного министерства, а для последнего — в том, что зная заранее средства, какие оно получит в течение пяти лет, могло составить план мероприятий на пять лет вперед и спокойно проводить его в жизнь. Составление такого плана являлось, конечно, делом громадной важности и, притом, весьма сложным. Желательные мероприятия вносились в план главными управлениями по указанию министра или с его разрешения с указанием погодных расходов; из всех главных управлений эти частные планы стекались в Канцелярию для сводки в общий план. Потребностей была масса; по выборке из них наиболее настоятельных оказалось, что для их удовлетворения к существующей смете надо было добавить в пятилетие 565 миллионов рублей (в среднем по 113 миллионов рублей в год); Министерство же финансов соглашалось добавить лишь 160 миллионов рублей. Поэтому план приходилось переделывать, некоторые меры сокращать, а другие вовсе исключать. Окончательно соглашение состоялось только 17 июня, когда я получил поручение еще побывать у министра финансов С. Ю. Витте и мне удалось выторговать у него еще по одному миллиону в год.

    Параллельно с работами по плану шло составление сметы по расходам на Порт-Артур, только что занятый нами; на расходы эти мы должны были получать средства сверх предельного бюджета, а потому Министерство финансов и Государственный контроль настаивали на возможном их сокращении. Куропаткин кое-что уступил, но остались еще крупные разногласия, которые по правилам о предельном бюджете должно было разрешить “Особое совещание” под председательством председателя Департамента экономии Госсовета, статс-секретаря Сельского (впоследствии графа). Заседание Совещания состоялось 17 мая в доме Сольского и длилось 4 часа; членами его были министры: Куропаткин, Тыртов (морской), граф Муравьев (иностранных дел), Витте (финансов), Филиппов (контроль); присутствовали: директор Департамента Государственного казначейства Дмитриев* [266] и я; делопроизводителем был статс-секретарь Департамента экономии Рухлов*.

    Мне еще много раз приходилось бывать с Куропаткиным на заседаниях этого Совещания, а потому несколько остановлюсь здесь на характере этих заседаний. Напомню раньше всего, что тогда не существовало ничего похожего на “Объединенное правительство”, а было двенадцать обособленных ведомств, имевших каждое свой круг ведения, задачи и интересы; общие указания и задачи им давал только государь и, в известных отношениях, Государственный Совет**. Совет министров существовал только на бумаге, а Комитет министров ведал только определенными делами. При спокойном течении дел такое положение было еще терпимо, но при постановке государственному управлению новых задач разрозненность управления сказывалась в полной силе. Так и было в деле о занятии Квантунского полуострова. По чьей инициативе оно было произведено, этого я в точности не знал тогда, а потом все отнекивались от авторства этой затеи. Только в конце 1909 года я из брошюры “Вынужденные разъяснения графа Витте по поводу отчета генерал-адъютанта Куропаткина в войне с Японией”{70} узнал, что инициатива занятия Квантунского полуострова принадлежала бывшему министру иностранных дел, графу Муравьеву, предложившему занять порт Да-лянь-вань в своей записке от 11 ноября 1897 года. Конвенция с Китаем была заключена уже 15 марта 1898 года, причем, по инициативе Куропаткина, подлежавшая занятию территория была расширена, Да-лянь-вань объявлен коммерческим, а Порт-Артур — военным портом, закрытым для иностранных судов. Но раз занятие полуострова было решено, то для закрепления его за нами надо было употребить средства, действительно отвечавшие мощи России и важности задачи; но “Правительства”, которое выполнило бы эту задачу, не существовало вовсе; ее должны были выполнять два “ведомства”: военное и морское, на которых лежала вся ответственность [267] за последствия; другие же ведомства должны были им помогать, в особенности Министерство финансов, так как новое предприятие раньше всего требовало денег, и притом больших денег, — а между тем, именно оно было принципиальным противником всей Квантунской затеи*! Поэтому оно, не имея права вовсе отказать в средствах, старалась по возможности урезать их размер. В унисон с ним на сокращении всяких расходов всегда настаивал Государственный контроль, эти два ведомства всегда были союзниками. В Совещании их поддерживал председатель его Сольский, сам бывший государственный контролер; собственно в отношении укрепления Порт-Артура он свой взгляд высказал на заседании, конечно, в виде шутки, в том смысле, что там, раньше всего, надо на флагштоке поднять наш флаг и к нему приставить часового — и все поймут, что за часовым стоит вся мощь России!

    Понятно, как трудно было военному министру бороться в Совещании против готового большинства; морской министр был единственным его союзником. Если принять еще во внимание выдающийся ум главного противника, С. Ю. Витте, и убедительность его образной, горячей речи, то станет понятным, что все требования Военного министерства подвергались в Особом совещании сильным урезаниям, а заседания его, в которых я был немым слушателем, производили [268] на меня самое тяжелое впечатление непосильной борьбы и бесплодных споров с людьми, которых нельзя убедить ни в чем, потому что они пришли с готовым решением и недоступны никаким доводам. Урезаниям, хотя и небольшим, подверглись и наши соображения и сметы по Квантуну.

    17 мая в Заседании Куропаткин, между прочим, заявил, что по прежним соображениям иностранных инженеров для Порт-Артура нужен гарнизон в 20 тысяч человек при 350 орудиях, а мы предполагаем ограничиться гарнизоном в 11 тысяч человек при 150 орудиях.

    На 1898 год на расходы по Квантуну было отпущено 10 249 тысяч рублей. Впоследствии ассигнования уменьшились; на 1899 год испрашивалось 6765 тысяч рублей, но по указанию государя расходы были ограничены суммой в 5000 тысяч рублей, и в этом размере они были установлены на все пятилетие 1899–1903 гг.*.

    Весна 1898 года изобиловала для меня заседаниями всяких комиссий. Раньше всего я попал в члены многолюдной комиссии под председательством Тевяшева — “Об экспроприации при мобилизации хлебных грузов, перевозимых по железным дорогам”; комиссия эта с февраля по апрель имела 8 заседаний. Сверх того я попал председателем подкомиссии, имевшей 5 заседаний. В этой комиссии я впервые встретился с Генерального штаба полковником Забелиным, служившим в Главном штабе в отделе по передвижению войск; мне с ним приходилось спорить, но он произвел на меня отличные впечатления человека с ясным умом и прямого.

    Другая, тоже многолюдная комиссия, была под председательством генерала Любовицкого об увеличении окладов содержания**; в марте—мае она имела 25 заседаний; в этой комиссии мне удалось поднять и провести вопрос о приравнении врачей по содержанию к строевым чинам***. Третья, [269] небольшая комиссия, под председательством генерала Бильдерлинга, для обсуждения вопроса о введении у нас предельного возраста для строевых чинов, заседала в марте-апреле 6 раз; в этой комиссии я счел долгом заявить, что признаю предельный возраст за nonsens, так как начальников надо избирать и увольнять не по возрасту, а по пригодности, — но если у нас не находят иного способа избавиться от престарелых начальников, то я, конечно, согласен и на введение предельного возраста; затем я в комиссии настаивал на понижении этого возраста, но почти без успеха; постоянным моим оппонентом в этом отношении был Палицын, находивший, что у нас командный состав совсем не так плох. Сверх того были небольшие комиссии: в Контроле — об устройстве контроля на Квантуне, и в Академии — о приемных экзаменах. Все эти комиссионные заседания, при двух еженедельных заседаниях Военного совета, при лекциях и темах в Академии, совершенно заматывали, я едва справлялся с текущей работой, и весна 1898 года была для меня очень тяжелой.

    Наконец, 30 июля, Лобко был уволен от должности начальника Канцелярии, одновременно я был назначен исправляющим эту должность; утвержден я был в ней через два с половиной года с производством в генерал-лейтенанты.

    Должность была высокая и хорошо обставленная. Она была положена в чине: генерал-лейтенант, может быть полный генерал, при содержании в 6000 рублей штатных и еще 2500 рублей добавочного содержания при громадной казенной квартире. Как и все прочие начальники главных управлений, начальник Канцелярии пользовался правами товарища министра и командующего войсками округа.

    Лобко 4 июля прощался с чинами Канцелярии, до его прихода я с ними поздоровался и сказал им, что мы знаем друг друга и я рассчитываю на их помощь в новом для меня деле. По приходу Лобко я ему пожелал от имени нас всех [270] наилучшего в жизни, упомянув о том, что он своим талантом поднял значение Канцелярии и что всякий из нас, приходя к нему с сомнениями, получал от него все нужные указания; я благодарил его за всегдашнее стремление к полной справедливости и за то, что он всегда поощрял и выдвигал работу своих подчиненных. Я ему сообщил, что мы решили повесить в Канцелярии его портрет и просил его сохранить добрую память о Канцелярии. Вскоре после того был изготовлен жетон Канцелярии, который мы ему поднесли.

    По поручению Куропаткина я заготовил ему письмо к Витте с просьбой испросить для Лобко пособие по примеру того, которое было дано Обручеву при его уходе. С пособием вышла, однако, неприятность: Обручеву дали, помнится, 100 тысяч рублей, а Лобко получил всего 25 тысяч. Лобко был обижен, тем более, что Обручева тотчас освободили, а он еще полгода оставался в подчинении Куропаткину; он подозревал, что именно Куропаткин был виновником уменьшения цифры. Кажется, что Лобко потом получил еще 25 тысяч рублей.

    Лобко выехал из казенной квартиры 7 августа, и только тогда я имел возможность с нею познакомиться. Она состояла из девяти больших комнат (из них две даже громадные) и нескольких небольших в первом этаже и больших кухни и людских в подвале; окна выходили на Александровский сад и на Исаакиевскую площадь. Казенной мебели не было, только в гостиной была большая казенная люстра; обставить сколько-нибудь сносно такие хоромы представлялось делом сложным и требовало больших расходов; но раньше всего надо было отремонтировать квартиру, остававшуюся без ремонта в течение пятнадцати лет, пока в ней жил Лобко. При этом я распорядился поставить перегородку в зале, прилегавшем к кабинету; этот зал, хорошо мне памятный по заседавшим в нем Комиссиям и по прогулкам по нему во время бесед с Лобко, имел квадратную форму. При входе в квартиру (помимо кабинета) приходилось проходить через этот зал. Этот проход в виде широкого коридора и был отделен перегородкой, причем получалась большая комната, служившая мне частным кабинетом. Ремонт потребовал около четырех месяцев времени и был закончен лишь к началу декабря. [271]

    По случаю своего назначения я представлялся 8 июля государю (во второй раз) и императрице Александре Федоровне (впервые). Государь вновь спросил меня, где прежде я служил, и пожелал мне успеха на трудной должности. Императрица рассказала, что она с государем недавно вернулась из Красного Села, куда они выехали ночью в половине третьего, чтобы там сделать тревогу.

    Поздравить меня с назначением заходили многие приятели и знакомые, сверх того я получил около сорока телеграмм и писем; приходилось в ответ разъезжать, телеграфировать и писать; сверх того — сделать визиты начальникам главных управлений и, по совету Лобко, еще Витте и Филиппову, а в октябре, по возобновлении сессии Государственного Совета, — председателям его департаментов: Сольскому, Фришу, Островскому и Государственному секретарю Плеве.

    По новой должности мне впервые приходилось иметь дело с двумя отделами Канцелярии, до которых помощнику вовсе не приходилось касаться и где я сам не служил, так что я был вовсе не знаком с их деятельностью, а личный их состав в служебном отношении не знал вовсе. Это были эмеритальный и счетный отделы. Я уже упоминал о том, что первый из них ведал своими многочисленными, но простыми делами вполне самостоятельно, и они редко доходили до начальника Канцелярии, так что этот отдел мне не мог доставлять никаких забот; во главе его уже восемнадцать лет стоял генерал-лейтенант Солтанов, отлично знавший свое дело, прекрасный человек, которого я искренне уважал и на которого привык смотреть как на старшего товарища, так как при моем поступлении в Канцелярию уже застал его в генеральском чине; Солтанов самым корректным образом стал в роль подчиненного, но мне было обидно за него и я всячески старался щадить его самолюбие.

    Совсем иначе обстояло дело со Счетным отделом или, точнее, делопроизводством; оно имело большое значение, так как в нем велось разассигнование и учет кредитов, в нем сводились всякие расчеты и сметы по всему Министерству, и оно же вело всю переписку с Министерством финансов и Контролем. Ведал этим делопроизводством действительный статский советник Клепцов, человек неглупый и [272] ловкий, но до того грубый со своими подчиненными, что никто из способных чиновников Канцелярии не прививался в его делопроизводстве, и оно сплошь состояло из бывших семинаристов, притерпевшихся ко всяким обращениям, которых он называл Отец Павел, Отец Леонид... Благодаря этому, он один во всем делопроизводстве знал дело и мог вести его; ничтожество его подчиненных было до того очевидным, что незадолго до моего назначения исполняющим обязанности начальника Канцелярии в помощь ему был взят из Главного штаба Иван Иванович Перетерский. В довершение всего, Клепцов тотчас по моему назначению уехал лечиться на Кавказ на два или два с половиной месяца. Таким образом, у меня оказалось важное делопроизводство, дел которого я вовсе не знал, а во главе этого делопроизводства — Перетерский, тоже еще не ознакомившийся с делом! Между тем, по счетной части Канцелярия должна была давать директивы другим главным управлениям. Много нам приходилось толковать с Перетерским, и ему приходилось ходить за советом в другие управления! Помню и такой случаи: я чувствовал, что по какому-то вопросу надо дать всем управлениям общие указания, и сам написал проект циркулярного отзыва, но до его рассылки послал Перетерского в Главное интендантское управление узнать, будут ли мои указания верны и приемлемы?

    Трудность моего вступления в новую должность была значительно облегчена тем, что Куропаткин вскоре уехал из Петербурга, вследствие чего исчезла лишняя суета и можно было работать спокойно. Уже в июле и начале августа он часто бывал в Красном Селе, а 14 августа поехал с государем в Москву и в Крым, откуда вернулся 28 августа; затем 9 сентября он выехал в Либаву, оттуда опять в Крым и вернулся лишь к 1 ноября; наконец, с 1 по 12 декабря он опять ездил в Ливадию.

    В 1898 году я давал заключения по делам на 25 заседаниях Общего собрания, длившихся в совокупности 59 часов, на которых было разрешено 559 дел; на каждое заседание приходилось в среднем менее 2 1/2 часов и 22 дела; на каждое дело приходилось всего по 6 1/2 минут, так как среди них было не менее 3/4 таких, о которых не стоило даже [273] рассуждать*. Из этих 25 заседаний только 8 прошли под председательством Куропаткина, а остальные, по большей части, под председательством генерала Резвого. Первые бывали несколько продолжительнее, так как дела более важные и такие, которыми Куропаткин интересовался лично, назначались к слушанию, когда тот мог быть в заседании, так и оттого, что он сам любил много говорить**.

    Продолжительное отсутствие Куропаткина позволило мне также занять вполне определенное положение в Военном совете. Совет очень внимательно прислушивался к заключениям по делам, которые в нем давал Лобко, и его мнение имело в большинстве случаев решающее значение***; мне же еще надо было приобрести доверие и поддержку Совета. Когда министр председательствует в Совете, то роль начальника Канцелярии значительно упрощается: он только дает заключение, а дальнейшее руководство прениями берет на себя министр, равно как и поддержку замечаний начальника Канцелярии****. В отсутствии же министра начальнику Канцелярии приходится защищать свои взгляды до конца.

    Я это делал с полным упорством, доводя дело (по выражению римлян) до триариев, то есть до последнего ресурса — [274] поименного голосования Совета; председательствовал в отсутствии министра старший по чину из членов Совета, таковым тогда был Орест Львович Резвой, человек чрезвычайно почтенный, бывший когда-то работником, но которому в то время уже исполнилось восемьдесят семь лет и который был совершенно плох, так что он из доклада и прений не слышал решительно ничего, а когда ему нужно было голосовать, то вопрос я писал карандашом на бумаге и передавал ему через стол! Руководить прениями он, конечно, совсем не мог, и мне приходилось за него говорить обычные фразы, как то: в делах бесспорных — “Угодно принять?”, или после прений — “Угодно ли признать вопрос достаточно выясненным и подвергнуть его голосованию?”. Лишь иногда мне помогал Павлов, но вообще он стеснялся присваивать себе в присутствии Резвого роль председателя.

    Моему твердому выступлению в Совете много способствовало устоявшееся предположение, что я не долго уживусь с Куропаткиным, причем сложность службы с ним в течение 1898 года заставляла меня вовсе не дорожить своей должностью; я поэтому не стеснялся критиковать представления начальников главных управлений и спорить в Совете с ними и с членами Совета, и этим приобрел уважение и доверие Совета! Члены его хвалили меня Куропаткину и в обществе, и им я, несомненно, в значительной степени обязан доброй славой, которая впоследствии привела меня на пост военного министра.

    Мои отношения с Куропаткиным были чисто деловыми и официальными и лишь через несколько лет я стал замечать с его стороны известное доверие и теплоту. Доклады ему происходили накануне заседаний Военного совета по средам вечером в девять часов; постепенно он научился выслушивать докладчика и тогда доклады стали проходить быстро, в 15—30 минут; все же он при этом иногда давал указания, с которыми я не был согласен, но спорить было почти невозможно ввиду его самоуверенности; чтобы избежать таких указаний, я докладывал дела возможно кратко, не вызывая его на разговор. По средам же вечером у Куропаткиных собирались гости, большей частью их старые знакомые и приятели, и после доклада он всегда предлагал мне пройти к его жене. Александра Михайловна Куропаткина всегда очень [275] хорошо относилась ко мне, и я думаю, что Куропаткин был вполне прав, говоря про нее, что она всегда верна старым друзьям; она производила на меня впечатление хорошего и надежного человека; в семейной жизни она не была счастлива, но тщательно скрывала это и была верным другом своему мужу и часто за него вела щекотливые разговоры с его подчиненными. Очень нервная, Александра Михайловна вечером часто пила вино, красное или шампанское, но я никогда не замечал на ней действия выпитого вина; про нее говорили, что она сильно выпивает; я могу лишь удостоверить, что этого никогда не видел. На вечерах у них в девять часов подавался в столовой чай, потом составлялись скромные карточные партии, в которых участвовала и Александра Михайловна, тогда как сам Куропаткин предпочитал партию на бильярде. Часов в двенадцать подавался холодный ужин, и в час гости расходились по домам.

    Постоянными гостями по средам были: Виктор Викторович Сахаров (начальник Главного штаба) с женой; Сухотин (начальник Академии Генерального штаба) с женой; Соллогуб, Мальцев, Вернандер, Рейнталь, Фролов и я; реже бывали Кублицкий, Шевалье дела Серр, Боголюбов, Церпицкий, Лобко, Рудановский. Большинство гостей были старыми знакомыми и сослуживцами, среди которых я первое время чувствовал себя чужаком.

    Особенно хороши были отношения хозяев с Сахаровыми. Куропаткин смотрел на Сахарова как на ближайшего своего помощника и вскоре испросил высочайшее повеление, чтобы в отсутствие военного министра его должность исправлял начальник Главного штаба. Неудивительно, что Сахаров стал держать себя очень важно. Затем очень близким человеком был Вернандер (главный начальник инженеров), тогда еще старый холостяк, который очень часто бывал в доме, а по средам, после разъезда гостей, часто ездил кататься с Александрой Михайловной.

    Летом 1898 года Куропаткины жили на казенной даче на Каменном острове, а к зиме они уже поселились в новом доме военного министра на Мойке, №№ 67–69*. Старый [276] дом министра (Садовая, 4), построенный в шестидесятых годах при Милютине, был оставлен пожизненно Ванновскому и его жене с тем, что после их смерти казна уплатит их детям (кажется, 400 тысяч рублей) и возьмет дом обратно. Для Куропаткина весной 1898 года были приобретены два соседних дома по Мойке, которые к зиме были переделаны и омеблированы; в общем это обошлось, кажется, в 700 с лишком тысяч! Квартира получилась роскошная (более сорока комнат), мебель была отличная, стены гостиных обтянуты дорогой шелковой материей; для маленьких приемов, которые делали Куропаткины, все это великолепие было не нужно и только вызывало новые расходы на его поддержание.

    Вернусь несколько назад, к истории выбора мне помощника. Как только стало выясняться, что я имею шансы получить должность начальника Канцелярии, я стал присматривать себе помощника и уже 29 января предложил ее, на случай моего назначения, начальнику отделения Главного штаба Генерального штаба, полковнику Гарфу, человеку глубоко порядочному и надежному. Когда Куропаткин 16 мая сообщил мне о моем избрании на место Лобко, я ему доложил, что своим помощником хотел бы иметь Гарфа, и он вполне одобрил мой выбор. Но 4 июля Лобко мне передал, что Куропаткин находит неудобным, чтобы начальник Канцелярии и его помощник были оба лютеране, и поэтому вместо Гарфа надо выбрать кого-либо другого! Предлог для отказа был курьезный; в том, что это был лишь предлог, я не сомневался, так как Лобко недолюбливал Гарфа и, очевидно, уговорил Куропаткина взять свое согласие назад. Со своей стороны Лобко предложил Гершельмана (Федора), но я указал, что мне неудобно брать в помощники человека старше меня годами, и он с этим согласился. Сам просился в помощники Золотарев, но я его находил неподходящим. Я остановил свой выбор на Забелине и 24 июня доложил об этом Куропаткину, но тот мне отказал, так как на Забелине держится весь железнодорожный отдел Главного штаба; в заключение он просил меня подумать и не торопиться.

    После моего вступления в должность начальника Канцелярии мою прежнюю должность помощника стал исправлять [277] Арнольди. Наконец, 5 сентября, я вновь просил Куропаткина о назначении мне помощника, причем представил ему следующий список кандидатов:

    1. Забелин.

    2. Жилинский.

    3. Веймарн, Брилевич, Поливанов и Баланин.

    4. Мартсон, Маврин, Михневич, Харкевич и Золотарев.

    Из этих кандидатов Куропаткин признал способными троих: Забелина, Поливанова и Золотарева; но при этом считал Поливанова человеком не прямым, а хитрым, Золотарева — интриганом, способным подвести; таким образом, оставался только Забелин, и Куропаткин, наконец, согласился на его назначение. Я немедленно вызвал по телефону Забелина и предложил ему должность; для него это предложение было совершенной неожиданностью, так как мы только встречались в комиссии Тевяшева, да и там спорили; он поэтому попросил времени подумать и переговорить со своим начальником отдела, генералом Головиным; уже на следующее утро Забелин зашел ко мне заявить о своем согласии. Доклад и Указ о его назначении приходилось посылать в Ливадию, поэтому назначение состоялось только 19 сентября и было объявлено лишь 26 сентября. Через несколько дней он мне явился по случаю назначения; я тотчас повел его к Солтанову, которому и представил, а затем представил Забелину прочих чинов Канцелярии.

    В выборе Забелина я не ошибся. Более десяти лет мне пришлось проработать с ним, и я узнал его хорошо, как человека честного, глубоко порядочного и крайне добросовестного работника.

    Я говорил выше о том, сколько работы и суеты выпало на мою долю весной этого года. Очень тяжело было при таких условиях еще справляться с занятиями в Академии, и я был донельзя рад, когда 13 апреля мог подать начальнику Академии рапорт о том, что я к 15 апреля выслуживаю право на учебную пенсию и прошу о назначении мне таковой*. Ближайшее заседание Конференции состоялось 28 апреля; [275] на нем я был единогласно избран в заслуженные профессора* с оставлением на кафедре еще на пять лет.

    Оставаться дольше в Академии было, однако, немыслимо по недостатку времени, да и Куропаткин признавал это неудобным. Я поэтому числился в ней лишь до начала нового учебного года и 18 сентября был уволен от профессуры с назначением почетным членом академической Конференции. В конце ноября я получил от Конференции на память роскошный альбом с карточками ее членов.

    Прямой причиной моего ухода из Академии являлась перемена служебного положения, приведшая к значительному увеличению работы; но была еще и другая причина, делавшая мне дальнейшее пребывание в Академии неприятным, — это была история с нашим профессором, полковником Орловым. Началась она с пустяков и, благодаря бестактности и слабохарактерности Леера, выросла в скандал, правда, домашний и мало кому вне Академии известный.

    В начале декабря 1897 года Конференция рассматривала рецензии на труды, представленные на соискание премий имени Леера**, и присудила: единогласно, полную премию (1000 рублей) Мышлаевскому и, тринадцатью голосами против двенадцати, малую премию (500 рублей) Маслову (Игнатию). [279] Орлов был против назначения премии Маслову. Вскоре после того в “Разведчике” (№№ 374 и 375){72} появились две анонимные заметки, высмеивавшие сочинение Маслова и решение Конференции*; ни для кого из пишущей братии не было секретом, что Орлов был фактическим редактором “Разведчика”, и его заметка либо принадлежала ему самому, либо была напечатана с его одобрения. Члены Конференции этим возмущались и, по поручению Леера, правитель дел Академии (и профессор) Золотарев 19 января заходил ко мне спросить мое мнение об этом деле. Не знаю, говорил ли Золотарев о нем с другими, но 27 января, по поручению Леера, в Академии собрались три профессора — Кублицкий, Золотарев и я для допроса Орлова, он ли написал две упомянутые заметки? Леер поручил нам объявить Орлову, что если тот не может дать честного слова, что он не автор этих заметок, то он должен оставить Академию.

    В этом служебном поручении начальства было много странного; со времени появления статей прошло уже больше месяца и только теперь заводилось дело, которое в столь серьезной форме едва ли стоило подымать, и, кроме того, мы должны были начать его с угрозы отчисления из Академии. Для верности мы записали, что нам было поручено спросить и объявить Орлову, и Кублицкий, как старший, пошел к Лееру, который признал, что мы его поручение оформили вполне точно. Затем был призван Орлов и мы ему прочли то, что нам было поручено ему передать. Орлов нам не ответил ни да, ни нет, а стал со своей стороны предлагать нам вопросы: “Кем мы назначены, Конференцией или Леером? о каких статьях идет речь? что в них обидного? по своей ли инициативе Леер возбудил дело? почему в авторстве подозревают его?”. Некоторые из этих вопросов граничили с издевательством, как например второй и третий. Поговорив с Орловым около часа, мы от него ответа на вопрос Леера не получили, о чем и составили протокол, который представили Лееру. Затем ему оставалось привести в исполнение угрозу, которую мы, по его поручению, [280] передали Орлову, но на это у Леера не хватило пороху! Через несколько дней, 30 января, я встретил Леера на похоронах члена Военного совета генерала Цытовича и спросил его, что он решил делать по инциденту с Орловым? Леер мне сказал, что ему не стоит придавать серьезного значения, а надо предать забвению! Я возразил, что это может быть самое правильное решение, но к чему тогда было делать допрос и угрозу? Он ответил, что то были предварительные соображения, а теперь он принял окончательное решение. Я ему заявил, что он нас троих выставил лгунами, точно мы хотели выжить Орлова, и после этого я в Академии оставаться не могу. Он ответил: “Как вам угодно”.

    Таким образом, пустой инцидент, обостренный Леером, заставлял меня расстаться с Академией; так же на него взглянул и Кублицкий, который решил даже уйти в запас, чтобы не служить с Орловым. По этому поводу 14 апреля, когда по случаю экзаменов в Академии собрался десяток профессоров, у нас состоялось импровизированное совещание; на нем я узнал, что Сахаров потребовал объяснения от Орлова, и тот доложил, что он статей не писал, но редакция воспользовалась его заметками. Сахаров, сделав вид, что верит этому объяснению, сделал Орлову выговор; на совещании возникло предложение — прекратить с Орловым сношения, дабы побудить Кублицкого остаться; но его (по моему возражению) отвергли, так как если мы и согласимся на это, то как мы будем подговаривать прочих членов Конференции присоединиться к нам? Признали за лучшее обсудить вопрос сообща после ближайшего заседания Конференции.

    Такое заседание состоялось уже 28 апреля, но я на нем не мог быть, так как оно должно было обсуждать вопрос обо мне самом — об избрании меня в заслуженные профессора и оставлении на кафедре еще на пять лет; насколько я знаю, на этом заседании не было речи об Орлове. Кублицкий же оставил Академию, получив новое назначение, не помню какое. Я продолжал числиться в Академии до осени. Орлов же и Золотарев еще долго оставались профессорами.

    Эта история обрисовывает характеры Леера и Орлова.

    Генриху Антоновичу Лееру в то время было шестьдесят девять лет; он никогда ничем не командовал и не управлял, [281] а был только профессором Академии с 1859 по 1889 гг., когда его назначили начальником Академии. Он приобрел славу как талантливый писатель и лектор и любовь слушателей за его всегда доброжелательное и снисходительное отношение к ним* и, если бы его не сделали начальником Академии, то, вероятно, оставил бы по себе лишь одни светлые воспоминания; на роль же начальника чего-либо он вовсе не годился: поддавался ухаживанию и лести, был слабохарактерен, гонялся за популярностью и был совершенно бессилен против нахального на него наскока.

    Николай Александрович Орлов был человек способный, весельчак и “добрый малый”, которому не доставало такта и домашнего воспитания. Напечатанные им две статьи были его “мальчишеской шалостью”, от которой он не чаял дурных последствий; припертый же к стене, опять-таки по-мальчишески сначала отвиливал от ответа, а затем попросту соврал. С Леером он уже давно был в близких отношениях, как фактический редактор “Энциклопедии”, причем обращался с ним с удивительной бесцеремонностью**. Леер не мог с ним совладать. [282]

    Недостаток времени заставил меня отказаться также от сотрудничества в “Разведчике”; кстати, это сотрудничество потеряло для меня весь свой интерес с оставлением мною кафедры, для которой я должен был внимательно следить за иностранной литературой. Я рассказывал уже о том, как стал одним из первых сотрудников молодого журнала, сначала безвозмездным, а с 1889 года — платным. Сознавая недостатки журнала (случайность и малый интерес содержания), я все же интересовался им, как органом, в самом создании которого принимал участие. Каково же было мое удивление, когда вслед за моим отказом от сотрудничества мне прекратили высылку редакционного экземпляра! Через несколько месяцев Березовский, зайдя ко мне, заговорил об одной статье журнала и попросил дать ему нужный номер; я был вынужден сказать, что мне журнала уже не высылают. Он распорядился высылать его вновь, и я его исправно получал еще более восемнадцати лет, до смерти Березовского (в начале 1917 года), но уже никогда больше не читал его; не только прежняя связь была прервана, но он мне стал противен, и я был рад отдавать желающим невскрытые номера. Березовскому я о том не говорил, чтобы не обижать его; с его смертью высылка мне “Разведчика” благополучно прекратилась.

    С моим уходом из Академии в ней освобождалась кафедра Военной администрации; готовых кандидатов на нее не было никого, кроме Гулевича, которому я еще 26 октября 1895 года, то есть за два с половиной года, предложил писать диссертацию. Я уже рассказал, что он значительно упростил предложенную мною тему. Он написал сочинение “Война и народное хозяйство”, начало которого я просмотрел в рукописи в апреле 1897 года, а конец — в апреле [283] 1898 года. Сочинение получилось очень интересное, основанное на богатом и талантливо обработанном материале; в печатном виде я его получил от автора 14 мая. Он уже просил у Леера разрешения конкурировать на кафедру, а я 15 мая просил его же о назначении комиссии для рассмотрения диссертации. Конференция 28 мая избрала рецензентами меня, Макшеева, Соллогуба и Михневича; согласно представленным нами заключениям, Конференция 29 октября 24 голосами против 2 избрала Гулевича в экстраординарные профессора.

    Мой академический курс нуждался в новом издании, так как многие фактические данные в нем уже устарели. У меня на столе всегда лежал экземпляр курса с вплетенными в него белыми листами, на которых записывались всякие изменения и поправки, которые выяснялись при чтении книг и журналов; по этому же экземпляру я готовился к лекциям и, передумывая их, опять-таки заносил на белые листы свои мысли и примечания. При таком систематическом исправлении этого экземпляра новое издание курса было для меня делом относительно легким: нужно было только окончательно отредактировать исправления и внести их в экземпляр книги для сдачи в набор; сверх того надо было побывать в Публичной библиотеке для получения некоторых данных, которых больше нигде нельзя было найти, но на все это нужно было время, хоть недели две-три, а именно времени у меня в 1898 году совсем не хватало! Приходилось поневоле отказываться от этого труда, представив его Гулевичу. Одну из тяжких минут моей жизни мне пришлось пережить 2 июня, когда я передал Гулевичу мой экземпляр курса с белыми листами для подготовки нового издания! Я чувствовал, что разрываю связь с прошлым, с тем трудом, который больше всего интересовал меня в течение последних четырнадцати лет; за относительно небольшую и простую работу я давал Гулевичу право поставить и свою фамилию на мой многолетний труд! Но я хотел, чтобы он, по крайней мере, получил широкое распространение и предложил Березовскому разослать его в виде премии при “Разведчике” с тем, что он заплатит лишь за бумагу и печать с готового набора. Таким образом, новое издание было разослано даром, в количестве, помнится, 6 тысяч экземпляров. [284]

    Я думаю, что проводя Гулевича в профессора был прав; он несомненно был человек способный и мог работать дельно и хорошо, а если впоследствии оказалось, что он в течение четырнадцати лет профессорства больше ничего не сделал для Академии, то за это не беру вины на себя. Академическое начальство должно было заставить его либо работать, либо покинуть Академию! Гулевич оказался лентяем и недобросовестным, но этого я тогда предвидеть не мог; еще менее мог предвидеть попустительство со стороны академического начальства.

    В соединенных департаментах Государственного Совета мне пришлось быть три раза по простым делам.

    В Петербург в мае приезжал эмир Бухарский{73}, приславший мне свою золотую звезду с девятью алмазами, а в июле приехал князь Фердинанд Болгарский{74}, от которого я получил орден Александра 2-й степени; я был приглашен на завтрак у болгарского посланника, где был представлен Фердинанду и его (первой) жене, как служивший раньше в Болгарии.

    В течение этого года в личном составе Канцелярии произошла одна перемена: в конце ноября вышел в отставку наш юрисконсульт, Лохвицкий, который уже давно болел, так что его уход предвиделся; еще 1 июля Куропаткин говорил мне об этом и предостерегал не брать на его место Веретенникова (Порфирия), о котором был невысокого мнения. Я на это место метил Александрова.

    Положение юрисконсульта было курьезное. С одной стороны, он по закону прямо подчинялся министру, а с другой — сам не подписывал бумаг, а лишь скреплял бумаги, подписываемые начальником Канцелярии. При четвертом классе должности он получал содержание наравне с помощником начальника Канцелярии, так что место было привлекательное, и в кандидатах не было недостатка. Так, в конце октября ко мне зашел Пантелеев, чтобы узнать, правда ли, что Лохвицкий уходит? Он мне сказал, что хочет просить Куропаткина о назначении на его место одного из помощников, Мравинского. К его крайнему удивлению я заявил, что в случае назначения Мравинского я не останусь в должности — он думал, что юрисконсульт действительно подчинен [265] только министру. Пришлось объяснять, что тот только скрепляет бумаги, которые я подписываю, и мне надо иметь человека, которому я мог бы доверять вполне; Мравинский же человек не глупый и не дурной, но рассеянный и забывчивый. Пантелеев немедленно отказался от своего ходатайства за Мравинского. Юрисконсультом был назначен Александров, вполне оправдавший мое доверие. Его назначение повлекло за собой уход старшего из помощников юрисконсульта, о чем не приходилось жалеть, так как он к делам относился весьма легко.

    Замещение еще одной должности озабочивало меня. Клепцова я считал невозможным оставлять во главе Счетного делопроизводства, так как при нем невозможно было улучшить состав делопроизводства. Куда удастся сбыть его самого, я еще не знал, но на его место мне хотелось привлечь из Министерства финансов начальника отделения Кузьминского, с которым я и переговорил 24 ноября; он обещал мне ответ в начале января. Ответ этот оказался отрицательным: когда он заявил своему начальству, что я его зову на службу к себе, то ему увеличили содержание, и он остался на прежней должности.

    В ноябре разразился большой скандал — на члена Военного совета генерала Анненкова поступила жалоба с обвинением в мошенничестве. Жаловался прапорщик запаса Лебединский, что Анненков обещал ему должность управляющего его имением и взял у него в виде залога не то пять, не то десять тысяч рублей, но должности не дает и денег не возвращает; на удовлетворение Лебединского стали делать вычеты из содержания Анненкова. Вдруг Лебединский подал Куропаткину жалобу на меня: он узнал, что Анненков получил крупное пособие, с которым укатил за границу, и жаловался, что я из пособия не сделал вычета в пользу кредиторов. Я о пособии ничего не знал, так как оно было выдано Анненкову непосредственно из Министерства финансов, но ввиду этой жалобы просил Куропаткина устранить меня от дела Анненкова и передать его в Главное военно-судное управление, на что тот согласился. Затем всплыло еще какое-то темное дело о поставке дубовой клепки — и Куропаткин предложил Анненкову ликвидировать эти дела в кратчайший [286] срок, так как иначе он о них доложит государю. Вследствие этого требования Анненков в начале 1899 года покончил с собою*.

    Моя домашняя жизнь текла по-прежнему. Перемена моего служебного положения всегда на некоторое время радовала жену, а обзаведение новой обстановкой доставляло ей некоторое развлечение, но это скоро проходило, и затем вновь сказывалось полное одиночество и вызываемые им скука и тоска, которые вымещались на мне бесконечными жалобами на свою судьбу и на то, что я не доставляю ей общества. При массе работы я не мог бы уделять ей много времени, но ее постоянно раздраженный тон делал то, что я даже по возможности избегал ее и был рад не видеть и не слышать ее.

    В начале года заканчивалось наше устройство на квартире помощника начальника Канцелярии; давно намечавшийся вечер для чинов Канцелярии и для знакомых удалось устроить лишь в конце Масленицы, 15 февраля; собрались у нас двадцать человек, дам не было. Это был единственный большой наш прием до назначения министром.

    Лето, ввиду служебной суеты, приходилось проводить в городе; чтобы иметь возможность дышать воздухом, я в течение трех летних месяцев нанимал экипаж (парную коляску), в которой мы в июне-августе ездили на острова и в Ботанический сад.

    У матушки мне в этом году довелось побывать в апреле, в июне и в сентябре, причем я в ее здоровье не замечал какой-либо перемены. Поэтому совершенной для меня неожиданностью было получение известия о ее кончине. Вечером 28 октября я получил о том телеграмму от племянника Нильса. Как я потом узнал, смерть ее была столь же неожиданной и для окружающих. Особой болезни не было, а просто жизненные силы были исчерпаны. [287]

    На следующий день, 29 октября, у меня было заседание Общего собрания Военного совета, а вечером — заседание Конференции (избрание Гулевича в профессора), и я только 30-го поехал (один) в Выборг; на следующий день туда же съехались брат с женой и сестра Александрина с детьми, а 1 ноября состоялись похороны. Матушку похоронили рядом с отцом. В то же вечер я вернулся в Петербург.

    Чем была для меня матушка, я собственно почувствовал только после ее смерти. Еще долго после того ловил я себя на мысли о том, что о таком-то факте надо сообщить ей, до того вошло в привычку делиться с нею всем, зная, что все ее интересует и найдет в ней отклик; единственное, о чем я никогда с нею (да и вообще ни с кем) не говорил, это была моя семейная жизнь, но она, очевидно, чувствовала, какова она, потому что тоже избегала касаться ее. Исчез тот мирный уголок, куда всегда тянуло отдохнуть хоть сутки от всех жизненных тревог и неприятностей. Мои отношения с сестрами были и оставались отличными, но приезжать к ним все же значило приехать “погостить”, тогда как к матушке я приезжал “домой”. Действительно, мои поездки в Выборг к старшей сестре стали редкими, а к младшей я не ездил вовсе ввиду дальности расстояния, да и переписка заглохла, так что постепенно стало наступать известное отчуждение.

    На мою семейную жизнь смерть матушки тоже оказала свое влияние. Она мне уже становилась до того ненавистной, что я решил было добиваться покоя, уезда жены от меня куда-либо; новая должность давала мне возможность уделять ей достаточные средства на отдельную жизнь в России или за границей; о разводе и полной свободе я пока не хлопотал, так как среди немногих женщин, которых я встречал, не было решительно ни одной, которой я мог бы увлечься. Я уже начал уговаривать жену уехать куда-либо, но она не хотела, так как сама не знала, куда ей тогда деться и что предпринять? Смерть матушки заставила меня отшатнуться от того полного одиночества, которое наступило бы с отъездом жены, и нести дальше крест совместной с нею жизни.

    Для занятия столярным ремеслом у меня уже совсем не было времени; столяр у меня работал весь год; наиболее капитальными из его работ были большие ширмы из восьми [288] створок, дубовый стол стиля “Renaissance”, шкаф для инструментов, ящики для альбомов академического и Каспийского полка, сигарный шкафчик, малые столы и проч. Выжиганием я продолжал заниматься в мере возможности; в начале года совсем не приходилось, а летом и осенью я работал больше*.

    К началу декабря квартира начальника Канцелярии была, наконец, готова, и я наш переезд назначил на субботу 5 декабря, чтобы иметь в своем распоряжении воскресенье для устройства на новом месте. Вещи приходилось переносить через парадный вестибюль, поэтому можно было начинать только по окончании занятий в Канцелярии, в четыре часа; тем не менее, к вечеру эта работа была закончена. Оставалась громадная забота по расстановке мебели, подвеске штор и портьер, по устройству звонков и проч., на что в такой громадной квартире требуются недели. Вновь была заказана в магазине Свирского мягкая мебель для большого кабинета и куплена остальная мебель красного дерева для него же. Сверх того, ковры и отдельные вещи, всего на 5500 рублей. Кое-что заводилось еще и в следующем году, так что общий расход на обзаведение со времени переезда с частной квартиры составил 11-12 тысяч; правда, старая мебель совсем пропадала в новых хоромах, и бывшей гостиной хватало лишь на меблировку небольшого будуара. На расходы по переезду я получил пособие в 3000 рублей, которое мне было выдано в январе 1899 года.

    Такие расходы, сопряженные с занятием громадной казенной квартиры, конечно, совершенно ненормальны, но вызывались они полным отсутствием казенной мебели; чтобы положить начало казенной меблировке, было отпущено 1500 рублей**, за счет которых была заведена плетеная мебель в приемную и для служебного кабинета: громадный письменный стол (шесть аршин длины), кресла и стулья. Сверх того, [289] заведены большие фотографические портреты в резных ореховых рамах моих предшественников по должности.

    В Канцелярии не было никакой истории ее возникновения и жизни, и из прежних начальников служащие знали, кроме Лобко, только его ближайших предместников — Мордвинова (1865–81) и Якимовича (1881–84), да и то потому, что оба после того долго были членами Военного совета; имена же прежних “директоров Канцелярии” были совершенно забыты, и мой секретарь Иерхо должен был путем разбора приказов по Канцелярии выяснить их имена и время директорства. Только таким путем удалось выяснить, что первыми шестью директорами были: М. М. Брискорн (1832–42), Н. Н. Анненков (1842–48), барон П. А. Вревский (1848–55), князь В. И. Васильчиков (1857), А. Ф. Лихачев (1858–61) и К. П. Кауфман (1861–65).

    По выяснении имен начались поиски портретов, увенчавшиеся полным успехом*. Замечу, кстати, что я тогда же распорядился составлением (по приказам) списка всех бывших членов Военного совета.

    Предложение было принято и начался сбор карточек (по два экземпляра), которым сначала ведал Эллис, а потом Дандевиль, и, таким образом, составился довольно полный альбом портретов, отпечатанных впоследствии в издании “Столетие Военного министерства”{75}. Равным образом и в Канцелярии началось собирание портретов по делопроизводствам, которые тоже вышли из положения “непомнящих родства”.

    Переезд на новую квартиру имел последствием болезнь жены. Мы не привыкли к большим хоромам и еще не узнали на опыте, как медленно они нагреваются; поэтому, протопив все печи с утра в день переезда, мы думали, что они уже к вечеру дадут тепло, а между тем, результат оказался ничтожным и потребовалось еще несколько дней сильной топки, пока температура поднялась до нормы. Жена заболела сильной инфлюэнцей, от которой ее лечил д-р Никитин, прописавший хорошее питание — устрицы или икру. Пока [290] я ездил за устрицами, мне привезли “презент” от Уральского войска — бочонок отличной свежей икры. О существовании “презента” я тогда узнал впервые. Войско ежегодно, во второй половине декабря, высылало его к высочайшему двору в виде большого количества рыбы и всякой икры; одновременно некоторое количество тех же продуктов привозилось военному министру и некоторым другим чинам министерства. В последующие годы мой “презент” почему-то (по указанию наказного атамана?) сделался больше, прибавилась еще паюсная икра и осетры, но затем, кажется с 1905 года, высылка “презентов” была ограничена* отправкой ее только к высочайшему двору ввиду обеднения войска. “Презент” всегда развозился депутацией с офицером во главе.

    Мой брат к 1 января 1898 года развернул Батуринский резервный полк в четырехбатальонный полевой, а 4 февраля он был назначен командиром 47-го пехотного Украинского его императорского высочества великого князя Владимира Александровича полка. В июле брат приезжал в отпуск, представился шефу полка и узнал, что собирается приехать в полк на предстоящие празднества по случаю столетнего юбилея полка; вторично брат приезжал на похороны матушки. В начале года у нас гостил неделю брат жены, Александр Безак. Племянники Женя и Саша окончили свое образование; первый поступил в Судебную палату без содержания, поэтому получал таковое от меня, а второй был назначен младшим врачом в 157-й пехотный Имеретинский полк, но вскоре по моей просьбе был переведен врачом во флот.

    Окончился 1898 год традиционным балом писарей, на котором мне пришлось быть впервые. Писари приглашали на бал своих знакомых и все проходило весело и чинно. В двенадцать часов ночи я поднялся наверх, принял от писарей бокал шампанского и поздравил их с Новым годом. Танцевали в большом приемном зале.

    На Новый год и на Святую большинство чинов Канцелярии расписывалось у ее начальника и его помощника; сверх того, проезжая мимо, заходило еще много лиц, чтобы расписаться или оставить карточку, особенно из числа лиц состоящих при министерстве; отвечать им визитами было [291] немыслимо, и я в ответ посылал по почте свои карточки; на Святую я разослал таким образом 51 карточку, потратив много времени на подыскивание и написание адресов. Чтобы положить этому конец, я перед 1 января 1899 года на дверях квартиры повесил большой плакат с надписью: “И. д. начальника Канцелярии, не имея сам возможности делать многочисленные визиты, покорнейше просит ему таковых не делать и у него не расписываться”. Пока я был начальником Канцелярии такое объявление всегда вешалось перед Новым годом и перед Святой; если же кто-либо все-таки заносил свою карточку, то я считал себя вправе никак не реагировать на это.

    В самом начале 1899 года мне удалось устроить судьбу Солтанова и начать освежение личного состава Канцелярии; я уже говорил, что положение Солтанова, человека весьма почтенного, я находил совершенно ненормальным и даже обидным. По закону высшее наблюдение за делами эмеритальной кассы (на деле — совершенно номинальное) было возложено на одного из членов Военного совета со званием ведающего кассой, и в этом звании с 1872 года состоял О. П. Резвой, о котором я уже говорил; Резвой попросил уволить его с Нового года от заведования Кассой ввиду его преклонных лет (восемьдесят восьмой год). Ходатайство это, конечно, было удовлетворено. Я просил Куропаткина назначить Солтанова членом Военного совета и заведующим Кассой, но Куропаткин согласился лишь на вторую часть моей просьбы, и Солтанов был назначен заведующим Кассой с правом голоса в Военном совете при обсуждении дел Кассы*. Замечательно, что эта нештатная и ненужная должность, придуманная мною только, чтобы устроить Солтанова (каюсь в этом!) существует до сих пор (1917 год)! Солтанов был, конечно, крайне рад назначению. Его ближайшими сотрудниками были два делопроизводителя: Сольский и Тетерин, из коих первый отказался от повышения (а я его не упрашивал**), а второй был еще молод чином; таким образом, открывалось место для повышения Клепцова; по чину он был одним из старших делопроизводителей, [292] а по предыдущей своей службе был вполне подготовлен стать во главе отдела, в котором бухгалтерия играет большую роль; для меня же было крайне важно избавить от него счетное делопроизводство, чтобы набрать туда новый, более толковый личный состав; для этих новых людей Клепцов, оставаясь в Канцелярии, мог на первых порах быть ценным консультантом. Правда, можно было предвидеть, что эмеритальному отделу будет тяжело при Клепцове, но там работа была спокойная и налаженная, и Клепцов мог успокоиться на новом месте.

    Большую трудность представлял поиск нового делопроизводителя по счетной части вместо Клепцова; мне хотелось иметь человека вполне интеллигентного, с широким взглядом на дело, который был бы равноценен тем силам, которые против нас выставляли Министерство финансов и Контроль; я уже говорил, что хотел переманить к себе Кузьминского, но его перекупили в Министерстве финансов, а другого подходящего лица не было в виду. Пришлось взять из Главного интендантского управления Набатова, прекрасного человека и работника, обладающего высшим образованием (гражданский инженер), но все же не такого способного, как то было желательно.

    Назначения Клепцова и Набатова состоялись в середине марта.

    Я принял за правило не принимать в Канцелярию никого без высшего образования*; исключение составлял лишь эмеритальный отдел и 1-е административное делопроизводство, где по характеру работы не было основания предъявить такое требование, и должности казначея и его помощника, журналиста и т. п. В Канцелярии Военного министерства была полная возможность ставить такое условие, так как служба в ней представляла громадные преимущества перед всеми другими главными управлениями вследствие того, что в ней процент высших должностей (IV–VI классов) был несравненно выше (пожалуй раз в пять или более), чем в других частях Министерства, что при удаче и способностях давало такую возможность повышения в должности, какой [293] не могло быть в других главных управлениях. Эти же преимущества службы часто давали возможность переманивать в Канцелярию наиболее способных чинов других главных управлений. В начале этого года я пригласил на службу в канцелярию молодого Гершельмана (сына моего товарища по полку), окончившего лицей с золотой медалью и оказавшегося прекрасным работником*.

    С назначением Набатова я для усиления состава делопроизводства командировал к нему лучшие молодые силы Канцелярии (Гершельмана, Худякова) и отделение стало более трудоспособным.

    Хозяйственный отдел тоже пришел в расстройство: из трех его делопроизводителей — Александрова, Степанова и Лисовского — я первого взял в юрисконсульты, а второй совсем одряхлел; хотя ему шел лишь пятьдесят восьмой год, но он с трудом дрожащим от волнения голосом докладывал дела Совету; между тем, ему для получения полной эмеритуры непременно хотелось дослужить до 15 мая. В обоих делопроизводствах (Александрова и Степанова) были способные старшие помощники, Шаповалов и Соловьев, которых я и метил в делопроизводители; переговорив откровенно с обоими, я попросил Степанова руководить двумя дело-производствами, за что он будет освобожден от докладов Совету, а я присмотрюсь к работе двух будущих делопроизводителей. Степанов был безобидно уволен на покой; он умер 14 мая, накануне дня, намеченного им для выхода в отставку. Новые делопроизводители оказались вполне хорошими. При существовавшем до того застое в Канцелярии назначение нового делопроизводителя было редким событием, а тут мне пришлось одновременно докладывать Куропаткину о назначении трех делопроизводителей**; это его поразило и он меня спросил — не слишком ли быстро я иду? [294]

    К началу этого года (или к концу 1898 года) относится один эпизод, давший определенный тон для моих отношений к чинам Канцелярии. Казначеем ее все еще состоял милейший, но глухой и уже бестолковый старик (семьдесят один год), Иван Иванович Чекини, которому было пора на покой, да и сам он уже поговаривал об этом. Ванновский хорошо знал Чекини, который в течение семнадцати лет привозил ему жалование, и знал так же его помощника, капитана Бабушкина, как бывшего офицера л.-гв. Финляндского полка, в котором Ванновский числился. Поэтому мне Ванновский написал письмо, в котором просил, ввиду предстоящего ухода Чекини, назначить на его место Бабушкина, но меня возмутило, что тот прибег к помощи Ванновского, чтобы оказать на меня давление! Я решил показать, что давлению не поддаюсь. Призвав Чекини, я его попросил отложить свой уход и еще остаться в должности; затем призвал Бабушкина и сказал ему, что давлений и протекций не признаю. Он может испортить мои отношения с Ванновским, но все же цели не достигнет, и если за него еще поступит просьба, то мы вместе служить не сможем. Ванновскому же я ответил, что Чекини еще не уходит. Я думаю, этот инцидент был причиной того, что за семь лет моего управления Канцелярией уже не было больше попыток оказать на меня давление в пользу кого-либо из моих подчиненных*.

    Чтобы покончить с рассказом о внутренних делах Канцелярии, мне остается изложить еще одно дело об увольнении делопроизводителя, полковника Лилье. Лобко его перевел в Канцелярию делопроизводителем законодательного отдела в марте 1898 года с должности делопроизводителя Финляндского военно-окружного совета.

    Лилье был женат на дочери члена Военного совета Якимовича и перевод его состоялся по желанию тестя, который желал иметь дочь в Петербурге. Это был человек совсем [295] больной (чахоткой?); как-то осенью 1898 года я заметил, что журнал Совета по какому-то делу еще не поступал ко мне; на мой вопрос Арнольди доложил, что Лилье заболел (не подавая об этом рапорта), и все журналы по его делам не исполнены. Пришлось все дела взять у него и передать исполнение по ним в другие руки. Затем Лилье взял отпуск на юг на четыре месяца, в котором по болезни просрочил два месяца (все с сохранением содержания), и в апреле явился ко мне. Я его спросил, может ли он служить как следует, если да, то добро пожаловать, если нет — то прошу искать другую должность, так как пока за него работали другие, да и выплата ему содержания уменьшает размер пособий, которые могут быть выдаваемы чинам Канцелярии. Он мне ответил, что постарается работать, а через несколько дней зашел ко мне Якимович и заявил, что Лилье подаст в отставку, и попросил выхлопотать ему усиленную пенсию. Я это обещал и послал Куропаткину письмо на подпись к Министру финансов с просьбой о назначении Лилье пенсии из казны в 1200 рублей в год. Казалось, что дело на этом могло бы считаться оконченным; но через несколько дней, 26 апреля, из Главного штаба поступила просьба о высылке послужного списка Лилье. Я приказал эту просьбу исполнить и вместе с тем узнать, чем она вызвана? Оказалось, что Якимович, боясь, что я обижу Лилье пенсией, упросил написать письмо Ванновского Куропаткину о назначении пенсии из казны в 1079 рублей и приложить к письму записку, составленную Якимовичем; записку эту Ванновский просил не передавать в Канцелярию, а разорвать! В таинственной записке были указаны особые заслуги Лилье: он помогал генерал-губернатору в Финляндии графу Гейдену в разборе финских законов для опровержения прав Финляндии на автономию и рекомендовал ему для этой работы полковника Бородкина и, кажется, Якубова. Не помню, было ли в записке прямо высказано, что я, как финляндец, возненавидел Лилье за его деятельность в Финляндии (о которой я даже ничего не знал) и поэтому воздвиг на него гонение, если и не было, то прочесть это между строк было нетрудно. Эта клевета меня возмутила, тем более, что она прошла через руки Ванновского, а Куропаткин даже передал дело о пенсии в Главный штаб! [296]

    Через три дня, 29 апреля, я перед заседанием Совета увидел Якимовича и сказал ему, что Ванновский обидел меня своим подозрением и, если бы он еще был министром, то я в виду такого недоверия должен был бы подать в отставку. Якимович взял всю вину на себя и хотел еще что-то объяснить мне, но я повернул ему спину и ушел. После Совета Якимович рассказал все Куропаткину, который взял его с собою в экипаж. Куропаткин поручил ему сейчас ехать ко мне и просить меня не обращать внимание на это дело, что Якимович и исполнил. Жалкий старик был крайне изумлен, что я для Лилье испросил пенсию даже большую, чем та, которой он добивался.

    Вечером в тот же день у Куропаткина было совещание начальников главных управлений по вопросу о штатах Военного министерства, после чего мы были приглашены к чаю. За чайным столом А. М. Куропаткина отозвала меня на конец стола и дала объяснение, как все дело попало в Главный штаб: Куропаткин, получив письмо Ванновского, не дочитал его до конца, а увидев, что речь идет о пенсии, сделал обычную пометку: “Гл. штаб”. Только после разговора с Якимовичем он потребовал обратно письмо Ванновского и увидел, какая заварилась каша; сам Куропаткин мне ничего не говорил о происшедшем, предоставив это всецело жене. Бумаги Лилье были возвращены в Канцелярию, и 4 мая он был уволен со службы.

    Обо всем происшедшем я рассказал Лобко; он был удивлен происшедшей историей и говорил, что Ванновский мне вполне доверяет и еще в конце 1890 года, при уходе Пузыревского, намечал меня в помощники начальника Канцелярии; об этом я узнал впервые; очевидно, тогда сам Лобко отклонил мою кандидатуру. Лобко взялся зондировать Ванновского — знает ли тот об истории, происшедшей из-за того, что Куропаткин не дочитал его письма, и сгладить его неудовольствие на Куропаткина.

    В середине декабря в Петербург приезжал варшавский окружной интендант, генерал Бальц, жаловавшийся на то, что в Главном управлении мошенничают при утверждении торгов на рожь для его округа. В начале января я по поручению Куропаткина зашел к Тевяшеву переговорить об этих жалобах, которые Куропаткин приказал расследовать. Разговор [297] был неприятный, так как Тевяшев все еще верил в честность своих служащих и принял обвинение их за личное для себя оскорбление, поэтому я вечером послал Куропаткину записку о том, что из личных объяснений с Тевяшевым я вынес убеждение, что тот, “вследствие производимого расследования по варшавскому делу, считает, что Ваше личное к нему доверие поколеблено”. Что Куропаткин сделал по моей записке, я не знаю, но на следующий день я получил от Тевяшева такое письмо: “Только что заезжал к Вам, чтобы Вам сказать то, что я теперь Вам пишу. Вы поступили по дружески, и я это никогда Вам не забуду. От души! Сердечно преданный и благодарный Н. Тевяшев”. Я был очень рад, что мне удалось оказать Тевяшеву услугу и этим отблагодарить его за доверие, которое он мне оказал в 1895 году, предлагая мне должность своего помощника. Сомневаться в честности самого Тевяшева, конечно, нельзя было; но он слишком доверчиво относился к подчиненным и, не зная деталей интендантского дела, не мог уличить их мошенничества, если оно проделывалось ловко.

    В данном же случае виновником был человек очень умный и ловкий, отлично знавший свое дело — начальник продовольственного отделения Арнольди, двоюродный брат нашего Арнольди. О широкой жизни интендантского Арнольди я уже слышал с разных сторон: тот делал в Петербурге приемы с гастрономическими ужинами; Куропаткин мне говорил, что Арнольди вел крупную игру в Монте-Карло*. Все указывало на то, что он откуда-то получал крупные средства, но не было никаких доказательств, что они составляются из взяток. Расследование дела по жалобе Бальца было поручено военному следователю полковнику Владимиру Дмитриевичу Кузьмину-Караваеву, который, между прочим, допрашивал и меня, 2 марта, собственно для выяснения — как рассматриваются торговые дела в Канцелярии и в Военном совете. Допрос этот имел характер [298] собеседования, причем я рассказывал, что знаю, что слышал и что думаю, а уж затем мы вносили в протокол то, что я мог показать, как действительно мне известно. Следствие не привело к уличению кого-либо, но Арнольди вскоре после того оставил службу. С Кузьминым-Караваевым мне приходилось встречаться впоследствии, когда я уже был министром, при совершенно иной обстановке.

    По вопросу о взятках у меня была любопытная беседа с моим товарищем по Финляндскому кадетскому корпусу Шателовичем: он зашел, чтобы просить меня добыть ему какие-то сведения о финских делах, в чем я ему отказал; из дальнейшего разговора выяснилось, что он не то подрядчик, не то комиссионер и поставляет разные предметы артиллерийскому ведомству. Я его спросил, приходится ли ему давать взятки? Он мне сказал, что приемщики с Пономаревским-Свидерским во главе воруют и берут, а чтобы прижать какой-либо завод, посылают приемщиком Мореля, который взяток не берет, но донельзя придирчив. Я это доложил Куропаткину для сведения. Он меня просил разузнать про честность двух артиллеристов, Костырки и Рейнталя. Это трудновыполнимое поручение меня особенно удивило тем, что он сомневался в честности Рейнталя, который постоянно бывал у него в доме; я Рейнталя совсем не знал.

    В Военном совете Куропаткин бывал относительно редко; в течение этого года я был на 42 заседаниях Совета, из коих Куропаткин посетил только 10, да и то он обыкновенно не поспевал к началу заседания, так как тут же, рядом с залом заседаний, принимал с одиннадцати часов утра представляющихся, и этот прием у него затягивался до полутора и даже двух с половиной часов, тогда как заседание начиналось в час, так что он иногда приходил лишь к концу заседания или даже вовсе не поспевал в Совет. В порядок доклада дел это вносило известную путаницу: обычно докладывались сначала серьезные дела, чтобы отпустить представителей, все людей занятых, а под конец — бесспорные дела; когда же ожидался приход Куропаткина, то приходилось менять распорядок, слушая сначала пустые дела, и затем уже браться за серьезные, причем представителям приходилось ждать.

    К каждому заседанию составлялся реестр дел, подлежавших докладу, который в литографированном виде рассылался [299] членам Совета. Члены Совета имели право накануне заседаний знакомиться в Канцелярии с делами, но только очень немногие пользовались этим правом. Так дела читал Резвой, который в Совете ничего не слышал, да Дукмасов в начале его деятельности как члена Совета приходил читать казачьи дела, других случаев я не помню. Кроме дел, вносимых в реестр, докладывались “сверх реестра” дела и не вызывающие сомнений, большей частью по утверждению торгов; в 1898 году таких дел было 54 или 10 процентов, а в 1899 году — 66 или 7 1/2 процентов. В реестр дела вносились по порядку делопроизводства, но докладывались не в порядке реестра, а по указанию начальника Канцелярии, который указывал, кому из делопроизводителей и с каких дел начинать. Как уже было упомянуто, доклад начинался с дел, по которым были вызваны представители и обычно — с интендантских, и начальник Канцелярии при начале заседания приглашал в него нужного представителя; в его присутствии докладывались все дела, на которые он был приглашен. Если по этим делам были разные докладчики, то начальник Канцелярии, по окончании первым из них своих дел, говорил ему вполголоса, кого из докладчиков позвать; когда же кончались дела, по которым был вызван представитель, то начальник Канцелярии, привстав, говорил ему, что его дела окончены; равным образом, по принятому этикету, он непременно сам выходил в соседний зал, чтобы лично пригласить следующего представителя. Докладчик стоял за пюпитром против председателя; вправо от него сидел начальник Канцелярии, а влево садились представители; чтобы говорить, все (кроме председателя) вставали.

    В отсутствие Куропаткина председательствовали по старшинству: Резвой — 12 раз, Кармалин — 9 раз, Рерберг — 7 раз, Павлов — 3 раза и Дандевиль — 1 раз; в 42 заседаниях, длившихся 88 часов, разрешено 816 дел, в среднем почти 20 дел на заседании и по 6 1/2 минут на дело.

    О председательствовании Резвого я уже говорил; по своей полной глухоте он, конечно, уже вовсе не годился в председатели; но все его чрезвычайно уважали, как человека очень почтенного и уже за много лет привыкли видеть его на председательском кресле. Но в начале года он некоторое время проболел и председательствовать стал Кармалин, тоже [300] вовсе неспособный (по старости) руководить заседанием и не пользовавшийся при том уважением Совета, поэтому некоторые из его членов просили меня доложить Куропаткину о необходимости устранить его от председательства. Куропаткин 14 апреля поручил мне просить Кармалина либо испросить разрешение не бывать в Совете, либо отказаться от председательства; поручение это я исполнил собственноручным письмом к Кармалину; он предпочел не бывать в Совете. Кармалин умер через год, семидесяти шести лет. Тогда же я говорил Куропаткину, что Военный совет вообще сильно одряхлел и нуждается в притоке свежих сил; он мне ответил, что имеет это в виду, и действительно, вскоре началось такое усиленное пополнение Совета новыми членами, какого не было ни до, ни после управления министерством Куропаткина*.

    Для таких почтенных старцев, какими были члены Совета, я был, конечно, un jeune homme** (мне было сорок пять лет); я относился к ним с должным почтением и наши отношения были отличные. Помню лишь один неловкий эпизод. Перед одним из заседаний Совета я стоял с некоторыми членами Совета, когда к нам подошел милейший граф Татищев, который, здороваясь, обошел меня, чтобы сначала поздороваться с членами Совета; когда он обернулся ко мне, я разговаривал с кем-то, не сейчас это заметив; он понял, в чем дело, и больше меня не обходил. [301]

    Куропаткин при распределении кредитов на пятилетие выделил необходимые суммы на крайне нужное увеличение содержания офицерам и чиновникам как в строю, так и в управлениях. В воскресенье, 17 января, Куропаткин впервые зашел по делу ко мне на квартиру. Осмотрев как я устроился в ней, он мне сказал, что хотел бы сейчас же испросить увеличение содержания, хотя бы одним начальникам главных управлений; я его уговорил этого не делать, так как это произвело бы самое тяжелое впечатление на младших чинов, которые нуждались больше, чем их начальники. Установление новых окладов содержания должно было потребовать значительного времени (оно состоялось лишь с 1 января 1902 года) ввиду несомненных возражений Министерства финансов, а потому Куропаткин (всеподданнейшими докладами по Главному штабу) в марте 1899 года испросил всем чинам Министерства единовременные пособия применительно к намечавшимся прибавкам содержания.

    Увеличение окладов строевым чинам удалось довести до Особого совещания у Сельского в конце марта; еще заседание того же Совещания было в феврале по разногласиям о расходах на Квантунский полуостров.

    В середине мая у меня совершенно неожиданно произошло столкновение с Сахаровым. Новый начальник Академии Сухотин задумал изменить относительное значение разных баллов при определении по ним успешности окончания курса Академии. Он зашел ко мне и спросил, нельзя ли относящуюся до этого вопроса статью закона толковать не так, как она понималась до того времени, а в желательном для него смысле. Рассмотрев дело, я ему сказал, что статья составлена неясно и допускает такое толкование, но оно будет неправильно, так как из журнала Военного совета видно, что он решил дело совсем иначе. Сухотин мне сказал, что намерения Совета его не интересуют, а он имеет дело лишь с законом и попросит разрешения Куропаткина (через Сахарова) толковать закон по своему. Я не сомневался в том, что Сахаров и Куропаткин, нетвердые в законах, уступят натиску Сухотина и дадут ему разрешение, не спрашивая меня, хотя толкование закона было возложено на Канцелярию. Я поэтому написал Сахарову частное письмо, в котором предупредил его, что Сухотин затевает беззаконие. [302]

    Через несколько дней я получил ответ, что Сухотин сам истолковал закон, никого не спрашивая, так что мое письмо представляется недоразумением. В тот вечер у Куропаткиных собралось общество, где я до доклада встретил Сахарова, который оказался крайне обиженным, и сказал мне, что Куропаткин поговорит со мною о деле; я сообщил, что Куропаткину ничего о нем не говорил. Он мне только ответил: “Еще бы!”. Вскоре Куропаткин позвал меня в кабинет для доклада и спросил, что у меня вышло с Сахаровым? Я ему сказал, в чем дело, что, видя беззаконие, я не желал молчать и мне оставалось либо доложить министру, либо по-товарищески предупредить Сахарова; я избрал второй путь. Куропаткин приказал прислать ему все дело для личного прочтения. Он мне больше ничего ни говорил о нем, но я знаю, что мое толкование он признал правильным. Я уже говорил, что Сахаров стал очень важен; его обидело, что я вторгся в его дела. На том же вечере я говорил и с помощником Сахарова Фроловым и спросил его, отчего Сахаров так обиделся? Фролов посмотрел на меня с удивлением и сказал, что Сахарову я, конечно, не должен писать такие письма, а мог бы зайти к нему лично, чтобы объяснить — точно речь шла не о службе, а о каком-то личном моем ходатайстве.

    Через несколько дней Главный штаб попался мне в ошибках: разрабатывая вопрос о предельном возрасте и об установлении для увольняемых усиленных пенсий, он при расчете потребных расходов не принял во внимание недавно состоявшегося увеличения содержания, которое влекло за собой и увеличение пенсий. Я уже не обратился с этим в Главный штаб, а доложил Куропаткину, который мне приказал проверить все расчеты Главного штаба, оговорив, что не пустит меня в уже испрошенный отпуск, пока это не будет исполнено. Фролов был крайне смущен своею ошибкой; расчеты были быстро переделаны, я удостоверил их верность, и 27 мая мы вместе с Фроловым представили их Куропаткину*. С Фроловым мои отношения оставались хорошими, но Сахаров и Сухотин дулись на меня. Так, 19 мая я вечером был на даче у Куропаткина; после чего остался там [303] пить чай. День был холодный и кроме меня на дачу приехали только Сахаров и Сухотин. После чая сели в карты, мы трое и А. М. Куропаткина. Как за чайным, так и за зеленым столом, я не разговаривал с обоими дувшимися на меня генералами, и мы обменивались только словами, относившимися до игры (винт). Время мы провели невесело. В конце мая я уехал на два месяца за границу, и за это время антагонизм улегся, так что осенью мы стали встречаться по-хорошему. С Сухотиным и Сахаровым я никогда не был в близких отношениях и не бывал у них в доме.

    За границу мы уехали в конце мая; на этот раз направились во Францию, на берег моря, по совету профессора Бехтерева. Обратился я к нему довольно случайно; он заехал ко мне переговорить по какому-то делу своей клиники душевных и нервных болезней, входившей в число управлений Медицинской академии. Поговорив о деле, мы стали болтать о его специальности, и я ему сказал, что был бы очень рад, если бы он взялся лечить мою жену. Он изъявил согласие. Я предупредил его, что жена не захочет обращаться к врачу, поэтому попросил бы его зайти ко мне к чаю, посмотреть на нее и поговорить с нею. Он действительно зашел ко мне вечером перед чаем, имя его жене было неизвестно, и она ничего не заподозрила и за чаем стала говорить, что в нашем медицинском мире уже нет светил; я ей тогда сказал, что наш гость именно светило по нервным болезням; зашла речь о нервах вообще и ее в частности, и Бехтерев прописал ей лекарство и режим. Затем он стал навещать жену и в течение двух месяцев бывал у нас десять раз; после третьего визита я ему хотел дать конверт с вложением, но он от него отказался*. Помогло ли в чем-либо лечение Бехтерева, я затрудняюсь сказать; ввиду его отказа от гонорара я потом уже не находил возможным его приглашать, да и жена этого не хотела. На лето Бехтерев рекомендовал жене ехать на берег моря в Бретань, причем указал на три местечка: Audieme, Pornic и Roteneux. Мы решили выехать рано, уже в конце мая, а потому выбрали самый южный из них — Порник. [304]

    Мы выехали из Петербурга 29 мая в шесть часов вечера с поездом “Nord-Express”. Впервые мы себе позволили совершить поездку с возможным комфортом — в спальном вагоне первого класса, взяв два малых отделения*. Не желая останавливаться в Берлине, который нам был противен, мы проехали прямо в Париж, употребив на это двое суток; впервые мы в эту поездку пользовались вагоном-столовой, которые тогда еще были внове. В Париже мы в H?tel Continental провели полтора суток. 2 июня совершили за семь часов переезд в Нант, где пришлось переночевать, а на следующий день мы добрались до Порника, где остановились в H?tel de la plage, скромном, но чистеньком и хорошем; сезон еще только открывался, и мы были первыми жильцами отеля.

    Порник оказался деревней с несколькими отелями на берегу океана; берег из скал, о которые живописно разбиваются волны; кроме этого вида, ничего хорошего не было, даже зелени; приходилось сидеть либо на берегу моря, либо забираться в чей-то молодой фруктовый сад, хоть несколько скрашивающий унылый вид природы. Погода была довольно свежей, а один день дул такой ветер с моря, что выходивший на море подъезд гостиницы был заперт и выходить из нее можно было только во двор; со двора же на улицу против ветра мы едва были в состоянии выйти; конечно море в этот день было особенно красиво. Попробовал я раз купаться; градусника у купален не было или, вернее, — у раздевальных кабин, где я себе взял купальный костюм; вода оказалась очень холодной, так что я поскорее выбрался из нее. Холодностью воды в море объяснялось, конечно, то, что сезон только открывался — купаться еще было рано, а чтобы хоть кого-нибудь заманить в воду, припрятали градусники!

    В общем Порник произвел на нас такое удручающее впечатление, что мы в нем всего были пять дней, вспоминая без всякой благодарности о Бехтереве, заславшем нас в эту трущобу. Я уже не помню по чьему совету мы из Порника направились в Ройан; пришлось вновь ночевать в Нанте и оттуда ехать по железной дороге почти восемь часов на юг. [305]

    Ройан лежит у устья Жиронды, которая от Бордо до Ройана образует уже морской залив шириной в десяток верст. Как место для морских купаний это, пожалуй, идеал: на расстоянии четырех-пяти верст четыре пляжа (называемые здесь couches), ориентированные в разные стороны; на самый северный (couche de Pontaillac) волна прямо вваливается из открытого моря, а на самый южный (grande couche) идет слабая волна из Жиронды, так что можно выбирать по вкусу: когда на первом рвет ветер с моря, на втором почти тихо и совсем крохотные дети играют и бегают по берегу у воды на гладком и твердом песке. Поблизости от города два больших леса, сосновый и дубовый; попали мы в отличную гостиницу (Hotel de Bordeaux), и, в общем, пребывание в Ройане оставило по себе очень симпатичное воспоминание как о месте, куда хотелось бы попасть вновь. Мы там пробыли две с половиной недели, и я под конец купался — было уже до двадцати градусов.

    Дальше мы двинулись в Пиренеи, где собирались провести несколько недель, так как нам много говорили о красоте этих гор, и мы, кроме того, надеялись, что там не будет особенно жарко. Первым этапом на нашем пути был Биарриц, где мы провели пять дней; сезон здесь начинается лишь с августа, когда на суше не так жарко, а в воде теплее; мы уже застали порядочную жару, и я купался лишь раза два ввиду сильного прибоя волн. Из Биаррица мы через Лурд проехали в Cauterets; последняя часть дороги довольно крутая и производит достаточно страшное впечатление; поезд по ней идет совсем медленно: 11 километров в 48 минут. Котре мне очень понравился; городок окружен лесами, много красивых прогулок, всюду бегут ручейки с водопадами, свежий горный воздух. По путеводителю наиболее привлекательными в Пиренеях представлялись два места, Котре и Люшон, причем особенно восхваляется последний. Поэтому мы Котре уделили всего два дня и двинулись дальше в Люшон; для этого пришлось вновь спуститься в Лурд, где у нас между поездами оказалось полтора часа времени, которыми мы воспользовались для объезда городка, периодически привлекающего паломников со всей Франции; видели мы и знаменитую пещеру со статуей Мадонны и с массой костылей, оставленных там получившими исцеление. [306]

    В тот же день мы прибыли в прославленный Люшон (Bagnères de Luchon) — “царицу Пиренеев”, от которой мы по описаниям ждали очень много хорошего — и горько разочаровались. Город лежит в замкнутой долине, в которой стояла страшная жара и духота, не умеряемая дуновением ветра; это, вероятно, очень полезно для больных, принимающих горячие серные ванны, но для туристов вовсе непривлекательно. На следующее утро после нашего приезда, когда я вышел осмотреться в городке, меня прежде всего поразила масса извозчичьих колясок на всех улицах и предложения извозчиков съездить куда-либо; но уже после первого дня, проведенного в пекле, я понял, что все кто может стараются выехать оттуда хоть на несколько часов в горы, где продувает ветер и дышать легко. Так пришлось проводить время и нам, выезжая куда-либо в горы; я пил там громадное количество молока, чтобы утолить жажду. Нам говорили, что такая жара держится всего две-три недели в году, но нам от этого было не легче, и мы решили уехать, но куда? Была мысль ехать на Ривьеру и в Швейцарию, но пугала жара и то, что поезда в этом направлении были плохо согласованы и медленны; во Франции в то время были хорошие поезда только по направлениям из Парижа ив Париж. Решили поэтому ехать в Париж (езды одна ночь) и оттуда сделать экскурсию к северным берегам Франции. В Люшоне мы пробыли пять дней, в Париже — три дня и затем очутилась на берегу Канала в Кабуре, недалеко от Трувиля. При тогдашней жаре в Кабуре было хорошо, так как с моря тянул свежий ветер; пляж там хороший, но короткий и узкий, и на нем у самой воды собирается вся публика. Это меня немного смутило, когда я вздумал купаться; я одел купальный костюм, накинул простыню и в таком виде прошел через ряды публики; у самой воды пришлось простыню снять и положить у ног какой-то дамы, а после купания в мокром прилипшем костюме пришлось подойти к ней же и, взяв простыню, драпироваться в оную, но там это, очевидно, в порядке вещей. В Кабуре мы пробыли четыре дня и оттуда съездили посмотреть элегантный Трувиль; вернувшись на два дня в Париж, мы опять на “Nord Express” вернулись 26 июля в Петербург, и 28-го я вступил в должность. [307]

    Во время поездки в Люшон я получил письмо от Березовского, который мне сообщал, что Драгомиров, узнав о моих неладах с Сахаровым, предлагает мне у себя должность начальника дивизии*; Березовский был близок к Драгомирову и потому мог получить от него такое конфиденциальное поручение. Я хорошо знал Драгомирова по Академии и по рассказам брата, служившего у него в округе, знал до чего он капризен и непостоянен в своих отношениях к людям, а потому меня вовсе не тянуло на службу к нему в округ; кроме того, я считал, что недоразумение с Сахаровым уладится, а потому в тот же день написал Драгомирову и Березовскому, что очень благодарю, но отказываюсь. Кстати, весной, перед самым моим отъездом в отпуск, пошел слух, что меня назначают начальником дивизии; может быть, меня действительно хотели выставить, как неудобного человека? Так я готов был ждать этого увольнения, не помогая сам добровольным уходом.

    Осенью служба пошла своим чередом. И в эту осень значительным облегчением служило то, что Куропаткин надолго уезжал из Петербурга: 25 августа он уехал в Варшаву, откуда 4 сентября вернулся и тотчас уехал к себе на дачу в Териоки; в конце сентября он вернулся в город на несколько дней, а затем весь октябрь посвятил поездке в Сибирь.

    Из крупных дел, которые мне пришлось проводить в этом году, упомяну о восстановлении завода военно-врачебных заготовлений, значительная часть которого сгорела 5 августа этого года, причем одних запасов сгорело на два миллиона рублей. По нашей бедности возник вопрос, восстанавливать ли завод или отказываться от казенного заготовления перевязочных припасов, положившись на частную промышленность? Я поддержал Реммерта в его ходатайстве о восстановлении завода, причем ставил лишь два условия: чтобы устройство завода было образцовым и склады были отдельные, безопасные в пожарном отношении. [308]

    На завод было затрачено в ближайшие годы свыше семисот тысяч рублей, но зато он сослужил армии большую службу и, вероятно, уже давно окупился. На заводе до мая этого года мой приятель д-р Гримм был председателем хозяйственного комитета; в мае он получил назначение на должность корпусного врача 14-го армейского корпуса в Люблине и надолго покинул Петербург. Еще одним знакомым домом стало меньше, а знакомых у нас и без того было мало. В течение всего 1899 года я всего 11 вечеров провел в гостях* и 38 вечеров у Куропаткиных; последние вечера были полуслужебные, но на них я все же встречал людей, играл в карты и говорил о неслужебных делах. Среди вечеров было четыре больших, сопряженных с чтениями: 6 февраля и 23 апреля известный путешественник, д-р Пясецкий, показывал зарисованные им виды Западно-сибирской железной дороги, Москвы, Лондона и Китая, причем на первом чтении были почти все министры с женами; 12 мая полковник Артамонов читал сообщение об Абиссинии, и 18 декабря полковник Мышлаевский читал о Петре Великом и Суворове. Жена, кажется, за год ни у кого не бывала в гостях, и только осенью после долгих разговоров мы в один день сделали одиннадцать визитов, в том числе и м-м Куропаткиной; последняя сама еще в январе спрашивала меня про жену и, ввиду ее болезни, предоставила на ее усмотрение бывать ли у нее или нет; мы собрались к ней только 17 октября, и она через десять дней была с ответным визитом в нашем доме. Мы званых вечеров не делали, и только два раза по несколько человек бывало к обеду, да к чаю заходил изредка кто-либо из наших знакомых.

    С осени у нас жил племянник Саша, которому была отведена большая комната рядом с моей спальней; его присутствие вносило известное оживление в наш мертвый дом; после обеда я обыкновенно играл с ним в шахматы или в игру Салта перед тем, чтобы браться за бумаги, за которыми я обыкновенно засиживался за полночь. Присутствие Саши в доме имело, конечно, и свои отрицательные стороны, главным образом, по удивительной невоспитанности Ивановых, [309] отсутствия у них такта или чутья. Так, Саша стал возвращаться очень поздно ночью; когда он раз вернулся в половине четвертого, я ему заметил, что он ведь заставляет швейцара ждать его! Он мне ответил, что прежде, при Лобко, швейцару приходилось ждать так каждую ночь; пришлось объяснить ему, что в доме военного министра Лобко и он занимали совсем разное положение. Службой он не был обременен: до середины декабря у него не было никакого дела, а затем он был назначен в лазарет в Галерной гавани.

    Его брат Коля, податной инспектор в Риге, надумал жениться на местной немке, Зинаиде Константиновне Кронберг, барышне восемнадцати лет, которую он нам представил в декабре; свадьба их почему-то потом разошлась. Старший брат Павел осенью тоже появился в Петербурге; я его не видел тринадцать лет, так что и не узнал бы.

    В этом году в Петербурге появился старший из сыновей Саши Безака, поступивший в артиллерийское училище; в последующие годы появилась одна дочь и еще два или три сына — в точности и не помню, так как младшие редко бывали у нас.

    В течение года я по старой памяти еще три раза бывал в Выборге: в феврале, октябре, и декабре; в самом начале года я получил из Выборга вещи, выделенные мне из имущества матушки, в том числе из крупных вещей: письменный стол с креслом, канделябры и часы на камин; по моей просьбе Министерство финансов разрешило скинуть из причитавшейся пошлины до девятисот рублей золотом, так что все вещи были пропущены беспошлинно.

    В начале года у меня по-прежнему работал в доме столяр, но затем он стал лениться и запивать, так что я в конце апреля расстался с ним. Главная его работа заключалась в то время в фанеровке красным деревом внутренности большого книжного шкапа; а так как всю эту внутренность приходилось полировать, причем приходится все время вдыхать испарения спирта, то это вероятно и побудило его запить. После этого я целый год не имел столяра в доме и занимался выжиганием, главным образом, филенок к большим ширмам в кабинете*. [310]

    Осенью, по возвращении из-за границы, мы стали держать экипаж, которым пользовались, главным образом, для поездок на острова; сверх того, он служил жене для поездок во французский театр, который она продолжала посещать еженедельно. Переезд на дачу представлял много неудобств, а поездки за границу были хотя и интересны, но утомительны, а потому у меня все более усиливалось желание обзавестись поблизости от города какой-либо собственной дачей или небольшим хозяйством. Не помню через кого я познакомился с доцентом Военно-медицинской Академии, д-ром Кияновским; он заведовал всей медицинской частью в Сестрорецком курорте, который тогда устраивал Авенариус; Кияновский мне сообщил, что на финляндском берегу реки продаются участки земли, и я с ним ездил смотреть их. Участок в 4200 квадратных саженей вдали от берега продавали за 5500 рублей; я нашел, что это дорого, тем более, что участок ничем не был замечателен, а был довольно далек от ближайшей тогда станции Куоккала, наконец, мне не особенно хотелось забираться в Финляндию; впоследствии вся эта местность заселилась, и цены на землю сильно возросли. В процессе поисков я посетил и курорт. Авенариус тогда мечтал о продолжении своей Приморской железной дороги далее, в Финляндию, вдоль морского берега; пока же из курорта не было сообщения через реку, ввиду таможенного кордона вдоль реки.

    К 6 декабря было приурочено назначение Лобко государственным контролером с оставлением его членом Государственного Совета. Указ и приказ об этом надо было составить в Военном министерстве, так как назначался военный, хотя и на гражданскую должность. Писание таких указов и приказов — дело в Министерстве вполне обычное и давно налаженное, так что ведающий этим столоначальник не задумываясь исполнит это дело в четверть часа, а через час эти документы уже могут быть написаны художественно-каллиграфически. Тем не менее, из-за такого простого дела Куропаткин затеял суету; 4 декабря он по телефону [311] позвал меня к себе в шесть часов, чтобы лично передать мне поручение о заготовке указа и приказа; в девять часов он позвал меня вновь, а в десять, когда я только что вернулся домой, он меня позвал в третий раз! В этот вызов я застал у него Лобко, и уже при его участии был решен важный вопрос: не упоминать в обоих документах о том, что он почетный член Академии и заслуженный ее профессор! От моей квартиры до Куропаткина было ходьбы около четверти часа. Должен, впрочем, сказать, что случай был исключительный, и больше меня Куропаткин к себе не вызывал в таком экстренном порядке.

    Тогда же, 6 декабря, я получил очередную награду — орден святой Анны 1-й степени, а Забелин был произведен, вне правил, в генерал-майоры, со старшинством по манифесту. 18 декабря мы с Забелиным представлялись государю в Зимнем дворце. Государь меня спросил, хватает ли у меня еще сил справляться с работой? Я поблагодарил, и он сказал: “Давление двойное, сверху от военного министра и снизу”; я добавил: “и еще борьба с Министерством финансов и Контролем”. Он подумал и сказал: “Да и это”, а затем отпустил.

    Назначение Лобко, о котором уже так давно говорили, имело большое значение для Военного министерства в том отношении, что государственный контроль перестал быть нашим принципиальным противником. Лобко и на новой должности старался быть справедливым, и когда он соглашался с нашими требованиями и доводами, то уже являлся надежным нашим союзником.

    На следующий день после его назначения Лобко был у меня; я ему передал, что чины Канцелярии желали бы приветствовать его по случаю нового его назначения; он это понял в смысле обеда и изъявил согласие*. Он жаловался на трудность новой должности и рассказал, что он говорил государю, что уже стар, чтобы браться за новое дело. Лучше было бы взять молодого: он теперь будет изучать дело, а для молодого время пропадет, и тот потом опять должен будет изучать дело! Товарищем у него пока останется Иващенков, [312] но кого взять, чтобы готовить в преемники, он не знает. Я понял, что Лобко предлагает это место мне, но у меня не было охоты идти в душную атмосферу контроля, и я ему сказал, что у него ведь есть выбор между четырьмя директорами департаментов и Канцелярии.

    В конце года казначей Чекини оставил по болезни службу и на его место был назначен Бабушкин; на должность помощника казначея я взял штабс-капитана Затворницкого, служившего у брата в Батуринском и Украинском полках.

    Следующий, 1900, год совершенно неожиданно оказался страшно суетливым; он ознаменовался Китайской экспедицией, затеей ничтожной в военном отношении, но совершенно затормошившей Военное министерство вследствие личных свойств Куропаткина: желания самому входить во всякие мелочи, собирать ненужные совещания и нежелания входить сколько-нибудь в положение подчиненных.

    Военный совет к началу года состоял из двадцати пяти членов*. В течение года из Совета убыли Кармалин и Крживоблоцкий и вновь назначены в него Кульгачов, Дукмасов, Гурчин и Якубовский. В течение года я присутствовал на 49 заседаниях Военного совета, длившихся 102 часа, то есть в среднем по 2 часа и 5 минут; на них Куропаткин председательствовал 5 раз и еще 10 раз приходил в Совет под конец заседания, после приема представлявшихся; Резвой председательствовал 22 раза, Рерберг — 17 раз и Павлов — 5 раз.

    О председательствовании Резвого я уже говорил, должен сказать теперь несколько слов о Рерберге, который с этого года все чаще председательствовал в Совете. Он был очень сведущ в хозяйственных делах, особенно в инженерных; чрезвычайно скромный и даже скупой в личной жизни, он был таким же и в решении хозяйственных вопросов; не обладая широким умом, он легко поддавался красноречивым доводам; будучи самоуверенным, охотно высказывал свое мнение в самом начале прений, но будучи человеком честным, готов был потом отказаться от него, если его удавалось убедить в ошибочности его первоначального взгляда. Как председатель он бывал иногда совершенно неудовлетворителен. [313] Наиболее горячие споры у меня бывали с Тевяшевым, несмотря на то, что личные наши отношения оставались отличными; Тевяшев же при недостатке других аргументов старался воздействовать на психологию Совета, говоря длинные и довольно путаные речи “со слезой в голосе”, а Рерберг тотчас этому поддавался и предлагал Совету согласиться с ним; приходилось просить его не высказывать решения Совета до выслушивания моих доводов и окончания прений; он должен был подчиняться моему законному требованию, но при следующем случае повторялось тоже самое. Однажды Тевяшев даже позволил себе мистифицировать Совет, прочтя ему лишь первую половину статьи закона; Рерберг предложил Совету согласиться с его доводами, но я все же потребовал слова, прочел статью до конца, причем оказалось, что к делу имела отношение именно вторая его часть — и тогда Рерберг первый согласился со мною. Рерберг был человек неглупый, но его чрезмерная самоуверенность и присущий ему зуд поскорее высказать публично только что сложившееся у него мнение делали его малопригодным в председатели. Наоборот, Павлов был идеальным председателем не только по уму, но и по такту и выдержке.

    Из новых членов Совета заметную роль стал играть генерал Дукмасов; он специально интересовался казачьими делами и первое время очень усердно заходил в Канцелярию накануне заседаний, чтобы прочитывать все казачьи дела, но вскоре это ему надоело.

    В личном составе Канцелярии за этот год произошло несколько существенных перемен: одного из старших делопроизводителей, Кудрявцева, мне удалось устроить на высшую должность в кодификационный отдел, а на его вакансию я пригласил Гулевича, который был переведен в Канцелярию в начале 1901 года. Состав юрисконсультской части был несколько уменьшен, но зато учреждены должности юрисконсультов в пяти военных округах, наиболее важных по производимым в них хозяйственным операциям.

    В начале этого года Военным советом был рассмотрен проект нового положения о Главном штабе; большие дебаты вызвал вопрос о положении самого начальника Штаба. Военный совет, соглашаясь с тем, чтобы он всегда заменял министра в случае его отсутствия или болезни, все же не [314] согласился дать ему право председательства в Военном совете и поставить его выше прочих начальников главных управлений. Я был очень рад. Что дело это разбиралось под председательством Куропаткина и в присутствии Сахарова, поэтому мне не могли поставить в вину решение Совета, лишившее Сахарова того высокого положения, которое ему обещал Куропаткин. Я, впрочем, думаю, что Куропаткин уже не особенно стоял за него, так как иначе он мог бы убедить Совет или, наконец, просить государя утвердить мнение меньшинства*.

    Сплетни о моих неладах с Куропаткиным и моем предстоящем уходе продолжались. 11 января Лобко был у меня и спросил: правда ли, что я ухожу не то к нему в помощники, не то в строи? Я ответил, что готов служить с ним везде, но в данное время не думаю об уходе. Он сказал, что мне и не стоит переходить куда-либо. Такие разговоры действительно были, особенно в кругах, недовольных Куропаткиным. В начале марта член Военного совета Домонтович мне говорил, что он от Ванновского слышал о моих трудностях в службе с Куропаткиным, но что меня, буде нужно, назначат товарищем к Лобко. Между тем, мои отношения с Куропаткиным оставались прежние, то есть совершенно официальные, и с его стороны — ровно-вежливые, причем разговоры наши касались исключительно служебных дел. Против Куропаткина тогда уже начиналось движение; с разных сторон я слышал, что Ванновский был им очень недоволен и горько жалел, что провел его в свои преемники; ему ставили в вину легкомысленную затею ввести в Финляндии новый устав о воинской повинности, кончившуюся скандальной для правительства неудачей и напрасным обострением наших отношений с Финляндией; об этой последней затее я знаю лишь кое-что по рассказам, так как сам к этому делу не был причастен и не находил удобным расспрашивать о нем**. [315]

    В этом году, 4 апреля, состоялось производство брата в генералы; он был внеочередным кандидатом на бригаду, и, когда таковая открылась в 17-м корпусе у Бильдерлинга, тот предложил ее брату, давно мечтавшему об уходе из Киевского округа: это была 2-я бригада 3-й пехотной дивизии, стоявшая отдельно в городе Туле.

    В марте состоялось назначение великого князя Константина Константиновича{76} главным начальником военно-учебных заведений, и он по этому поводу зашел ко мне с визитом. Чудный человек и талантливый поэт, он был вовсе не на месте во главе учебных заведений и все же пробыл в этой должности десять лет.

    В апреле военное духовенство праздновало столетний юбилей своего самостоятельного бытия{77}; по этому поводу я был на молебствии в церкви Протопресвитера, а после него — на роскошном завтраке у отца Желобовского.

    Для Академии Генерального штаба на Преображенском плацу строилось новое обширное здание; сюда же из села Кончанского была перенесена деревянная церковь времен Суворова. 3 мая я был на освящении церкви, а 15 июня на закладке здания Академии. Из обрезков от дерева церкви были вырезаны крестики; такой крестик у меня хранится до сих пор.

    У Куропаткиных я по-прежнему бывал по средам вечером. Весной у них были два вечера с чтениями: 27 февраля — д-ра Пясецкого о Восточносибирской железной дороге (с видами) и 25 марта — лейтенанта Боткина о Байкале. В мае я из Царского ездил в Териоки к м-м Куропаткиной; застал там Вернандера и Соллогуба, пробыл часа четыре и в тот же вечер вернулся в Царское Село.

    Вся весна прошла очень спокойно; этому способствовало то, что Куропаткин уезжал в апреле недели на две в Москву, а с 9 мая — почти на месяц на Дон. До издания нового [316] Положения о Главном штабе Министерство в отсутствие министра управлялось по особой инструкции, по которой фактически всякая связь между главными управлениями прекращалась, и начальники каждого из них действовали вполне самостоятельно “за министра”, а к управляющему Министерством посылались только бумаги, требовавшие всеподданнейшего доклада. Может быть эта разобщенность главных управлений в мае месяце была одной из причин того, что осложнения в Китае свалились буквально как снег на голову.

    Первую весть о них я получил 27 мая; Сахаров мне писал, что предвидится надобность занять Пекин, для чего надо отправить с Квантуна два стрелковых полка, одну батарею и одну сотню с заменой их наполовину войсками из Приамурского округа; начальник Квантунской области просит разрешить отряду дополнительное довольствие и отпустить деньги. В тот же день был представлен всеподданнейший доклад о довольствии и переведен аванс в 50 тысяч рублей. Вот в каком скромном масштабе тогда рисовалась предстоящая экспедиция! Но уже 10 июня пришлось объявить мобилизацию Приамурского округа, 24 июня решено отправить в Китай 3-ю и 4-ю стрелковые бригады, а 1 июля решено еще отправить 1-ю, 2-ю и 5-ю стрелковые бригады с их артиллерией, а равно и единственную тогда скорострельную батарею*, и мобилизовать сибирских казаков; затем, 4 июля, решено было мобилизовать Сибирский округ и сформировать в нем два корпуса. Расходы на первые четыре месяца уже исчислялись в 34 миллиона рублей. Вот как постепенно выяснились истинные размеры требовавшегося напряжения.

    О войне на Дальнем Востоке в Петербурге никто серьезно не думал; война же с Китаем представлялась просто немыслимой, так как мы со времен Пржевальского держались убеждения, что с одним батальоном можно пройти через весь Китай. Поэтому и мобилизация была подготовлена лишь на всякий случай, в предположении, что работа эта, собственно говоря, праздная; самое качество сибирских войск представлялось гадательным, так как сибиряки уже с незапамятных времен не участвовали в боевых действиях. [317]

    Куропаткин горячо взялся не только за организацию Экспедиционного и Сибирских корпусов, но и за руководство действиями войск на Востоке; он дошел в своем усердии до того, что сам по карте определил направление этапной линии от границы к Цицикару и предписал его к исполнению, но с места ответили, что по этому пути не хватает воды; он предписал другое направление, тоже оказавшееся неудовлетворительным, и только тогда согласился на единственно правильное решение — представить местному начальству самому решить этот вопрос. Он восемь раз созывал совещание из начальников главных управлений, почти всегда у себя на даче; совещания эти были совершенно бесполезны, так как общих вопросов не обсуждалось, а был прием отдельных докладов в присутствии нескольких слушателей, для чего занятые люди отрывались от своего дела на несколько часов. Я уже не говорю о том, что Куропаткин мог бы сам приезжать на заседания в город, а не заставлять нас всех выезжать к нему на дачу, но он вообще чужим временем не дорожил: мне случалось приезжать к нему на дачу с докладом к девяти часам вечера и дожидаться его по часу, если ему вздумалось поехать кататься на своем паровом катере. Кроме заседаний у Куропаткина пришлось в течение лета быть на пяти заседаниях Мобилизационного комитета и на двух заседаниях Особого совещания (у Сельского) по вопросам о кредитах на экспедицию.

    Работа Канцелярии значительно усилилась; число дел в Совете увеличилось почти в полтора раза, а число экстренных дел (докладывавшихся сверх реестра) удвоилось. Все это в совокупности дало в течение лета крайне напряженную и суетливую работу.

    Я на лето нанял в Царском Селе дачу Нестерова, на углу Бульварной и Церковной улиц, и мы туда переехали до начала китайских осложнений. Ежедневно, кроме праздников, я выезжал в город с поездом в десять часов десять минут утра и был в Канцелярии в одиннадцать часов. Оттуда мне большей частью удавалось уезжать в четыре часа и быть дома в начале шестого, но в дни совещаний у Куропаткина я попадал домой лишь вечером; по средам же, когда у меня был доклад у Куропаткина на даче, мне приходилось обедать в гостиной и затем ночевать кое-как в городе; [318] я только раз поехал после доклада назад в Царское Село, куда вернулся в первом часу ночи, что оказалось слишком утомительным. Мы вернулись в город 27 августа, пробыв на даче 15 недель, в течение которых я совершил 76 поездок в город. В это время особенно остро чувствовалось отсутствие у нас в Канцелярии какого-либо буфета; я привозил с собой что-либо мясное и этим завтракал, без чая, так как у меня в городе не было прислуги, а времени, чтобы заваривать и наливать себе чай, положительно не было.

    С осени у нас опять наступило успокоение вследствие отъезда Куропаткина 14 сентября в Крым, где он оставался при государе*. Но государь 26 октября заболел инфлюэнцей, обратившейся потом в тиф, державшийся до конца ноября, и Куропаткин оставался в Крыму до конца года; он вернулся лишь 31 декабря. Нечего и говорить, что это было время отличного отдыха, так как работа шла спокойно, без суеты.

    В Ялте находился и Витте; Куропаткин условился с ним рассмотреть там всякие расчеты расходов по ликвидации экспедиции и проч., и я 21 ноября получил от него телеграмму: составить расчет предстоящим расходам, переговорить с Коковцовым (товарищем Витте) и привезти их в конце месяца, чем скорее, тем лучше, в Ялту. Тевяшев тоже получил приказание приехать вместе со мною. Витте, со своей стороны, вызвал Кузьминского. В несколько дней сведения были собраны и сведены. Мы с Тевяшевым побывали у Коковцова и 26 ноября в восемь часов вечера выехали в Крым, заняв два смежных отделения спального вагона, а в соседнем вагоне ехал Кузьминский. В Москве мы стояли полтора часа и я успел съездить к Иверской и в Кремль. По пути мы много болтали с Тевяшевым, затем к нам заходил Кузьминский. В Севастополь мы приехали 29 ноября в половине девятого утра. Тевяшева встретил смотритель местного магазина Мягков, который нам добыл лошадей: ландо четверкой и парную бричку под вещи для нас двоих и коляску тройкой для Кузьминского. Было холодно, а в горах стоял туман и мы приехали в Ялту в семь часов вечера промерзлые и голодные. [319]

    В Ялте мы пробыли три дня; имели доклады у Куропаткина, были с ним на совещании у Витте; я два раза был у Евреинова, управлявшего Ливадией, осмотрел Ялту. Обратно мы выехали 3 декабря в половине седьмого утра и в четыре часа были в Севастополе, а в восемь часов вечера выехали в Петербург; в Москве мы с Кузьминским побывали у Иверской и на Кузнецком мосту. Утром 6 декабря мы вернулись в Питер.

    Эта поездка была моей первой служебной командировкой, я очень приятно провел десять дней, освежился, отдохнул от работы; прогоны не только окупили расходы, но дали еще более тысячи рублей барыша. Больше у меня таких командировок не было, но почти все прочие начальники главных управлений ездили ежегодно. Тевяшев во время поездки говорил мне, что он непременно должен уезжать каждые два-три месяца, чтобы освежиться от работы.

    Усиленная работа этого лета вновь наглядно показала недостаточность состава счетного делопроизводства Канцелярии; я поэтому в конце июля стал хлопотать о расширении его в счетный отдел; в нем были, кроме делопроизводителя, четыре его помощника (по два старших и младших), требовалось добавить заведующего отделом, одного делопроизводителя и трех помощников (одного старшего и двух младших).

    С согласия Куропаткина я побывал лично у Витте и у помощника Лобко, Иващенкова*. Витте согласился лишь на прибавку трех помощников; чтобы скорее получить хоть что-либо, пришлось согласиться и на это. Обо всех этих переговорах я в Канцелярии не говорил во избежание возбуждения аппетитов и разочарований; представление в Военный совет я написал сам, и о нем стало известно только в день доклада Совету, 3 августа, а 11 августа оно было уже высочайше утверждено. Во время поездки в Крым Кузьминский меня спрашивал, думаю ли я настаивать на образовании отдела и может ли он рассчитывать встать во главе его? Я ему сказал, что непременно добьюсь своего, но его не возьму, так как он уже один раз обманул меня. Отдел мне удалось образовать лишь в марте 1901 года. [320]

    Домашняя моя жизнь текла по-прежнему, однообразно и замкнуто. У нас продолжал жить племянник Саша. В конце февраля он заболел тифом, от которого лечил его товарищ, д-р Песков, и до того навещавший его; для присмотра за больным у нас около месяца жил его брат Женя. Летом Саша был в плавании. На даче у нас все лето жила сестра жены Маша.

    Дача была хороша, у меня в Царском был экипаж, и если бы не вызванная войной суета, то летним пребыванием можно было бы остаться довольным; оно стало тяжелым и утомительным только вследствие суеты и невозможности взять какой-либо отпуск. Во всяком случае. Царское Село очень понравилось нам; особенно соблазнительно было удобство сообщения с городом, позволявшее жить там не только во время летнего отпуска, но и при исполнении служебных обязанностей, а следовательно, дававшее возможность долго оставаться на даче, если только она была тепла и благоустроена. Но именно в этом отношении почти все царскосельские дачи были плохи; построенные для сдачи на лето, они были хороши только в самое теплое время года; даже те лица, которые жили в Царском целый год, жаловались на то, что им не удается найти в Царском теплой квартиры. При моем давнишнем желании обзавестись собственной дачей представлялось несомненным, что таковую надо искать именно в Царском, где я мог бы жить на ней четыре-пять месяцев в году; но найти там хороший теплый дом было почти немыслимо, по крайней мере за доступную для меня цену, так как город, окруженный царскими парками, ни в какую сторону не может расширяться*, поэтому цена на землю уже тогда стояла очень высоко, и дачи, даже очень плохие, сдавались очень дорого. Произведенные мною в течение лета поиски не привели ни к какому результату; можно было за дорогую цену купить участок земли, но если на нем и был дом, то его пришлось бы ломать и строить новый; в общем итоге получился бы очень крупный расход.

    Еще одно обстоятельство заставляло меня мечтать о теплом зимнем доме в Царском Селе. Я уже видел, что в строй [321] мне не суждено переходить; самое большее, что я мог бы получить в строю, было место начальника дивизии, тем более, что я сильно отстал от строя и вовсе не был уверен в том, что в строю окажусь на своем месте и сумею выдвинуться вперед. Оставалось поэтому одно: бросив мысль о переходе куда-либо в провинцию (где меня еще пугала необходимость приемов и участия в общественной жизни, невозможных для жены), держаться своей должности начальника Канцелярии, на которой я чувствовал себя хорошо и прочно. Я был уверен, что с нее я попаду в члены Военного совета, и моим идеалом в будущем было — быть членом Военного совета и жить круглый год в Царском Селе, как то уже делали тогда некоторые из членов (Цытович, Хлебников, Столетов, потом Газенкампф). Никакой иной служебной карьеры я для себя не предвидел и не ожидал*.

    Случайно я узнал, что Царскосельское дворцовое управление сдавало в аренду участки земли под постройку дач, и поехал туда справиться. Оказалось, что для этого была отведена часть парка вдоль Павловского шоссе, в которой было нарезано шестнадцать дачных участков, мерой около восьмисот квадратных саженей каждый. Участки сдавались под постройку дач на тридцать шесть лет с торгов. Торги уже были, и участки все были разобраны. Но за неделю до моего появления у начальника Дворцового управления, генерала Ионова (10 августа), один из арендаторов, генерал-адъютант Гессе, отказался от аренды взятых им четырех участков и эти участки были свободны; в одни руки, вообще, дают не более двух участков; исключение было сделано для Гессе, который получил участки №№ 4—7. Каждые шесть лет арендная плата повышалась на пять процентов, по прошествии тридцати шести лет разрешалось продолжить аренду еще на тридцать шесть лет, но на условиях, которые тогда установит Дворцовое управление. Вдоль участков проводились водопровод, канализация и электричество. Ионов мне еще говорил, что, так как плата идет в средства государя, то потом можно будет просить о ее сложении, на что вероятно [322] и рассчитывал Гессе. По осмотре участков оказалось, что самый высокий из них был № 4; далее местность снижалась к стороне Павловска, а № 7 был уже в лощине. Я поэтому остановился на участках №№ 4—5 в 650 и 700 квадратных саженей, взятых на торгах по цене 27 и 26 копеек в год за квадратную сажень, то есть за 175 1/2 рублей и 182 рубля в год.

    Я подал заявление о желании получить участки № 4—5 на этих условиях, и в начале сентября получил согласие Кабинета его величества, которому земли эти принадлежали. В ограниченном кругу моих знакомых не было ни одного архитектора, к которому я мог бы обратиться хотя бы за советом. Хотелось иметь дом небольшой, но хороший; я решил строить каменный, так как он стоил всего раза в полтора дороже деревянного, но зато был безопаснее в пожарном отношении и требовал меньше ремонта. То же желание избежать постоянных расходов на ремонт побудило меня облицевать его снаружи кирпичом и крышу сделать из оцинкованного железа; Дом я предпочитал иметь двухэтажный со спальнями наверху как для того, чтобы они были суше, так и с целью иметь возможность спать с открытым окном. На постройку дачи я предполагал затратить 25–30 тысяч рублей. Мой капитал к концу года при реализации стоил бы около 35 тысяч, да на текущем счету было около 4 тысяч рублей, так что предприятие представлялось вполне возможным.

    О постройке дачи я советовался с адъютантом военного министра, капитаном Чебыкиным, владевшим домами в Петербурге; он мне говорил, что дом в двести кубических саженей можно построить на цементе и с паркетными полами за 20 тысяч, да на службы потребуется до 5 тысяч рублей; впоследствии он мне говорил, что его архитектор Игнатович выстроит даже по 80 рублей за куб. Эскиз дачи, который принес Чебыкин, мне, однако, не понравился.

    Случилось мне заговорить о постройке с генералом Гаусманом, управлявшем делами Казарменной комиссии; он для составления проекта рекомендовал своего подчиненного, инженера Мошинского, очень симпатичного и талантливого молодого архитектора, составившего мне проект дома, который вырос до трехсот пятидесяти кубических саженей, причем он полагал стоимость куба (с паркетными полами) в [323] 90 рублей; дом получался стоимостью в 31 1/2 тысячи рублей, а со службами — до 38 тысяч. Неосновательность всех этих расчетов выяснилась лишь в 1901 году.

    В Царском Селе и в Павловске в то лето жили дядя Николай Густавович, Александров, Гулевич и Худяков; изредка мы бывали у них и они у нас. У Гулевича я увидел новый фотографический аппарат — складной “Кодак”, заряжаемый пленками; я себе тоже завел такой аппарат, которым только снимал, отдавая катушки для проявления и печатания в фотографический магазин.

    Николай Густавович долго болел и скончался в Царском 26 июля. Отпевание было совершено там же в лютеранской церкви, а затем гроб был отвезен в Петербург для похорон в Александро-Невской лавре. В последние годы я очень редко бывал у него, почти только с визитами на Новый год и на Святую. В апреле, узнав о его болезни, я заехал к нему, но видел только Марию Александровну, жаловавшуюся на Сережу и его жену (которой я почти не знал), что они много проживают, более 10 тысяч в год и все это за счет Николая Густавовича, так как ее отец дает лишь 1200 рублей в год; про невестку она говорила, что она пустая, любит лишь выезды, неаккуратна и вообще видно, что она из простого дома*. В этом году скончались, в апреле — старик Иверсен и в мае — Александр Семенович Ионин; о смерти последнего я узнал лишь из газет. Весной из Петербурга уехал Мунк, назначенный сент-михельским губернатором; с этой должности он вскоре был уволен в отставку, и я совсем потерял его из виду.

    Я уже говорил о том, что брат в апреле был произведен в генералы и получил бригаду в Туле; в июне он приезжал в отпуск и бывал у меня в Царском Селе. 31 октября я от него получил письмо, что его сын Шура после сильной кори заболел бронхитом, а вслед за письмом пришла телеграмма, что уже надежды мало. В новом городе у брата еще не было [324] близких людей, а потому он вызвал к себе Затворницкого. 4 ноября я получил телеграмму о смерти Шуры и что похороны состоятся 7-го. На следующий день приехала сестра Лиза с Нильсом, и вечером мы втроем выехали в Тулу, куда прибыли 6-го в шесть часов вечера. Отдав последний долг племяннику, мы 8-го выехали в Петербург. Жестокая потеря, понесенная братом, была для него и его жены тем тяжелее, что в Туле у них не было близких людей (кроме симпатичного священника отца Николая), да и знакомых было мало. Я поэтому предложил ему похлопотать о вызове его в Петербург в какую-нибудь комиссию, чтобы хоть на время вырвать его из Тулы; он мне сейчас не дал ответа, но вскоре сообщил, что действительно ему с женой трудно оставаться в Туле. Я зашел в Главный штаб к Гарфу, который мне сказал, что брата можно вызвать в комиссию Гончарова по сокращению письмоводства; на следующий день я побывал у Гончарова и у Сахарова и назначение состоялось, а 24 ноября брат уже был в Петербурге.

    Еще 31 октября я получил от Куропаткина письмо с извещением, что я, во внимание к особым трудам моим, вызванным нынешними военными событиями в Китае, буду произведен 6 декабря в генерал-лейтенанты. Мотивировка производства была довольно громкая, но пожалуй и ненужная, так как одновременно со мной были произведены и мои сверстники (например, Палицын), не несшие никаких особых трудов по случаю в Китае. По случаю болезни государя приказ о наградах появился лишь 6 января 1901 года. Одновременно с производством я был утвержден в должности начальника Канцелярии*.

    В конце декабря было закончено печатание нового издания моего академического курса, исправленного и дополненного Гулевичем{78}. Один экземпляр его я решил отнести Ванновскому в знак благодарности за его расположение. Я застал его дома и пробыл у него полчаса. Он общался со мною удивительно откровенно. Раньше всего он говорил о силе Витте и о том, что ему подчиняются другие министры: Куропаткин, Сипягин, Ламсдорф, Хилков. Про государя он сказал, что тот неустойчив, напоминает собой Александра I, [325] министры ему льстят, хвалят всякую его идею, спешат угодить. Я высказал сожаление, что нет близкого, доверенного лица, — Ванновский сказал, что это потому, что такого и не хотят иметь. Супруга имеет влияние, но она России не любит. Единственный близкий человек — это Гессе, хороший, но глупый*.

    Далее он мне рассказал, как разбирал дело о студенческих беспорядках, говорил, что ему приходилось изобличать во лжи Горемыкина (бывшего министра внутренних дел), и хвалил, как человека, его преемника Сипягина. Перейдя к вопросу о назначении командующего войсками в Варшаве вместо скончавшегося князя Имеретинского, Ванновский сказал, что по его мнению наиболее подходящий кандидат — это Троцкий; у него, кстати, хороший правитель канцелярии (мой приятель Судейкин), которого он, вероятно, возьмет с собою. Воронцов-Дашков в Варшаву не годится: сам белой кости и у него много приятелей среди высшей аристократии в Польше; но его вероятно пожелают устроить и удалить, вопрос в том — захочет ли он сам уйти куда-либо**. [326]

    Ванновский как раз читал вышедшую недавно историю Александра I, сочинение Шильдера. Он находил, что еще рано развенчивать Александра I — ведь он выставлялся обманщиком! Во всяком случае, такое сочинение не следовало бы печатать в большом числе экземпляров. В заключение он поблагодарил меня за добрую память и сказал, что у него обо мне самое светлое воспоминание: везде — на месте, в администрации, в строю и на кафедре. Это была единственная моя свободная беседа с Петром Семеновичем Ванновским.

    С января 1901 года я наблюдался у профессора Яновского. Он сказал, что мне надо ехать на воды. Так как я желал ехать на воды во Францию, то он предпочел не давать мне никаких указаний, а советовал ехать в Париж, к известному специалисту, профессору Guyon; и делать то, что он укажет. Через французского военного агента в Петербурге, Moulin, я добыл адрес Гюйона в Париже и запросил того, когда я летом могу застать его в городе? Он ответил, что с начала августа (нового стиля). Таким Образом выяснилось, что мне в середине нашего июля надо ехать во Францию лечиться*.

    В начале года я вновь поднял вопрос об образовании у меня счетного отдела, то есть собственно о добавлении двух должностей — заведующего отделом и второго делопроизводителя. Военный совет это одобрил, Лобко согласился на новый расход, но Витте вновь протестовал, поэтому разрешение на эту меру пришлось испрашивать особым всеподданнейшим докладом; наконец, 5 марта, доклад был утвержден, и я получил нужный мне штат; оставалось найти способное лицо, которое могло стать во главе отдела и дать ему [327] должностную закваску. В Канцелярии шли, конечно, большие разговоры по поводу назначения; думали, что я верну Клепцова, так как не подозревали до чего вредным я считал его в счетной части. У меня своего кандидата не было, и я обратился за помощью к Лобко. Он мне выбрал Илиодора Васильевича Рутковского, главного бухгалтера Государственного контроля; я с понятным нетерпением поджидал его; наконец, 16 марта, тот явился ко мне и я пришел в восторг! Я боялся получить сухого контрольного крючкотворца, а увидел перед собою молодого (тридцати семи лет), Живого и очень умного человека. Это была истинная находка, и работать с ним было одно удовольствие, так как он все понимал с полуслова и с удовольствием брался за всякую работу, как только убеждался в ее необходимости, а все счетные дела знал до тонкости. Он и в Контроле был на виду, но его соблазнило лучшее материальное положение у нас, тем более, что семья у него была громадная, кажется, восемь человек детей.

    В Военном совете к началу 1901 года было двадцать пять человек*. В течение года вновь назначены в Совет: Винберг, Бодиско, Дохтуров и Тутолмин. За год я был на 43 заседаниях Совета; Куропаткин председательствовал на 7 полных заседаниях и заходил еще под конец в 7 других; затем председательствовали: Резвой — 3 раза, Рерберг — 29 раз, Павлов — 2 раза и Дандевиль и Якимович — по 1 разу. Средняя продолжительность заседания — 2 1/2 часа. Количество дел в общем собрании вновь понизилось до нормы, бывшей до Китайской экспедиции.

    По поводу расходов, произведенных на эту экспедицию, у нас шли постоянные споры с Министерством финансов и с Контролем. По правилам о предельном бюджете казна должна была возмещать военному ведомству все излишние расходы, вызванные экспедицией, но выяснить эти расходы было нелегко. Для этого надо было получить с Востока сведения о произведенных расходах и разбираться, какая часть их должна была быть возмещаема казной; все это вызывало массу работы, споров и переписки. Мы отпускали на Восток кредиты, которые от нас требовались, лишь бы не было [328] задержки в удовлетворении потребностей войск, но отчет в израсходовании их приходил лишь через долгий срок, и, пока не удавалось доказать Министерству финансов наше право на возмещение их, оно нам средств на возвращало, всегда старалось дать поменьше и отпустить попозже.

    Во время Китайской экспедиции творилось много грязных дел, и молва обвиняла наших начальников, со Стесселем во главе, во всяких грабежах и воровствах. К сожалению, Куропаткин все эти дела положил под сукно, испросив повеление государя не давать им ходу. Иначе отнеслись к проступку профессора Академии генерала Орлова. Я уже упоминал выше, что на него точили зубы за его некрасивые дела в Академии, и этим, вероятно, объясняется, что для разбора его действий был созван ареопаг генералов, признавший его виновным, а 17 марта в “Русском Инвалиде” было напечатано:

    “Бывший начальник Хайларского отряда, Генерального штаба генерал-майор Орлов, получив, по занятии нашими войсками города Цицикара, от командующего войсками Приамурского военного округа приказание приступить с командуемой им Забайкальской пешей казачьей бригадой к устройству этапной линии Цицикар—Хайлар, не уяснив себе общего положения дел в Северо-Маньчжурском районе военных действий, не исполнил возложенного на него поручения, двинувшись вслед за конным отрядом генерал-майора Ренненкампфа, направленным к городу Гирину.

    По докладе о сем государю императору его императорское величество, принимая во внимание боевые заслуги, оказанные генерал-майором Орловым в бытность его начальником Хайларского отряда при движении сего отряда от границ Забайкалья до города Цицикара, всемилостивейше повелеть соизволил, не давая этому делу определенного законом направления, объявить генерал-майору Орлову высочайший выговор”.

    Я этого дела не знаю и Орлова отнюдь не берусь защищать, но одно несомненно, что в его проступке не было той грязи, как в действиях Стесселя и его сподвижников, и что в данном случае на нем лишь вымещали злобу за прежние его художества, что, конечно, было неправильно. [329]

    В начале ноября, когда Орлов выслужил право на пенсию, Конференция Академии не пожелала оставить Орлова в Академии на дальнейший срок; Орлов зашел тогда ко мне за советом — что ему делать? Он думал выйти в отставку, но я ему отсоветовал: он был человек несомненно умный и способный, и я думал, что он сумеет восстановить свою репутацию. К сожалению, я тогда ошибся. Он вскоре получил резервную бригаду, которая в 1904 году развернулась в дивизию, и во главе последней Орлов опять потерпел неудачу под Ляояном.

    Орлов был весельчак, анекдотист, остроумный собеседник; в начале года я встретил его и его жену у Березовского и там узнал о недавней их затее — устройстве птицеводства у станции Боровенки Николаевской железной дороги. Возникло оно на очень скромных началах вследствие желания Ольги Михайловны Орловой завести себе какое-либо самостоятельное дело для заполнения своих досугов. Птицеводство она практически изучила во Франции; муж ее был командирован в Париж для сбора в архивах материалов по истории Суворовских походов и, пока он рылся в архивах, она училась живому делу. Из Франции они вывезли француза, знатока птицеводства и породистых кур и основали заведение, которое теперь является одним из лучших в России. Они с увлечением рассказывали о своем деле. В конце года я от них выписал гнездо кур “Фавероль”, которое послал сестре Александрине, но у нее они погибли.

    В Канцелярии мне в этом году удалось ввести некоторые существенные улучшения, ранее тормозившиеся недостатком помещения. В мае умер делопроизводитель генерал-майор Моллер, имевший казенную квартиру; ею я и воспользовался для расширения служебных помещений. В эту квартиру (в нижнем этаже по Вознесенскому проспекту) был переведен эмеритальный отдел, имевший, вообще, мало связи с Канцелярией, а на его место перешел законодательный отдел, получивший спокойное, непроходное помещение;

    бывший же кабинет заведующего отделом был обращен в буфет, крайне необходимый для служащих, особенно в летнее время, для подогревания чая, кофе и закусок, в буфете была установлена электрическая плита. Все это было готово [330] уже к середине июня. В бывшем же законодательном отделе были отгорожены небольшие кабинеты для заведующего счетным отделом и для юрисконсульта.

    Во всех этих хозяйственных распоряжениях мне большую помощь оказал Клепцов, которого я назначил (вместо Моллера) председателем хозяйственного комитета дома. Он лично осмотрел весь громадный дом и между прочим выяснил, что комнаты сторожей под крышей крайне опасны в пожарном отношении, вследствие чего эти помещения были закрыты. Однако, почувствовав свое значение, он зазнался и стал забываться. Так, 1 декабря ко мне явился казначей, подполковник Бабушкин, с жалобой, что Клепцов при других обвинял его во лжи. Я послал за Клепцовым и спросил его, что у него было с Бабушкиным? Он развязно спросил: “А что такое?” “Правда ли, что Вы его упрекали во лжи?” “Да, правда!” “И Вы поддерживаете это обвинение?” “Да”. “Тогда я должен произвести расследование; если он лжет, то его надо удалить со службы; у нас не кабак, чтобы безнаказанно говорить друг другу такие вещи; за это либо стреляются, либо вопрос ставится так, что я или он!” Он было начал вилять, но я его отпустил и, призвав Забелина, поручил ему выяснить дело. В результате, 3 декабря Клепцов у меня в присутствии Забелина выразил Бабушкину сожаление, что у него вырвалось обидное слово. Казалось бы такой факт должен был показать ему, что я с ним шутить не стану, если он вновь зазнается, но оказалось, что он был неисправим, и в 1902 году мне пришлось выставить его из Канцелярии.

    Замечу, кстати, что Куропаткин никогда не вмешивался в мои распоряжения по Канцелярии, никогда мне никого не навязывал и утверждал все мои представления о назначениях. В одной награде он мне в этом году отказал: я просил о производстве Баланина на 6 декабря в генералы, но он помнил, что Баланин еще в 1884 году представил ему легкомысленную работу, был плохого о нем мнения и отказал.

    У Куропаткина мои доклады по-прежнему бывали по средам вечером, и после них я отправлялся вниз пить чай или играть в карты. В этом году у них было только два больших вечера — 23 января и 28 марта; на первом полковник Стахович читал лекцию о войне в Южной Африке. А. М. Куропаткина 8 марта рассказала мне, что у мужа ее требуют [331] военного на должность министра народного просвещения; он не хочет выставлять кандидата, но если будут настаивать, то он назовет меня. Эта чаша меня, слава Богу, миновала; я все же был благодарен Куропаткину за намерение при случае выдвинуть меня. В этом году Куропаткин в мае ездил на неделю в Либаву и Варшаву, в июне — на две недели в свое тверское имение, и с 20 сентября по 5 ноября — в Туркестан. Я в начале лета был два раза на его даче в Териоках, каждый раз — на несколько часов.

    Одного из своих близких людей, Вернандера, Куропаткин послал в командировку на Восток. В среду, 11 апреля, мой доклад почему-то был назначен утром, а после него меня пригласили завтракать; за завтраком был и Вернандер. Куропаткин стал говорить, что тому надо отдохнуть и для этого проехаться на Дальний Восток и там наладить крепостные работы; Вернандер отнекивался, но Куропаткин приказал мне заготовить ему предписание о выезде в командировку. Это в сущности был двухмесячный отпуск с выдачей пособия в виде двойных прогонов в размере шести тысяч рублей.

    В начале ноября, перед возвращением Куропаткина из Туркестана Вернандер (старый холостяк) пригласил меня на вечер, который он делал для м-м Куропаткиной; там были еще ее братья, Тимофеев, Сахаров с женой, два брата Масловы* и жена адъютанта, баронесса Остен-Сакен; играл виолончелист под аккомпанемент рояля, потом играли в карты и получили отличный ужин.

    Я, кажется, не упоминал еще о брате А. М. Куропаткиной, капитане Александре Михайловиче Тимофееве; он был чем-то вроде помощника столоначальника в Главном штабе; человек очень неглупый, он держал себя скромно, с удивительным тактом. Барон Остен-Сакен** был доверенным лицом Куропаткина, вел его денежные дела, смотрел за хозяйством в доме, всегда сопутствовал ему в поездках; как он, так и его жена, были очень милые люди. [332]

    За несколько дней до выезда за границу у меня появился новый посетитель; в моей записной книжке есть отметка, что “утром (9 июля) у меня долго сидел некто князь Андроников из Министерства внутренних дел”. Он решил хлопотать за кого-то и видимо воспользовался случаем для весьма продолжительной беседы. Впоследствии он бывал у меня от времени до времени, поэтому я скажу здесь несколько слов о нем. Это был элегантный молодой человек лет около тридцати, отлично французивший и числившийся в каком-то министерстве, но не несший там службы; он в то время хлопотал только об обиженных кем-либо людях, причем я мог помочь ему лишь советом — к кому обратиться за действительной помощью. В разговоре он успевал рассказывать массу сведений о том, что происходит в высших сферах; по его словам он был близким человеком к Витте и знал чуть что не всех прочих министров. Я нигде не бывал, никого не знал, а потому рассказы Андроникова мне были интересны; но что он за человек — для меня было загадкой. Он выдавал себя за бескорыстного ходатая за униженных и оскорбленных и ко мне приходил только с делами такого рода, — но у меня все же было сомнение в том, чтобы он был таким идеалистом.

    Среди состоявших при военном министре лиц был генерал-лейтенант Дмитрий Антонович Скалон, заходивший иногда ко мне поболтать; он как-то рассказал мне, что был в Петергофе у своего сына, служившего в уланах, и упомянул имя князя Андроникова, уланского офицера; вспомнив про своего посетителя, я спросил Скалона, знает ли он его? Оказалось, что он знает его отлично, с шестилетнего возраста и зовет не иначе, как Мишей*; но на мой вопрос, что это за человек и чем занимается, он мне ответил, что этого и сам не знает. Истинный характер Андроникова стал мне выясняться лишь впоследствии, когда я уже был министром.

    За границу мы выехали 14 июля, заняв опять два отделения в Nord-Express, в котором проехали прямо в Париж, где на этот раз остановились в H?tel S-te Marie (rue de Rivoli, 83), не помню кем рекомендованном; он оказался симпатичным, но шум с улицы был велик. Реммерт** заранее [333] написал в Париж д-ру Глаголеву, командированному туда для усовершенствования, и просил его помочь мне в приеме у Гюйона. Я поэтому на следующий день по приезду заехал к Глаголеву; оказалось, что он уже предупредил Гюйона; заехав к последнему, я узнал, что он меня примет на следующий день в три часа.

    В назначенное время я был у Гюйона, пришлось ждать три четверти часа; наконец он меня принял. Гюйон был важен, имел вид усталый, рассмотрел запись бывших у меня явлений (переведенную Глаголевым на французский язык), просмотрел анализы, лениво кое о чем переспросил; затем пощупал мне левую почку и определил, что у меня почечные камни. После того он как будто оживился и спросил, прописаны ли мне какие-либо воды? Я сказал, что Яновский имел в виду “Виши” или “Нейенар”. Он заявил, что это не годится, так как камни надо выгнать, а для этого надо ехать в Контрексвиль. Затем он написал и прочел мне письмо к практикующему в Контрексвиле Dr. Boursie, которое и передал мне. Я не знаю, все ли медицинские светила во Франции так важны, но Гюйон положительно относился ко мне свысока, он только лишь из особой милости уделяет свое время и внимание моей особе! Во всяком случае, характер болезни был выяснен и притом в благополучном смысле — не было ничего опасного или требующего операции. В тот же день ко мне зашел д-р Глаголев справиться о решении Гюйона.

    В Париже мы пробыли четыре дня, в течение которых мне сшили костюм, и затем поехали в Контрексвиль; езды туда было шесть часов с четвертью; по приезду мы направились на поиски комнаты и едва нашли две плохие в H?tel de l'établissement. На следующий день я был у Бурсие; он мне прописал выпить в тот же день два полустакана, а на следующее утро — четыре полустакана воды. Вообще, воды Контрексвиля, по-видимому, слабо минерализированы, и для должного действия их пьют в громадном количестве; с седьмого дня я уже пил утром по шесть больших стаканов (по треть литра) или две большие бутылки с четвертью! Так продолжалось две недели, и затем дня два доза убавлялась. Доктор относился к больным очень внимательно, приглашал к себе каждые два-три дня и часто делал анализы. Кроме [334] воды мне были прописаны ванны и души. Вода очень энергично промывала не только почки, но и желудок, и мне кажется, что именно со времени этого лечения у меня прекратились прежние головные боли.. Лечение, однако, очень утомляло; я как-то затеял прогулку в соседний городок Vittel и назад, всего верст шесть, и так устал, что на обратном пути должен был несколько раз отдыхать. Жена тоже обратилась к Бурсие и тоже пила воды.

    Контрексвиль — деревушка, среди которой стоят Etablissement и несколько отелей; так называемый парк — лишь сад, совершенно недостаточный для прогулок массы пациентов, окрестности же его удручающе скучны; несколько шоссе, обсаженных деревьями, тянутся в разные стороны и поневоле служат местом для прогулки. Чистое счастье, что курс лечения длится всего три недели — дольше там вытерпеть трудно.

    В Контрексвиле я встретил нашего морского министра, адмирала Тыртова, которого я знал очень мало, и барона Нольде, с которым в Петербурге встречался в комиссиях; последний был очень милый и интересный собеседник — счастливая находка для Контрексвиля; от него я узнал, что туда же должен приехать и мой двоюродный брат Николай Шульман*. От скуки мы из Контрексвиля делали по железной дороге и в экипаже экскурсии по окрестностям, в том числе в соседние курорты Vittel u Martigny les bains с водами, похожими на контрексвильские. При посещении Мартиньи, когда мы в его парке сидели в красивой беседке, образуемой плакучим ясенем, в ту же беседку зашли Коля Шульман с женой; оказалось, что лечиться он приехал в Мартиньи, где местность красивее, меньше пациентов и дешевле. Они нас тоже навестили в Контрексвиле, благо езды до него по железной дороге было всего четверть часа.

    Отбыв повинность в Контрексвиле, я был свободен; путешествовать не хотелось, а было только желание где-либо пожить и отдохнуть. Не зная ничего лучшего, я решил ехать в Швейцарию; но из Контрексвиля есть прямые поезда только на Париж, а чтобы попасть в Швейцарию, надо было пользоваться разными поездами с несколькими пересадками; чтобы [335] сделать путешествие менее утомительным, мы 11 августа проехали только в Лангре, где переночевали. Город Лангре занимает всю верхушку высокого холма, круто поднимающегося из долины; вокруг города идет улица, с которой открывается очень далекий вид на окружающую равнину; сам город небольшой и довольно захолустный; из долины подымаются в город по железной дороге. Всего этого мы, конечно, не знали и по приезду на станцию Лангре были весьма удивлены, не видя около нее ни города, ни извозчиков! Нам указали город на горе и, как средство сообщения, — вагон железнодорожной ветки.

    На следующий день мы двинулись дальше и вечером были в Люцерне. Комнаты мы получили плохие, погода была дождливая и холодная; в Люцерне мы и не предполагали оставаться — нам рекомендовали гостиницу Axenfels у другого конца Фирвальштадтского озера — и поехали туда, но там нам не понравилось. Погода оставалась плохой и надо было уезжать. Я думал было ехать в Геную и на Ривьеру, но по справке в путеводителе оказалось, что там еще будет слишком жарко; все же надо было перевалить через горы, чтобы уйти от дождя, и мы поехали в Лугано. Этот выбор оказался очень удачным. Лугано очень уютный городок; гостиница Hotel d'Europa оказалась очень хорошей, с чудным видом на озеро, и мы там прожили три с половиной недели, делая экскурсии на пароходе (в том числе в Белладжио) и в экипаже; под конец там уже стало однообразно и скучно — как везде при долгой остановке вне своего дома, но переезжать никуда не хотелось.

    В Лугано мы прочли в “Новом времени” весть о смерти двоюродного брата Руши Шульмана. Обратно мы выехали из Лугано 9 сентября и в сутки доехали в Берлин, где пробыли два дня, которые большей частью проводили в Зоологическом саду, чтобы дышать воздухом и не видеть антипатичного города. 13 сентября мы вернулись в Петербург.

    Эта поездка принесла мне несомненную пользу: неприятности со стороны почек прекратились, да и желудок пришел в порядок.

    Племянник Саша продолжал жить у нас. Брат, уехавший 2 мая в Тулу, 10 октября опять приехал в Петербург, в комиссию. У жены его в середине июня был удар, от которого [336] она, однако, благополучно оправилась. Сестра Лиза с сыном Нильсом гостила у нас несколько дней в апреле, а в мае я получил известие, что Нильс женится на Женни Штюнкель, барышне восемнадцати лет. В октябре мы, два брата и сестра Александрина, съехались в Выборг и тогда познакомились с невестой. Отец ее был выборгским купцом.

    Вторая дочь моего приятеля д-ра Гримма, Маня, которую я знал в Болгарии девочкой лет пяти, вышла в 1899 году замуж за офицера Гудзенко; она с ним познакомилась, когда тот еще был юнкером Николаевского кавалерийского училища, а ее отец, старший врач училища, приглашал к себе юнкеров. Вскоре после выхода в офицеры Гудзенко ушел в запас и отправился путешествовать; он около года провел в Абиссинии, занимаясь охотой и сбором жуков, бабочек и растений, но затем вновь решил поступить на службу, но непременно на окраину, где была бы охота. Он приехал в Петербург, где бывал у Гриммов, и в начале 1899 года поехал в Хабаровск проситься на службу в местные казачьи войска. Его обещали принять, но тут выяснился курьез в наших законах: приехав туда сам для поступления на службу, он должен был считаться наравне с местными уроженцами, то есть не имел права ни на преимущества отдаленной службы, ни на прогоны туда и обратно; все это он получал лишь в случае подачи в Европейской России прошения о принятии на службу на Восток! Недолго думая, он вернулся в Петербург и подал прошение, а затем сделал предложение Мане Гримм; через две недели их обвенчали и они укатили на Восток. При занятии Квантуна его полк был двинут туда, и молодые там бедствовали зимой в плохом местном доме; там у них родился и первый ребенок. Вероятно, от этих невзгод Маня Гудзенко заболела почками, и Гримм в октябре 1901 года просил меня перевести Гудзенко в Европейскую Россию; но всякие переводы с Квантуна в другие части были запрещены. Выручил Тевяшев: он взял его к себе, чиновником на усиление, и телеграммой потребовал отправки его в Петербург; это оказалось незапрещенным, и супруги Гудзенко с младенцем приехали в Петербург.

    Лобко, старый холостяк, в конце концов все же решил жениться; 7 ноября состоялась свадьба, и я его поздравил телеграммой от имени своего и чинов Канцелярии. Громадную [337] работу мне в течение всего этого года доставила постройка дачи в Царском Селе вследствие того, что расходы по постройке далеко превышали все предположения, и я ясно увидел, что не буду в состоянии довести дело до конца своими средствами. На беду акции страховых обществ, в которых был помещен почти весь мой капитал, упали почти до половины их прежней стоимости. Дефицит получался двойной!

    Первую неприятность в начале года мне причинил отказ Мошинского руководить постройкой проектированного им дома, он заявил, что у него на это нет времени и рекомендовал мне для работы молодого архитектора — Александра Карловича Монтага. Мошинский со своей стороны обещал составить смету и наблюдать за работой, но все-таки единство в заведовании постройкой терялось и, как я потом это увидел, никто не являлся ответственным за выполнение работы без превышения сметы. В заключение, когда смета на первый год была уже составлена, оказалось, что Мошинский отказывается от вознаграждения; хотя я ему и поднес подарок (серебро), но он, во всяком случае, выходил вовсе из дела. Монтагу было условлено вознаграждение в размере четырех процентов от стоимости работ.

    В конце января я получил от Мошинского смету на работы первого года в размере 23 тысяч рублей*. В конце февраля начали выясняться цены на материалы и работы; они вообще не превышали сметных, а так как в том году было мало новых построек, то они были дешевые, даже для того времени**. Первый камень фундамента был заложен Монтагом 24 мая. Весь мой участок лежал на легком склоне от шоссе к парку. Чтобы уберечься от шума и пыли с шоссе, дом решили строить отступив от шоссе на десять саженей; при этих условиях место, где закладывалась передняя стена дома, было ниже бровки шоссе почти на сажень; это вызвало [338] необходимость усилить высоту фундамента и затем подсыпать значительное количество земли для планировки участка перед домом; у самого дома подсыпалось два аршина. Рассматривая окончательный план постройки, я решился еще на одну меру, увеличивавшую стоимость дома тысячи на две, но обеспечивающую его от пожара — на постановку всюду не деревянных, а железных балок. Работа по постройке меня очень интересовала, и я часто ездил смотреть на нее. Закладка дома была произведена в воскресенье 17 июня. Стены уже были возведены до половины первого этажа; на этой высоте, в углу столовой, были положены серебряная закладная дощечка и монеты. Молебен служил священник 1-го стрелкового батальона, отец Веселовский, со своими певчими; рабочие (73 человека) получили по красной рубахе с поясом, еду и выпивку. На торжество были приглашены Густав Шульман, два племянника, Мошинский и Монтаг. Завтрак был заказан в Павловском буфете, и к нему были приглашены священник и три подрядчика. Он был накрыт под открытым небом около нынешней дворницкой, где еще стоял временный барак, который для торжества был заново выбелен. Погода была отличная и празднество удалось вполне.

    В начале июня стало выясняться, что расходы первого года значительно превзойдут сметные предположения; уже было израсходовано 7000, а по расчетам Монтага еще нужно было 22 500 рублей. Я решил тогда отложить облицовку дома, чтобы расходы первого года ограничить суммой в 26 000. На деле работы обошлись в 29 000, а с вознаграждением Монтагу и десятнику, подарком Мошинскому и проч. — в 31 000 рублей.

    За все время постройки я не задержал ни одного платежа, но находить нужные деньги становилось все труднее. Сначала я брал с текущего счета наличные свои деньги, затем — под залог бумаг; видя, что этим не обойдусь, я хотел продать часть бумаг, но в банке мне не советовали это делать, так как акции Первого страхового общества упали до 950 рублей, а между тем — это первоклассная бумага; когда же мне через две недели пришлось все же продать десять штук, я за них получил лишь по 850 рублей. [339]

    Я взял взаймы под полис страхования своей жизни 4500 рублей и все же видел, что мои ресурсы подходят к концу и их не хватит, чтобы в 1902 году довести постройку до конца. Дом строился на арендованной земле, а потому не было возможности его заложить. Много забот в зиму 1901/02 годов доставлял мне вопрос о добыче средств на окончание постройки.

    На мое счастье ежегодный мой приход был большой и значительно превосходил расходы на жизнь; так, в 1901 году мой приход равнялся почти 16000*, а прожито было, включая заграничную поездку, всего 9000; при таких условиях я мог рассчитывать, что в несколько лет справлюсь с денежными затруднениями, но ближайшей заботой все же было — добыть средства на окончание постройки, а их мне долго не удавалось найти.

    Хлопоты по постройке дачи до того заполняли мои досуги, что я в этом году вовсе не выжигал по дереву.

    Закончился 1901 год редким в жизни Канцелярии инцидентом — я отправил одного молодого чиновника на гауптвахту. 27 декабря мне доложили (день неприсутственный), что чиновник В., назначенный дежурным по Канцелярии, прислал записку, что он болен; когда же его все таки потребовали, он явился и оказался совсем здоровым. Я его вызвал и при Забелине ему сказал, что он уже не впервые под праздник рапортуется больным, и я его арестую на неделю на гауптвахту; что мне известно про его крупную игру в клубе и что его денежные дела с товарищами по Канцелярии неправильны, поэтому предложил ему подумать, не лучше ли ему уйти от нас? По ходатайству его ближайшего начальника, делопроизводителя Соловьева, он был освобожден уже 31 декабря, чтобы Новый год встретить на свободе. Арест, однако, не образумил В., и 29 апреля 1902 года [340] я ему предложил оставить Канцелярию ввиду того, что он постоянно рапортовался больным, а между тем бывал в клубе. В настоящее время он состоит присяжным поверенным.

    Должен сказать, что, вообще, когда мне приходилось выступать карателем, я считал своим долгом быть строгим. В отношении чиновников это случалось крайне редко, но в-отношении нижних чинов был принят такой порядок, что ближайшие их начальники, Забелин и Бабушкин, мне докладывали о всех более важных происшествиях и принимали решения с моего одобрения, но всегда говорили, что все решают сами, без моего ведома, так как, если сам начальник узнает, то посыплются все громы небесные! Таким образом, мне почти никогда не приходилось самому карать кого-либо; припоминаю лишь один случай, когда кроме ареста пришлось положить еще и самое страшное наказание — перевод из Канцелярии в войска. Наказание это было страшно потому, что писарям жилось хорошо, обращение с ними было очень хорошее и по вечерам у всех были частные работы либо для заработка, либо для подготовки к экзамену на чиновника, по изучению бухгалтерии и т. п. В общем, состав писарей был во всех отношениях отличный.

    В течение 1902 года в состав Военного совета были назначены: Комаров, Шипов и Лермантов, а умерли Гурчин, Чемарзин и Домонтович; из них первый в конце 1901 года был назначен командующим войсками Виленского военного округа с оставлением членом Совета, но в этой должности прожил лишь год. Совет в 1902 году понес серьезную потерю вследствие назначения генерала Павлова членом Государственного Совета, после чего он редко стал бывать в Военном совете, но ко мне продолжал изредка заходить поболтать. К концу года в Совете было 28 присутствующих членов. В течение года я был на 41 заседании Военного совета, в которых председателями были: Рерберг — 35 раз, Куропаткин — 1 раз, граф Татищев — 3 и Зверев — 2 раза; Куропаткин еще 10 раз председательствовал в течение части заседания. Количество дел в Совете было нормальное; средняя продолжительность заседания — 2 1/2 часа.

    В отношении Канцелярии мне в этом году удалось осуществить две меры, которым я придавал существенное значение: учреждение капитала для выдачи пособий на воспитание [341] детей и введение должности заведующего архивом Канцелярии.

    При общей бедности чинов Канцелярии желательность капитала для выдачи из него пособий не подлежала никакому сомнению, и весь вопрос заключался в том, чтобы найти средства хотя бы для образования основного фонда. Мне в этом отношении помог случай.

    Увеличение содержания чинам Военного министерства намечалось по плану на пятилетие с 1899 года. Но разработка вопроса, а затем бесконечные споры с Министерством финансов привели к тому, что оно осуществилось лишь с 1902 года; в ожидании же этой прибавки Куропаткин ежегодно испрашивал высочайшее разрешение на выдачу из нашей сметы пособий; одно, более крупное, пособие было выдаваемо весной 1899, 1900 и 1901 гг.*, а другое, в размере десяти процентов содержания, выдавалось в конце 1900–1901 гг. При испрошении в 1901 году этого последнего пособия Главный штаб сделал ошибку: испросив каждому управлению нужную по штатам сумму, он оговорил, что она будет выдана каждому чину в размере именно десяти процентов его содержания, а так как везде был небольшой некомплект чинов, то часть отпущенных сумм оказалась в излишке**. Я доложил Куропаткину, что излишки можно либо вернуть в запасный кредит, либо испросить разрешение на дополнительное их распределение, но в большинстве управлений это составит мелкую дробь процента содержания, которую даже неловко выдавать в виде особого пособия. Поэтому я предложил испросить высочайшее разрешение, чтобы эти суммы, уже разрешенные в пособие, были оставлены управлениям для образования капиталов на воспитание детей. Из всех управлений наибольший остаток имела Канцелярия, а именно около 2300 рублей. Куропаткин немедленно согласился. Но для того, чтобы казенные деньги обратить в специальные капиталы, [342] нужно было получить согласие Государственного контроля. Написали мы в Контроль, а затем я сам зашел к Лобко просить его не чинить препон. Лобко мне сказал: “Читал и возмутился, зачем читать я научился!” Обращение казенных средств в специальные суммы он считал вообще неправильным, а образование особых капиталов в каждом управлении ненужным, так как у Министерства уже есть общий такой капитал имени князя Чернышева. Я возразил, что этот последний капитал мертвый — никто не заботится о его приращении именно потому, что он общий для всего Министерства; если же в управлениях будут свои капиталы, то они и будут заботиться о их приращении! Лобко к этому доводу отнесся скептически, но в конце концов обещал дать свое согласие, тем более, что сумма была небольшая, кажется 5 или 6 тысяч на все Министерство. По устранении этого препятствия высочайшее разрешение было испрошено 9 февраля 1902 года.

    Я созвал старших чинов Канцелярии до делопроизводителей включительно, сказал им о получении нами 2300 рублей в фонд для выдачи пособий на воспитание детей и предложил на обсуждение основания для разработки положения о капитале: выдаваться пособия должны из получаемых процентов, причем часть последних должна ежегодно причисляться к капиталу; пособие должно назначаться нуждающимся чинам по выбору комиссии, ежегодно избираемой чинами Канцелярии из своей среды. Основания эти были приняты, но чувствовалось общее недоверие к тому, чтобы капитал когда-либо мог возрасти настолько, чтобы оказывать существенную помощь служащим. Положение затем было выработано делопроизводителем Лисовским под моим руководством и, за отъездом Куропаткина, утверждено управляющим Министерством Сахаровым 12 июня 1903 года. Ближайшей моей заботой было увеличение капитала; поэтому, когда за выдачей чинам Канцелярии пособий в наибольшем размере, с давних пор практиковавшемся, оставались какие-либо средства, то я их обращал в капитал, для чего кому-либо назначалось экстренное пособие с тем, чтобы он его пожертвовал в капитал. Для того же, чтобы были средства и на выдачу полных пособий и на такие пожертвования, нужно быЛо соблюдать возможную экономию, держа [343] несколько должностей вакантными, наконец, испрашивать большему числу чинов пособия из средств, бывших в распоряжении министра, чтобы беречь средства Канцелярии. В первые годы отчисления в капитал поневоле ограничивались несколькими сотнями рублей, но во время японской войны они значительно усилились; затем, по положению о капитале, в него ежегодно поступала 1/5 процентов; пособия выдавались в размере 50 рублей в год, так что на первых порах мы могли его давать лишь на воспитание одного ребенка.

    В других главных управлениях поступили разно с суммами, ими полученными: в Главном штабе ее причислили к уже имевшемуся капиталу, в прочих управлениях были образованы новые капиталы*, а какое-то учреждение, кажется, Кодификационный комитет, получившее рублей 50, пожертвовало его в капитал Канцелярии.

    Архив издавна составлял больное место Канцелярии, заведующий казначейской и экзекуторской частями Канцелярии числился вместе с тем и заведующим архивом. Все эти функции с 1868 года были возложены на милейшего Ивана Ивановича Чекини. О том, как он относился к архиву, можно судить по следующему инциденту. Когда Пузыревский в 1884 году был назначен помощником начальника Канцелярии, он захотел посмотреть архив и попросил Чекини зайти к нему в утро одного воскресенья, чтобы вместе ехать туда. Чекини зашел к нему в назначенное время, и они, очень мило болтая, вышли на улицу и стали было нанимать извозчика, но тут оказалось, что ни тот, ни другой не знали адреса куда ехать? Пришлось вернуться в Канцелярию за этим адресом. Фактически заведование архивом всецело было в руках жившего при нем канцелярского чиновника, Соколова, который, как потом оказалось, на счастье был чрезвычайно добросовестным хранителем вверенных ему дел. Архив помещался в манеже [344] (кажется) Юнкерского училища. Еще при Лобко была затеяна постройка в крепости особого здания архива, и уже при мне он был перевезен в новое здание. О том, что имеется в архиве, кроме сдаваемой туда текущей переписки, никто не знал, так как архив не был разобран и описей старых дел почти не было. Я помню, как меня поразило, когда кто-то из наших историков попросил разрешения пользоваться в архиве рукописью мемуаров графа Беннигсена; я и не подозревал, что в архиве могут быть такие ценные документы. Очевидно, надо было дело упорядочить, назначив особого начальника архива, который мог бы выяснить, что имеется в архиве и привести его в должный вид. Для исполнения этой работы нужен был человек молодой, энергичный, который остался бы долго на этой должности. Я остановил свой выбор на Затворницком, но поставил ему условием, чтобы он сначала прошел курс Археологического института. Затворницкий это условие выполнил, в августе 1902 года новая должность была учреждена, и он ее занял. В несколько лет он чрезвычайно добросовестно выполнил свою задачу, пользуясь при классификации советами своих бывших профессоров. Я очень мало понимаю в архивном деле, но знатоки его, в том числе великий князь Николай Михайлович, с большой похвалой отзывались о заведенном им в архиве порядке*.

    Для лучшего обеспечения чинов Канцелярии я мечтал о постройке дома с казенными квартирами; участок казенной земли был найден в Измайловском полку, и Куропаткин обещал дать средства на постройку, но лишь в 1904 году. К сожалению, это обещание потом не было выполнено.

    Из трех хозяйственных делопроизводств Канцелярии, два имели много работы и серьезное значение: первое, ведавшее артиллерийскими и инженерными делами, и второе, ведавшее интендантскими делами; третье же**, куда поступали все остальные хозяйственные представления, имело второстепенное значение, так как дела его были, по большей части, мелкими и простыми. Кроме того, работа Канцелярии с [345] 1901 года вновь стала спокойной, делопроизводители и их помощники были молодые и энергичные, и я решился соединить второе и третье делопроизводства в одно. Этим восстанавливался порядок, существовавший раньше, кажется, до 1882 года, и получалась экономия в личном составе и в расходах, а это, в свою очередь, давало возможность выдавать пособие в максимальном размере* и еще получать остаток для обращения в наш капитал. Соединение двух делопроизводств состоялось 1 февраля 1902 года; при этом один из делопроизводителей, Соловьев, был переведен в законодательный отдел.

    В июне месяце мне пришлось заместить одну должность в Канцелярии, которой я придавал существенное значение — должность врача Канцелярии. Должность эта оплачивалась мизерно, кажется, шестьсот рублей в год, потому она могла быть привлекательной только для врача, имеющего хорошую практику и лишь желающего числиться на военной службе с правом на производство в действительные статские советники. На этой должности состоял Кобылин, который бывал в Канцелярии раза два в неделю для осмотра больных писарей и служителей; никто из чиновников Канцелярии его услугами не пользовался. Весной выяснилось, что он по болезни собирается оставить службу; тотчас ко мне зашел И. В. Рутковский и просил предоставить должность его брату. Я очень полюбил Рутковского и сказал ему, что главное, чего я желал бы от нашего врача, это того, чтобы он стал своим человеком в Канцелярии, а служащие в ней обращались к нему за врачебной помощью; если он тоже человек симпатичный и сам того пожелает, то этого ему вероятно удастся достичь. Как Рутковский, так и явившийся ко мне его брат обещали, что все так и будет. Доктор Александр Васильевич Рутковский был, действительно, симпатичный человек и, кажется, хороший врач, но цели своей я все же не достиг: чины Канцелярии мало обращались [346] к нему, причины я не знаю и никого винить в этом не решаюсь. Месяца через два после того, как я обещал должность Рутковскому, великий князь Николай Михайлович и генерал Мосолов просили меня предоставить ее Выходцеву. Я имел возможность ответить им и другим лицам, хлопотавшим о той же должности, что она уже обещана другому. Вообще, кажется, ни за кого не бывает столько просьб при замещении должностей, как за врачей! Как общее правило, я старался заранее подыскивать кандидатов и уговариваться с ними, дабы потом, когда становилось известным об открытии вакансии, иметь возможность безобидно отказывать всем ходатаям, говоря, что они опоздали.

    В начале февраля Баланин оставил Канцелярию, пробыв в ней более одиннадцати лет. Мне удалось устроить его в Главное интендантское управление заведующим мобилизационной частью; должность была генеральская, и он при назначении был произведен в генералы. Его очень любили и уважали в Канцелярии за порядочность, веселый нрав и приветливость; его чествовали прощальным обедом и подарками от всей Канцелярии и от административного отдела. Я был рад за него, что он выходил на более широкую дорогу, и за себя, так как мне одиннадцать лет приходилось водить его на помочах. В интендантстве он пробыл менее года, а затем получил штаб корпуса и окончательно перешел в строй. Его место занял Данилов, человек талантливый и уже вполне подготовленный к должности; помощником к Данилову я назначил Янушкевича*.

    По дому Военного министерства в этом году были хлопоты относительно устройства электрического освещения. Он уже освещался электричеством, которое давало частное Общество, обязавшееся в течение десяти лет давать электричество за ту же плату, которая отпускалась до того на годовое освещение. Срок этот истекал, и Общество заявило о [347] значительном повышении платы, на что у нас не было средств, возвращаться же к газу было обидно. Мне удалось упросить Морское министерство давать нам электричество со своей станции в Адмиралтействе, откуда мы проложили кабель до своего дома; ввиду того, что кабель проходил по городской территории, мы должны были платить и городу, но все же освещение нам обходилось не дороже прежнего.

    У Куропаткиных я в 1902 году бывал по-прежнему; отношение его ко мне было как всегда ровным и официальным, но в этом году он мне иногда откровенно говорил о разных, озабочивавших его вопросах. Против него, по-видимому, велась в это время интрига. Внешним показателем желания государя не то отстранить Куропаткина от выбора лиц на высшие должности, не то контролировать его в этом отношении, служило распоряжение о предоставлении одного экземпляра аттестаций на высших чинов непосредственно в императорскую Главную квартиру; что с ними там делали, я не знаю, по крайней мере никаких последствий этой меры не было заметно. Тевяшев в конце февраля мне говорил, что граф Воронцов-Дашков желал бы быть военным министром; затем, конечно, шли разговоры об уходе Куропаткина в Варшаву и о назначении на его место Лобко и т. п.

    Сам Куропаткин мне говорил в январе, что его служба шла восьмилетиями, поэтому он считает, что ему осталось пробыть в должности министра менее четырех лет; за первые четыре года своего управления Министерством он сделал из своих дневников выборки о разговорах с государем, о его указаниях и об их исполнении; эти выборки он представил государю, который читал их вместе с императрицей.

    А. М. Куропаткина, зная, что я выжигаю по дереву, просила меня выжечь ей что-нибудь; я на деревянном блюде выжег картину Греза “La cruche cassée”* и поднес ей в начале апреля; через неделю она завезла жене букет роз. 13 апреля, накануне Святой, я узнал, что Куропаткин назначен генерал-адъютантом и отвез ему золотой аксельбант; в октябре А. М. из Крыма прислала нам корзину винограда, отношения стали менее официальными.

    В феврале в Петербург приехал эмир Бухарский, при славший мне свой орден короны с алмазами (очень плохими); [348] для него Куропаткин устроил вечер, на котором д-р Пясецкий показывал свои панорамы поездки государя во Францию (1901) и коронации.

    Осенью под Курском происходили большие маневры{79}, на которых Куропаткин командовал одной стороной; начальником его штаба был Сухомлинов, который мне потом жаловался, что Куропаткин на маневрах всех засуетил и замучил. После того Куропаткины были в Крыму.

    В июне, на одном из моих докладов, Куропаткин мне сказал, что он крайне недоволен Щербовым-Нефедовичем: туп, кругозор начальника отделения, важные дела лежат, а о мелочах много пишет; он имел ввиду переговорить с ним осенью и сплавить его в Военный совет; сделал бы он это уже давно, да нет преемника, возьмешь ловкача, так он будет подделываться под требования и обойдет! Через пять месяцев, в ноябре, и А. М. Куропаткина мне жаловалась, что Щербов непростительно глуп, а Фролов все путает; тем не менее они оба остались в должностях.

    Совершенно неожиданно для меня Куропаткин 11 ноября, по возвращении из Крыма, сказал мне, что он выставлял мою кандидатуру на командование округом; это было тем более неожиданно, что раньше он мне говорил, будто мне не следует думать о строе, так как я могу идти по стопам Лобко, и вообще не сочувствовал назначениям с административных должностей на строевые. Он мне рассказал, что по случаю увольнения Гродекова от должностей приамурского генерал-губернатора и командующего войсками Приамурского военного округа, он на его место выставил четырех кандидатов: Фрезе, Мылова, Субботича и меня, причем, однако, просил пока меня не назначать, так как я ему нужен, чтобы наладить дело с планом на новое пятилетие предельного бюджета.

    Назначен был Субботич. Я его поблагодарил, но сказал, что боюсь стать перед войсками, так как уже давно ушел из строя и на маневрах чувствовал, что плохо ориентируюсь, и войска у меня выходят из рук. Куропаткин мне советовал командовать одно лето дивизией, чтобы вновь освоиться со строем, и сказал, что считает меня человеком воли (так же как и себя самого), тогда как Сахаров — человек ума. Тогда же он мне сообщил по секрету, что на случай войны [349] назначены два главнокомандующих: северной группой армий — великий князь Николай Николаевич, а южной — он, Куропаткин; ему это назначение дано лишь теперь, когда выяснилось, что Драгомиров уже разваливается и не может быть главнокомандующим. Через день А. М. Куропаткина мне тоже говорила про мою бывшую кандидатуру; она полагала, что мне не стоит ехать так далеко, а надо выждать что-либо поближе.

    Возможность получить округ, хотя бы в будущем, меня очень обрадовала; именно Приамурский был бы мне очень по сердцу, так как там было сравнительно мало войск — шесть стрелковых и одна резервная бригада — и собственно боевого значения этого округа тогда еще ничего не предвещало, так что я надеялся бы справиться и со строевой частью; на окраины же меня уже давно тянуло ввиду большей самостоятельности и более живой работы, как я уже испытал в Болгарии. Была, наконец, еще одна причина, в которой я тогда не признался бы никому: это то, что на окраину жена моя вероятно не пожелала бы ехать; при ее упорном нежелании уехать, хоть на время, от меня мой отъезд от нее представлял собой единственную возможность получить покой и избавиться от постоянных неприятностей.

    2 декабря Вернандер опять устроил у себя вечер для Куропаткиных из лиц, постоянно бывавших у них, и угостил отличным ужином.

    В конце года, 6 декабря, я получил награду — аренду по две тысячи рублей в год на шесть лет; деньги эти выплачивались из сумм Министерства земледелия, а потому я извещение о назначении аренды получил от министра земледелия*. Через несколько дней Куропаткин мне рассказал, что Сахаров в претензии, что я получил много наград и денег; претензия эта была довольно странная, так как Сахаров сам получал все, что возможно, раньше других.

    План на бюджетное пятилетие 1904–08 гг. составлялся в 1903 году, но в этом году шло предварительное обсуждение необходимых мер. [350]

    В мае в Петербург приехал новый президент Французской республики, Лубе. К приему его Канцелярия была причастна лишь в смысле декорации дома военного министра, которая была выполнена роскошно под руководством художника-декоратора императорских театров Иванова.

    В день приезда Лубе, 7 мая, я вечером получил его карточку и ящик длиной в аршин. Я тотчас взялся за откупорку; внутри оказался еще другой ящик; промежуток между ящиками был заполнен соломой; во внутреннем ящике оказались, завернутые в древесную вату, две севрские вазы с крышками, с изображением на них хризантем на красном фоне, высотой в шесть-семь вершков; по приложенной записке это были vases saigon, то есть, вероятно, — кохинхинского стиля. На следующий день я расписался у Лубе, а французскому послу отвез свою карточку и письмо, в котором просил его предоставить президенту мою почтительную благодарность. Вслед за тем я еще получил командорский крест Почетного легиона. Самого Лубе мне не пришлось видеть.

    Пробыв вторую зиму в Петербурге в Комиссии, брат пожелал совсем остаться здесь и покинуть строй. В начале года выяснилось, что должна открыться должность управляющего делами Главного военно-санитарного комитета, так как занимавший ее генерал Цикельн опасно заболел. Председатель комитета генерал Рерберг (член Военного совета) согласился предоставить ее брату, и после смерти Цикельна, в конце июля, брат был назначен на эту должность, а в конце сентября он переселился в Петербург.

    Лето этого года жена непременно хотела жить без хозяйства, поэтому я дачи не искал; мы предполагали провести лето в Финляндии, в каких-либо пансионатах или санаториях. По данному вопросу я разговорился в Московском купеческом банке с Николаем Ивановичем Шелепиным, помощником управляющего здешней конторой; он летом жил у станции Преображенской и соблазнял жить там же и заниматься рыбной ловлей, до которой он оказался страстным любителем; я отказался, но рассчитывая на рыбную ловлю в Финляндии, попросил его купить мне пару хороших удочек, что он и исполнил.

    В ночь на 1 июня жена заболела сильными болями в спине; приглашенный профессор Яновский в тот же день уезжал [351] за границу и потому рекомендовал обратиться к д-ру Лангу, кажется, его ассистенту. Ланг определил, что болезнь нервная и предупредил, что если боли не пройдут, то придется ехать в Теплиц; но боли прошли; о разъездах думать не приходилось, а надо было искать дачу, которую найти в середине июня было нелегко — все хорошие были уже заняты.

    Мне рекомендовали дачу Советова около Халила, и я 16 июня поехал туда; оказалось, что владелец сам занял ее, так как уже потерял надежду сдать ее в этом году. Советовы оказались очень любезными людьми; они меня накормили, а затем он поехал со мною на соседнюю дачу, верстах в трех от него; она мне понравилась, и на обратном пути я был у ее владельца, который согласился сдать ее мне. Наконец 25 июня мы переехали на дачу. Во все время болезни жены и в течение лета сестра ее. Маша, жила у нас*. Дача была большая, довольно благоустроенная и стояла на берегу того же озера, что и санаторий Халила, на расстоянии версты от последнего: эта близость была удобна для доставки почты и всяких продуктов. Советовым мы сделали визит, чтобы поблагодарить их за любезность и за помощь в найме дачи, и затем стали изредка бывать друг у друга. Занимался я усердно рыбной ловлей, но добыча была совершенно ничтожной; сверх того, я по руководству стал заниматься резьбой по дереву. Окрестности дачи были довольно безрадостные, симпатичных прогулок не было и, в общем, жизнь там была довольно тоскливой. Вскоре по переезду на дачу мне пришлось приехать в город на свадьбу Березовского, взявшего с меня слово, что я буду на ней.

    Березовский еще в 1901 году написал мне в Лугано, что собирается развестись с женой, а затем, в сентябре того же года, он мне объяснил, что жена его уже года четыре состоит в связи с каким-то Семенютой; теперь развод состоялся, и 30 июня в церкви Михайловского артиллерийского училища он был обвенчан с Александрой Андреевной Говард, которая, кажется, была бонной у его детей.

    В середине августа я заболел бронхитом, от которого меня довольно быстро избавили д-р Лебедев (из санатория) и доцент Линский, знакомый Советова. [352]

    В город мы переехали 22 августа. Семейная моя жизнь становилась все хуже; жена раздражалась и делала сцены по всякому поводу: из-за предположения Куропаткина дать мне округ, за то, что я в свою спальню прошел через ее и проч. Несмотря на все мои протесты, она днем, как только я уйду из служебного кабинета, открывала в нем форточку, и я по возвращении должен был сидеть в холодной комнате и простужаться, так что, в конце концов, я заколотил форточку. Ни о чем с ней не было возможности договориться в никогда нельзя было предусмотреть по какому поводу начнется сцена; в ней постоянно кипела какая-то злоба, которая вырывалась по всякому поводу и предлогу. Племянника Сашу она выжила из дома, племяннику Жене запретила приходить к нам, Березовского не желала видеть ввиду его развода, наконец нагрубила жене брата. Она сама никуда не ездила, и мы никого не принимали; я тоже очень редко бывал у кого-либо кроме Куропаткиных, да и по поводу вечеров, которые я у них проводил, были постоянные истории! Положение становилось невыносимым, а выхода из него я не видел. Единственный человек, который по своей доброте и долготерпению мог ладить с ней, была ее сестра Маша, но и то только временно, после чего она бежала из нашего дома, как от какого-то кошмара, и вновь приезжала, когда ее звали на помощь. Очевидно, что и прислуга у нас не жила и беспрестанно менялась.

    При таком одиночестве, при отсутствии других интересов, кроме служебных, вполне понятно, что я увлекся делом постройки дома в Царском Селе; кстати, это был единственный предмет, на котором сходились симпатии мои и жены.

    Начало года было посвящено поискам денег для доведения постройки до конца. По расчетам мне нужно было добыть еще не менее 8000 рублей. Я обращался, лично и через Березовского, к разным лицам, но никто не давал денег под дом, строящийся на арендованной земле. Березовский мне говорил, что он лично мне может ссудить 3000, но, если нужно больше, то я могу занять под его поручительство. Наконец, в конце марта, Березовский мне нашел одну даму, которая желала поместить 15 000 рублей из восьми процентов годовых; она согласилась отдать их мне под залог дома [353] и, сверх того, при поручительстве Березовского. Таким образом, денежный кризис миновал! Для удешевления постройки вся отделка была выбрана простого типа. К осени работы подходили к концу, и только облицовка затягивалась неисправностью подрядчика; наступили морозы и ее пришлось заканчивать весной 1903 года. С осени начались заботы по устройству сада; я их передал Регелю, причем выставил два условия: чтобы садовые дорожки быстро просыхали после дождя и чтобы в саду постоянно цвели какие-либо деревья или кусты; поэтому дорожки были устроены, как шоссе, а в саду насажены всевозможные растения из садоводства Регеля и Кессельринга. Строительные работы в этом году обошлись в 18 500 рублей, и сверх того было расходов около 1000 рублей. На покрытие их пришлось продать еще двенадцать акций Первого строительного общества (по 800 рублей), уже бывших заложенными, потратить часть занятых денег и около 8000 рублей, составлявших избыток моего прихода над расходами на текущую жизнь.

    К будущему лету дачу надо было меблировать; очень немного мебели я мог уделить из города, главным образом, мой старый кабинет дубового дерева; два шкафа, зеркальный и платяной, я заказал рекомендованному мне столяру Алексею Степанову, который рассчитывал их сделать в четыре месяца, а проработал над ними почти год. Это был любитель и художник своего дела, добивавшийся в каждой работе совершенства, но зато крайне медленно справлявшийся с ней. Человек он был трезвый и абсолютно честный, поэтому я ему потом доверил дачу; он у меня оставался до своей смерти (1905) и в свои преемники поставил своего зятя Фаддея, столь же хорошего человека.

    Кроме Нильса в этом году женились еще два племянника: Аксель (в Гельсингфорсе) и Женя; свадьба последнего состоялась в мае, и я на ней познакомился с его женой и младшей ее сестрой, тогда еще хорошенькой и бойкой девочкой, лет пятнадцати-шестнадцати, которая потом отбила Женю у своей сестры.

    Мой двоюродный брат, Сергей Шульман, по окончании Военно-юридической академии устроился на военно-судебную должность при штабе Корпуса пограничной стражи. Не помню почему, но он решил оставить это место, и мать [354] его, Мария Александровна, просила меня взять его к себе в Канцелярию; в этом я категорически отказал, но устроил его назначение на военно-судебную должность в Петербурге; тогда же мне пришлось обещать Марии Александровне быть ее душеприказчиком.

    Мой зять, сенатор Хорнборг, 6 декабря умер в своей! имении.

    В конце сентября я получил из Парижа извещение, что какой-то Cercle national de bienfaisance* избрал меня в свои почетные члены. Из присланного мне списка членов я увидел, что в нем довольно много русских имен, поэтому послал в Париж свою ленту, за что мне в течение ряда лет присылали скучнейший журнал общества. Любопытно бы знать, что это было за общество?

    В конце года мне пришлось быть на двух юбилейных торжествах. В Семеновском полку 11 ноября довольно скромно было отпраздновано двадцатипятилетие Правецкого боя, на котором собралось довольно много участников его, офицеров и нижних чинов. В середине декабря праздновался столетний юбилей Пажеского корпуса. Празднества продолжались три дня, но я успел побывать только на церковном параде и на парадном спектакле. Из пажей моего выпуска (1872 год) кроме меня собралось еще девять человек: Гершельман, Зуев, Толмачев, Кушелев, Дашков, Шульман, Козлов, Дестрем и Ватаци; мы -затем снялись группой. По случаю юбилея был установлен особый нагрудный знак корпуса для ношения на мундире и на сюртуке; это был один из первых таких знаков, число которых потом стало все более увеличиваться**.

    8 сентября 1902 года исполнилось сто лет со времени образования в России министерств. Еще в 1900 году Куропаткин поручил мне обсудить вопрос — чем нам ознаменовать этот юбилей, причем предупредил, что Комитет министров решил не испрашивать никаких милостей и не устраивать торжеств. При таких условиях решение вопроса было [355] простое: я предложил отслужить молебствия и издать историю Министерства. Куропаткин с этим согласился.

    Неудобство отсутствия истории вооруженных сил России мне самому пришлось неоднократно испытывать как при работах для Энциклопедии, так и при многих служебных работах. Существовал очень краткий отчет князя Чернышева за время управления им Министерством, шеститомный труд Богдановича, посвященный эпохе царствования императора Александра II{80}, и составленный мною краткий очерк деятельности Военного министерства за 1881—91 гг. По всем вопросам, на которые эти источники не давали ответа, приходилось обращаться к полному собранию законов и другим первоисточникам, труднодоступным и требующим массу времени для выборки из них нужных сведений. Желательно было воспользоваться случаем, чтобы восполнить пробел. Самым важным в этом деле был выбор хорошего редактора. Я остановился на генерале Скалоне, и Куропаткин согласился на него. Я знал Скалона мало, но все же из разговоров с ним знал, что он любитель старины и читал его “Путешествие по Востоку и Святой Земле”{81}. На сделанное ему предложение Скалон согласился и затем представил программу издания, превзошедшую по ее широте все мои ожидания; он был того же мнения, как и я, что историю надо составить возможно лучше и полнее, дабы мы сами знали свое прошлое. Со своей стороны я ему обещал, что в средствах отказа не будет. Таким образом, в 1900 году был начат колоссальный труд, ныне (за малыми недочетами) законченный, надежная основа для всех будущих исследователей в области пополнения, устройства, обучения и снабжения наших войск{82}.

    Празднование юбилея во всех министерствах было почему-то отложено до начала 1903 года; к этому времени появился, кажется, лишь один том истории. В день Нового года Куропаткин по случаю юбилея дал парадный обед (в мундирах), на котором были начальники управлений, отец протопресвитер и Скалон.

    На следующий день у меня появилась инфлюэнца с сильными головными болями, державшаяся почти три недели.

    По случаю пожалования аренды я 4 февраля представлялся государю во время бала (в концертном зале). Прием [356] состоялся в двенадцать часов ночи в малахитовой гостиной; представлявшихся было мало — человек десять-пятнадцать. Подойдя ко мне, государь спросил: “Вы были больны? Ведь по вашей должности нельзя болеть!” Я ответил, что был болен, но должности не сдавал, так как могу служить, не выходя из дома. Государь мне сказал, что и он тоже был болен ухом и не выходил, но зато успел много отработать по всем частям, кроме военной, которая еще отстала. Я поинтересовался, не было ли болей? Он сказал, что лишь несколько часов, и закончил разговор упоминанием о том, что у нас ведь теперь большая работа по пятилетию, которая и его озабочивает, и пожелал мне успеха.

    Разговор меня удивил. Государь меня видел так редко*, что даже при изумительной памяти едва ли мог меня помнить в лицо. Во все предыдущие случаи представления он говорил мне лишь общие фразы, милостивые, но малосодержательные, какие говорятся малоизвестным лицам. О моей болезни ему, очевидно, как-нибудь сказал Куропаткин, но то, что он нашел нужным об этом упомянуть, имело несомненное значение.

    На следующий день была среда, и я по обыкновению был у Куропаткина; говорить ему о разговоре с государем, спрашивать, он ли говорил ему про мою болезнь, я находил неудобным, но за чаем я рассказал А. М. Тимофееву, зная, что таким путем все дойдет до Куропаткина, и тогда он может сам дать мне какие-либо разъяснения, если захочет это сделать. К моему удивлению, Тимофеев мне сказал, что государь сам упоминает обо мне, что я у него на виду вместе с Сухомлиновым, как кандидаты в преемники Куропаткину.

    В этом известии все было для меня ново: и то, что действительно уже подыскивается преемник Куропаткину, и то, что меня имеют в виду на должность военного министра. Разные приятели неоднократно высказывали пожелания [357] видеть меня военным министром*, но я всегда самым искренним образом отвергал самую мысль об этом. Я отлично сам сознавал, что по своей предыдущей службе вовсе не был подготовлен к должности: почти не знал войска, вовсе не знал крепостного дела и всей работы Главного штаба; почти вся моя служба протекла в Канцелярии и создала знатока законодательных вопросов и хозяйственного распорядка, но держала меня далеко от армии. Нося уже более двадцати лет мундир Генерального штаба, я фактически никогда не участвовал в работах стратегического характера, сосредоточенных в Главном и окружных штабах. Затем существенными препятствиями к своему назначению я считал: нерусскую фамилию, финляндское подданство, лютеранскую веру и свою совершенную неизвестность государю и вообще всем близким к нему сферам, тогда как военный министр должен быть не только известным государю, но и доверенным его лицом.

    Отношения между Куропаткиным и Сахаровым испортились. Первый был недоволен Сахаровым и хотел от него отделиться, назначив его в Одессу на место графа Мусина-Пушкина, просившего об увольнении от должности, и в декабре уже предложил Сахарову готовиться к отъезду в Одессу; при этом Куропаткин сказал Сахарову, что его преемником наметил либо Сухомлинова, либо меня. Но государь попросил графа Мусина-Пушкина еще остаться в должности, и, таким образом, назначение Сахарова не состоялось; а 28 декабря государь вызвал Сахарова к себе и высказал пожелание, чтобы тот от времени до времени докладывал ему непосредственно по вопросам нашей стратегической готовности. Мотивировалось это тем, что с предназначением Куропаткина в главнокомандующие южными армиями, государь уже не мог быть уверен в его беспристрастном отношении к интересам Северного и Южного фронтов, и тем, что теперь Сахарову предстояло в случае войны быть начальником штаба при государе. После этого, конечно, уже не могло быть и речи об уходе Сахарова в Одессу; отношения же между ними были испорчены.

    О причинах своего недовольства Сахаровым Куропаткин мне сказал как-то в начале ноября 1903 года, что с Сахаровым [358] трудно работать: он человек умный и полезный в стратегических делах, но нуждается в подталкивании. Когда же я его спросил, не сам ли он виноват, обезличив Сахарова, Куропаткин мне привел ряд примеров тому, что Главный штаб не только не проявлял инициативы, но и не исполнял его поручений: за четыре года он не сделал ничего для улучшения ополчения и подготовки народной войны; юнкерские училища были преобразованы только по указаниям самого Куропаткина, да и то Главный штаб напортил, приняв в них (каких-то) сто неучей! Общего руководства нет: из Главного штаба две трети бумаг приходят к нему без подписи Сахарова; в тех частях его, где есть дельные люди (Жилинский, Васильев) дело идет хорошо; Лопушанский недурен, но Фролов глух и путает*. Теперь великий князь Николай Николаевич в обиде из-за бестактности Главного штаба: на обсуждение всей кавалерии передан вопрос о выделении казаков из кавалерийских дивизий с пояснением, что это предложение великого князя, так что подчиненные призваны высказаться о проекте своего генерал-инспектора! Картография у нас в ужасном состоянии, и опять-таки Сахаров об этом ничего не знал, а открыл это сам Куропаткин: потребовав какие-то листы трехверстной карты, он увидел на них белые полосы шириной в дюйм, вдоль линий новых железных дорог! Это выскоблили наМедных досках место для нанесения новых линий, а потом не награвировали вновь, так как теперь интересуются только новой двухверстной картой, а нашу основную трехверстную дали Штубендорфу** испортить и забросить!

    Картина, действительно, была удручающая, но Куропаткину она, конечно, должна была выясниться, хотя бы в общих чертах, не к концу шестого года его управления Министерством, а много раньше, тем более, что сам он больше интересовался именно делами Главного штаба; надо было в свое время принять нужные меры к улучшению работы Штаба. Часть вины, я думаю, действительно падала на Сахарова, [359] но главная причина беды заключалась в том, что Главному штабу была поручена такая масса разнородных дел, и его состав был до того громаден, что в действительности его начальнику было немыслимо объять всю деятельность Штаба и руководить работой всех его частей. Следовательно, нужно было изменить организацию Главного штаба; произведенное в 1903 году разделение его на пять управлений лишь несколько упорядочило его организацию, но не разрешало вопроса в корне, так как на начальнике Главного штаба оставалась непосильная работа.

    Работа эта делалась еще тяжелее вследствие характера Куропаткина, постоянно требовавшего спешных справок и соображений по всяким приходившим ему на ум вопросам; от этого вначале страдали все части Министерства, но потом он главное свое внимание обратил на Главный штаб, от чего нам стало легче, а Главному штабу тем труднее. Сахаров, сознавая невозможность выполнения всей лежавшей на нем работы и сетуя на лишние поручения, даваемые ему Куропаткиным, не чувствовал за собою вины. Желание же Куропаткина удалить его в Одессу он приписывал тому, что Куропаткин стал усматривать в нем своего соперника и готового преемника*. Может быть в этом подозрении действительно была доля правды? Затем оказалось, что Куропаткин докладывал государю, будто Сахаров сам просился в Одессу, что совершенно расходилось с истиной; об этом Сахарову сказал великий князь Николай Николаевич, и Куропаткин был уличен в неправде!

    Сахаров между прочим заявил Куропаткину, что ему мало приходилось пользоваться отпусками, так как при постоянных разъездах Куропаткина ему приходилось Оставаться в Петербурге и исправлять его должность; Куропаткин потребовал от меня справку об отпусках начальников главных управлений. Я нарочно к отпускам присоединил и командировки. Куропаткин удивился этому, но я ему сказал, что командировки — тот же отпуск с выдачей пособия, и он должен был согласиться. Оказалось, что Сахаров не имел основания жаловаться на малое количество отпусков, а разве на то, что он их получал не в желательное ему время. [360]

    Почти в течение всего 1903 года до меня с разных сторон доходили вести то об уходе Куропаткина, то о выделении Главного штаба из Военного министерства; по-видимому и то и другое обсуждалось, но решения долго не было. Я сам по-прежнему нигде не бывал, и сведения получал от приятелей и от людей, встречаемых по службе.

    В Военный совет в течение 1903 года было назначено девять новых членов: Батьянов, Водар, Беневский (с правом жить в своем имении), Тевяшев, Мевес, Штубендорф, Нарбут, Газенкампф и Субботич; в течение года умерли Якимович и Бодиско, и к концу года в нем уже оказалось 40 членов, из коих 36 присутствующих. О назначении в Совет Штубендорфа я уже упоминал. Газенкампф был назначен в Совет по моему ходатайству; он с 1895 года был астраханским губернатором и наказным атаманом Астраханского казачьего войска; единственную дочь выдал замуж, сам овдовел и приехал ко мне просить ходатайства о назначении в Совет, так как ему слишком тяжело жить одному в Астрахани и хотелось бы быть поближе к дочери, живущей в Царском Селе. Я доложил Куропаткину, который согласился взять его в Совет, где он действительно был полезен по знанию хозяйственных и казачьих дел. Субботич был взят из Хабаровска из-за его неладов с наместником на Дальнем Востоке генерал-адъютантом Алексеевым.

    В течение года я был на 39 заседаниях Военного Совета; Куропаткин председательствовал на одном из них и заходил под конец заседаний еще на 10; затем были председателями: Рерберг — 32 раза, Павлов — 2 раза, граф Татищев — 1 раз и Зверев — 3 раза. Средняя продолжительность заседаний — 2 часа 6 минут. Число дел был обычное.

    Упомяну здесь об одном принципиальном споре, который я имел с Фроловым на заседании 20 ноября 1903 года, по делу, касавшемуся Военной типографии. Последняя была “дойной коровой” Главного штаба; имея казенное помещение и часть наборщиков из нижних чинов, она могла работать дешево, а между тем все ее издания продавались по крайне повышенной цене, так что, например, частные издатели находили для себя выгодным выпускать свои издания уставов и продавать их дешевле казенных. Между тем. Главный штаб, печатая уставы во многих десятках тысяч [361] экземпляров, имел возможность продавать их по цене близкой к стоимости одной бумаги, немыслимой для частного издателя. Все это делалось для увеличения доходов типографии, из которых затем выдавались пособия чинам Штаба. Не довольствуясь обычными доходами, Главный штаб надумал обложить войска еще и новым налогом в пользу типографии и внес в Военный совет представление “О возложении на Главный штаб заготовления и рассылки в войска устанавливаемых новым Положением о письмоводстве новых форм бланков и ведомостей”. Это представление давало мне возможность заговорить в Совете и о неправильной расценке изданий Главного штаба. Накануне заседания я за чайным столом у Куропаткиных спросил Фролова, кто завтра приедет на это дело представителем Главного штаба? Он назвал имя начальника отделения. Я ему сказал: “Нет, ты приезжай сам, я с тобой буду ругаться”, — и рассказал ему суть моих возражений. Фролов действительно приехал. При нем я заявил Совету, что не только эту меру надо отклонить, как убыточную для войск и в моральном отношении нежелательную, а что, кроме того, казенные издания должны быть дешевы, а уставы — продаваться по казенной цене. Военный совет единогласно согласился со многими доводами; но действительно серьезного понижения цен на уставы я добился только впоследствии, будучи министром.

    В самой Канцелярии год этот изобиловал инцидентами. Раньше всего таковой произошел с Гулевичем, который, по-видимому, уже начал зазнаваться. В феврале Куропаткин приказал дать морскому министру (Тыртову) ведомость всех наших пожеланий на будущее пятилетие, требовалось переписать много ведомостей, Гулевич этого не хотел, считая лишним, я настоял на исполнении приказания. Вскоре после того с ним произошло новое недоразумение. Для соображений по плану на новое пятилетие нужно было выяснить вздорожание всяких заготовлений за последние пятилетия. Сводку затребованных сведений должен был бы исполнить счетный отдел, и я их было пометил туда, но вспомнив, что он завален работой и с делом не скоро справится, я вытер пометку и написал: “Полк. Гулевичу”. На следующее утро журналист мне доложил, что Гулевич бумаг не принимает, так как они касаются счетного отдела. Я тогда наложил [362] резолюцию, что без моего разрешения бумаг передавать нельзя, и я прошу полковника Гулевича исполнять возлагаемые на него поручения.

    На следующий день Гулевич явился крайне обиженный;

    он мне заявил, что у него есть работа от министра, которой он очень занят*, и что все дело ведь счетного отдела. Я ему сказал, что про данное министром поручение забыл, и сам знаю, что дело касается счетного отдела, это видно по следам моей первой пометки, но дело передал ему, так как отдел завален работой, а он, вместо того, чтобы прийти ко мне, отказался принять мое поручение! Поэтому моя резолюция правильна и остается в силе. Гулевич ушел сконфуженный. Через несколько дней у меня был Судейкин; я ему рассказал инцидент и добавил, что Гулевичу еще рано на меня плевать — я еще могу ему пригодиться! Очевидно, что получение поручений непосредственно от Куропаткина вскружило ему голову, но после этого инцидента он пришел в себя и уже не давал поводов к каким-либо нареканиям.

    В июле месяце произошло недоразумение с юрисконсультом при Петербургском окружном совете, Мравинским. Оренбургское войско предъявило в суде иск к частному заводу, захватившему значительную часть войсковой территории на горе Атач, богатой железной рудой, и просило Военное министерство командировать за его счет чинов юрисконсультской части для защиты его интересов. Предстоял раньше всего осмотр судом на месте спорной земли. Ввиду сложности дела и большой стоимости иска было решено командировать на Урал двух лиц — Мравинского и, ему в помощь, Костко от нас. Получив за счет войска крупные прогоны, они вместе выехали на Урал. Через некоторое время я узнал, что Мравинский телеграфировал в округ, прося отозвать его, затем и я получил от него телеграмму о болезни с просьбой заменить другим и, наконец, пришло известие, что он, не дожидаясь разрешения, уже выехал обратно, оставив Костко одного доканчивать дело. Не веря болезни Мравинского, я считал такое отношение к службе недопустимым; опасаясь еще и нареканий со стороны войска, я не находил возможным закрывать глаза на поступок Мравинского, [363] а, призвав нашего юрисконсульта Александрова, спросил его, под какую статью подходит поступок Мравинского? Не есть ли это побег со службы? Под эту статью он не находил возможным его подвести*, а указал другую. Через несколько дней Мравинский приехал в Петербург и, узнав, что я интересуюсь законной квалификацией его поступка, явился ко мне с повинной; он объяснил, что жена его после десятилетнего супружества впервые родила за три недели до его отъезда в командировку; она ему прислала телеграмму о своей болезни, и он, потеряв голову, поспешил назад. Тревога оказалась напрасной; он вполне сознает свою вину и готов вернуть прогоны, либо выехать обратно. Я ему предложил последнее, и он с ближайшим скорым поездом выехал назад на Урал. Вообще, напоминание о существовании в законе карательных постановлений часто чрезвычайно способствует правильной оценке поступков.

    Наиболее крупное недоразумение вышло с Клепцовым. В Министерстве финансов был человек очень нам нужный, некто Детский — начальник пенсионного отделения, помогавший нам всегда при испрошении пенсии чинам Канцелярии, их вдовам и сиротам. Он обратился с просьбой ко мне принять в Канцелярию чиновником на усиление его родственника Золотова, притом лишь на время, до производства его в первый чин, так как потом он сам его устроит. Услуга за услугу — я обещал принять и назначил Золотова в эмеритальный отдел. Явился Золотов к Клепцову в конце сентября, когда я был в отпуску. Клепцов ему заявил, что он о нем не просил и что тот ему не нужен. Забелин мне об этом сообщил, и я просил сказать Клепцову, кто хозяин в Канцелярии. Через неделю по возвращении из отпуска я, обходя всю Канцелярию, имел объяснение с Клепцовым, объяснил ему, почему я должен был взять Золотова, и предупредил, что никому не позволю вторгаться в мои права по определению и увольнению чинов Канцелярии.

    Вскоре вышла еще одна история, выяснившая нежелательное отношение Клепцова к одному из своих подчиненных, чиновнику Б. Последний был добрый малый, художественная натура и кругом в долгах, так что на него постоянно [364] поступали всякие требования и взыскания. Не помню, что такое с ним опять приключилось, но я 7 ноября написал ему (я предпочитал не видеться с ним), что было бы желательно, если бы Бурелли нашел себе службу вне Канцелярии. Через два дня Клепцов зашел ко мне и заявил, что он был бы рад избавиться, от Бурелли, но его трудно устроить куда-либо, так как у него восемь тысяч рублей долгу. Он был бы рад, если бы его сослали на Квантуй, хотя и боится, что его (Клепцова) дочь сбежит с ним; он уже предлагал дочери жить с Бурелли вне брака, но только не выходить за него замуж, чтобы не лишиться права на отцовскую пенсию!!! О нежных чувствах Клепцовой к Бурелли я, конечно, не имел представления, но особенно меня поразил рассказ Клепцова о совете, данном дочери, и еще некоторые детали; очевидно, это был человек особого мировоззрения. Я ему все же предложил подумать об устройстве Бурелли куда-либо; что было дальше с Бурелли, я не помню, кажется, он еще оставался в эмеритуре и по уходу Клепцова оттуда.

    Что Клепцов нежелателен в Канцелярии стало уже вполне ясным, что мне не удастся переделать его нрав — тоже; но выставить мне его удалось лишь через несколько месяцев, весной 1904 года.

    Главным интендантом вместо Тевяшева, ушедшего на покой в Военный совет, был назначен его помощник, генерал Ростковский, очень знающий, спокойный и приятный человек. Он был давнишний приятель Клепцова, так что раньше, когда Ростковский еще служил в Москве, он при приезде в Петербург останавливался у Клепцова. Я этим воспользовался. Когда в 1904 году понадобилось учредить должность помощника главного интенданта, я попросил Ростковского взять на нее Клепцова, на что он согласился. О его деятельности в Интендантстве (где тот ведал бухгалтерией и сметами) я ничего не знаю, но в 1906 году он вышел в отставку.

    Наиболее существенной работой этого года было составление плана на новое бюджетное пятилетие. Работа эта была обширная и в большей своей части совершенно бесплатная. С воцарения императора Александра III ассигнования на военные нужды стали крайне недостаточными, особенно слабо было удовлетворение всяких технических нужд, так как почти [365] весь бюджет наш расходовался на текущую жизнь армии. Увеличение военной сметы при каждом новом пятилетии казалось крупным, но на деле оно в значительной своей части поглощалось неуклонным вздорожанием всех текущих потребностей армии.

    Нужды армии, не получавшие удовлетворения в течение многих лет, все более росли, и на удовлетворение их уже требовались колоссальные суммы. Перед каждым пятилетием происходил долгий спор с Министерством финансов о сумме новых ассигнований, и от исхода его зависело, что можно будет сделать в течение целого пятилетия! Во всех главных управлениях составлялись перечни существующих потребностей и исчисление расходов на их удовлетворение, а наиболее настоятельные вносились в ведомости, поступавшие в Канцелярию для проверки и сводки. На пятилетие 1904—08 гг. по этим предположениям надо было получить 825 миллионов рублей или по 165 миллионов в добавок к смете 1903 года. На деле, нам на пятилетие было добавлено всего 130 миллионов или по 26 миллионов в год. Поэтому ведомости пересматривались неоднократно Куропаткиным в совещаниях с начальниками главных управлений, причем кое-какие меры вовсе вычеркивались, другие вводились частично, третьи откладывались до конца пятилетия. Так например, введение для нижних чинов чайного довольствия, требовавшего 4 миллиона в год, удалось назначить лишь на второе полугодие 1908 года, чтобы оно потребовало лишь 2 миллиона, и это несмотря на то, что государь сам указал на желательность его введения, а Куропаткин мне говорил, что потребность улучшения быта нижних чинов настоятельна и должна быть главной задачей Министерства по окончании этого пятилетия.

    Хуже всего в предельном бюджете было то, что, приняв его цифру, Военное министерство принимало на себя и всю ответственность за благоустройство армии и за боевую готовность страны. Если бы не было предельного бюджета, то оно все свои требования вносило бы в Государственный Совет и, в случае отказа со стороны последнего, еще могло апеллировать к государю; теперь же оно само признавало возможным обходиться назначенной ему суммой, хотя она была заведомо недостаточна! [366]

    К принятию предельного бюджета на новое пятилетие Куропаткина побуждали разные причины: крупный бой с Министерством финансов приходилось вести лишь раз в пять лет, тогда как при общем порядке приходилось бы воевать из-за всякого нового расхода; о войне никто тогда не думал, все считали ее маловероятной. Государственный Совет всецело поддерживал Витте в его стремлении к экономии и улучшению финансов, так что добиться новых ассигнований было трудно; затем при предельном бюджете все меры проводились скорее и проще, Военное министерство было свободнее в своих действиях.

    Витте вполне учитывал психологию Куропаткина, знал, что тот не захочет расстаться с предельным бюджетом, а потому предлагал прибавку ничтожную, в 40 миллионов на все пятилетие, и только по личным указаниям государя эта добавка (21 марта) была повышена до 130 миллионов рублей*. Затем Витте еще настоял на ограничении прав Военного министерства в пользовании предельным бюджетом; до тех пор, оно только на новые постоянные расходы должно было спрашивать согласие Министерства финансов и Контроля; теперь же это стало обязательным для единовременных расходов свыше 100 тысяч рублей**.

    Куропаткин в этом году на Святой ездил в Москву, а затем, 15 апреля, уехал на Дальний Восток, откуда вернулся 15 июля; в августе он с государем поехал в Либаву и на [367] маневры в Варшавском округе, а вернувшись оттуда, уехал в отпуск к себе в деревню до начала октября. Таким образом, он почти половину этого года провел вне Петербурга, предоставив Сахарову управлять Министерством.

    О поездке Куропаткина на Дальний Восток я от него слышал мало, так как вскоре по своему возвращению он опять уехал в Либаву и другие места. Много было всяких рассказов, но достоверно то, что он, уже будучи в Приамурском округе, получил приказание обождать с дальнейшей поездкой, поэтому он, хотя бы что-либо сделать, съездил в Николаевск-на-Амуре, куда не собирался. Причину этой остановки объясняли тем, что к нему надумали послать генерала Вогака{83}, который должен был сопровождать его в Японию и предупреждать возможные со стороны Куропаткина бестактности; по другой версии, это понадобилось для того, чтобы Куропаткин не приехал на Квантун раньше статс-секретаря Безобразова.

    Безобразов, неизвестно почему приобретший полное доверие государя, был главным вершителем всех дел, относившихся до Дальнего Востока. Для общего обсуждения сих дел был образован Особый комитет Дальнего Востока под председательством государя, из пяти министров, Безобразова и управляющего делами Комитета, контр-адмирала Абазы. В этом Комитете или даже помимо его по докладам Безобразова и Абазы решались важнейшие дальневосточные вопросы.

    Куропаткин вернулся из поездки утром 15 июля и тотчас, с одного вокзала на другой, поехал в Красное Село к государю. На следующий день он мне рассказывал, что из Красного (где праздновались именины великого князя Владимира Александровича) он проехал с государем в Петергоф и в поезде имел доклад. Он говорил мне, что высказал государю много неприятных истин и заявил, что он и Алексеев* просят выбирать между ними и Безобразовым, которого Куропаткин назвал “Хлестаковым”. Он оставил государю свой дневник за время поездки. Он предвидел, что государь не простит его речей, но он, как верноподданный и патриот, должен был так поступить. [368]

    Затем, 30 июля, Куропаткин мне сказал, что государь, по-видимому, начинает убеждаться в неверности докладов Безобразова, а все министры солидарны в своем отрицательном отношений к деятельности Безобразова. На следующий же день картина изменилась. Вызвав меня к себе, Куропаткин мне сообщил, что в этот день объявлен без ведома министров указ об учреждении наместничества на Востоке, несмотря на обещание Куропаткину не делать без него никаких распоряжений по военной части; Куропаткин решил просить, чтобы ему искали преемника, а пока уехать в отпуск на два месяца.

    В это время Куропаткин мне как-то сказал, что ему к сожалению пришлось разочароваться в государе: он убедился, что самодержец лукавит со своими министрами и что на его слова полагаться нельзя! Впервые я услыхал такую характеристику государя, оказавшуюся потом вполне правильной.

    Через две недели С. Ю. Витте оставил должность министра финансов и стал председателем Комитета министров. Куропаткин же поехал в путешествие с государем. Объяснение этому дал мне Сахаров. Он зашел ко мне 26 августа переговорить об определении прав наместника по военной части, и мы вместе составили приказ по военному ведомству. Затем Сахаров рассказал, что государь уже согласился на увольнение Куропаткина и предложил ему ехать в Киев, но только командующим войсками, а не генерал-губернатором. Куропаткин сказал, что если министром будет Сахаров (государь поддакнул), то ему будет обидно писать Сахарову рапорты, поэтому просил себе титул главнокомандующего.

    Государь сказал, что подумает, и еще предложил Куропаткину перейти в Государственный Совет*. Затем государь [369] сказал, что предполагает разделить Министерство, выделив из него Главный штаб{84} и военно-учебные заведения; во главе Главного штаба останется Сахаров, а на должность министра у него уже есть кандидат (кто — неизвестно). Куропаткин уже отпросился в отпуск с начала августа, но затем был на красносельских маневрах и сам напросился ехать с государем в Либаву и Варшаву в надежде, что тот одумается.

    Куропаткин говорил Сахарову, что ему нужно содержание не меньше того, которое он получал как министр, то есть 18 000, плюс 8000 финских*, плюс 3600 на экипаж и фуражные деньги, всего около 30 000, кроме аренды (4000) и при готовой квартире. Привычка к широкой (или вернее — нерасчетливой) жизни и заставляла Куропаткина цепляться за должность министра и уклоняться от должности командующего войсками, хорошо обставленной лишь в том случае, если она соединена с должностью генерал-губернатора.

    Дела на Дальнем Востоке все более запутывались и обострялись: уже в конце сентября намечалась частная мобилизация на Востоке; принимались меры к усилению там войск, правда, скромные, и нам на это было отпущено на два года около 15 миллионов рублей.

    О том, как Куропаткин смотрел на наши отношения с Японией, он мне говорил иногда, но я в этом отношении лучше сошлюсь на документы, приведенные графом Витте в его брошюре “Вынужденные разъяснения”. Тотчас по своему вступлению в управление Министерством (январь 1898 года) Куропаткину пришлось участвовать в окончательном решении вопроса о занятии Квантунского полуострова. Он тогда, вероятно, еще мало был знаком с Японией, но, принимая против нее столь агрессивную меру, должен был готовиться к проявлению ею вражды и тщательно изучать ее; при его трудолюбии, он несомненно изучал ее, но приходил к совершенно ложному заключению о ее силах. В своем [370] докладе государю 14 марта 1900 года (во время “боксерского восстания”) он предвидел возможность близкого столкновения с Японией и для предупреждения подобного предлагал войти в соглашение с Англией и Германией о лишении Японии ее флота; при этом он высказывался против присоединения Маньчжурии и лишь настаивал на нашем экономическом преобладании в ней. Когда же “боксерское восстание” заставило нас занять Маньчжурию, Куропаткин в июле 1901 года настаивал на присоединении Северной Маньчжурии, так как только при наличии передовой базы в Харбине он считал возможным своевременно поддерживать Порт-Артур против возможного нападения Японии. Его мнение, однако, не было принято, и в марте 1902 года мы обязались очистить Маньчжурию в три срока; но Куропаткин не переставал противиться выполнению этого обязательства, находя поддержку в Безобразове и Алексееве, требовавших присоединения всей Маньчжурии.

    Присоединение нами Маньчжурии, всей или хотя бы северной ее части, должно было бы несомненно вызвать новое неудовольствие Японии, но Куропаткин не оценил ее мощи и не находил нужным считаться с ее взглядами. Поездка в 1903 году в Японию не раскрыла ему глаза; в своих докладах государю от 24 июля и 23 ноября 1903 года он высказывал полную уверенность в нашей готовности к войне на Дальнем Востоке: “Мы можем быть вполне спокойны за участок Приамурского края, мы ныне можем быть спокойны за судьбу Порт-Артура, и мы вполне надеемся отстоять Северную Маньчжурию”. Причина такой уверенности лежала в неправильной оценке сил Японии; в своем отчете о войне (т. IV) он сам говорит о нашем предположении, что Япония может выставить против нас до четырехсот тысяч человек, а она выставила полтора миллиона! Тем не менее, Куропаткин был против войны с Японией, считая, что она напрасно ослабит Россию, и в ноябре 1903 года предлагал для избежания войны вернуть Китаю Квантун и продать южную ветвь Китайской железной дороги, выговорив себе особые права на Северную Маньчжурию. Предложение это не было принято, и война стала неизбежной. Куропаткин ее не хотел, но все же был одним из главных виновников ее, так как оценка вооруженных сил Японии и вероятного исхода [371] борьбы с нею были им сделаны совершенно неверно; ему поверили и вследствие этого вся наша политика на Востоке получила ложное направление.

    От Сахарова я 12 сентября узнал, что Куропаткин хочет остаться и, пожалуй, вернется до срока своего отпуска, и что на место Драгомирова назначается Пузыревский, а на его место — Сухомлинов. Государь все это время оставался в Польше вследствие болезни императрицы.

    Куропаткин действительно написал государю, что ввиду угрожающей войны, он считает долгом вернуться из отпуска до окончания его срока и испрашивал повеления вступить в должность. Получив его, он 2 октября опять принял бразды правления, но все-таки слухи о его уходе продолжали держаться, а так как было известно, что государь хочет выделить Главный штаб, то и слухи шли самые пестрые: Сахарова прочили то в министры цельного Министерства, то в начальники автономного Главного штаба, предоставляя остальное Министерство мне. Сахаров сам не знал, что ему предстоит: если государь хочет, чтобы он был его начальником Штаба в случае войны, то он находил непонятным, зачем его назначать министром и потом возвращать на прежнюю должность. В октябре великий князь Николай Николаевич говорил Сахарову, что государь все более склоняется к делению Министерства и оставлению его во главе Главного штаба.

    Меня донимали члены Военного совета вопросами о том, уходит ли Куропаткин и кто будет его преемником? Перед каждым заседанием повторялись эти вопросы. Особенно приставал Столетов: “Ну что, что, есть что-нибудь новенькое? Куропаткин уходит?” Он мне до того надоел, что я ему однажды сказал: “Есть новенькое! Только по секрету: вчера была среда, а сегодня — четверг!” После этого он меня оставил в покое. Гончаров как-то стал меня убеждать, что непременно меня должны назначить министром. Находя для себя неудобным говорить по этому вопросу, я ответил шуткой: сказал, что сам боюсь, что меня назначат министром и тогда мне никогда не получить места, о .котором я мечтаю! “Какого же места?” “Обер-прокурора Священного Синода! Ведь я, как лютеранин, мог бы быть беспристрастным судьей в вопросах о законности действий Синода!” [312]

    Куропаткин тоже не знал, что с ним будет. 29 октября он мне говорил, что устал и останется только, если его будут просить; через неделю мне то же подтвердила А. М. Куропаткина, сказавшая, что она настаивает на уходе мужа, особенно, если его еще будут третировать. В середине ноября Куропаткин мне сказал, что закончил составление записки для государя, в которой он его убеждает присоединить Северную Маньчжурию, но зато вернуть Китаю Южную и Квантун с условием уплаты наших издержек; очевидно, он еще надеялся этим путем избегнуть столкновения с Японией.

    Говоря об утвержденном в конце года плане на новое пятилетие, Куропаткин 10 декабря сказал, что даже если его уволят к Новому году, он все же закрепил на пять лет деятельность Военного министерства и уйдет спокойно. Благодаря меня за сотрудничество, он говорил, что ему было легко работать со мною и Тевяшевым* и отчасти с Альтфатером, и просил меня отстаивать проведение плана. Я просил, в случае его ухода, уволить и меня, чтобы мне не приходилось применяться к новому режиму, но он настаивал, чтобы я оставался в должности.

    Подобный разговор у меня был и с А. М. Куропаткиной. Я и ей тоже говорил, что мне будет трудно оставаться при новом министре, в провинцию идти я не хочу, а здесь другой должности не предвидится. Она указала на место Лобко и Сахарова. Я заявил, что для них не гожусь, так как не знаю дела ни здесь, ни там.

    Таким образом, под конец года на верхах Военного министерства царила полная неуверенность; предчувствовались перемены, но в чем они выразятся, коснутся ли они только личностей или затронут и самую организацию Министерства еще было неизвестно. Разговорам и слухам на эту тему не было конца. Для лиц, которых предстоявшие перемены могли коснуться непосредственно, положение было особенно [373] неприятно не только вследствие неизвестности их личной судьбы, но и потому, что все окружающие старались выведать что-либо от них и по каждому их слову или поступку старались узнать, как они сами оценивают положение.

    Лето 1903 года мы впервые провели на своей даче в Царском Селе. Внутренняя ее отделка была закончена на скромных основаниях, меблировка тоже. Мы переехали на дачу уже 1 мая, и я при этом взял отпуск на шесть недель; действительно, там было еще много дел по устройству жилья, по разбивке огорода, по всяким доделкам в доме и в саду, по посадке летних цветов и проч. Первые две недели у дома еще возились рабочие, заканчивавшие его облицовку, а затем наступили тишина и наслаждение жить в собственном, благоустроенном доме, а не в более или менее убогой наемной даче. С начала постройки дачи, когда выяснилось, что для ее окончания придется входить в долги, наша жизнь стала возможно экономной и экипажа мы не держали. На лето мы взяли лошадей, но довольно неудачно. В газете прочли объявление, что на лето уступаются хорошие спокойные собственные лошади с экипажами и кучерами, я поехал по этому объявлению. Владельцем оказался отставной генерал Брискорн, бывший семеновец; он уступал на лето трех лошадей и два экипажа, при кучере и конюхе, с условием платить людям жалование, а лошадей кормить. Было это дешевле (хотя немногим), чем нанимать обычный экипаж, весь выезд был нарядный, и я согласился. На деле оказалось, что лошади были пугливы и плохой езды, так что удовольствия от них было мало.

    За отъездом Куропаткина Сахарову все лето пришлось пробыть без отпуска и он тоже жил в Царском, в квартире, отведенной в здании, где во времена Пушкина помещался лицей. Это было для меня весьма удобно, так как мы часто ездили в город вместе и в вагоне успевали переговорить о делах; раза два я с докладами бывал у него в лицейском доме. Вообще, мы за это лето хотя и не сблизились, но лучше познакомились; хотя и были, по-видимому, конкурентами на должность военного министра, но это не портило наших отношений, так как Сахаров знал, что я ничего не делаю, чтобы перетянуть весы на свою сторону, и нахожусь в таком же ожидании, как и он сам. [374]

    Мой шестинедельный отпуск пробежал быстро во всяких хлопотах: была приобретена и расставлена садовая мебель, добыты и расставлены большие бочки для воды на поливку сада, поливались новые посадки, закончено устройство электрического освещения и звонков, забор обтянут колючей проволокой, сделана съемка сада с показанием имен посаженных растений. С 12 июня начались мои поездки в город; в этот день я ехал туда с Сахаровым, что избавило меня от необходимости явиться ему по случаю окончания отпуска. В город я ездил ежедневно, кроме праздников; по большей части ходил пешком, на Павловский вокзал, чтобы утром сделать получасовую прогулку, а, возвращаясь, выходил в Царском, где меня поджидал экипаж. Под вечер я усердно помогал дворнику в поливке сада и огорода. В сентябре я взял новый отпуск на три недели и в конце его вернулся в город, впервые прожив на даче целых шесть месяцев. Все лето у нас жила сестра жены Маша. На Рождество мы вновь уезжали на неделю в Царское Село.

    Столяр Алексей, переехавший с нами в Царское, остался жить там и работать над всякой мебелью для дачи; я был очень рад иметь на даче кроме дворника еще одного верного человека.

    В этом году закончились крупные расходы по постройке дачи и обзаведению на нее. Последнее обошлось около 4000 рублей, а общий расход составил 68 000 рублей вместо намечавшихся первоначально 25 000–40 000. Несмотря на постоянный избыток прихода над расходом (в 1903 году — почти в 9500 рублей), я был кругом в долгу: под залог дома (15 000), под залог полиса (4500), под залог бумаг (3000) и, наконец, я еще занял у брата 2000 рублей; так что всего было свыше 24 000 рублей долгу, который я, однако, надеялся покрыть в несколько лет, если останусь при получаемом содержании.

    Брат в начале лета уехал на два месяца на воды в Ессентуки. В начале ноября он заболел довольно серьезно; по мнению врачей болезнь была вызвана слабостью сердечной мышцы при небольшом склерозе; он вскоре поправился. На 6 декабря брат получил станиславовскую ленту.

    Племянник Саша, сдавший докторский экзамен, захотел вплотную заняться медицинскими науками и в сентябре просил [375] моего содействия к назначению его ассистентом в клинику профессора Яновского. Ходатайство мое увенчалось успехом, но приказ о его переводе из Гвардейского экипажа в Академию появился лишь в январе 1904 года, через два дня после начала войны с Японией. Не будь он переведен, то вероятно погиб бы под Цусимой вместе с большей частью своего экипажа{85}.

    В конце года у нас появился старый знакомый, д-р Бродович; он оказался помещиком Минской губернии и приехал в Петербург навестить родных.

    Чтобы навестить родных в Выборге, я в декабре съездил туда на полдня.

    Наступил Новый, 1904, год. Куропаткин не был уволен в этот день, как ожидал; он, по-видимому, считал свое положение окрепшим, так как перед Новым годом предложил государю назначить Сахарова в Киев, но на это согласия не получил. Сверх того, он получил неприятное указание государя: чтобы всеподданейшие доклады по стратегическим вопросам представлялись за скрепой Сахарова, а не подчиненных ему лиц; конечно, оно так и должно было делаться, но в Главном штабе от этого отступали, и были разговоры о том, что по железнодорожным вопросам доклады составлялись и представлялись даже без ведома Сахарова.

    Уже в первых числах января началась интендантская подготовка к возможной кампании на Востоке. Для обсуждения и скорейшего выяснения всяких вопросов по интендантским заготовкам под председательством Ростковского собиралась комиссия, в которой я был членом. До чего мы были не подготовлены к войне, выяснилось на первом же заседании: Ростковский сообщил, что у него нет сведений о средствах театра войны; он запрашивал интенданта на Квантуне (Лукашева), но получил ответ, что местных средств в Маньчжурии нет, что однако является невероятным. В Маньчжурии интендантских чинов не было. Решили запросить начальника гарнизона в Харбине. Таковым оказался начальник 5-й Восточно-сибирской стрелковой бригады генерал Алексеев*, который сообщил, что провианта и фуража вдоволь и [376] на месте есть запас хлеба чуть ли не в двести тысяч пудов. Вслед за тем туда подъехали интендантские чины из Хабаровска, подтвердившие это открытие. Это богатство местных средств крайне облегчало довольствие войск, так как слабосильная Сибирская железная дорога и без того едва справлялась с перевозкой войск.

    Этот невероятный факт незнания Интендантства о хлебном богатстве Маньчжурии служит красноречивым доказательством, до чего война была для нас неожиданной, и как мало мы к ней готовились, несмотря на то, что Куропаткин уже с осени предвидел ее возможность. Впоследствии (15 декабря 1908 года) Владимир Сахаров писал мне:

    “В войне с Японией у нас плана кампании, как известно, совсем не было; по крайней мере так думаю я, бывший начальник штаба армии и главнокомандующего, и это подтверждается тем, что 28 января 1904 года будущий командующий и главнокомандующий говорил мне, что для предстоящей, видимо, войны с японцами придется собрать армию, пожалуй, даже корпусов в шесть, а мы, как известно, имели таковых к концу кампании восемнадцать”.

    Таким образом, и вооруженные силы Японии оказались совершенно неизученными, несмотря на то, что наш военный министр сам ездил в Японию! Мы, очевидно, вступали в эту войну легкомысленно, с завязанными глазами. Вина в этом всецело падала на Куропаткина и Виктора Сахарова, как начальника Главного (и Генерального) штаба.

    Я лично никогда не интересовался Дальним Востоком; как профессор я тоже не интересовался японской армией, которая тогда еще только нарождалась. Поэтому я тогда думал, что предстоявшая война будет лишь крупной экспедицией и в успехе не сомневался.

    Для первых же заготовок нужно было разрешение Военного совета; ближайшее заседание Частного присутствия Должно было быть в субботу 10 января, но ввиду спешности дела я созвал его на четверг 8 января; к этому дню представления могли быть получены и готовы к докладу. Председатель Частного присутствия, добрейший граф Татищев, по этому поводу зашел ко мне 6 января заявить, что члены Присутствия ему жаловались, мол я вздумал их звать экстренно на четверг, а в субботу будет наверное еще заседание! [377] Я ему объяснил по секрету причину экстренного созыва и обещал не беспокоить на второе заседание, а доложить все имеющиеся дела в четверг.

    На это заседание Частного присутствия я пришел сам на экстренные дела и перед их рассмотрением предупредил о строгой секретности. Между тем, уже на следующий день к Ростковскому зашел генерал Арапов (елецкий землевладелец) предлагать свой хлеб, так как он накануне же узнал от одного из членов Совета про экстренное заседание и о заготовке больших запасов хлеба для Востока (собственно для пути следования войска)! Я заявил об этом графу Татищеву, который обещал переговорить с членами своего Присутствия. Этот случай довольно характерен для тогдашнего настроения части членов Совета: чувствуя себя великими особами, они в претензии за лишнее заседание и не находят нужным блюсти секрет.

    В начале февраля скончался старший член Совета, Резвой, на девяносто третьем году своей жизни, а в ноябре — один из наиболее выдающихся его членов — Платон Петрович Павлов, человек большого ума, знания и опыта, мнением которого я чрезвычайно дорожил; он тоже был расположен ко мне, часто заходил ко мне побеседовать и даже приезжал ко мне в Царское, а при смерти завещал мне старинную серебряную табакерку и две книги из своей библиотеки*.

    Еще скончались в 1904 году Кульгачов, Леер и Бобриков (убитый в Финляндии), а вновь были назначены в Совет: Солтанов, Гребенщиков, Кононович-Горбацкий, Костырко и Волков**. Число членов оставалось прежнее (40), а присутствующих стало 37. В течение года я был на 50 заседаниях Общего собрания, причем председателями были: [378] Сахаров — 25 раз, Рерберг — 20 раз, Зверев — 3 раза и Винберг — 2 раза. Средняя продолжительность заседаний была почти 2 1/2 часа.

    Работа Совета, а главным образом Канцелярии, увеличилась до чрезвычайности. В 1902—03 гг. на каждом заседании в среднем было рассмотрено по 18 1/5 дел, в том числе 1 1/2 сверх реестра, то есть экстренных; в 1904 году на каждое заседание приходилось по 30 1/10 дел, в том числе 5 1/2 сверх реестра. Особенно знаменательна последняя цифра, показывающая чрезвычайную спешность работы, а именно, что более 1/6 всех дел были такие, которые поступили в Канцелярию либо накануне вечером, либо утром перед самым заседанием Совета! Если принять во внимание, что и в самих главных управлениях работа делалась наспех, хозяйственные операции производились на громадные суммы и поэтому требовалась тщательная проверка представлений, то станет понятным, что выполнение такой работы было под силу лишь благодаря отличному составу Канцелярии, знанию им не только законов и общих указаний Совета, но и чаще всего встречавшихся уклонений от них, и замечательно энергичной и дружной работы всех чинов Канцелярии; отпусков в этом году почти не было; я сам отпуском не пользовался.

    Назначением Солтанова в Военный совет я воспользовался для лучшей постановки работы эмеритального отдела. Отдел этот по своему составу был приурочен только для текущей работы, но не для научной разработки пенсионных вопросов. Между тем, вопросы неизбежно возникали каждые десять лет, когда по закону собирались проверочные по делам Кассы комиссии. Тогда призывали математиков, требовавших раньше всего статистических сведений, которые тогда собирались и обрабатывались по их указаниям, затем опять шла одна текущая работа; не было научного наблюдения за ходом дел Кассы, и только перед созывом новой комиссии вновь звали математиков и вновь собирали статистические сведения. Неудивительно, что при таких условиях многие явления в жизни Кассы были упущены из виду и сделаны крупные ошибки, приближавшие Кассу к несостоятельности*. Среди математиков, призывавшихся по случаю [379] двух или трех проверочных комиссии, главную роль играл профессор, генерал-лейтенант Цингер, бывший моим руководителем в Пулково; его-то я и привлек вместо Солтанова на должность заведующего Кассой, а на должность делопроизводителя в эмеритальном отделе мне удалось заманить для научных работ другого выдающегося математика, подполковника Сергиевского. Цингер и Сергиевский высоко ценили друг друга и оба согласились занять должности именно ввиду совместной службы и работы.

    С уходом из Канцелярии Клепцова на его место был назначен старший из делопроизводителей Канцелярии, князь Друцкой-Сокольнинский; это дало ему возможность через год оставить службу с большей пенсией. [380]


Глава шестая

    “Моя совместная служба с Куропаткиным кончилась”. — В. В. Сахаров. — “Обстановка, при которой мне пришлось принять Военное министерство”. — Выделение Генерального штаба и учреждение генерал-инспекций

    Дела на Востоке с начала года принимали все более тревожный оборот, и 10 января последовало высочайшее повеление о формировании третьих батальонов в двадцати восьми Восточно-сибирских стрелковых полках и о посылке на Восток одиннадцати батарей из Европы. Этим было положено начало новым формированиям и импровизациям, которые потом так широко практиковались на Востоке. Эта мера еще находила себе оправдание в том, что близкого начала войны никто тогда не предвидел, и можно было надеяться выполнить ее в мирной обстановке; дальнейшие же меры этого рода прямо грешили против здравого смысла.

    При моем очередном докладе, вечером 21 января, я сказал Куропаткину, что ввиду острого положения на Востоке надо бы дать наместнику (моряку) хорошего помощника для командования войсками! Он согласился и просил меня назвать соответствующее лицо. Откровенно говоря, я не имел представления о Японии и японской армии и считал, что предстоявшая война будет лишь крупной экспедицией, трудной только по отдаленности театра войны, и назвал ему Каульбарса и Мылова. Он мне сказал: “Подымайте выше!” Я тогда назвал Пузыревского и Сахарова, но Куропаткин мне заявил, что поедет сам и станет под начальство Алексеева; [381] к последнему начальником штаба будет назначен Жилинcкий, на которого будет возложена миссия контролировать Алексеева(!). 25 января последовал разрыв дипломатических отношений с Японией и наместнику предоставлено объявить мобилизацию войск на Востоке, а уже через сутки война началась нападением японцев на нашу эскадру под Порт-Артуром{86}.

    Когда я в среду 28 января пришел с докладом к Куропаткину, он меня встретил с сияющим видом и сказал: “Россия втянута в войну, вероятно затяжную, и не хорошо радоваться этому, но что же делать, я лично так рад опять попасть на войну, там много лучше, чем здесь, в Петербурге”.

    Действительно, он от природы вояка (хотя и не полководец), но кроме того, он, очевидно, был рад выходу из ложного и неопределенного положения, в котором был в течение последнего полугодия. Через несколько дней он мне поручил узнать у генерала Скалона, какое содержание получал великий князь Николай Николаевич старший как главнокомандующий армией на Балканах? Справка получилась неутешительная: великий князь получал всего что-то около 3300 рублей в месяц, то есть оклад, установленный когда-то для великих князей, командируемых за границу. Куропаткина такой оклад вовсе не удовлетворял и он через министра финансов испросил себе содержание побольше, выговорив, что все его содержание и квартира останутся семье; для себя же он, помнится, просил 15 тысяч в месяц и 100 тысяч на подъем и обзаведение; эти две последние цифры были сокращены до 12 тысяч и 40 или 50 тысяч рублей.

    Предполагалось, что Куропаткин сохранит за собой звание военного министра, и 4 февраля он меня спрашивал, кого оставить управляющим Военным министерством: Лобко или Сахарова? Я ему сказал, что Лобко не годится и что Сахаров лучше: все привыкли видеть в нем его заместителя и тот все знает и ничего не станет ломать. На должность начальника Главного штаба Куропаткин, в таком случае, намечал Глазова*; я ему сказал, что Глазов тряпка, и он тогда назвал Сухомлинова. [382]

    В тот же вечер А. М. Куропаткина мне сказала, что чины Министерства (эти чиновники, как она выразилась) прочат меня в управляющие Министерством.

    На следующий день Куропаткин, вызвав меня к себе, сообщил, что государь предоставил ему самому решить, сохранять ли за ним звание министра или нет? Переговорив с женой, он попросил об отчислении; но все же Сахарова решено назначить лишь временно управляющим Министерством; в этом смысле было приказано составить приказ. Тогда же А. М. Куропаткина мне рассказала, что государь про Сахарова говорил, что какой же тот министр? А Куропаткина в случае надобности отзовут с Востока для командования армией в Афганистане или на западной границе; после войны он будет главнокомандующим войсками южных округов. Охотнее всего теперь назначили бы министром Лобко, но у него воспаление легких. Государь хотел бы разделить Министерство, но теперь не время для этого. Кандидатами в министры Куропаткин выставлял Сухомлинова и меня.

    Приказы о назначении Куропаткина и Сахарова появились в “Русском инвалиде” 8 февраля. В тот же вечер ко мне зашел Березовский, чтобы по поручению Сахарова узнать о подоплеке назначения лишь временно управлять Министерством? Я сказал, что в министры, по-видимому, намечен Лобко. К Куропаткину Сахаров не находил возможным обратиться с этим вопросом, он ему уже не доверял, и отношения уже были не прежние. Вскоре после того начались трения. 10 февраля Куропаткин показал мне письмо Сахарова с претензией на то, что Куропаткин еще отдает ему приказания, и сказал, что в отместку за это он испросил разрешение государя требовать к себе начальников главных управлений и возлагать на них поручения. На следующий день Куропаткин мне сказал, что Лобко скоро вступит в должность, но когда Лобко после выздоровления был у государя, то тот ему ничего не говорил о Военном министерстве; мысль о его назначении, очевидно, была уже оставлена. Еще за несколько дней до своего отъезда в армию Куропаткин мне сообщил, что нынешнее положение Сахарова может продлиться несколько месяцев, а может быть и полгода.

    Все главные управления были заняты формированием соответствующих полевых управлений для армии. Я сам [383] предложил Куропаткину сформировать у себя Канцелярию полевого штаба; роль ее в Полевом управлении имела сходство с ролью нашей Канцелярии в Министерстве, и для правильного ведения всяких расчетов по отпуску на армию сумм было полезно иметь в ней на этом деле своих людей; наконец, я считал, что и наша Канцелярия должна дать кого-либо на войну, как и другие главные управления. Куропаткин принял мое предложение.

    Должность начальника Канцелярии полевого штаба я предложил полковнику Данилову, как одному из способнейших чинов нашей Канцелярии, молодому и энергичному. Вместе с тем я считал, что он в семейном отношении почти холостой: его жена была больна и почти постоянно жила со своей дочерью на Ривьере. Данилов принял предложение и стал набирать себе персонал; желающих оказалось много и все хороший, энергичный народ: Селезнев, Рубенау, Виддер и Васильев ушли из Канцелярии к Данилову. Назначение последнего на войну всполошило его жену и она, невзирая на болезнь, все же приехала в Петербург проститься с ним, так что отъезд оказался для него в семейном отношении не таким легким, как я думал.

    Куропаткин поручил мне разработать вопрос об образовании в армии отдельного Санитарного управления; исполнить это поручение было легко, так как первоначально, при разработке “Положения о Полевом управлении”, такое управление было проектировано и лишь впоследствии его решили подчинить дежурному генералу армии. Как и раньше, так и теперь дело усложнялось вопросом о роли (самостоятельной или вспомогательной) Красного Креста в армии. Поэтому у меня было созвано совещание с участием четырех глав-неуполномоченных Красного Креста: Александровского, Кауфмана, Трепова и князя Васильчикова; они настаивали на самостоятельности Красного Креста, но я это отклонил, не находя возможным наспех перерешать вопрос, который уже когда-то обсуждался долго и подробно. Через несколько дней у Куропаткина по тому же вопросу было совещание с участием Сахарова и графа Воронцова-Дашкова (председателя Красного Креста), где пришли к тому же решению.

    Куропаткин 12 февраля прощался в Канцелярии с членами Военного совета, начальниками главных управлений и [384] лицами, при нем состоявшими, после чего был отслужен молебен, и Рерберг от Совета поднес ему образ Святого Георгия, а Сахаров от начальников главных управлений — складень (Святого Алексия, Святого Георгия и Ангела Хранителя). Впоследствии, по пути на Восток, он получил еще множество икон, как благословение на ратный подвиг, совершить который ему не удалось.

    Куропаткин со свитой выехали на Восток 28 февраля; провожала масса народу. Накануне выехала и Канцелярия полевого штаба; мы ее тоже благословили образом и, конечно, чествовали обедом.

    Моя совместная служба с Куропаткиным кончилась. Шесть лет с небольшим я был в непосредственном подчинении у него, успел достаточно узнать и здесь будет у места дать характеристику его личности.

    Куропаткин очень любил военное дело, прилежно его изучал; он очень много читал и участвовал во всех бывших при нем походах русских войск; обладая прекрасной памятью, он владел и массой знаний, теоретических и практических. Сподвижник Скобелева, украшенный двумя “Георгиями”, он имел за собою славное боевое прошлое и отлично знал войска, их жизнь и нужды, любил солдата; всегда спокойный, говоривший свободно и с большим апломбом, он производил на слушателей впечатление знающего свое дело; и сильного человека. Добрый по природе, он, кроме того, желал быть любимым и прославляемым, а потому относился к подчиненным снисходительно и даже никуда не годных не увольнял от службы, а устраивал на разные синекуры; друзья и товарищи его молодости ему были дороги, и впоследствии он готов был смотреть сквозь пальцы даже на грязные их дела. Честный в денежных делах, он готов был сам пользоваться и давать другим пользоваться пособиями в виде двойных прогонов, по устарелому закону, и не постеснялся тратить огромные казенные деньги на покупку, роскошную обстановку и содержание дома для министра. Попав по должности министра в “высшие сферы”, он старался быть там приятным, и много суеты бывало из-за спешного составления справки, понадобившейся кому-либо из великих князей. Сам упорный работник, Куропаткин часто заваливал своих подчиненных работами, которые потом оказывались ненужными, [385] так как заданы они были под впечатлением новой идеи, недостаточно продуманной; обладая большой самоуверенностью, он вначале почти не слушал докладов, а говорил сам, поучая докладчика, но это скоро прошло; зато при докладах всегда надо было опасаться получить категорическое указание, не допускавшее возражений, но столь мало продуманное, что он на следующий день сам от него отказывался; при составлении планов деятельности Министерства на пятилетие, Куропаткин, при малых средствах, хотел сделать что-либо по всем вопросам и разбрасывался. Соглашаясь ради удобства принять на новое пятилетие заведомо недостаточный предельный бюджет, он принял на себя тяжелую ответственность за дальнейшую боевую неготовность армии, а не приняв решительных мер к улучшению командного ее состава, он обрек ее на поражение. Надежд, возлагавшихся на него при назначении военным министром, Куропаткин не оправдал.

    Личные мои чувства к Куропаткину крайне смешанные; о его деятельности, как министра, я сохраняю воспоминание чуть ли не удручающее. Вместе с тем, я ему лично искренне благодарен за его всегда ровное и вежливое ко мне отношение, благодаря чему я всегда входил в его кабинет спокойно, уверенный, что не услышу от него кислого слова; лично ему я обязан, что стал известен государю и стал кандидатом в министры; в его доме я провел много приятных вечеров, особенно мне ценных вследствие почти полного отсутствия знакомств. В общем, считая его вредным на каком-либо самостоятельном посту, я о нем лично вспоминаю с симпатией и живейшей благодарностью!

    Вскоре по отъезду Куропаткина в армию Сахаров был назначен военным министром. Он мне рассказал, как это произошло. После очередного доклада государь сказал, что назначает его министром, прибавив при этом, что он столь часто и долго управлял Министерством, что его уже не надо испытывать, назначая его управляющим Министерством. При этом государь подтвердил, что решил выделить Главный штаб и что Сахаров в случае войны будет начальником штаба; получалась полная неразбериха: если Главный штаб решено выделить, то Сахаров должен опять быть его начальником, так как иначе он не может быть начальником [386] штаба государя в случае войны; но зачем же его тогда назначили министром? На время?

    В тот же день после Сахарова государю представлялся Драгомиров; он горячо говорил государю о необходимости выделить немедленно Главный штаб (с Сахаровым во главе), причем в министры рекомендовал, кажется, Бобрикова (из Финляндии) и меня. Государь ему не возражал и Драгомирову показалось, что вполне его убедил; поэтому он из Зимнего дворца проехал к Сахарову, чтобы ориентировать его. Каково же было-его удивление, когда Сахаров ему сообщил, что только что назначен министром! Драгомиров, чувствуя себя одураченным, только развел руками и сказал: “Какой византиец!”{87}.

    Через несколько дней после назначения Сахарова я получил от Куропаткина шифрованную телеграмму с вопросом, в качестве кого Сахаров назначен — министром или управляющим? Я ему тотчас ответил шифром же. Назначение министром означало назначение окончательное. Для всякого служащего интересно, кто будет его преемником и продолжателем его деятельности; но в данном случае вопрос о преемнике имел для Куропаткина и большое практическое значение: не только от распорядительности, но и от доброжелательности министра зависело отношение Министерства к требованиям Куропаткина, то или иное освещение как их, так и всех распоряжений самого Куропаткина. Его отношения с Сахаровым были испорчены, он уже на него не полагался и, по-видимому, делал все от него зависящее, чтобы министром был Лобко или кто-либо другой; назначение именно Сахарова было для него большой неприятностью.

    Это назначение, вероятно, оказало и свою долю влияния на выбор Куропаткиным начальника своего штаба. Довольно-таки странно было то, что он, набирая персонал полевого управления, не решил еще вопроса о ближайшем своем сотруднике. В вечер 21 января, когда он мне сообщил, что будет командовать армией, то поинтересовался, кого бы я рекомендовал ему в начальники штаба? Я ему назвал Михневича, как хорошего работника и ввиду того, что ему ведь в лице начальника штаба нужен только надежный исполнитель; но он Михневича не одобрил, сказав, что начальник штаба должен [387] быть в состоянии и поддержать, и подбодрить в трудную минуту.

    Временно должность начальника штаба армии исправлял генерал Холщевников, который служил под начальством Куропаткина, когда тот был начальником Закаспийской области, так что Куропаткин его хорошо знал, но видимо не имел в виду сохранить его при себе в этой должности. Уже в Петербурге шли разговоры о назначении на это место Владимира Сахарова, младшего брата министра, но последний сам признавал его неподходящим. Еще с дороги Куропаткин требовал себе разных лиц (например, Забелина) на должность в полевом управлении, но все не решал вопроса о начальнике штаба, и только в начале апреля Владимир Сахаров был назначен на эту должность. Может быть Куропаткин рассчитывал облегчить сношения с его братом? Во всяком случае, Владимир Сахаров не был таким твердым человеком, какого Куропаткин желал иметь около себя в трудную минуту.

    После отъезда Куропаткина из Петербурга я по-прежнему бывал по средам у А. М. Куропаткиной, где собирались прежние посетители, не исключая и Сахарова. Первоначально, когда предполагалось, что Куропаткин сохранит звание министра, тот выговорил себе, что квартира останется за его семьей; когда же он отказался от звания министра, ему пришлось отказаться и от квартиры, и он тогда испросил, чтобы для его семьи была нанята квартира с обстановкой, освещением, отоплением и проч. Приискание такой квартиры было делом инженерного ведомства. В одну из сред я узнал, что предполагается нанять квартиру за плату в 12 000 рублей в год (без обстановки). Я убеждал А. М. не брать такой большой квартиры, так как она ведь приемов не будет делать, а, кроме того, это вызовет массу нареканий и повредит ее мужу; она не сдавалась на мои доводы и, в конце концов, обратила все в шутку, сказав всем собравшимся: “Вы слышите, А. Ф. хочет, чтобы я переехала в подвал этого дома!”

    Через несколько дней я получил от Куропаткина длинную телеграмму, в которой он просил моего содействия к тому, чтобы семья его получила хорошую квартиру и не [388] страдала из-за того, что он ушел на воину; квартиру он желал бы такую, какую имел еще в Асхабаде, а в Петербурге такая квартира должна стоить не менее 12 000 без обстановки. Я не был и не желал быть причастным к найму квартиры, а потому эту телеграмму представил Сахарову. В скором времени я получил извещение для отпуска денег, что в доме Лидваль (Каменноостровский проспект, 1) наняты две квартиры (соединенные в одну) на три года, по 12 000 рублей в год. Обстановку оставила какая-то фирма за плату, в первый год 6000, а в следующие года меньше; затем шли суммы на электричество и проч., а в общем за три года получался расход, помнится, в 58 000 рублей!!

    На второй день Пасхи, 29 марта, меня позвали вечером к А. М. Куропаткиной по экстренному делу. Оказалось, что к ней приехал старый знакомый Куропаткиных, командир 19-го армейского корпуса генерал Топорнин; его, как артиллериста, назначили в Варшаве председателем комиссии по испытанию патронов к вновь вводившимся скорострельным пушкам; он ей привез свое письмо на имя Куропаткина, в котором сообщал, что трубки, хранившиеся негерметически, как дистанционные уже никуда не годились. Между тем, вся артиллерия на Дальнем Востоке вооружилась новыми орудиями и снарядами с трубками этого типа. Александра Михайловна просила меня телеграфировать ее мужу о заявлении Топорнина, но больше его никому не выдавать. В тот же вечер я послал Куропаткину шифрованную телеграмму и написал обо всем Сахарову. Затем я в Главном артиллерийском управлении справлялся по этому вопросу. Оказалось, что трубки действительно боятся сырости, поэтому они не могут долго храниться без пластыря, которым снабжаются на заводе; это всем известно и беспокойства не вызывает. Топорнин стрелял трубками, пробывшими без пластыря всю зиму; боевое испытание трубки выдержали отлично. Вся напрасная тревога была вызвана незнанием Топорниным своего дела; в некрасивом виде его выставляло то, что открыв (по его убеждению) столь опасный изъян в нашем вооружении, он боялся открыто заявить об этом по начальству И то и другое я имел в виду впоследствии при оценке пригодности Топорнина к службе. [359]

    В мае я переехал в Царское и до осени не видал А. М. Куропаткину, тоже переехавшую на свою дачу в Териоках. Летом я как-то узнал, что она серьезно больна. Встретив Вернандера, я его спросил про здоровье А. М.; он мне сказал, что тоже слышал про ее болезнь, это, кажется, сказалась болезнь сердца, но он ничего достоверного не знает, так как у нее не бывал. Я не был настолько наивен, чтобы расспрашивать его, почему он прежде так часто навещал ее, а теперь вовсе не бывает? Постороннее любопытство не должно касаться столь деликатных вопросов!

    Осенью я был у А. М. на ее новой квартире, застал там визитировавших дам и не получил приглашения бывать; приезжал еще раз и не был принят. Больше я А. М. Куропаткиной не видал. О ней я тоже сохранил хорошее воспоминание. Она была резка, очень нервна, но хороший и надежный человек. О семейной жизни Куропаткиных я ничего не знаю, видимые посторонним отношения супругов были дружеские и только. Он всегда говорил о ней хорошо и тепло, а что она была его верным другом было видно по всему: А. М. была в курсе всех вопросов, которые касались судьбы мужа, и иногда вела с его подчиненными те разговоры, которые он сам находил для себя неудобными или щекотливыми, например, описанное выше объяснение со мною относительно письма Ванновского о пенсии полковнику Лилье. Помню еще и такую сцену. В одну из сред, когда было мало народу, она за ужином о чем-то горячо говорила вполголоса своему большому приятелю Соллогубу, а затем, вскочив с места, обошла стол и села около меня, видимо, не только взволнованная, но вне себя. Я спросил, в чем дело? Оказалось, что она выговаривала Соллогубу, что тот не дает Куропаткину сведении о происходившей в то время бурской воине{88}, которой все, начиная с государя, тогда крайне интересовались.

    Соллогуб, управляя делами Военно-ученого комитета, имел в своем распоряжении наших военных агентов за границей, в том числе и специального в Южной Африке, и доставлял только запоздалые сведения, тогда как великий князь Александр Михайлович, не имея агентуры, доставлял государю новейшие данные и карты театра войны; все это плохо характеризовало нашу военную агентуру и было неприятно [390] Куропаткину, но Соллогуб оставался к такому состоянию дел совершенно равнодушным*.

    А. М. Куропаткина сначала бывала в свете и даже при Дворе, но затем замкнулась в своем доме; как умная женщина, она почувствовала, что так будет лучше.

    В Канцелярии, вскоре по отъезду Куропаткина, произошли крупные перемены. Еще с пути на восток он телеграфировал Забелину, предлагая ему должность начальника военных сообщений армии; Забелин был очень рад предложению, и я его не отговаривал. Надо было найти ему временного заместителя. Я остановил свой выбор на Гулевиче. В обыкновенное время отсутствующего начальника заменял один из заведующих отделами Канцелярии, но теперь предвиделось долгое отсутствие Забелина и форсированная работа по-военному, а потому надо было назначить особое лицо. Я уже думал о том, кем заменить Забелина в случае его ухода и колебался между Гулевичем и Даниловым, считая первого более основательным, а второго более талантливым; теперь [391] Данилов уже уехал в армию и надо было назначать Гулевича. Мне пришлось очень оригинально объявить ему об этом.

    О предложении, только что полученном Забелиным, я узнал в воскресенье 7 марта, вечером. Утром в понедельник никто в Канцелярии о нем еще не знал; в этот день, в одиннадцать часов, мне должны были явиться два офицера, окончившие курсы Академии Генерального штаба по второму разряду и рекомендованные мне генералом Скалоном для службы в Канцелярии. Как всегда, ровно в одиннадцать, я открыл задвижку на двери в приемную и позвонил дежурному писарю; вслед за ним вошел Гулевич по какому-то спешному делу. Доложив его, он мне сообщил об ожидающих в приемной двух молодых офицерах; я сказал, что беру их в Канцелярию, он спросил, куда я их назначу? Я ответил, что одного — в хозяйственный, а другого — в законодательный отдел. Гулевич удивился, он сам был в законодательном, и сказал мне, что они ведь там справляются, тогда как другие отделы ослаблены выделением своих чинов в армию. Я ему сказал, что и законодательный будет нуждаться в подкреплении ввиду его ухода из него. “Моего ухода?” “Да, Забелин едет в армию, и Вы будете исполнять его должность”. Гулевич, очевидно, был очень рад такому выдвижению, он целый год отлично исправлял должность помощника и, вообще, в строгих руках был отличным работником.

    Приказ о назначении Забелина состоялся 15 марта, а 9 апреля он выехал в армию*. Состав Канцелярии все более ослаблялся, но на ответственных должностях были хорошие, молодые силы, в помощь которым было взято лишь несколько новых людей.

    В марте месяце в Петербурге появился командир 10-го армейского корпуса, генерал Случевский (бывший сапер), которого я знал еще по Красному Селу. Его корпусу предстояло ехать на Дальний Восток, но он приехал в Петербург, где стал хлопотать о снабжении армии всякого рода инженерными средствами. Заходил он и ко мне чуть не десяток раз и рассказывал о нашей отсталости в инженерном [392] снабжении армии, хоть я тут ничем помочь не мог; от него самого знаю, что он по этим вопросам подавал записки государю через генерал-адъютанта Гессе. У меня сложилось такое впечатление, что ему. очень не хотелось идти на войну во главе корпуса и он мечтал обратить внимание на свои технические знания, дабы его оставили в Петербурге или послали в армию не на командную, а на техническую должность. Если он действительно добивался этого, то потерпел неудачу — ему пришлось вести свой корпус на войну; он, однако, оказался правым, не желая командовать им в походе: Куропаткин, несмотря на свою крайнюю снисходительность, вскоре должен был отнять у него корпус; точной причины я не знаю, но говорили, что за личную трусость.

    Один из новых членов Военного совета. Гребенщиков, бывший комендант Ковенской крепости, был назначен председателем вновь учрежденного Главного крепостного комитета{89} и просил меня рекомендовать ему кого-либо на должность управляющего делами Комитета; я ему указал на Поливанова, который уже пять лет стоял у тихой пристани редакции “Русского Инвалида” вне течения воды и служебного движения. Поливанов был очень рад этому назначению, но вскоре стал мне жаловаться, что с Гребенщиковым не сладить — ему ничего нельзя доложить, так как тот сам все время говорит. Я дал совет: иметь терпение и выслушать сначала болтовню, а уже затем начинать докладывать. Поливанов последовал совету и потом говорил мне, что действительно, при этом условии доклады проходили быстро и гладко. Поливанов недолго пробыл на этом месте и уже в 1905 году был назначен генерал-квартирмейстером Главного штаба.

    В апреле в Петербург приехал Пузыревский, назначенный членом Государственного Совета; его здоровье уже было плохо и он вскоре скончался. Удивительна его судьба: человек выдающегося ума и знаний, он все время оставался на вторых ролях. Ему, правда, были обещаны округа: сначала Киевский после Драгомирова, а затем и Варшавский после Черткова, но оба старца так долго сидели на своих местах, что Пузыревскому уже не пришлось их замещать. Я думаю, что он был наиболее желателен на должности начальника Генерального штаба. [393]

    В середине февраля на восемьдесят втором году жизни скончался Петр Семенович Ванновский, человек, пользовавшийся всеобщим уважением; на его гроб я возложил венок от чинов Канцелярии.

    Из старых знакомых некоторые напомнили о себе в этом году: в начале года у нас стал бывать д-р Бродович; он как-то изменился, стал очень развязным и фамильярным, но нас с ним все же связывали воспоминания как о многолетнем домашнем враче. Его младший брат, Чеслав, которого он за смертью родителей воспитывал, был тоже врачом, но не практиковал, так как женился на богатой девушке, дочери известного Соловьева, владельца ресторана “Палкин” и магазинов фруктовых и колониальных товаров, и управлял делами своего тестя. По просьбе Бродовича я 2 февраля был в одном из кабинетов Палкина на завтраке, за которым я познакомился с его братом и его семьей. В июне Чеслав Бродович, состоявший врачом в запасе, был призван на службу; он просил меня избавить его от призыва, так как давно забросил медицину, и, кроме того, в случае его отъезда не на кого оставить крупное дело тестя. В этой просьбе я ему отказал, но выхлопотал ему, что его послали лишь в Москву, откуда он мог управлять делами и даже лично приезжать, чтобы наблюдать за ними.

    В начале марта Березовский праздновал 25-летние своей издательской деятельности. Он очень мечтал получить Владимира 3-й степени, но даже его приятель Сахаров брался испросить ему лишь 4-ю степень; Березовский нашел, что эта награда уронит его фирму, так как кто-то из других издателей уже получил 3-ю степень, а потому вовсе отказался от ордена.

    В мае ко мне зашел Дубяго, бывший в одно время со мною в Пулково и мой спутник по поездкам в город; он оказался ректором Казанского университета.

    Мой приятель по Болгарии Попов, оставив службу на Кавказе, оказался в конце концов горным исправником где-то в Западной Сибири. Начиная заботиться о пенсии, он давно просил меня устроить его вновь на военную службу, хотя бы на несколько месяцев, которые ему надо было дослужить в военном ведомстве для получения права на эмеритуру, но я не видел к тому возможности. На его счастье, в [394] Сибири было созвано ополчение, и он, состоя сам в ополчении, стал командиром 11-й ополченской дружины и с избытком дослужил нужный срок, а хорошее содержание позволило ему несколько упорядочить свои всегда запутанные дела.

    В этом году 1 мая я вновь переехал в Царское Село и пробыл там до конца сентября; за это время я совершил 89 поездок в город, так что в среднем ездил через день. При полной невозможности пользоваться отпуском в 1904 году для меня было большим отдыхом проводить несколько дней на покое и, во всяком случае, проводить вечер и ночь за городом в тишине. В те дни, когда я не приезжал в город, бумаги мне вечером привозил и отвозил фельдфебель нашей команды. Сахаров не созывал у себя совещаний, как Куропаткин в 1900 году, и все доклады принимал днем и в городе, приезжая для этого сам с казенной дачи на Каменном острове. Поэтому суеты было меньше, и работа шла форсированно, но спокойно.

    На даче у меня работы уже были закончены; только в саду весной еще производились последние посадки, главным образом, взамен непринявшихся деревьев и кустов. Замечательно, что в саду не хотели идти лиственницы; первоначально их было посажено пятнадцать штук, но они пропали; в следующем году Регель заменил их другими, но из них принялись только две, да и те росли невесело. Регель мне говорил, что с лиственницей это бывает — она где-нибудь вовсе не принимается, хотя, вообще, неприхотлива. Группу лиственниц близ подъезда пришлось поэтому в августе заменить одним большим дубом, который я взял у соседнего садовника; пересадка такого большого дерева была для него рискованной, и, чтобы не засохло, оно до конца осени стояло обмотанным в рогожу, которая опрыскивалась водой по несколько раз в день; цель этим была достигнута, и дуб принялся.

    Между домом и шоссе стояли две старые березы, оставшиеся от прежней растительности на участке, но которые к осени погибли от неизвестных причин; вероятно, их корни пострадали от того, что около них сваливали кирпич. Осенью их пришлось срубить, притом постепенно: сначала верхушку, потом еще одну четверть дерева и так далее, чтобы не попортить других посадок; вместо них были посажены [395] другие деревья, а вдоль забора к посадке сирени добавлены липы. Для привлечения в сад мелких птиц я выписал из Германии пятнадцать гнезд (Nisthohlen), которые были прибиты в саду, и сделал защитные посадки из шиповника, боярышника и других кустарников по образцу, рекомендованному бароном Берланш. В саду были поставлены громадные скамьи, сделанные столяром. Все это вместе с уходом за посадками и огородом, за ростом и цветом деревьев и кустов доставляло много приятных забот и занятий, за которыми незаметно проходили часы, проводимые на даче. В моей спальне круглые сутки была открыта либо дверь на балкон, либо окно или форточка, и сон при свежем воздухе не оставлял желать лучшего, дача доставляла большое развлечение и отдых. Еще одна затея была заведена мною на даче: стерилизационный аппарат Векка и посуда к нему. Жена, однако, не интересовалась им, экономки у нас не было, и только я сам производил с ним опыты на спиртовой плите. В конце лета мой дворник пожелал уехать в деревню, и столяр Алексей занял его место, причем столярная работа у меня дома прекратилась.

    В течение лета брат у меня бывал редко, так как первую половину его он вновь провел в Ессентуках. В Царском у меня бывала вдова дяди, М. А. Шульман, генералы Газенкампф и Соловьев, жившие там же; заезжал Кузьминский за советом — переходить ли ему в Контроль, куда его звал Лобко? Я ему посоветовал принять, но он, в конце концов, все же остался в Министерстве финансов; появился у меня и пастор Виллингек, женатый на моей кузине Эльзе Шульман (дочери Александра Густавовича), с просьбой помочь поступлению его сына Льва в Медицинскую академию*. Осенью к нам однажды зашел и молодой студент. В город я переехал 26 сентября с большей частью прислуги; жена с остальными прожила еще три недели в Царском, куда и я уезжал по мере возможности. [396]

    В это лето родился наследник Алексей Николаевич{90}. Его крестины были 11 августа в Петергофе. День был жаркий; в церковь попасть не удалось, а в залах дворца было душно, и я во все время богослужения гулял с Фроловым в саду около дворца*.

    Со времени ухода Сахарова Фролов был и. д. начальника Главного штаба, не зная, долго ли он будет и. д., и что с ним будет дальше, и в таком положении оставался больше года! Очевидно, что Главный штаб больше года был без настоящего хозяина, — и это во время войны!

    После крестин был завтрак в Большом дворце. Я попал за столик на одном из балконов дворца. Мы только что заняли места, как началось какое-то движение; оглядываясь, я увидел, что между столиками пробирается священник и что многие перед ним встают; мне сказали, что это отец Иоанн Кронштадский{91}. Проходя между столиками, он некоторым подавал руку, в том числе и мне. Это единственный раз, когда я видел этого замечательного пастыря.

    По случаю рождения наследника последовали особые милости: на день его именин, 5 октября, я получил орден Святого Владимира 2-й степени. Уже 8 октября я получил от Куропаткина телеграмму из Хуаньшаня: “Из агентской депеши узнал о пожаловании вам ордена Святого Владимира второй степени; сердечно поздравляю вас с новым знаком монаршего внимания; от души желаю вам здоровья; всегда с теплым чувством вспоминаю наше совместное служение в течение шести лет”. Я немедленно ответил: “Глубоко тронут вашим вниманием, оказанным мне среди ваших боевых забот, дай бог вам здоровья, всякого успеха”. Телеграмма Куропаткина характерна для него — среди боевых неудач и забот по управлению армией он находил время читать агентскую телеграмму о наградах и посылать поздравление; многословие телеграммы тоже у него было в обычае.

    О ходе военных действий я знал лишь из газет. Сахарова я видел лишь при моих докладах, которые обычно происходили по средам, в четыре часа, когда тот уже был утомлен предыдущими докладами и, следовательно, мало расположен [397] к беседе. При том он часто бывал в разъездах, так как сопровождал государя при его поездках для напутствия войск, посылавшихся на Восток*. Постепенно усиление войск на Востоке, происходившее медленно вследствие слабосильности Сибирской железной дороги, вызвало необходимость сформировать там еще вторую, а затем и третью армии. Вместе с тем возник вопрос о назначении главнокомандующего вместо Алексеева, лишь носившего этот титул. На эту должность 13 октября был назначен Куропаткин.

    О том, как это назначение состоялось, я узнал лишь кружным путем: Сахаров поделился с Березовским, который потом передал мне. Рассказ Березовского я тогда же записал: первоначально государь сказал Сахарову, что ни за что не поставит Куропаткина, и на должность главнокомандующего было решено назначить великого князя Николая Николаевича**. Однако проходили недели, а окончательного решения не было, и на вопросы Сахарова государь не давал ответа; наконец, великий князь уехал в деревню на три недели. Перед его возвращением государь сказал Сахарову, что решил назначить Куропаткина. Ввиду удивления Сахарова, государь сказал ему: “Я долго думал, переболел этот вопрос; все за Куропаткина: все общество, газеты, император Вильгельм.., но я сам остановился на нем; императрица Мария Федоровна тоже, но нет, я сам решил взять его!” Березовский прибавил, что Сахаров уже не уверен в своем положении и присматривается, чтобы вовремя самому уйти; из этого, может быть, позволительно сделать заключение, что Сахаров советовал государю не назначать Куропаткина? Что акции Сахарова сильно упали, я действительно слышал в ноябре от графа А. П. Игнатьева, ссылавшегося на великого князя Михаила Александровича.

    В середине декабря мне вновь пришлось беседовать с Фроловым о его положении. Он мне сказал, что Сахаров хотел провести в начальники Главного штаба Жилинского, но это ему не удается, и возможным кандидатом является Сухомлинов; Фролов согласился со мной, что Сахаров человек [398] без инициативы и что Главным штабом в его тогдашнем составе невозможно управлять. Я предложил Фролову похлопотать о его назначении в Военный совет, если он, в конце концов, не будет утвержден в должности, но он отклонил мое предложение, сказав, что ему было бы обидно, если бы Сахаров не сделал этого сам.

    Сахаров действительно был странный человек. Очень умный и добрый, он был замечательно усердным работником; добросовестно прочитывал все, что ему посылалось, его резолюции были всегда ясны и обдуманны; он читал даже такие мелочи, в которые министру нет надобности входить, например, сам проверял правильность наградных представлений. Но при всем этом, он редко проявлял инициативу, и его легко было принять за человека ленивого и апатичного. В конце июля или начале августа я ему при своем докладе сказал, что Главное артиллерийское управление заказывает мало и даже свои заводы, по-видимому, не пустило полным ходом; поэтому могут оказаться нехватки. Сахаров мне на это ответил, что это дело артиллеристов, они знают, что им надо и что у них есть! Настаивать я не мог, так как этот вопрос касался только министра и артиллеристов, но я все же решил поднять его при первом случае перед Военным советом.

    Такой случай представился на заседании 26 августа, при обсуждении дела о нарядах по изготовлению в 1905 году материальной части скорострельной артиллерии. Сахаров был в отъезде. По моему предложению Военный совет постановил указать Главному артиллерийскому управлению на необходимость скорее пополнить боевой расход оружия и патронов и обсудить, достаточны ли комплекты запасов и производительность заводов? Затем, 3 декабря, я доложил Совету, уже в присутствии Сахарова, что артиллеристы медленно пополняют имущество, отправленное на Восток: деньги на это были разрешены 15 июня, а только теперь, через пять месяцев, испрашивается утверждение заготовительной операции! Военный совет вновь меня поддержал, но его громы были бессильны без соответствующего нажима со стороны военного министра, а Сахаров не выходил здесь из роли пассивного зрителя. К сожалению, очень скоро выяснилось, что мои опасения относительно недостаточности артиллерийского снабжения были вполне основательны. [399]

    Еще в сентябре выяснилось, что государь не оставил мысли о разделении или ином преобразовании Министерства; Сахаров прислал мне на заключение две записки по этому вопросу, полученные им от государя. В записке Палицына предлагалось выделить Генеральный штаб из Министерства, а в записке князя Енгалычева шла речь о разделении Главного штаба на Генеральный штаб и собственно Главный штаб. Я написал Сахарову, что я вполне сочувствую второй записке; разделение Главного штаба полезно и легко исполнимо, но выделение Генерального штаба из Министерства вызовет массу трений. Даже в том случае, если такое выделение будет признано нужным, желательно сначала под руководством министра разделить Главный штаб и уже затем выделить вполне устроенное управление Генерального штаба. Затем вопрос этот опять заглох, и я о нем услышал лишь через полгода.

    К той же области преобразования Министерства можно отнести назначение в начале сентября великих князей Петра Николаевича и Сергея Михайловича, первого — генерал-инспектором по инженерной части, а второго — инспектором всей артиллерии. Первая должность у нас исчезла со смертью великого князя Николая Николаевича старшего{92}, а вторая возлагала на великого князя Сергея Михайловича обязанности его престарелого отца, имевшего звание генерал-фельдцейхмейстера{93}. Лишь впоследствии выяснилось, что с учреждением этих двух должностей имелось в виду рассредоточить власть, бывшую в руках военного министра. Вскоре товарищем генерал-фельдцейхмейстера вместо Альтфатера был назначен Кузьмин-Короваев.

    После своего назначения главнокомандующим Куропаткин по телеграфу спросил меня, как я полагал бы организовать управление армиями? Я ему ответил, что ввиду условий войны полагал бы существовавшее полевое управление оставить при нем, а армиям дать управления по штату для Отдельного корпуса. Действительно, самый театр войны был мал, тыл был общий, и все распоряжения по хозяйственной части были общие, деление на армии вызывалось только стратегическими соображениями; армиям нужны были штабы и лишь маленькие органы по прочим частям управления. Но Куропаткин, очевидно, не согласился с этим; при себе [400] он сформировал новое большое управление и всем трем армиям оставил большие управления по нормальному штату. Получилось нечто чудовищное по громадности управлений, которые формировались в Европе и оттуда по перегруженной Сибирской железной дороге перевозились на Восток, где они оказывались ненужными и, более того, вредными, как излишние инстанции, усложняющие дело! Вопрос же об экономии средств казны (в людях и деньгах) всегда был чужд Куропаткину; он любил пышность, любил, чтобы всего у него было в избытке. Сахаров относился с усмешкой к образованию новых управлений, но против них не возражал, да и едва ли мог возражать, так как иначе Куропаткин стал бы жаловаться, что ему не дают нужных людей, и стал бы этим объяснять свои дальнейшие неудачи!.

    В октябре у меня перебывали командующие новыми, 2-й и 3-й, армиями — генералы Гриппенберг и барон Каульбарс*; первого я знал еще по турецкой войне и по Красному Селу, а второй был военным министром Болгарии в 1882–83 гг. Оба ехали на Восток столь же пышно, как и Куропаткин, получая отдельные поезда, и только в отношении денег их несколько урезали**. Гриппенберг был человек боевой и чрезвычайно почтенный; он мне сам признавался, что судьба его возносит вверх свыше его способностей и он боится оказаться несостоятельным. Я ему сказал, что со времени турецкой войны всегда желал, в случае новой войны, участвовать в ней под его начальством; я, действительно, глубоко его уважал и считал его не выдающимся, но надежным военачальником с твердой волей и большим здравым смыслом, типа покойного Гурко***. Во время нашей беседы Гриппенберг меня поразил своим указанием на неполноту штатов Полевого управления; он, помнится, находил нужным иметь еще нескольких штаб-офицеров для осмотра оружия [401] в войсках; затем он набрал еще сверх штата состоять при нем генералов: Лаунитца, Логинова* и Дзичканеца! Увлек ли его пример Куропаткина? Или они оба, служа в Средней Азии, получили одинаковую закваску?

    Гриппенберг был до того времени командующим войсками в Вильне, откуда и выехал на Восток в своем личном поезде. Поезда эти пускались скоро, и для их пропуска приходилось нарушать движение по всей линии Сибирской железной дороги. Между тем, в самом начале пути в одном из вагонов поезда оказалась неисправность, его предложили заменить другим, но Гриппенберг предпочел, чтобы его починили; из-за этого поезд двинулся дальше на сутки позже и понадобились опять новые распоряжения по всей линии!

    Бывший наместник и главнокомандующий Алексеев завез мне свою карточку 19 ноября; его деятельность на Дальнем Востоке кончилась. Вернулся также и Жилинский и был целый год без дела, состоя в распоряжении министра, а затем получил дивизию**.

    Я упомянул о том, что у Ростковского еженедельно происходили совещания по вопросам о довольствии армий на Востоке и что я был членом этих совещаний. Под конец года на обсуждение и решение совещания стали поступать дела, требовавшие совершенной тайны, а именно о доставке морем продовольствия в Приморскую область. По железной дороге едва удавалось доставлять в армию войска и запасы, а до Приморской области уже ничего не доходило. Сибирская дорога первоначально строилась, не рассчитывая на большое движение, легкого типа и, кажется, была рассчитана лишь на четыре пары поездов. Постепенно она усиливалась, но оставалась одноколейной, с легкими рельсами, с крутыми подъемами, так что еще приходилось удивляться успешности ее работы.

    Подвести запасы морем во Владивосток и Николаев взялся Андерсен, директор датской пароходной компании. На заседаниях 3 и 4 декабря мы с ним договорились, что он доставит миллион пудов муки и миллион пудов овса или ячменя и [402] за это получит 6 миллионов 850 тысяч рублей и еще до 50 тысяч рублей премии капитанам десяти пароходов; от себя он на премии назначил 100 тысяч рублей. Муку и овес он должен был сам купить и доставить в доброкачественном виде. Предприятие это было крайне рискованное, так как пароходам приходилось идти мимо Японии и они рисковали быть захваченными; необходимо было соблюдение строжайшей тайны. Андерсену в виде аванса было выдано 5 миллионов рублей. Из всей этой авантюры ничего путного не вышло. Поражение нашего флота при Цусиме сделало японцев полными хозяевами на море, и Андерсен не рискнул пустить свои пароходы в предприятие, которое он уже считал безнадежным. После разных переговоров он в конце марта отказался от предприятия и предлагал вернуть половину аванса; с него взяли 3 миллиона и груз одного парохода, оцененный в 200 тысяч рублей с тем, чтобы он сдал его нашим морякам в Сайгоне. Совещания эти происходили при участии членов от Министерства финансов и Контроля.

    В течение всего года под моим председательством собиралась комиссия с участием председателей от тех же ведомств для рассмотрения наших взаимных расчетов по расходам на войну. Я уже говорил о том, как трудно было во время Китайской экспедиции доказывать наше право на получение тех или иных ассигнований и отчитываться в расходовании уже полученных средств. Теперь повторилось то же самое. Споры в комиссии были горячие; много времени мы потратили на них и много крови испортили друг другу. В случае разногласия дело переходило в Совещание у Сольского, где мы также имели мало шансов на успех. В конце концов, все труды были сведены на нет неприятным для Министерства финансов известием из армии, что там произведено бескредитных расходов на несколько десятков миллионов рублей: получая мало денег, мы и армии посылали денег меньше, чем они требовали, а там воспользовались своим законным правом при недостатке кредитов требовать деньги и без них из наличности казначейств. Эти бесплодные споры побудили меня в начале августа доложить Сахарову, что нам надо будет отказаться от предельного бюджета и, во всяком случае, показывать зубы, чтобы нас уважали. Случай для этого мне представился на следующий же день. [403]

    Оклады содержания в войсках и учреждениях мирного времени уже были повышены на основании проекта, разработанного в комиссии генерала Гончарова; той же комиссии было поручено выработать оклады и для полевых управлений и учреждений. Когда это было сделано, началась обычная волокита: проект был послан на заключение Министерства финансов и Контроля; те сделали замечания, на которые мы не согласились, и дело перешло в Совещание у Сельского. Там 10 июля решили передать его назад в комиссию Гончарова для рассмотрения при участии представителей от Министерства финансов и Контроля; такое заседание состоялось 5 августа и оба ведомства отказались от своих возражений — уж очень они были нелепы. Тогда я потребовал, чтобы новые оклады были введены с начала войны; опять получилось разногласие и дело вновь пошло в Совещание у Сольского, где оно было рассмотрено и решено в нашу пользу 1 сентября.

    Волокита была изводящая и для военного времени совершенно недопустимая. В Совещании у Сольского с начала августа наравне с министрами принимал участие и контрадмирал Абаза.

    В одном из заседаний Совещания, 28 октября, со мною был Фролов, так как были дела по части Главного штаба, а Сахаров уехал с государем в Польшу. Фролов, человек болтливый, сделал там бестактность. Куропаткин просил отпустить 800 тысяч рублей для выдачи офицерам пособий на покупку теплого платья. Сельский предложил отпустить круглую сумму в миллион рублей; Фролов возразил, что “ввиду характера главнокомандующего” не следует давать больше, чем тот просит. Дали 800 тысяч рублей. Вернувшись из заседания, я написал Фролову, что он у офицеров отнял 200 тысяч и дал пищу для разговоров об антагонизме Министерства к Куропаткину. Такого антагонизма в действительности не было, хотя Сахарова и подозревали в нем. Конечно, он относился отрицательно к деятельности Куропаткина, как полководца и администратора, и старался спасти войска, оставшиеся в России, от расстройства, но это была прямая его обязанность. Куропаткин постоянно требовал присылки ему из России всего, что в армии было лучшего, а получив требуемое, не умел им распорядиться. Получив из [404] России слаженный корпус, он его тотчас разрывал на части, по бригадам и даже по полкам, которые разбрасывались в разные места*. Получая людей на укомплектование армий, он не доводил существующие части до полного состава, а принимался за формирование новых частей, для которых опять нужны были офицеры из войск, оставшихся в Европе. Ввиду неудовлетворительности старых запасных он требовал присылки ему молодых солдат из тех же частей, а сам не смотрел за тем, куда расходился этот драгоценный элемент, который массами разбирался в вестовые и на всякие нестроевые надобности. Да простится сравнение, но Куропаткин мне напоминал плохую кухарку, которая всегда требует лучшей провизии и в громадном количестве, но всегда испортит блюдо! Как же было не возмущаться таким хозяйничаньем? Скорее можно винить Сахарова в податливости и в том, что он не уговорил государя ограничить, например, организаторскую манию Куропаткина.

    В начале ноября я получил письмо от брата полковника Данилова с извещением, что сам Данилов болен, а жена его (в Италии) при смерти. Так как командировка Данилова в армию состоялась по моей инициативе, то я счел долгом ему помочь, и в тот же день, с согласия Сахарова, послал телеграмму его брату с просьбой командировать Данилова в Петербург; приезд его действительно был желателен для выяснения многих вопросов по отпуску армиям кредитов. Данилов выехал из Мукдена 28 ноября и прибыл в Петербург 21 декабря. С ним у нас был ряд совещаний; перед Новым годом он на короткий срок съездил в Италию и затем вернулся в армию.

    В этом году, 24 ноября, нам пришлось праздновать свою серебряную свадьбу. Говорю “пришлось”, потому что не было ни основания, ни охоты отмечать этот день, но я узнал, что сестры собираются приехать ко мне. 24 ноября приходилось на среду, а, между тем, я по средам и четвергам бывал очень занят, поэтому просил сестер приехать на субботу и воскресенье. В пятницу вечером приехала сестра Лиза с Адой и остановились у нас, а в субботу — Александрина и Тэа, остановившиеся у брата. В субботу у нас был [405] семейный обед, а в воскресенье утром мы съездили в Царское. В понедельник гости уехали. Я не знаю, какое представление они вынесли о моей семейной жизни, но для меня эти дни были мучением, так как жена была вне себя из-за необходимости принимать гостей.

    В июне и в декабре я ездил к сестре Лизе, на самые краткие сроки, только повидаться. Выжиганием занимался очень мало, только в октябре и ноябре.

    Следующий, 1905, год был богат событиями как в общественной, так и в личной моей жизни.

    Война на Дальнем Востоке продолжалась столь же неудачно, как и в предыдущем году. Внутри страны весь год происходили беспорядки, особенно усилившиеся к осени. Уже с 8 января впервые, вследствие большой стачки рабочих, газеты в течение недели не выходили. В городе беспорядки прекращались войсками, которым приходилось прибегать к оружию*.

    В Москве 4 февраля убит великий князь Сергей Александрович{94}. Около нас, в гостинице “Англия”, был сильный взрыв в ночь на 26 февраля. В середине июня произошел бунт на Черноморском флоте и броненосец “Потемкин Таврический”{95} несколько дней терроризировал Одессу. Брожение в стране продолжалось.

    Одновременно вести из армий становились все хуже. Под Мукденом наши армии были разбиты и отступили в беспорядке{96}. Куропаткин был заменен Линевичем и было очевидно, что кампания окончательно проиграна нами. [406]

    Вот обстановка, при которой мне в середине июня пришлось принять Военное министерство.

    В течение первого полугодия 1905 года, когда я еще был во главе Канцелярии, она продолжала работать почти столь же усиленно, как в предыдущем году. Я был на 23 заседаниях Военного совета, на которых в среднем докладывались по 27 дел, из коих 4 1/2 сверх реестра.

    Состав Военного совета за это полугодие возрос необычайно; вновь назначены членами Совета: Максимовский, Павлов, Турбин, Ридигер, Мылов, Корольков, Случевский, Майер, Васильев и Ставровский; во второе полугодие назначены Бильдерлинг и Фролов. Убыли в этом году не было, и к концу года Совет состоял уже из 48 членов, из коих 3 неприсутствующих. Этим громоздким составом, быть может, объясняется то, что средняя продолжительность заседаний возросла до 2 3/4 часов. Председательствовали: Сахаров — 11 раз, Рерберг — 10 раз и Зверев — 2 раза.

    Про уход Сахарова говорили еще в 1904 году, и разговоры об этом продолжались; преемником его называли меня, изредка Жилинского и Глазова, а газета “Слово”{97} договорилась 11 марта до К. В. Комарова, старца семидесяти двух лет. Про действительное положение и намерения Сахарова я узнавал что-либо лишь случайно; так, в начале февраля Березовский мне говорил, что государь отдал одно распоряжение по военной части помимо Сахарова, который тогда написал государю, что если он уже не пользуется его доверием, то просит о своем увольнении. В ответ на это Сахаров получил письменно и устно заявление о полном доверии. В конце мая Сахаров мне сам сказал, что в случае выделения Генерального штаба он не оставит своей должности, а в случае ухода ему не нужно другой должности, так как он может состоять в Свите. После утверждения положения о Совете государственной обороны, 8 июня, Сахаров мне сообщил, что решил уйти сейчас или по окончании войны, а через неделю он мне сказал, что отпрашивался от должности и ему обещали ответ в субботу, 18 июня. Наконец, 18 июня, он мне рассказал, что государь с ним простился, и Сахаров в свои преемники рекомендовал Вернандера и меня. Государь, отозвавшись хорошо о Вернандере, сказал, что я все же шире знаю военное дело, чем тот. [407] Сахаров просил не давать ему никакого назначения, так как с него вполне довольно, что он генерал-адъютант, и просил лучше устроить в Государственный Совет Фролова и Маслова.

    О направлении внутренней политики и мерах, намечаемых для удовлетворения и успокоения населения, я не знал ничего и только раз, 23 февраля, Сахаров рассказал мне следующее: министры в течение двух недель работали над вопросом об издании манифеста или рескрипта о созыве Земского собора, как вдруг 18 февраля вышел манифест, неизвестно кем составленный и говоривший совсем иное. В тот же день было заседание Совета министров. Государь его начал выговором всему Совету за бездеятельность по успокоению страны; Глазова он упрекнул в том, что все еще нет конца беспорядкам в учебных заведениях, а на его представленные соображения о желательных мерах, возразил, что эти соображения — детский лепет! Относительно рескрипта государь заявил, что редакция его не хороша. Во время перерыва для завтрака государь выслал министрам рескрипт; против редакции его, действительно, можно было возражать, но министры решили ничего не менять, чтобы не было предлога для новой отсрочки. Когда государь возобновил заседание, они заявили о пригодности редакции, дали ему перо и тот подписал. Такая настойчивость объяснялась опасением новых беспорядков после бессодержательного манифеста.

    Других сведений по этой части до меня не доходило. Текстов упомянутых выше манифеста и рескрипта у меня не сохранилось. Среди моих знакомых не было решительно никого, причастного к делам внутренней политики. Я целиком был поглощен массой дел по Канцелярии, от которых искал отдыха в хлопотах по даче.

    Дела на Востоке шли все хуже; но, кроме того, выяснилось, что наши артиллерийские запасы начинают иссякать, и опасения, высказанные мною полгода тому назад Сахарову и Военному совету, стали оправдываться. От войск западных округов, уже получивших скорострельную артиллерию, были отобраны все парковые запасы, так что в этих войсках артиллерия была лишь декорацией. Положение становилось настолько тревожным, что, по словам Сахарова (2 марта), [408] на великого князя Николая Николаевича было возложено поручение: выяснить во всех министерствах наши средства для ведения войны, чтобы потом в Совете министров обсудить вопрос о ее продолжении. В отношении патронов к скорострельной артиллерии мы дошли до того, что пришлось, в конце концов, заказывать их иностранным заводам!

    Уже после войны оказалось, что все вопли о недостатке в армии патронов были в значительной степени преувеличены. Боевой расход действительно был громаден, а сверх того, мы при каждом своем отступлении теряли и уничтожали много патронов. В Петербурге только удивлялись расходу патронов и посылали новые в экстренных поездах по расписанию пассажирских, а с Востока шли все новые требования. Объяснялось это тем, что на театре войны все артиллеристы, начиная с батарейных командиров и кончая главным инспектором артиллерии, хлопотали о возможно полном обеспечении своих частей патронами и для этого не стеснялись представлять по начальству ложные сведения. Так, например, представляя в Петербург сведения об имеющихся в армиях патронах, показывали лишь то число, какое имелось в складах, умалчивая о том, что сверх того все подвижные запасы (в батареях и парках) состоят полностью*.

    По окончании войны при армиях оказалось громадное количество патронов, которые приходилось вывозить назад и разбирать на годные и испортившиеся от лежания без надлежащего прикрытия. Приведенный факт обмана начальства ради обеспечения широкого снабжения весьма типичен для нашей армии, где считается чуть ли не доблестью сорвать от казны что-либо лишнее в пользу своей части.

    О возбуждении преследования за упомянутые ложные донесения не могло быть и речи, так как виноваты по этой части были все начальники, не только в артиллерии, но и в пехоте, и как они сами, так и все в армии, были убеждены, что вина их чисто формальная, а по совести — они правы;

    сверх того, к концу войны поднялось столько грязи, что собственно за эту фальшь не стоило и браться. Она была ведь продуктом ложного воспитания армии, и искоренить ее [409]

    можно было только введением гласности и правдивости в дело ведения войскового хозяйства, которое тогда нельзя было вести успешно без формальных нарушений законов.

    В начале февраля с Востока вернулся Гриппенберг, который, после неудачной своей операции против Сандепу{98}, признал невозможным командовать армией под высшим начальством Куропаткина и под предлогом болезни отказался от должности. Я думаю, что он, как солдат, был неправ, хотя готов верить его рассказам о том, как Куропаткин вторгался во все распоряжения своих подчиненных, связывал их своими указаниями и заранее обрекал на неудачу всякое их начинание.

    В Куропаткине, наконец, разуверились даже прежние его поклонники, и 3 марта он был уволен от должности главнокомандующего и заменен Линевичем. Это новое назначение лучше всего свидетельствовало о нашей бедности генералами: Линевич был среди них самым заурядным и за него говорило лишь то, что он вывел свою армию из под Мукдена в относительном порядке. К всеобщему удивлению, Куропаткин 8 марта получил новое назначение — командовать 1-й армией. О том, как такое назначение состоялось, мне рассказал Березовский. Куропаткин просил об этом государя, и Сахаров, при своем докладе в субботу 6 марта, получил поручение спросить заключение великого князя Николая Николаевича, Драгомирова и Роопа; в воскресенье Сахаров побывал у первых двух, и оба отнеслись к просьбе Куропаткина отрицательно; к Роопу ему ехать не пришлось, так как он получил указание, что назначение Куропаткина уже решено! При следующем докладе государю зашла речь о посылке Гриппенберга вновь в армию, и Сахаров, со свойственным ему юмором, заметил, что это неудобно ввиду возможности назначения Куропаткина вновь главнокомандующим. Государь, однако, отверг эту мысль. Гриппенберг, впрочем, не был послан в армию, а вскоре был назначен на вновь учрежденную должность генерал-инспектора пехоты*.

    В феврале из армии вернулся Случевский, уехавший оттуда по болезни; он вскоре был назначен в Военный совет, где по всякому вопросу готов был говорить длинно и путано. [410]

    Для наблюдения за эвакуацией из армий больных туда был командирован государем Свиты его императорского величества генерал-майор князь Оболенский, который вернулся в феврале и представил государю проект лучшей организации этого дела. Проект должен был пройти Военный совет, и мне перед тем пришлось толковать о нем с Оболенским, с которым я тогда впервые познакомился; он только что был назначен управлять Кабинетом его величества.

    Мысль о разделении или хотя бы о преобразовании Военного министерства не оставляла государя, и он от времени до времени возвращался к ней. Сахаров 23 марта передал мне высочайшее поручение: приняв за основание записку князя Енгалычева, разработать изменения в организации Главного штаба и прочих частей министерства. Меня поразило, что государь это поручение возлагал на меня; по мысли Енгалычева преобразовывался Главный штаб, из которого выделялись дела Генерального штаба, но Военное министерство не делилось. Я отнюдь не считал себя кандидатом на должность военного министра при цельном Министерстве; почему же эта работа поручалась мне? С работой Главного штаба по личному опыту я не был знаком, значит это поручалось мне лишь как лицу, уже искушенному в законодательных работах.

    Раньше всего мне нужно было уяснить себе работу Главного штаба и существовавшие в ней дефекты и я беседовал об этом с чинами Штаба, а затем уже принялся писать проект, когда Сахаров, 9 апреля, мне сообщил, что государь, кажется, передумал и вновь предлагает отделить Генеральный штаб от Министерства, поэтому мою работу надо остановить. Он, вероятно, говорил об этом и государю, потому что на следующий день Сахаров прислал мне записку государя, чтобы я продолжал свои изыскания. Работа эта была сложная и требовала внимания; между делом ею нельзя было заниматься, а найти свободных хоть полдня было трудно. Однако, она уже подходила к концу, когда я в “Русском Инвалиде” прочел рескрипт государя от 5 мая, на имя великого князя Николая Николаевича, об образовании под его председательством Особого совещания для скорейшей разработки положения о вновь учрежденном Совете государственной обороны. Вслед за тем, вечером 7 мая, я получил [411] извещение, что назначен членом Совещания и первое заседание уже завтра, в воскресенье 8 мая, у великого князя. Делопроизводителем совещания взяли Гулевича.

    На следующий день Совещание собралось и выяснился его состав: Гриппенберг, Гродеков, Газенкампф, Палицын, я и моряк, генерал-адъютант Дубасов. Состав совещания едва ли можно было назвать удачным. Гриппенберг и Гродеков были люди хорошие, но малопригодные для разрешения вопросов высшего порядка; особенно Гродеков производил просто жалкое впечатление человека, уже трудно соображающего; Дубасов был упрямым фантазером; Газенкампф заранее соглашался с мнением председателя; Палицын был близкий к великому князю человек, состоявший при нем десять лет начальником штаба. Идея выделения Генерального штаба принадлежала ему; логическим следствием ее было учреждение новой, высшей инстанции для раздробленного военного управления — Совета государственной обороны; вместе с великим князем они обдумали свой проект и созвали совещание из лиц, еще накануне не думавших об этом вопросе, притом в большинстве таких, что серьезных возражений против ожидать не приходилось.

    Первому заседанию предшествовал завтрак, затем была лишь речь об общих задачах и составе Совета. По поводу функций Совета я выразил мнение, что было бы желательно возложить на него также и выбор высших начальствующих лиц, но от великого князя получил замечание, что это к функциям Совета отнесено быть не может, так как у него будут совсем иные задачи! Вообще, великий князь был весьма авторитетен и, в случае надобности, говорил, что такое-то предложение одобрено государем или вытекает их общих его указаний. О моем предложении поручить Совету выбор высших начальников я упоминаю потому, что уже тогда настолько был убежден в неудовлетворительности существовавшего в этом отношении порядка, что одной из первых мыслей по поводу роли будущего Совета было — возложить на него это важнейшее и совершенно неправильно поставленное дело.

    Всех заседаний было 11; они происходили ежедневно* и длились два часа и долее. При громадной текущей работе [412] эти заседания являлись крайне тяжелым к ней добавлением. До или после заседаний приходилось в Канцелярии наспех проделывать обычную работу. Если бы Забелин был налицо, то я мог бы многое возложить на него, но он был в армии, и даже заменявший его Гулевич тоже был взят в Совещание! Поэтому я был крайне рад, когда заседания кончились. На них мы успели установить положения о Совете государственной обороны и о начальнике Генерального штаба, непосредственно подчиненном государю. Все остальное признано возможным разработать потом. Последнее заседание было 21 мая.

    На первом же заседании Совещания председатель потребовал, чтобы суждения его были вполне секретными. Я, однако, не находил возможным секретничать перед Сахаровым и при своих докладах сообщал ему о ходе работ Совещания, близко его касавшихся. Мой проект преобразования Главного штаба по требованию великого князя был передан в Совещание, но там не обсуждался.

    Как я уже говорил, Сахаров еще 27 мая не предполагал оставлять должность из-за выделения Генерального штаба; 8 июня он мне сказал, что Положение о Совете государственной обороны утверждено, и великий князь Николай Николаевич назначен его председателем, а сам он хочет уйти, сейчас или после войны. 14 июня он уже отпросился от должности. Какие мотивы побудили Сахарова отказаться от своего первоначального решения, я не знаю.

    Ввиду его ухода должность военного министра была предложена мне. Раньше, чем говорить об этом предложении, служившем вступлением к новой и наиболее богатой событиями фазе моей жизни, закончу изложение фактов, относящихся ко времени до этого перелома в моей служебной карьере.

    Возможность назначения меня министром выдвигала для меня разные вопросы и, между прочим, о французском языке. Я довольно много читал на французском и вполне понимал язык, но говорить на нем не приходилось, разве случайно с кем-либо из военных агентов или на ежегодном обеде во французском посольстве; при Дворе же знание французского языка было необходимо. Поэтому мне надо было практиковаться в разговоре на этом языке, но так, чтобы это не [413] дало повода для разговоров и догадок. Помог мне мой старый товарищ Перре, который три месяца ходил ко мне два раза в неделю, мы с ним беседовали по полтора часа и я стал чувствовать себя увереннее. В действительности, мне приходилось потом говорить по-французски с обеими императрицами и дипломатами и, кажется, недурно; со всеми же остальными лицами при Дворе разговор был по-русски.

    Семейная моя жизнь была по-прежнему плоха: чем более я был завален работой, тем больше было недовольство жены и тем хуже домашние сцены; я старался видеться с женой только за едой, но она не довольствовалась этими случаями наговорить мне неприятностей — приходила в кабинет, когда я там был один, и говорила до тех пор, пока я не приходил в исступление и силой выводил ее вон, причем она грозила жалобами министру и государю. Семейные нелады мы до сих пор скрывали, но в феврале она заявила моему брату, что Мы больше не можем жить вместе, но и это были лишь слова, так как я никаким образом и ни на каких условиях не мог добиться того, чтобы она стала жить отдельно.

    На даче жизнь как-то складывалась сноснее. Весна была ранняя и мы переехали в Царское на Страстной, 14 апреля. До 20 июня я совершил в город 43 поездки, то есть из трех дней один день не ездил в город; особенно тяжело приходилось мне в мае, во время работы в Особом Совещании.

    В этом году на даче производились лишь мелкие работы, например, покрытие пола террасы плитками. Мне захотелось несколько увеличить сад, главным образом, из опасения, что на соседнем участке может появиться дача, из которой будут глядеть ко мне в сад; кроме того я просил князя Оболенского о продаже мне трех участков, в чем мне было отказано, но Оболенский в конце апреля обещал мне свое содействие к отдаче. Просьбу об этом я подал в июле, а разрешение последовало в конце августа, причем мне были отданы оба соседних участка по ценам бывших когда-то торгов на них (21 и 27 копеек за квадратную сажень в год). Переулок шириной в шесть саженей, который должен был проходить между участками, упразднился, и его площадь присоединялась к моим землям; новые участки я получал на 36 лет; аренду всех четырех участков, по истечении 36 лет, [414] я получил право продолжить на такой же срок на прежних условиях. С осени Регель приступил к устройству сада на новых участках.

    При частых моих поездках из Царского в город и из города в Царское* большое удобство и экономию мне доставило получение 20 марта жетона Московско-Виндово-Рыбинской железной дороги, дававшего мне право на бесплатный проезд по всем ее линиям. Получил я его весьма оригинально. Летом 1903 года я из Царского часто ездил в город вместе с Лобко, у которого был жетон; благодаря этому у него не было хлопот с билетами и в вагоне у него билета не спрашивали — он садился в вагон, как в собственный экипаж; Лобко мне сказал, что жетон он получил как начальник Канцелярии, то есть на моей тогдашней должности. Не зная никого их железнодорожного мира, я обратился осенью того же года к генералу Левашову** с просьбой добыть жетон и мне; он мне обещал, но ничего не сделал; я его встречал редко. В одной из комиссий я разговорился с его подчиненным, полковником Бурчак-Абрамовичем, и попросил его напомнить Левашову его обещание; Абрамович мне сказал, что сделать это очень легко. Вскоре я прочел в газете о смерти Бурчак-Абрамовича после краткой болезни, а затем ко мне зашел один из его знакомых и принес именной жетон, который лежал у покойного на столе. Он его, очевидно, сам выхлопотал, но не успел доставить мне. Я мог отблагодарить его лишь хлопотами о пенсии его вдове.

    Канцелярия Военного министерства понесла весной две большие потери: ушли в отставку Рутковский и Цингер.

    Я уже говорил о том, каким незаменимым сотрудником был Рутковский, он не только сам был отличный знаток своего дела и работник, но умел подбирать себе помощников, которые у него учились и работали усердно и охотно под его всегда добродушным руководством. Словом, счетный отдел изменился до неузнаваемости. В начале года Рутковский начал болеть, ссылаясь на инфлюэнцу, но в конце марта он мне сообщил, что страдает сильными головными болями, которые врачи приписывают переутомлению, поэтому [415] ему неизбежно надо выходить в отставку. Положение было тяжелым в том отношении, что у него была громадная семья, а он даже не выслужил права на пенсию. В Министерстве финансов я обошел всех от кого зависело назначение пенсий и мне удалось выторговать ему, помнится, 2400 рублей в год.

    Рутковский поселился в пригороде, целый год ничего не читал и работал в саду и огороде; он настолько оправился, что потом поступил на какую-то частную службу. Я о нем сохранил наилучшие воспоминания. На его место был назначен старший из делопроизводителей, Шаповалов, а его делопроизводство, тоже по старшинству, получил Гершельман.

    Отставка Цингера была вызвана иным мотивом, характеризующим личность Николая Яковлевича, — отсутствием у него работы. В начале года он мне заявил, что у него так мало дела, что ему совестно получать за это содержание. Я ему напомнил, что ведь надо разработать разные математические вопросы по эмеритуре, но он говорил, что с этим справится Сергиевский; я посоветовал его подумать об этом до весны, но в апреле он возобновил свою просьбу; я ездил к нему уговаривать, но напрасно, и он ушел в отставку. Моя попытка обставить эмеритальную кассу научно потерпела фиаско. Вместо Цингера был назначен, на покой, Арнольди, который теперь уже двенадцать лет занимает эту синекуру.

    От Данилова я в апреле получил телеграмму из Годзядяна: “Существует предположение дать мне полк, причин с моей стороны никаких; считаю это предложение невыгодным, во-первых, потеря профессуры, во-вторых, понижение. Прошу не отказать советом что делать”. Вопрос этот меня удивил, так как я считал неудобным в военное время отказываться от строевого назначения; кроме того, я по себе знал, насколько необходимо командование полком, а потому ответил: “Принимайте полк”. Не знаю уже почему, но Данилов не был назначен командиром полка, вероятно, ввиду его нежелания.

    Заседания у Ростковского продолжались; были сделаны новые попытки доставить морем продовольствие на Амур, через барона Шиллинга и прежнего контрагента, Андерсена; последний брался доставить в Николаевск до полутора [416] миллионов пудов за свои страх с платой ему за доставленное по 8 рублей за пуд. Толку из этого не вышло, так как Андерсен доставил мало, по заключении мира, и часть продуктов была уже попорченной. Вообще, датское общество понесло, кажется, большие убытки на этой операции, главным образом, из-за долгого простоя груженых пароходов около Зундских островов в ожидании случая для прорыва японской блокады и порчи продуктов от жаркого и влажного воздуха. В Военном совете у меня с Ростковским вышло крупное недоразумение на заседании 27 января. Главное интендантское управление присылало нам спешные представления в Военный совет, точно нарочно, накануне заседаний, так что мы едва успевали изучить их. 26 января вечером поступило представление о заготовлении для армии белья на 3 1/2 миллиона рублей; не заметив в нем неправильностей, я пометил на нем: “Доложить завтра”. Перед самым заседанием Совета делопроизводитель Шаповалов доложил мне о замеченной им неправильности: вопреки указаниям Совета поставка распределялась между конкурентами не по ценам торгов, а по сделанным ими потом сбавкам, что не отвечало закону и обращало торги в предварительное соревнование. Я доложил Совету это замечание и решено было внести нужные поправки; но затем я доложил, что представления к нам поступают поздно; это дело в Главном управлении было четыре недели назад, а я получил его лишь вчера и сам этой ошибки не заметил; я должен просить главного интенданта присылать мне дела не в последний день, иначе они будут откладываемы до следующего заседания. Ростковский было обиделся и даже жаловался на меня Сахарову*, но напрасно, так как я ничего обидного по его адресу не говорил, а лишь привел факты, и наши отношения скоро возобновились.

    Я уже рассказал о том, что в субботу, 18 июня, государь уже простился с Сахаровым, сказав ему, что предпочитает меня Вернандеру. Еще накануне ко мне заходил по поручению великого князя Палицын, просить чтобы я не отказывался от должности, если Сахаров непременно захочет уйти, и я ему ответил согласием при условии, что Генеральный [417] штаб будет отделен. Теперь уход Сахарова уже был решен и оставалось ждать, призовут ли меня на его место или нет? Но ни в субботу, ни в воскресенье никаких вестей не было. Я, кстати, и не знал, каким порядком предлагаются министерские посты: лично, письменно или через кого-либо?

    В ночь с субботы на воскресенье, без четверти три утра, меня разбудил шум во дворе; я, по обыкновению, спал с открытым окном. Было почти светло, и я увидел, что стучатся в дверь кухонного крыльца; оказалось, что приехал писарь из Канцелярии с экстренным пакетом от военного министра. В пакете была записка государя:

    “19 июня. Прошу приказать начальнику Канцелярии Военного министерства генерал-лейтенанту Редигеру явиться мне завтра, 20 июня, в 10 часов утра. Николай”.

    Смысл этой записки был ясен — государь вызывал к себе, чтобы предложить должность военного министра. Записка его из Петергофа была привезена в Петербург, затем на Каменный остров к Сахарову, от него назад в Канцелярию, откуда писарь поехал ко мне лишь с последним поездом. Попасть вовремя в Петергоф было нелегко, так как мундир и вся парадная форма были в городе, и я должен был ехать туда, чтобы переодеться и затем попасть к половине девятого утра на Балтийский вокзал; по железной дороге я не мог вовремя попасть в город, а потому послал за почтовой тройкой. Только в половине пятого приехала почтовая коляска, запряженная парой. Посадив писаря рядом с собою, я двинулся в путь; дорога была плохая и только в половине седьмого мы добрались в Канцелярию, где я едва дозвонился. Я собрал себе мундир, переоделся и на извозчике едва попал на Балтийский вокзал к отходу поезда.

    В Петергофе у меня времени до десяти часов было много, но я не знал как попасть во дворец? Пропустят ли меня туда на извозчике? Я обратился к жандарму, который вызвал по телефону придворный экипаж, и я поехал в Александрию, где до того не бывал. Меня в десять часов позвали в кабинет государя. Он принимал меня стоя у письменного стола. Государь мне сказал, что раз я участвовал в работах по созданию Совета обороны и по выделению Генерального штаба, то это теперь надо осуществить, и что он мне предлагает Министерство. Я заверил, что по присяге сделаю все [418] что смогу. Далее, государь мне сказал, что я, вероятно, знаю Палицына{99} и что нам надо работать дружно. Я ответил, что Палицын был у меня и мы уже сговорились, государь, видимо, был этим весьма доволен. Я выразил сомнение в знании дел Главного штаба и опасения, что вначале не буду в состоянии отвечать на все вопросы, с которыми он привык обращаться к военному министру, но государь признал это пустяками. Он указал, что надо теперь же назначить начальника Главного штаба, Фролова или кого-нибудь другого, — он в это не входит. Приказ о моем назначении может выйти лишь в среду, а потому завтра с очередным докладом государь приказал быть Сахарову. Затем он мне сказал, что затруднялся меня назначить министром, так как я давно оставил строй, но что теперь, с выделением Генерального штаба и с учреждением генерал-инспекций, это не так опасно. Наконец, он указал, что так как я в Военном совете один из младших, то мне надо беречь самолюбие стариков. Я ответил, что до сих пор в Совете был наиболее влиятельным членом, хотя и без голоса (он заметил, что знает это), и, при известном почтении к старости, это вполне возможно (беречь их самолюбие). Государь мне сказал, что теперь это надо вдвое в отношении почтенных стариков. Разговор продолжался минут двадцать.

    Через дежурного флигель-адъютанта я спросил, когда могу представиться императрице Александре Федоровне? Она меня приняла очень скоро, спросила, давно ли я в Министерстве и в должности и где прежде служил, и пожелала успеха.

    Поехав на железную дорогу, я попал на поезд в 11.12; в городе я направился прямо к Палицыну, но его не застал. Сделав в Канцелярии кое-какие распоряжения, я поехал к Сахарову на дачу.

    У Сахарова я просидел часа полтора и мы беседовали очень дружно. Я рассказал ему, как добирался до Петергофа, и что там произошло. Затем я расспросил его относительно всяких формальностей всеподданнейших докладов и приездов ко Двору.

    Относительно порядка, в котором вести личный доклад, я получил следующие указания: раньше всего докладывается перечневое извлечение из высочайшего приказа на тот [419] же день; затем — сведения о делах на Востоке, о боевых действиях и о посылке туда снабжений*, наконец, доклады о серьезных мероприятиях и по личному составу: о более важных назначениях и наградах и о таких представлениях, в которых испрашивается отступление от закона или которые вызывают возражения. Доклады Куропаткина были очень длинны, часа в полтора-два, так как тот к государю носил всякие мелочи и сырой материал и докладывал подробно и с поучениями; государь был удивлен, и, по-видимому, доволен краткостью докладов Сахарова.

    Форма одежды за городом — сюртук или китель с аксельбантом**, а в городе — обыкновенная (мундир с погонами).

    Представляться по случаю назначения надо было еще императрице Марии Федоровне и великим князьям: Михаилу Николаевичу, Владимиру Александровичу, Николаю Николаевичу и Константину Константиновичу, расписаться у Петра Николаевича и Сергея Михайловича, и у принца А. П. Ольденбургского, сделать визиты министрам и председателям департаментов Государственного Совета, послать карточки товарищам министров и проч.

    Раздача всяких “на чаев” лежит на обязанности состоящего при министре фельдъегерского офицера Тургенева, который периодически представляет списки лиц, кому и сколько причитается.

    О выездах государя куда-либо всегда известно Главному штабу, который о них сообщает министру.

    Своей верховой лошади нет надобности иметь; седло и вальтрап надо отдать в Офицерскую кавалерийскую школу, которая, когда нужно, высылает лошадь, за что ей передаются фуражные на одну лошадь***.

    На должность начальника Главного штаба Сахаров мне рекомендовал трех лиц: Жилинского, Поливанова и Шкинского. Секретарем он мне советовал оставить титулярного [420] советника Зотимова, взятого им из Главного штаба (выслужившегося из писарей), знающего свое дело. Затем Сахаров передал мне секретный список кандидатов на должность корпусного командира, который хранился лично у министра*. В заключение Сахаров мне сказал, что завтрашним докладом он воспользуется, чтобы испросить мне и некоторым другим лицам награды за их усиленные труды. Я поблагодарил и посоветовал испросить их на ближайший царский день — рождение наследника, 30 июля. Он так и сделал.

    От Сахарова я поехал в Канцелярию, переоделся и уехал в Царское, куда вернулся усталый в шестом часу. В городе, после моего отъезда, ко мне заезжал великий князь Николай Николаевич.

    На следующее утро я был у великого князя Николая Николаевича, который меня продержал полчаса. Он был очень любезен, просил быть с ним откровенным, его ни в чем не подозревать и, буде что, — прямо спрашивать. Про Сахарова он мне говорил, что помог ему при его назначении и готов был помогать во всем; он к нему относился так, что “вот садись и хоть ноги клади на стол”, а между тем Сахаров стал на что-то обижаться и избегать его. Пока Куропаткин был министром Сахаров вполне сочувствовал выделению Генерального штаба, во главе которого он должен был стать. Когда его назначали, то предупреждали, что Министерство все же собираются разделить, а теперь, когда это осуществляется, он вздумал обидеться и настоял на своем уходе! Зашла речь о замещении должности начальника Главного штаба; великий князь тоже находил, что Фролов совсем не годился, и сказал, что мне надо выбрать человека по своему вкусу, так как “начальника Штаба надо иметь по руке, как перчатку”.

    От великого князя я поехал делать визиты, а затем в парадной же форме обошел всю Канцелярию, прощаясь с чиновниками и писарями.

    На следующий день, 22 июня, был объявлен высочайший приказ о назначении меня управляющим Военным [421] министерством, Палицына — начальником Генерального штаба и Гулевича — начальником Канцелярии Совета Государственной обороны.

    Я первым делом послал телеграмму Куропаткину: “Вступая в управление Военным министерством, раньше всего благодарю Вас сердечно за все сделанное мне добро”. Он, действительно, первый поставил мою кандидатуру в министры. Через некоторое время я получил от него письмо, в котором он меня предупреждал о необходимости быть осторожным с великим князем Николаем Николаевичем, и указывал на министра Двора барона Фредерикса, как на честного человека, чуждого интриги*. [422]

    В трудном положении оказалась Канцелярия Военного министерства, из которой одновременно взяли и начальника и и. д. помощника его. С согласия главнокомандующего для замещения этих должностей были немедленно вызваны из армии Забелин и Данилов. По их прибытии, в конце июля, все вошло в свою колею. На место начальника Главного штаба я избрал Поливанова, а Фролов был назначен членом Военного совета. Относительно нравственного облика Поливанова я оставался того же мнения, как и в 1898 году, но в Главный штаб, работы которого я сам не знал, мне нужен был человек знающий, умный и требовательный, а этим условиям Поливанов вполне удовлетворял. Новыми назначениями состав высших чинов Министерства был пополнен. [423]

    Первые две недели после моего назначения о какой-либо серьезной работе нельзя было думать — массу времени отнимали всякие представления и визиты, а также и ответы на многочисленные поздравления.

    По выходу приказа о моем назначении я испросил указания государя* — угодно ли ему будет принять меня? и получил ответ: завтра, в двенадцать часов. На счастье, в фельдъегерском корпусе был автомобиль, на котором, по приезду [424] из Царского в город, я успел в течение часа проехать на квартиру, одеть парадную форму и попасть на другой вокзал*.

    Государь вновь принял меня стоя и продержал всего минут пять; он спросил меня, что я намечаю делать? О моей кандидатуре в Министерстве уже давно говорили, и у меня уже накопилось вдоволь отдельных соображений о необходимых улучшениях, но готового плана не было! После своего назначения я на листке, который носил при себе, стал записывать вопросы, требовавшие ближайшего разрешения. Вот содержание этого листка:

    “Сокращение сроков службы. Унтер-офицеры. Казармы. Офицеры запаса. Быт нижних чинов. Изменение организации и дислокации при новых сроках службы. Обозные войска. Инженерные войска и запасы. Артиллерийские заведения, пулеметы. Интендантские запасы. Постройка вещей интендантством. Организация медицинской части. Полевые железные дороги. Усиление запасных войск. Увеличение числа рядов в военное время. Увеличение значения корпусов. Увеличить отпуск холостых патронов (требование Гриппенберга). Комитет по образованию войск. Сокращение строевых, отвлекаемых из строя”. Этот перечень, конечно, не мог считаться программой. Чтобы сообразить его, надо было иметь хоть сколько-нибудь свободного времени, а я уже полтора года был в усиленной работе. Я поэтому сказал, что мне надо присмотреться, но что несомненно нужным считаю восстановить Комитет по образованию войск для пересмотра наших уставов на основании опыта войны.

    В Петергофе я видел министра, финансов Коковцова, который меня известил, что государь, несмотря на разделение Министерства, назначил мне прежнее содержание военного министра в 18 000 рублей и 3600 рублей на экипаж**. Таким образом, даже был вопрос (со стороны Коковцова?), признавать ли меня министром настоящим или только второго разбора. В дополнение к прежнему содержанию, я сохранял аренду в 2000 рублей и учебную пенсию в 1500 рублей. Затем Коковцов обещал испросить мне обычное пособие на [425] переезд и обзаведение; я его попросил ходатайствовать о том же и Палицыну, дабы с его стороны не было повода к зависти. Нам дали обоим по 10 000 рублей. Мне это пособие было весьма кстати, так как новое содержание я стал получать лишь через три месяца, а расходы мои сразу сильно увеличились: пришлось экипироваться заново и держать экипаж как в городе, так и в Царском Селе.

    После представления государю я побывал в Петергофе у дворцового коменданта генерала Озерова, единственного придворного, которого я знал, чтобы спросить его, должен ли я завезти карточки кому-либо из чинов Двора, кроме барона Фредерикса? Он указал мне на гофмаршала графа Бенкендорфа и шталмейстера Гринвальда, которым я и завез карточки, так же как и Танееву. В городе в тот же день у меня был Танеев; я ему сказал, что к 30 июля получаю орден “Белого орла”, не признает ли он нужным доложить государю, что Палицын предыдущую награду получил раньше меня, так что может явиться зависть к моей награде, если Палицына не украсят тоже. Танеев, действительно, доложил государю, и Палицын получил ленту “Белого орла” одновременно со мной.

    При случае я сообщил Палицыну о моих хлопотах. В ответ на это я получил от него следующее письмо: “Глубокоуважаемый и дорогой Александр Федорович. Ваше сердечное внимание меня глубоко трогает. Поверьте мне, что если бы то, о чем Вы так сердечно сообщаете, не осуществилось бы, я не был бы огорчен. Я буду огорчен только тогда, когда Вы перестанете относиться ко мне с полным доверием. Но этого, бог даст, не будет. Верьте не только моей к Вам преданности, но и всегдашней готовности быть Вашим верным помощником. Крепко жму Вашу руку и остаюсь сердечно Вам преданный и глубоко почитающий.

    Ф. Палицын 21 июля 1905 года”.

    Письмо по своей сердечности не оставляло желать ничего лучшего. Тем не менее, не веря Палицыну, я не придавал веры и этому письму; но письмо это характеризовало наши отношения в начале нашей совместной службы, и я нарочно отложил его отдельно, как весьма любопытный документ.

    На следующий день, в пятницу, мы вместе с Палицыным представлялись в Царском великим князьям Владимиру{102} и [426] Алексею Александровичам; в понедельник я был у великих князей Константина Константиновича (который уже расписался у меня) и Николая Михайловича{103}. Почти всю среду (с десяти до четырех часов) заняла поездка в Гатчину, где я представлялся императрице Марии Федоровне и великим князьям Михаилу Александровичу{104}, Михаилу Николаевичу{105}, Александру{106} и Георгию Михайловичам{107}. Наряду с этим шли визиты министрам и проч., и ответы на приветствия и поздравления.

    В первые же дни по моему назначению я получил 132 приветствия от друзей и родных, от хороших знакомых и от лиц мне малоизвестных*; в таком количестве эти приветствия были крайне обременительны, так как отвечать мне приходилось самому, а времени совсем не было. Я ответил приблизительно пятидесяти лицам. Этот угар всяких разъездов и приема ответных визитов длился недели две, в течение коих я едва успевал с текущими делами.

    Чинам Министерства я приказал мне не являться, так как всех их знал, а они были заняты усиленной работой по военному времени. В Военный совет я пришел 23 июня, по возвращении из Петергофа, в парадной форме, чтобы соблюсти правило, по коему вновь назначенные члены (и председатели) Совета на первое заседание приходят в парадной форме. К моему приходу заседание уже кончилось, но я успел со всеми поздороваться и выполнить формальности.

    Раньше, чем излагать дальнейшие события, остановлюсь на общей обстановке, при которой я вступил в должность, и на положении, в которое тогда был поставлен военный министр.

    Уже до разделения Военного министерства положение военного министра было довольно неопределенное: в то время как все прочие министры были полными начальниками своих ведомств**, военному министру всецело и нераздельно подчинялись только Министерство и подведомые ему учреждения; войска же подчинялись главным начальникам военных округов, а отношения этих начальников к министру были [427] крайне неясными: они непосредственно подчинялись государю, а не министру, но все свои представления делали министру, писали ему рапорты и обязаны были исполнять все его указания. Сверх того, министр имел право осматривать все войска и учреждения, лично и через доверенных лиц.

    Такая неясность отношений приводила к тому, что они выливались в разные формы, так сказать, по удельному весу отдельных лиц. Например, Ванновский, пользуясь расположением и полным доверием императора Александра III, был в большой силе и доминировал над большинством военных округов; но в тех округах, где во главе стояли лица сильнее, его власть оспаривалась и даже сводилась на нет; в таком положении был Петербургский округ (великий князь Владимир Александрович) и Варшавский. Командующий последним, генерал Гурко, однажды даже не допустил генерала Боронка, посланного Ванновским ревизовать управления уездных воинских начальников, исполнить это поручение в своем округе!!

    Удельный вес Куропаткина был еще меньше, и при нем еще эмансипировались Московский и Киевский округа (великий князь Сергей Александрович и Драгомиров). Командующие войсками в округах чувствовали себя в них полными хозяевами и не только относились критически к указаниям министра, но даже отменяли у себя высочайше утвержденные уставы.

    Так, например, Драгомиров у себя в округе запрещал пехотным цепям ложиться при наступлении, не взирая на указание в уставе. Даже Гриппенберг (Вильна) обучал войска по-своему: Куропаткин мне говорил, что на маневрах войск Виленского округа он видел их наступление большими, чуть ли не “макдональдовскими”{108}, колоннами, и ему не удавалось убедить(!) упрямого Гриппенберга в нелепости такого строя.

    Апатичный Сахаров едва ли даже пробовал что-либо сделать для прекращения этого разброда в армии. При нем прибавился еще один автономный округ, Кавказский, во главе которого стал наместник граф Воронцов-Дашков. Зато Московский округ вновь подчинился министру после замены покойного великого князя Сергея Александровича старцем Малаховым. [428]

    Положение было, очевидно, не только ненормальное, но просто нетерпимое. Армия без единого управления, с высшими начальниками, зазнавшимися до того, что они доходили до прямого ослушания, являлась каким-то выродком! Но не только командующие войсками чувствовали себя сатрапами и, смотря по личности, более или менее подчинялись указаниям центральной власти, но и корпусные командиры представляли себя очень большими особами. Этому способствовало то, что и тех и других оставляли в должностях до смерти или до собственной их просьбы об увольнении от должности, а в последнем случае им обязательно давали кресла в Государственном или Военном советах или Комитете о раненых{109}*. Даже начальники дивизий, если за ними были какие-либо заслуги или протекция, устраивались куда-нибудь, хотя бы состоять в распоряжении военного министра.

    В результате получалась оригинальная картина: на низах армии строгая дисциплина и субординация, доходившая до приниженности, в высших инстанциях становились все слабее и на самых верхах исчезали вовсе. Сознание своей независимости и вседозволенности нередко доводило старших чинов до самодурства или унизительного обращения с младшими и заставляло последних искать компромиссов между указаниями уставов и законов и требованиями начальства. Вожди армии ее портили!

    Чтобы помочь делу, очевидно, нужно было привести старших начальников к повиновению, но как это сделать? Своей автономией они уже пользовались давно, даже при таких сильных министрах, как Ванновский, и изменить их мировоззрение было трудно**.

    Обстановка, при которой я принял должность министра, донельзя подрывала авторитет этой должности. Выделение Генерального штаба не только ограничивало круг деятельности и влияния министра, но ставило окружные штабы в [429] двойственное подчинение — ему и начальнику Генерального штаба.

    Еще более принижалось положение военного министра тем, что он был поставлен под опеку Совета государственной обороны и наряду с ним были поставлены четыре генерал-инспектора всех родов оружия, которые, наравне с министром, были членами Совета и непосредственно подчинялись государю. Во главе всего военного управления стоял Совет обороны или, вернее, его председатель, великий князь Николай Николаевич; за военным же министром как будто оставалось лишь исполнение его указаний и вся хозяйственная часть.

    Такова, по-видимому, и была мысль Палицына, инициатора преобразования Министерства. Великий князь должен был стать во главе военного управления, он слепо доверял Палицыну, который был бы фактическим руководителем всего дела. В Совет назначались на год члены, по выбору великого князя, и он всегда мог рассчитывать провести в Совете свое мнение, а между тем, решение Совета снимало большую долю ответственности с великого князя, он, следовательно, мог управлять, не неся ответственности; через генерал-инспекторов, как членов Совета, он получал и непосредственное влияние на войска. Вся черная работа и ответственность предоставлялись министру, ограничиваемому со всех сторон и вынужденному быть послушным и покорным исполнителем указаний великого князя, подсказанным ему Палицыным. Одно только не было принято во внимание, что министр может даже при такой обстановке оказаться непослушным!

    Состояние войск к лету 1905 года было плохое. Из войсковых частей, оставшихся в Европе, было взято много офицеров и нижних чинов в армии, что их значительно расстроило. В стране происходило брожение, которое начало переходить в войска, особенно в части с ослабленным офицерским составом. Слабы были также части, развернутые из резервных войск, так как офицерский состав в них был случайный, а нижние чины по большей части набирались из запасных.

    Обучение нижних чинов в войсках было поставлено отвратительно. Систематически они обучались несколько месяцев первого года службы до постановки их в строй, а после того большая часть времени уходила на всякие наряды, на хозяйственные работы в полку и на вольные работы. [430] Офицерский состав представлял оригинальное явление: прекрасный на самых младших ступенях иерархии, он на высших становился все слабее и слабее. Из училищ офицеров выпускали хорошо подготовленными, но в войсках они не только не пополняли своих знаний, но даже забывали прежние. При прохождении службы ни знания, ни усердие и любовь к военному делу не могли кого-либо выдвинуть — все повышались по линии, вплоть до производства в штабс-офицеры. Неудивительно, что самые энергичные и способные офицеры спешили уйти из строя в академии, в штабы, а то и в гражданскую службу, Младшие офицеры, вообще, были очень хороши; хороши были и ротные командиры, хотя отчасти уже стары для своей должности, но штабс-офицеры в полках были самым слабым элементом: до чина подполковника мог дотянуть всякий офицер, даже малоспособный; дальнейшее движение, в командиры отдельных частей, доставалось лишь более способным, а все остальные на долгие годы оставались в полках, не принося пользы и задерживая служебное движение младшим. Столь же неудовлетворителен был состав бригадных командиров: у них было мало дела, а потому в бригаде не отказывали ни одному генералу; из них, не способные для занятия других должностей, командовали бригадами долгие годы. Ввиду медлительности служебного движения в армии армейский офицер разве под старость мог в виде исключения попасть в генералы; высшие же генеральские должности были доступны только лицам, быстро прошедшим младшие чины, а именно — вышедшим из Гвардии и, особенно, из Генерального штаба. Последние, однако, во многих случаях оказывались слишком штабными — недостаточно твердыми, с преобладанием ума над волей. Самое назначение на высшие должности производились применительно к старшинству в чинах, без достаточной оценки пригодности к высшему назначению.

    В материальном отношении армия была чуть что не нищей. Нижние чины получали продовольствие недостаточное, и чтобы сколько-нибудь улучшить его, их отпускали на вольные работы, причем треть заработка шла в артельную сумму; им не полагалось ни одеял, ни постельного белья, а сапожный товар отпускался такого качества, что нижние чины все носили собственные сапоги. Я уже упоминал о [431] том, что хозяйственные работы в войсках, ради экономии, выполнялись самими нижними чинами. Благоустроенных казарм было совершенно недостаточно. Крепости были многочисленны, но как в инженерном, так и в артиллерийском отношении, они были не готовы выдержать осаду. Технические средства в армии были недостаточны.

    Из всех существовавших недостатков я, однако, считал наиболее опасными те, которые влияли на качество личного состава армии и ее обучения. Привести армию в порядок, улучшить ее обучение и воспитание и дать ей начальников, отвечающих своему назначению, вот что я считал первейшей задачей. Чтобы выполнить ее, нужно было много времени для улучшения командного состава — не менее десятка лет, но тем более надо было торопиться с началом работы. Что я себе создам массу врагов, начав чистку генералитета, было ясно; но ведь и Куропаткин, всегда искавший себе любви и популярности, нажил вдоволь врагов, так уже лучше делать дело по своему убеждению, а остальное предоставить судьбе? Одно лишь условие было обязательно: я сам должен был твердо стоять на почве закона и требований дела, не допуская со своей стороны никакого непотизма{110}! Все вопросы о хозяйственных и технических улучшениях я ставил в зависимость от средств, какие удастся получить*. Почти во все время моего управления Министерством состояние наших финансов было самое тяжелое, поэтому мне действительно удалось лишь радикально улучшить положение нижних чинов, а в хозяйственном и техническом отношениях мне удалось лишь начать кое-какие улучшения.

    Вся предыдущая моя служба держала меня вдали от Двора. Я не знал решительно никого даже среди министров, за исключением одного Лобко, да и тот с осени тяжко заболел, а в ноябре скончался. В новую деятельность и в новые круги людей приходилось вступать без чьей-либо помощи и совета, а между тем я, по доходившим до меня анекдотам о разных мелких промахах Куропаткина при Дворе, знал, до чего всякая мелочь там подмечается и высмеивается. Все это делало мое вступление в новые круги трудным и вселяло некоторую неуверенность в себе. [432]


Глава седьмая

    1905 год. — Тяжелое время всеобщей смуты. — Причины брожения в войсках. — Работа Высшей аттестационной комиссии. — Экспедиция Меллера-Закомельского и Ренненкампфа. — Манифест 17 октября и его последствия. — Великий князь Николай Николаевич (младший) и другие члены императорской фамилии — Разнохарактерность царской семьи. — О государе

    Сама обстановка моей работы на первых порах была трудна. Я жил на своей даче в Царском Селе и предоставил Сахарову доживать лето на казенной даче на Каменном острове. Но в Царском у меня не было помещения для какой-либо канцелярии или хотя бы для секретаря и фельдъегеря. Для приема докладов я ездил в город на прежнюю свою квартиру, а вечером в Царское приезжали секретарь и дежурный фельдъегерь с грудой бумаг. Пока я их читал, секретарь сидел при мне в кабинете, что крайне меня стесняло, а фельдъегерь — либо в саду, либо в прихожей; чтобы все это-упорядочить, надо было секретарскую часть переселить в Царское. Почти напротив моей дачи оказалась запущенная дача Тирана, которая была нанята и приведена в порядок; на ней поселился секретарь Зотимов с семьей и одним писарем и там же сидел дежурный фельдъегерь; в городе остался помощник секретаря Огурцов с другим писарем, в качестве приемщика бумаг и нашего агента. Как Зотимов, так и фельдъегеря получали от меня суточные из экстраординарной суммы. Когда все это устроилось, то получилась обстановка вполне благоприятная для работы. В случае надобности я по телефону вызывал секретаря, который через [433] несколько минут приходил ко мне; на даче у меня не было никого постороннего; о времени моего приезда в город предупреждался по телефону же Огурцов, который распоряжался высылкой экипажа и проч. Неудобство получалось лишь в том случае, если государь поздно высылал бумаги. Доклады государю посылались ежедневно и должны были быть у него уже часов в девять утра; обыкновенно они получались обратно к часу-трем дня, но изредка (раза два-три за лето) привозились в Петроград* только поздно ночью; спешного в них вообще не бывало и они могли оставаться в городе до утра, но среди них бывал высочайший приказ на следующий день и необходимо было немедленно сообщить редакции “Русского Инвалида” о его утверждении, дабы приказ мог появиться в газете на следующее утро. В таких случаях приходилось посылать Зотимова на ночь в город с полномочием вскрыть пакет и переговорить с редакцией.

    Вообще, из всех министров, военный был связан более всех других тем, что ежедневно должен был представлять государю доклады, а потому без особого разрешения не мог уехать куда-либо даже на сутки; в одинаковом положении с ним был лишь министр иностранных дел, который тоже ежедневно представлял свой доклад, часам к четырем-пяти дня. Все прочие министры ничего к государю не посылали, а все докладывали лично; все они имели свои доклады в определенные дни раз в неделю, и только военный министр два раза, по вторникам и субботам, что было совершенно излишне, так как дела, действительно требовавшие личного доклада, то есть обмена мнений с государем, были относительно редки, и я даже радовался таким делам, о которых действительно стоило говорить; весь остальной личный доклад состоял из дел, которые в другие дни недели посылались к государю.

    Но на военном министре лежала еще обязанность, от которой все прочие министры (кроме министра Двора) были совершенно свободны: присутствовать на всех смотрах и ученьях, происходивших в высочайшем присутствии. Это являлось абсолютно непроизводительной затратой времени, так как при всех торжествах и занятиях военному министру не [434] чего было делать и лишь несколько раз государь, пользуясь случаем, давал какие-либо приказания. Между тем, трата времени на выезды в Царское и в Петергоф была громадная: выезжая из дома в город в десятом часу утра, я с докладов возвращался домой во втором часу дня, а с парадов еще позже, в три-четыре часа; все утро пропадало полностью, и возвращался я, если и не совсем усталым, то все же утомленным.

    Частые и ранние (для столицы) выезды к государю определяли весь распорядок моей жизни — я вставал в девятом часу и ложился в первом часу; у прочих министров день начинался и кончался позднее, поэтому они могли по вечерам заседать в Совете министров до двух-трех часов ночи, а я к этому времени едва не засыпал от усталости.

    Ни в одном государстве на военного министра не взвалено столько дела, как у нас: нигде не содержится такой громадной армии (1 миллион 300 тысяч человек), как у нас, притом при столь различных условиях службы; нигде прохождение офицерами службы не обставлено столь разнообразными условиями (Гвардия, специальные рода оружия, казаки), нигде на военного министра не возложены еще и функции министра внутренних дел в отношении громадных областей (земли казачьих войск и Туркестан). Очевидно, что у нашего военного министра масса работы, при которой ему трудно бывает найти время, чтобы спокойно обдумать намечаемые меры, а между тем, его время еще тратится на совершенно бесполезные выезды в город, требуемые только в силу традиций!

    Мой первый всеподданнейший доклад был в субботу, 25 июня 1905 года. В 8 часов 30 минут я выехал из Царского в город, где меня встретил Тургенев и взял мой портфель; пройдя через царские комнаты, я попал на особый подъезд, где стояли экипажи, мой и Тургенева, и мы поехали на Балтийский вокзал. В поезде был вагон для министров, куда Тургенев принес мой портфель, а затем и проездной билет*. В Петергофе процедура была та же. Тургенев взял портфель, мы вышли на подъезд, где меня ждала придворная [435] карета, а его — дрожки, и ехали в Александрию. Поднявшись по уставленной цветами лестнице, я попал в приемную комнату, куда вносился и портфель. В этой небольшой комнате всегда находился флигель-адъютант и иногда еще кто-либо, ожидающий приема. Доклад должен был начинаться в одиннадцать часов, но обыкновенно государь несколько опаздывал, совершая утреннюю свою прогулку. Наконец, камердинер вышел из кабинета и пригласил меня войти. Кабинет был узкий и длинный, разрубленный на две части широкой балюстрадой, на которой лежали бумаги и книги; часть кабинета за балюстрадой была приподнята на одну ступеньку, о которой государь предупреждал лиц, которых впервые водил туда. Против входа стоял письменный стол, у которого стоял государь. Поздоровавшись, он провел меня за балюстраду к круглому столу у окон, сев в одно кресло, указал мне сесть визави. Он приказал мне снять с левой руки перчатку, сказав что так будет удобнее. Мой доклад был очень краток. По окончании его государь дал мне несколько руководящих указаний, которым я лишь мог радоваться: на необходимость усилить пенсии, дабы людей, уже не годных к службе можно было увольнять в отставку, не делая из армии богадельни; сократить число лиц, состоящих без должностей сверх штата; создать Комитет по образованию войск* и создать контингент хороших офицеров запаса. Я указал на необходимость сокращения сроков службы для омоложения армии и особенно ее запаса, оговорив, однако, что для этого нужно сначала обеспечить войска сверхсрочнослужащими, дать им казармы и освободить от хозяйственных работ, чтобы строевые чины действительно были строевыми. По окончании доклада я сел в свою карету, предоставив везти меня, куда следовало. Отвезли меня во 2-й министерский флигель**, где было отведено помещение, и здесь получил завтрак. В помещении были четыре комнаты и оно было, очевидно, устроено не только для временных остановок, но и для житья. К завтраку всегда подавались: водка (простая или горькая) и на закуску разное холодное мясо и иногда икра; затем бульон с пирожками, еще два блюда, сладкое и [436] кофе. Все, кроме бульона, было очень хорошо, ко времени завтрака я всегда успевал проголодаться и бывал ему рад. К завтраку полагались половина бутылки мадеры и половина бутылки красного вина, но я до них почти не касался и требовал себе квас.

    Тут же в помещении я успевал написать часть резолюций на докладах. Тургенев предупреждал, когда надо было выезжать; мы ехали на станцию, по железной дороге и в город в том же порядке, как приехали. Таковы были порядок и обстановка всех приездов на доклады в Петергоф.

    Прислуга во дворцах каждые два-три месяца перемещались с одних должностей на другие, дабы все по очереди бывали на легких и трудных местах, там где получались “чаи” и где их не было, экипаж с одним и тем же кучером назначался военному министру на тот же срок. Перед каждой сменой персонала Тургенев представлял мне длинный список лиц, которые должны были получать “чаи”, с указанием сколько кому полагалось. Тут значились: кучер (по 10 рублей в месяц), три швейцара на собственном подъезде и их помощники, швейцар и лакеи при помещении, буфетчик, кухонный мужик и проч.; к праздникам “чаи” получала та же публика и, сверх того, скороходы и еще кто-то. Каждая раздача требовала около 100 рублей, которые брались из экстраординарной суммы*. В день раздачи все получившие считали долгом “благодарить за награду”.

    В день моего первого всеподданнейшего доклада состоялось также и первое заседание Совета государственной обороны{112}. всего на четверть часа, дабы открыть его заседания. Совет под председательством великого князя Николая Николаевича состоял из восьми непременных и шести постоянных членов. Непременными членами были по своим должностям: военный министр, начальник Генерального штаба, морской министр, начальник Главного морского штаба и четыре [437] генерал-инспектора. Постоянными членами на 1905 год были назначены генералы: Гродеков, Мылов, Газенкампф, Случевский и Костырко и моряк, генерал-адъютант Дубасов. Вначале заседания Совета происходили во Дворце председателя* и только с октября они стали созываться в собственном помещении Совета.

    Брожение в стране все более разрасталось; я уже говорил о беспорядках во флоте, особенно в Черноморском. В первые же дни по моему вступлению в должность они начались и в армии; первый беспорядок произошел в крепости Усть-Двинск, главным образом, — в ее минной роте. Чтобы уяснить себе причину беспорядка, мне хотелось послать на место доверенное лицо. При министре тогда состояло до пятидесяти лиц разного положения и чинов, но среди них я не нашел никого, пригодного для такой миссии, кроме своего адъютанта, полковника Чебыкина, который съездил в Усть-Двинск и поговорил с ротой; он выяснил, что поводы к беспорядку были пустые, что все уже успокоилось, словом, привез вести успокоительные. Вскоре случаи беспорядков участились и распространились по всей России, и донесения о них стали поступать ежедневно! Хорошо держались лишь те части, где офицеры старались ближе быть к нижним чинам и имели над ними не только власть, но и влияние. Чтобы напомнить строевым начальникам об их ответственности за состояние своих частей, я принял за правило: тотчас по получении донесения о каком-либо крупном беспорядке запрашивать командующего войсками, насколько командир части соответствует должности. Ответ всегда бывал благоприятный для командира (таково уже наше благодушие), но эти запросы все же напоминали о возможности ответственности. Впоследствии генерал Шмит, помощник командующего войсками в Киевском округе, благодарил меня за эти запросы; при объезде войск округа, он брал с собою по несколько таких запросов и показывал их командирам частей для сведения и побуждения к энергичной борьбе с беспорядками.

    По четвергам, в десять часов утра, Приезжал ко мне с докладом великий князь Константин Константинович. Права [438] главного начальника военно-учебных заведений настолько широки, что он почти все вопросы решает сам, а за военным министром оставлено лишь утверждение новых программ (случай редкий), назначение высших лиц, вопросы о постройке и расширении заведений, разрешение льгот при приеме и т. п. Таким образом, докладывать было почти нечего. Великий князь все же приезжал; он ничего не докладывал, а только передавал мне бумаги для прочтения и надписи резолюций, а затем сидел и болтал; иногда у него и бумаг не было, а он заезжал только поболтать. Человек умный, милый, добрый, он все же был вовсе не на месте. Добиваясь всеобщей любви, он был слишком мягок и добр со всеми, забывая, что воспитывать мальчиков, особенно для военной службы, нельзя без строгости. Порочных кадет он не решался изгонять, а переводил их из корпуса в корпус. Обстановка жизни в училищах и в корпусах была роскошна по сравнению с условиями армейских офицеров, так что вновь произведенные офицеры в полках чувствовали себя хуже, чем в училище, лишившись мягких постелей, вкусной еды и проч., и полковая служба начиналась с разочарования и сетования на лишения. Но все разговоры с великим князем о необходимости большей строгости и о пользе более спартанской жизни в военно-учебных заведениях были напрасны. Помощник же его, генерал Анчутин, во всем ему поддакивал и угождал.

    После доклада, или вернее посещения великого князя, по четвергам надо было спешить в Канцелярию, где с одиннадцати до часа пополудни приходилось принимать представляющихся. Дежурный адъютант составлял им список и приглашал в кабинет по старшинству. Представляющихся обыкновенно бывало много и каждому можно было уделять лишь по несколько минут. Часто бывало так много генералов, что штаб-офицеров уже нельзя было принимать по одному, а приходилось выходить к ним в зал и с каждым говорить лишь по несколько слов; только те из них, у которых было какое-либо дело, под конец принимались отдельно. Завтракать в этот день не приходилось и перед Советом лишь удавалось наскоро проглотить стакан кофе и кусок ветчины.

    Главную массу докладов приходилось принимать по средам. В десять часов их начинал главный интендант; в одиннадцать часов являлись артиллеристы; после завтрака, от [439] часа тридцати минут, шли доклады по Медицинской академии, по казачьим войскам, по Канцелярии и по инженерной части; по вторникам, от половины третьего*, были доклады по военно-судной части и по Главному штабу и по субботам, от трех часов, — по Главному военно-медицинскому управлению и по Главному штабу.

    Ростковский докладывал интендантские дела хорошо, ясно, но медленно, так что ему одного часа не хватало; но в одиннадцать часов приезжал Кузьмин-Короваев, а с ним почти всегда и великий князь Сергей Михайлович{112}. Великих князей я не заставлял ждать и доклад Ростковского тут же кончался. Самый тяжелый доклад был по артиллерийским делам. Кузьмин-Караваев был человек прекрасный и очень симпатичный, но малопригодный для своей должности: средних способностей, медлительный и мелочный, он и докладывал ужасающе медленно, причем и великий князь еще дополнял от себя доклад, который поэтому всегда длился часа два, и почти все — по пустым делам. По букве тогдашнего закона, великий князь был начальником Главного артиллерийского управления, а Кузьмин-Короваев лишь его помощником, подчиненным и ему и военному министру. Великий князь действительно входил во все дела Управления и Кузьмина-Корова-ева взял себе в товарищи как человека надежного и исполнительного.

    Щербов-Нефедович докладывал хорошо, Забелин — тоже (хотя с мелочами), но слушать их доклады уже было тяжело, — до того меня замучивал доклад Кузьмина-Короваева. Вернандер редко бывал с докладами, обыкновенно он сообщал, что у него для личного доклада ничего нет, за это я был очень ему благодарен; иногда вместе с ним приезжал великий князь Петр Николаевич. По вторникам я доклады принимал по возвращении с моего доклада в Петергофе (или в Царском), но они все же были для меня менее утомительны, чем длинные доклады по средам. У меня вообще какой-то дефект в том отношении, что люди меня утомляют и я страшно устаю от всяких долгих разговоров; особенно странно то, что утомление это односторонне: я могу сейчас же взяться за работу, чтение или письмо и отдыхаю за ним. [440]

    По субботам, до докладов, в Канцелярии происходил прием просителей — тоже довольно бесполезная трата времени. Просителей собиралось до сотни; от каждого приходилось принимать прошение, выслушать вкратце его просьбу и обещать, что она будет рассмотрена. Прошения передавались для рассмотрения в главные управления, так же, как и присланные по почте, так что прием их министром, который все равно не в силах лично рассмотреть их, являлся простой формальностью, доказательством доступности министра. Большинство просьб было о выдаче пособий; они тоже передавались тут же генералу графу Гайдену, ведавшему в то время этим делом*.

    Три дня в неделю, воскресенье, понедельник и пятница, были свободными и назначались для особых докладов, комиссий и для посещения учебных и других заведений.

    Положение дел в армии было неутешительное. После поражения под Мукденом, войска отступили на Сипингайские позиции и там укрепились. О ходе продолжавшихся мелких военных действий и вообще о всем том, что делалось в армии, я никаких донесений не получал — они все поступали к Палицыну; я с ними знакомился лишь наскоро, по субботам. С начала войны было установлено правилом, что военный министр по субботам представлял государю доклад о событиях за неделю на театре войны, о посылке туда пополнений и запасов, об эвакуации оттуда больных и проч. Обязанность составления этого доклада теперь перешла к Палицыну, но он ездил к государю лишь по вторникам, и потому было решено, что доклад его буду отвозить я, причем, кстати, в пути по железной дороге успею ознакомиться с ним. Доклады были обширные, в несколько листов с напечатанным на машинке текстом, так что я лишь успевал бегло прочесть их. Государь, по прочтении доклада, возвращал его Палицыну в следующий вторник. Доклады эти должны быть очень интересны для историка войны, как зафиксированная картина имевшихся в Петербурге сведений о войне.

    Отступление из Южной Маньчжурии лишило нас богатых продовольственных средств этого края, поэтому приходилось и продовольствие везти из России. Между тем, в [441] армию все время везлись подкрепления и всякого рода довольствие в громадном количестве, и все это по одной одноколейной железной дороге, на которой царил такой беспорядок, что масса вагонов с грузами куда-то пропадали и не доходили до армий. Дело перевозки было в руках Палицына; мне же приходилось лишь решать — каким грузам отдавать преимущество в отправке? Для этого у меня раза два-три собирались небольшие совещания с участием Палицына.

    Практика на каждом шагу указывала, насколько тесно связаны Министерство и Генеральный штаб и насколько их деятельность переплетается, и мы еще долго не могли разобраться в этом отношении; действовали, однако, в полном единодушии. Помню несколько случаев, когда бумаги, составленные у Палицына и писанные на бланках его управления, присылались на подпись ко мне; только скрепка была не самого Палицына, а его помощников. Россия — страна курьезов, но я не знаю, бывали ли в ней другие случаи, чтобы министр подписывал бумаги не подчиненного ему управления?

    В понедельник 4 июля, то есть через десять дней после моего назначения, когда едва прошла суета представлений и визитов, во время доклада Поливанова по делам Главного штаба, ко мне заехал председатель Комитета министров, Сергей Юлиевич Витте. Уже ходили слухи о начатии мирных переговоров, но только тогда, от Витте, я достоверно узнал, что, действительно, по инициативе Северо-Американских Штатов собирается конференция, на которую он едет представителем России. Витте приехал спросить мое мнение о положении дел на Востоке. Я ему сказал, что оборона мне представляется надежной, так как войска уже не вытянуты в нитку, как у Куропаткина, а сосредоточены, и армии снабжены всем нужным; но в успех наступления я не верю, так как мы уже пытались наступать, да не сумели; на Линевича я надежд не возлагаю, да и не видно с его стороны какой-либо подготовки к наступлению. Поливанов присоединился к моему мнению. Тогда Витте заявил, что он совершенно согласен со мною и просил меня так и говорить государю, дабы мы не противились напрасно заключению мира. Государю мне не приходилось ничего говорить ни о положении дел на Востоке, ни о мирных переговорах, так [442] как он сам об этом со мною не заговаривал, считая это не моим делом, а у меня было слишком много своего дела, чтобы вторгаться в чужое. О самом ходе мирных переговоров я до начала августа не имел сведений, кроме газетных.

    В среду, 6 июля, Гулевич мне передал, что великий князь Николай Николаевич просит меня доложить государю мой взгляд по вопросу об участии офицеров в выборах в будущую Государственную Думу. Мне никогда не приходилось Задаваться подобным вопросом, но я тотчас отнесся к нему вполне отрицательно, так как считал, что войска должны быть чужды всякой политики и стоять вне политической агитации. Однако, вопрос был слишком серьезен, чтобы высказывать решительное мнение, не посоветовавшись с кем-либо, тем более, что от Гулевича я узнал об ином взгляде Сахарова. На следующий день было заседание Военного совета и я решил воспользоваться своим правом вносить в Совет всякие дела, “требующие особого обсуждения”.

    По открытии заседания Совета, я, до доклада текущих дел, предложил вопрос на его обсуждение. Раньше всех за участие в выборах высказывался Максимовский и к нему примкнул Рерберг; оба считали, что офицеров желательно привлечь к выборам, так как они — представители порядка и консервативных начал. Против участия офицеров возражали Мылов, Солтанов, Гребенщиков и Случевский, находившие опасным втягивать офицеров в политическую борьбу ради получения их голосов, сравнительно малочисленных, и Военный совет, в конце концов, единогласно высказался против участия офицеров в выборах. Так я и доложил государю при следующем моем докладе.

    Вскоре после того у государя в Петергофе стало собираться совещание об устройстве Государственной Думы{113}. Совещания эти были многолюдны — в них участвовали все министры и, кроме того, особо приглашенные лица. Заседаний было пять: 19, 21, 23, 25 и 26 июля; начинались они в 2–2.30 дня и длились до 7–7.30, с перерывом на тридцать минут для чаепития. Первое, третье и пятое заседания совпали с моими докладными днями, так что я в эти дни с утра и до вечера оставался в Петергофе; пробыв вне дома 12–13 часов и не сделав за это время ничего путного, я возвращался домой совершенно усталым. Сами заседания [443] несомненно были очень интересны, но только для свежих людей; я же все время боролся со сном и о бывших в них суждениях не сохранил воспоминаний. Помню лишь одну очень резкую речь великого князя Владимира Александровича против дворянства, как сильно полевевшего элемента; после этой речи он больше в заседаниях не бывал. Лобко настаивал на том, что наиболее консервативным элементом у нас является крестьянство, и добился предоставления ему одного лишнего представителя от каждой губернии. Голосований не производилось, а по обсуждении вопроса государь либо тотчас высказывал свое решение, либо отлагал его объявление до следующего заседания. Ближайшим его помощником по комиссии был Сельский, а главным работником — С. Е. Крыжановский. Во всех заседаниях я не произнес ни слова; когда зашла речь об участии офицеров в выборах, государь сказал, что он решил исключить их из числа выборщиков.

    Положение о законосовещательной Государственной Думе было объявлено 6 августа 1905 года и оказалось запоздалым. Будь оно издано на один-два года раньше, то внесло бы успокоение в страну и могло расширяться и улучшаться постепенно; теперь же оно никого не удовлетворяло и вызвало лишь разочарование и озлобление. В день его объявления я был в Петергофе на полковом празднике л.-гв. Преображенского полка. На завтраке во Дворце я сидел около принцессы Евгении Максимилиановны Ольденбургской и поделился с ней своим мнением, что сегодня сделан лишь первый шаг по новому пути, но далеко не последний, и она вполне согласилась со мною. Конечно, я не подозревал, что события пойдут так быстро.

    Ввиду крайнего недостатка офицеров в войсках выпуски их из военных училищ были ускорены; производство в офицеры юнкеров артиллерийских и инженерного училищ состоялось 15 июля в Петергофе. Впервые мне пришлось присутствовать при таком празднике молодежи. Чуть ли не на этом празднике у меня произошел курьез с караулом от 148-го пехотного Каспийского полка, стоявшего у Большого дворца, где уже были выстроены юнкера в ожидании приезда государя. Караул мне отдал честь без барабанного боя; отпустив караул, я сказал дежурному по караулам, что [444] в прежнее время от армейских частей отдавали военному министру честь с боем и спросил, как это положено теперь? По справке в уставе оказалось, что мне, действительно, полагался бой и с того времени караулы в Петергофе это знали твердо*.

    По возвращении из Петергофа в город я там нашел присланную мне Танеевым копию Указа от того же числа, коим я назначался военным министром. Столь быстрое утверждение в должности после трехнедельного управления Министерством являлось редким исключением, указывавшим на одобрение государем моих первых шагов.

    На следующий день, 16 июля, был мой очередной доклад (по счету седьмой), и я поехал в Петергоф в парадной форме благодарить. Государь спросил, известно ли было мне уже вчера, при производстве, об указе? Ему показалось, что я был вчера особенно весел. Пришлось заверить о своем неведении, но веселое возбуждение молодежи, вероятно, было заразительно.

    В понедельник 18 июля мне в Совете государственной обороны пришлось выдержать первый бой, причем бой неуспешный. Палицын внес в Совет предложение о преобразовании войск в Туркестане. Вопрос этот был поставлен на первую очередь потому, что отношение Англии к нам было явно враждебным, и столкновение с нею представлялось впол-_ не вероятным; объектом же наших действий могли быть только Афганистан и Индия, так как все прочие владения Англии для нас недоступны; для действий в Афганистане и предполагалось подготовить туркестанские войска. Ключом Северного Афганистана является крепость Герат, занятие которой ставилось первой задачей. Герат в то время был укреплен и вооружен довольно слабо, и гарнизон его был не велик; при. быстром налете на него можно было надеяться завладеть им довольно легко; для того же, чтобы налет мог [445] быть быстрым, намечалось все войска Туркестанского округа содержать в военном составе, с полной запряжкой всей артиллерии и с усиленной запряжкой обозов.

    Этот проект я считал совершенно неприемлемым, мало того — совершеннейшим nonsens в организационном отношении. Организацию целого округа хотели применить к выполнению одной задачи, хотя и важной, но не решающей участи кампании; между тем, само выполнение этой задачи, вероятно, возможное сегодня, могло стать невозможным ко времени окончания наших преобразований, так как для этого надо было лишь усилить крепость и гарнизон Герата, а англичане не замедлили бы это сделать, узнав о приведении туркестанских войск на военное положение. Тогда о налете на Герат нечего было и думать, и приходилось бы возвращать войска в мирный состав! Еще одно соображение говорило против проекта Палицына: взятие Герата было бы лишь первым актом кампании, дальше нужно было продолжать наступление на юг; но для этого силы туркестанских войск были бы недостаточны и им пришлось бы остановиться и подождать прибытия подкреплений, которые надо было мобилизовать в России и везти с артиллерией и обозами частью через Оренбург, частью через Астрахань и Красноводск. Вся затея стоила громадных денег, особенно на прокорм тысяч добавляемых лошадей. Если уж решаться на такие расходы по Туркестану, то было бы правильнее формировать там новые части в мирном составе, которые освоятся с местными условиями и будут иметь при себе артиллерию и обоз, отвечающие условиям горной войны; мобилизация их потребует лишь подвоза людей и лошадей и они будут готовы много раньше подвоза войск из России. О внезапном налете на Герат нельзя думать, но зато будет прочно подготовлен поход большими силами на тот же Герат и далее на юг.

    Все мои доводы были напрасны. Вопрос уже был предрешен великим князем и Палицыным. Великий князь говорил, что на Востоке весь успех зависит от нанесения первого ошеломляющего удара, а после наших поражений в Маньчжурии мы непременно должны обеспечить себе успех такого удара. Совет убедился этим доводом или, вернее, подчинился мнению великого князя и значительным большинством голосов одобрил проект Палицына. Таким образом, Совет [446] обязывал меня делать то, что я считаю нелепостью! Что делать дальше? Подавать ли особое мнение? Я решил от этого воздержаться; государю едва ли будет удобно на первых же порах согласиться со мною и отвергнуть мнение председателя и большинства Совета; мое мнение будет изложено в журнале и там он его прочтет. Когда журнал будет утвержден, само исполнение всецело перейдет в мои руки, и тогда я могу убедить государя внести во всю эту затею нужные поправки. Само исполнение было делом будущего, так как для него требовалось много людей и, особенно, много денег, а в них была большая бедность. Было обидно, что на первых порах я должен хотя бы для виду подчиняться большинству Совета, но другого выхода не было.

    Мнение большинства удостоилось высочайшего утверждения, но я не сделал ничего для его исполнения. Когда же Палицын через некоторое время запросил меня, когда же реформа в Туркестане будет осуществлена, я приказал ответить, что “по изыскании потребных на то средств”. Изыскание и распределение средств зависело от военного министра. Больше об этой затее Палицына никогда не было речи; правда, что отношения с Англией совсем изменились, и разруха в стране заставила бросить на ряд лет мысль об усилении армии.

    Главнокомандующего армиями, генерала Линевича, я вовсе не знал и у меня с ним не было никаких прямых сношений, так как в моем ведении было лишь пополнение и снабжение армий, а по этой части главные и полевые управления сносились между собою. По закону, главнокомандующему никто, кроме государя, не имел права давать какие-либо указания. Тем не менее, я решил обратиться к Линевичу, хотя бы с просьбой по некоторым, озаботившим меня вопросам; для того же, чтобы Линевич не имел ни малейшего повода к обиде, я ее написал, хотя и не на бланке, но собственноручно и без номера, обратив его в получастное. Такое обращение к нему я еще считал полезным для установления хоть каких-нибудь прямых и откровенных сношений и устранения холодности и отчужденности, вызванных личными неладами между Куропаткиным и Сахаровым. В письме я коснулся двух вопросов: необходимости экономить офицеров и прекратить кутежи и дебоши в тылу армий. В армии была уже [447] отправлена масса офицеров из войск Европейской России, которые от этого все более и более расстраивались; между тем, в армиях офицеры широко раздавались в громадные и бесполезные управления, созданные Куропаткиным, в разные тыловые учреждения и на импровизацию новых войсковых частей. Наконец, о кутежах и разврате в тылу армии, особенно в Харбине, ходили гомерические рассказы, также как и о распущенности офицеров, там служивших или туда приезжавших; ничего хорошего это не предвещало. Письмо было послано Линевичу с фельдъегерем, выезжавшим к нему 20 июля; ничего по моим просьбам Линевич не сделал и никакого ответа я по ним не получал, но в конце года мне от него пришло письмо, по-видимому, вызванное моим обращением лично к нему; об этом письме речь будет потом.

    Еще одно мое официальное сношение с Линевичем осталось вовсе без ответа. До меня в 1905 году стали доходить частные сведения о громадных экономических капиталах в частях войск на театре войны, доходившие до нескольких сотен тысяч рублей на полк, не взирая на вовсе не экономичное хозяйничанье войск на войне, а исключительно вследствие того, что Интендантство передало главную массу заготовлений собственному попечению войск, давая им на это явно преувеличенные цены. По очень неточным сведениям, общий итог экономических капиталов доходил до 30–40 миллионов рублей. Деньги, достававшиеся так легко, конечно, столь же легко и расходовались как в самих частях (пособия офицерам), так и в местах постоянного расположения войск: я имел сведения, что некоторые части заказывали себе новую обстановку для офицерских собраний, даже делали распоряжение о постройке своей церкви. Очевидно, на деньги эти смотрели легко, и надо было принять меры, чтобы они не были истрачены зря, так как после разорительной войны можно было предвидеть, что нам не будут давать средств даже на настоятельные нужды армий. Но остановить расходование было трудно: не только я сам не мог что-либо предписывать главнокомандующему, но и высочайшее повеление легко могло быть парализовано массой начальствующих инстанций, облеченных чрезвычайной властью военного времени и сплошь не сочувствовавших ограничению свободного хозяйничанья войсковых частей. В сентябре 1905 [448] года Каульбарс, по великому своему уму и по страсти ко всяким фокусам, от имени своей армии поднес государю миллион рублей на постройку флота! От имени части сухопутной армии, в общем нищей, он отдал эту сумму на усиление бунтовавшего флота, сравнительно богатого!

    Ссылаясь на этот пример, я телеграфировал Линевичу, прося его прекратить такие пожертвования, прекратить незаконное расходование экономических сумм и сообщить мне их размеры. Ответа я не получил, но дальнейших пожертвований уже не было. В 1906 году я о тех же сведениях просил Гродекова, но и от него мне не удалось их получить; полная самостоятельность войсковых частей в ведении своего внутреннего хозяйства и в пользовании экономией от него (с разрешения начальника дивизии) составляла одну из традиций нашей армии, и всякий хороший начальник считал своим долгом поддерживать ее правдами и неправдами*.

    Лагерный сбор под Красным Селом подходил к концу; в нем не было никаких торжеств, не было и больших маневров. Поэтому мне лишь три раза приходилось выезжать в лагерь. Туда я поехал один раз через город, а затем стал ездить из Царского в Красное на почтовой тройке; в Красном Селе мне полагалась тройка от Двора. 29 июля я был там при посещении государем красносельского госпиталя, в котором я был впервые. Затем 1 августа я был на смотру стрельбы артиллерии; государь со свитой смотрел на стрельбу с Кавелахтских высот. Во время стрельбы мы долго беседовали с Палицыным о всяких делах, и государь подошел к нам сказать, что приятно видеть нас вместе, беседующими по-товарищески; эту сцену разговора его с нами запечатлел вездесущий фотограф Ган, причем увековечил и то, что в этот день я был одет не по форме — в сюртук, тогда как утром последовало распоряжение быть в кителях, о чем мне не сообщили вовремя. Наконец, 10 августа был небольшой маневр у [449] деревни Солози, после которого в поле был высочайший завтрак, где мне пришлось сидеть между сестрами государя; вероятно, они редко имели более скучного кавалера.

    В день рождения наследника, 30 июля, Палицын и я были украшены темно-синими лентами “Белого орла”; эту ленту я носил все время, пока был министром.

    Продолжавшиеся на флоте беспорядки делали из него элемент опасный для государства. Почти все хорошие офицеры флота ушли на Восток с эскадрами Рожественского и Небогатова, а оставшиеся в Европе экипажи были так бедны офицерами, что иногда двумя-тремя ротами большого состава командовал один офицер, притом даже не флотский, а из механиков или переведенный из сухопутных войск. Такая бедность офицерами и отсутствие во флоте правильной организации личного состава были, пожалуй, главнейшими причинами беспорядков. Морской министр Бирилев видел единственный выход из тяжелого положения в сокращении состава флота через передачу части матросов в сухопутные войска. Как ни тяжело было принимать в войска отбросы флота, но на это пришлось согласиться, лишь бы сократить состав экипажей, представлявших собою вооруженные банды; на первый раз нам пришлось в августе взять три тысячи матросов, которые были отправлены на театр войны, где порядок должен был быть строгим и вновь присланные должны были раствориться в миллионной массе нижних чинов*.

    Однако, вскоре выяснилось, что и в армиях начинается брожение; новую порцию моряков было опасно вливать в них, поэтому было решено пополнить ими два резервных батальона и сослать их в глухие стоянки на Кавказе. Все распоряжения уже были сделаны, но мера эта все же требовала одобрения Военного совета; при рассмотрении ее там, большинство членов высказывались за раздачу моряков по одному-двум на каждую роту, и мне пришлось изложить состояние армии, чтобы Совет одобрил обращение в резервные [450] батальоны, согласно нашему проекту. Батальоны эти служили на Кавказе вполне благополучно, и я не помню, чтобы они нам доставляли какие-либо хлопоты или беспокойство.

    Со времени возникновения беспорядков в военные суды стало передаваться много дел из гражданских судов для суждения по законам военного времени. Государь на первых же порах указал на необходимость ускорить судопроизводство в военных судах по таким делам, дабы наказание, назначаемое быстро, производило большее впечатление. Я переговорил об этом с главным военным прокурором, генералом Масловым, но получил ответ, что сроки и без того краткие и их уменьшить нельзя. Маслов был человек очень милый, мягкий и ленивый. Мне надо было проверить его заявление и для этого побеседовать с другим авторитетным юристом. Маслов мне уже давно говорил, что мечтает попасть в Государственный Совет, нужно было приискать ему преемника, который взялся бы привести в порядок военно-судебное ведомство, сильно обветшавшее за те тринадцать с половиной лет, что Маслов стоял во главе его. В военно-судебном ведомстве я знал немногих, лишь помощника Маслова, генерала Лузанова, но считал его вовсе не подходящим для замены Маслова. Из беседы со своим двоюродным братом Шульманом я знал, что прокурор Петербургского военно-окружного суда, генерал Павлов, — отличный знаток своего дела, чрезвычайно требовательный, уважаемый за его справедливость и сам неутомимый работник. Я решил вызвать Павлова к себе на дачу, чтобы переговорить о возможности сокращения сроков в военных судах и, кстати, поговорить с ним о военно-судебном деле и познакомиться с ним самим. Я его пригласил к себе в Царское в воскресенье, 7 августа, долго беседовал с ним, гуляя по саду, оставил его к обеду и Вечером поехал с ним в город. Из продолжительной беседы с ним выяснилось, что некоторое сокращение судебных сроков возможно; состав судебного ведомства оказался, по его рассказам, много хуже, чем я думал. Главный военный суд почти сплошь состоял из лиц, уже не способных к работе; в числе председателей окружных судов были тоже устарелые лица и один даже полуслепой. При таком составе ведомства нельзя было рассчитывать на [451] форсированную и правильную работу; необходимо было очистить ведомство от бесполезных элементов и выдвинуть вперед молодые силы. Павлов, указавший мне на все эти недостатки, вместе с тем представлялся и наиболее подходящим человеком для устранения, как человек строгий и решительный. Я предложил ему должность главного военного прокурора, и он согласился. Назначение его состоялось через неделю; Маслов был назначен в Государственный Совет.

    Я упомянул о вечерней поездке с Павловым в город. Министр иностранных дел сообщил мне, что Япония на мирном конгрессе потребовала уступки ей части Сахалина (южнее 50° широты) и уплаты 1200 миллионов иен; от меня спешно требовалось заключение о военном значении Сахалина. В городе у меня вечером собрались Палицын и Поливанов и мы вместе обсудили и составили ответ в том смысле, что, при слабости нашего флота, собственное военное значение Сахалина ничтожно.

    В городе я продолжал жить на своей прежней квартире начальника Канцелярии. В дом военного министра на Мойке мне было противно въезжать по многим причинам. Уже при самой покупке дома я считал преступлением затрачивать около 700 тысяч на помещение для министра; по той же причине мне была противна роскошь его отделки и меблировки; содержание его обходилось казне около 20 тысяч в год; въезжая в этот дом, я брал на себя нравственный ответ за роскошь, которой пользовался и за расходы, которые для меня несла казна; громадность дома делала его неуютным*; наконец, мне претило быть в этом доме преемником Куропаткина. Я с удовольствием жил бы в прежнем, тоже [452] большом, но более скромном доме, где когда-то жили уважаемые мною граф Милютин и Банковский, но дом этот во всю бытность мою министром занимала вдова Ванновского. Не было, однако, основания не въезжать в дом на Мойке и возлагать на казну расходы по найму мне квартиры. Помог мне Совет государственной обороны. Ему нужно было хорошее помещение и при нем квартиры для Гулевича и других служащих. Гулевич мне жаловался, что он такого помещения найти не может, и я тогда предложил ему занять нужную часть дома на Мойке с тем, что за счет освобождающихся квартирных окладов будет нанята частная квартира для меня. Гулевич, очевидно, был согласен. На Совет и на его персонал, поместившийся в доме, квартирных денег полагалось около 12 тысяч рублей, за счет которых можно было нанять помещение для меня*. Я попросил, при докладе, разрешения государя не жить в казенном доме, сказав только, что тот мне велик. Он удивился, но спросил только — будут ли в частной квартире секретные дела в безопасности? Но я заявил, что никаких бумаг себе не оставляю. Приискать квартиру и обставить ее мебелью из дома на Мойке я поручил Главному Инженерному управлению. Недели через три было найдено вполне удовлетворительное помещение в доме № 24 по Кирочной улице: квартира для меня, помещение для секретарской части и квартиры для секретаря, двух писарей и двух сторожей. Все это с освещением и отоплением могло быть оплачено за счет имевшихся денег. Электричество, ради дешевизны, было взято с соседней станции инженерного ведомства. Впоследствии, при всеобщей забастовке, это оказалось еще выгодным в том отношении, что я не был ни разу без света. Убранство квартиры потребовало времени и я в нее переехал лишь в конце октября.

    Она оказалась vis a'vis казармы жандармского дивизиона, что в это смутное время было приятно: квартира была в доме инженера Бака, издателя новой газеты “Речь”, который сам жил подо мною, что давало известную гарантию от покушений против моего дома. Меблировка была доставлена [453] из дома на Мойке; ввиду малых размеров бильярдной комнаты бильярд был взят тот, который у прислуги.

    Кроме показанных, было еще несколько комнат для прислуги; когда я в 1909 году оставил квартиру, выяснилось, что там подолгу жили и кормились за мой счет знакомые и родные прислуги. Воображаю, что было бы в этом отношении в доме на Мойке! Из коридора около комнаты секретаря шла лестница вниз в две низкие большие комнаты, где днем помещались два писаря и дежурный фельдъегерь.

    В доме на Мойке Совет обороны и квартиры его чинов заняли только верхний этаж и надворный флигель. Нижний этаж недолго оставался пустым: в нем поместились Комитет по образованию войск и квартира одного из генералов Главного штаба, от него казна еще получала экономию в 8-10 тысяч рублей в год.

    Тотчас по моему назначению, Главному штабу было поручено разработать Положение по образованию войск, но дело это. продвигалось медленно, так как необходимо было соглашение с Генеральным штабом и четырьмя генерал-инспекторами, которые все имели право на влияние в деле образования войск; поэтому дело дошло до Военного Совета лишь в начале 1906 года. С начала осени я поручил Ростковскому разработку вопроса об улучшении быта нижних чинов, но дело это шло медленно, пока я не поручил его Данилову. Затем, тогда же, я поручил генералам Соловьеву и Аффанасовичу разработать вопрос об усилении пенсий и об установлении новых норм путевого довольствия с отменой устарелого отпуска прогонов при проезде по железной дороге. Все вопросы были сложны и их не скоро удалось довести до практического разрешения, особенно из-за споров с другими ведомствами, но уже осенью 1905 года были даны директивы для их разработки, и авторы новых законопроектов от времени до времени заходили ко мне доложить о ходе работы и о возникавших у них сомнениях.

    К началу августа у нас были, наконец, получены достаточно полные сведения о всем происшедшем в Одессе, в июне, при приходе туда взбунтовавшегося броненосца “Потемкин Таврический”. Сведения, получавшиеся от местного военного начальства, были весьма кратки и отрывочны, поэтому я потребовал обстоятельного донесения о всем [454] происходившем, но командование, видимо, затруднялось его составить, и оно было получено лишь к началу августа. Оно было осторожно редактировано, с пропуском неудобных для военных властей деталей; но все пропуски восполнялись другим, уже бывшим в моих руках официальным документом — донесением министру финансов Одесской таможни, причем выяснилось, что военное начальство растерялось, а пожалуй и перетрусило: вступило в переговоры с бунтовщиками, допускало их высадку на берег и не делало попытки захватить или потопить броненосец.

    Особенно удивляться этому не приходилось, так как то же повторялось почти повсеместно: старшие военные начальники, большей частью престарелые, непривычные к инициативе, опасаясь ответственности, терялись и бездействовали. Так было на войне*, то же повторялось и при возникновении беспорядков в стране. Командующий войсками в Одессе, генерал Коханов, был, вероятно, не хуже многих других старших генералов**, и, очевидно, было желательно поскорее заменить этих лиц другими, более энергичными, но на это нужно было время; пока же необходимо было возбудить среди имевшихся начальников остатки их энергии и напомнить об их ответственности в случае бездействия власти.

    Именно такое бездействие я усматривал со стороны Коханова и считал нужным удалить его от службы, чтобы другие старшие начальники уразумели, что их ждет в случае подобных провинностей с их стороны. До доклада об этом государю я, при случае, переговорил с великим князем Николаем Николаевичем, который вполне согласился со мною; он увидел государя до моего доклада и предупредил его о нем, так что государь немедленно согласился со мною, когда я ему докладывал это дело.

    Тогда же возникло сомнение в пригодности командующего войсками в Варшаве, генерал-адъютанта Максимовича. В Польше была расположена масса войск, но и там возникли беспорядки, и мер против них не принималось. По доходившим [455] до меня сведениям, сам Максимович сначала не выходил из замка, затем ночью в извозчичьей карете выехал за город на станцию железной дороги и в экстренном поезде проехал на свою дачу под крепостью Зегрж, где с тех пор жил под охраной войск. За верность последнего эпизода я не ручаюсь, а передаю лишь дошедшие до меня вести, которые получил чуть ли не от великого князя Николая Николаевича. Было очевидно, что и Максимович не отвечает должности, и я решил представить его к отчислению от нее.

    Относительно увольнения Коханова и отчисления Максимовича я докладывал государю 9 августа при своем тринадцатом личном докладе. Как я уже упомянул, государь тотчас согласился на то и другое; относительно Коханова у меня был составлен краткий доклад с изложением обстоятельств дела и с испрошением разрешения: предложить ему подать в отставку. Теперь оставалось сообщить Коханову высочайшее решение. Главный штаб заготовил к подписи отзыв Коханову о том, что государь усмотрел в действиях Коханова все то, что было изложено в моем докладе, и повелел предложить ему самому подать в отставку. Я приказал пересоставить бумагу, изложив в ней в точности содержание моего доклада, и только в конце объявить, что государь мои соображения одобрил и повелел ему подать в отставку. Поливанов, соглашаясь со мной, что так будет честнее и лучше, объяснил мне первую редакцию тем, что министры всегда в таких неприятных случаях прятались за государя, оставаясь сами как бы только послушными исполнителями полученных велений.

    На основании поданного им прошения Коханов был уволен от службы честь честью: с мундиром и усиленной пенсией (по нормам предельного возраста), и публика лишь могла строить догадки относительно причин его ухода, но я уже говорил, что считал нужным дать урок и прочим командующим войсками, а потому испросил разрешение государя разослать им копию моего доклада о Коханове. В моих письмах к командующим войсками было сказано, что в настоящее смутное время нужны твердость и энергия и недопустимы факты, подобные изложенным в прилагаемом в копии докладе. Это было предупреждением, если не угрозой, что и они могут при бездействии власти подвергнуться той же [456] участи! Я уже говорил выше про неопределенность отношений между министром и командующими войсками и что с разделением Министерства роль министра была принижена. Поэтому такая небывалая угроза лично им, конечно, должна была их поразить, и я с понятным любопытством стал ждать последствий. Последствия не замедлили сказаться: командующие войсками в Казани и Вильне, генералы Косыч и Фрезе, сами признали себя устарелыми и попросились в Государственный Совет; московский генерал Малахов сам приехал спрашивать, не надо ли ему уходить? Авторитет министра уже не подвергался сомнению, и автономию сохранили лишь два округа — Петербургский и (в меньшей степени) Кавказский. Я вообще замечал, что у нас на Руси известная твердость и решительность всегда производят громадное впечатление. Кто палку взял — тот и капрал!

    В то смутное время вооруженной силой государства нужно было править твердой рукой, — и именно в то время Министерство раздробили и ввели многоначалие! Совет обороны, конечно, как коллегия, ничем управлять не мог; если бы его председатель мог и пожелал бы быть фактическим главой военного управления, то я бы стал его помощником, но он сам тщательно уклонился от дел, ему не подведомых*, сохраняя за собою право вмешиваться в любое дело. Взаимоотношения министра и генерал-инспекторов тогда были вовсе не выяснены, и, вообще, все постановления относительно прав министра не были еще пересмотрены — права эти оставались такими же, как и до разделения Министерства, и я решил ими пользоваться во всю и быть фактическим хозяином в армии.

    Чтобы пояснить, до чего неясна в то время была роль военного министра в сонме лиц, стоявших во главе военного управления, я, упреждая другие события, расскажу здесь один характерный эпизод, произошедший 30 декабря этого года при обсуждении в Военном совете дела об учреждении Комитета по образованию войск{114}. Против образования Комитета раздались горячие возражения, особенно со стороны Фролова. Он доказывал, что от Комитета будет лишь один [457] вред, так как без него об обучении войск пекутся шесть органов: Совет обороны, начальник Генерального штаба и четыре генерал-инспектора; добавлять к ним еще седьмой опасно — как бы не повторялась поговорка о семи нянях! Ведь и без того войска не будут знать кого слушаться, получая указания от шести уже существующих начальств!

    Я на это возразил, что эти шесть начальств имеют лишь обязанности по отношению к обучению войск, но не имеют права что-либо им приказывать, так как это исключительное право военного министра, который один объявляет всякие уставы и инструкции, иначе войска стали бы получать указания; все разногласия должны быть обсуждены в Петербурге, для чего нужен Комитет, а войска должны получать указания окончательные, из одного источника. После этого разъяснения положение о Комитете было принято единогласно.

    Я должен пояснить, что мое разъяснение не было основано на законе; краткие положения о начальнике Генерального штаба и генерал-инспекторах действительно могли толковаться и так, как их понял Фролов, но это привело бы к полной неразберихе, и я дал им единственное допустимое толкование. При следующем моем личном докладе государю, я доложил ему об этом эпизоде, и он согласился с тем, что мое толкование необходимо принять. И здесь, кто палку взял — тот и капрал!

    Будет не лишним отметить, что этот эпизод произошел через полгода после разделения Министерства и что столь капитальный вопрос лишь тогда получил разрешение, притом попутно и со стороны лица, не признанного быть судьей в своем собственном деле! Я должен еще сказать, что, вообще, за время, пока я был министром, у меня ни разу и ни с кем из других глав военного управления не возникало недоразумений или споров о пределах наших компетенции и власти — очевидно, мы все старались жить в мире и делать дело без ссор. Сколько раз мне приходилось слышать, что в Германии законы об устройстве управлений могут быть кратки, так как там работают не ссорясь, а у нас нужно точно размежевывать права и обязанности и все-таки не удается избегнуть ссор, большей частью из-за вопросов личного самолюбия. Я думаю, что мы блестяще доказали противное, размежевываясь полюбовно в своих обязанностях и правах. [458]

    Возвращаюсь к хронологическому описанию событий.

    В Военном совете в середине июля рассматривался проект образования в случае войны школ для быстрой подготовки офицеров запаса из лиц, обладавших известным образованием. Проект этот долго разрабатывался членом Военного совета генералом Нарбутом, и я сам вначале вполне ему сочувствовал; но опыт войны указал на неудовлетворительность прапорщиков запаса, у которых знания были слабы, а умение отсутствовало. По моему предложению, Военный совет признал, что главным источником для получения офицеров запаса должны служить унтер-офицеры, особенно сверхсрочные, и отверг проект Нарбута. Хотя школы прапорщиков получили большое развитие в текущую войну, но того же взгляда я держусь и теперь: на младших должностях нужно не столько образование, сколько умение управлять людьми и выполнять всякие трудные, но не головоломные задачи. Думаю также, что при широком доступе нижним чинам к званию офицера запаса, не мог бы совершиться тот раскол между офицерами и нижними чинами, который получился в 1917 году тотчас по объявлении нижним чинам всякого рода “свобод”.

    В августе в Петергоф прибыл шах персидский, возвращавшийся из Западной Европы к себе на родину. Он приехал 20 и уехал 24 августа; мне пришлось быть в Петергофе при его приезде и отъезде и, сверх того, на данном в его честь парадном обеде. Воспоминанием о приезде шаха мне служит орден “Льва и Солнца” 1-й степени, украшенный массой мелких алмазов.

    По поводу приезда шаха мне впервые пришлось несколько познакомиться с нашими отношениями с Персией. Еще до его приезда начались дипломатические переговоры с персидским посланником о разных пожеланиях его правительства, которое раньше всего просило денег, а затем пропуска оружия, купленного в Западной Европе. В Персии издавна происходило соревнование России с Англией, причем Россия уже дала Персии много денег в виде субсидий и гарантировала ее заем. Платежи по этому займу обеспечивались доходами от сухопутных таможен и нам по нему ничего не приходилось платить, но шахская казна всегда была пуста и шах просил о новой субсидии. Для предъявления такой [459] просьбы имелся хороший повод: из опасения, что Англия захватит всю торговлю в Персии, мы выговорили себе на десять лет монопольное право на постройку железных дорог в Персии и этот срок подходил к концу. Персия крайне нуждалась в дорогах, но мы их не строили и теперь, при безденежье, конечно, строить не могли, но для того, чтобы Англия не провела своих линий в Персию, мы желали сохранить за собой свою монополию, а персы требовали денег.

    Для обсуждения этого дела меня 12 августа позвали на небольшое совещание у министра иностранных дел, графа Ламздорфа. Из объяснений Коковцова выяснилось, что мы в Персию уже вложили 50—60 миллионов рублей в виде субсидий, займов, расходов по постройке шоссе, по устройству банка и проч.; мы уже были настолько заинтересованы в персидских делах, что не могли их ликвидировать без большого убытка; кроме того, и торговля наша с Персией была весьма значительна. Поневоле приходилось идти и дальше в том же направлении и дать новую субсидию в 2 миллиона руб. Сами персы просили много больше. Против пропуска в Персию закупленного ею оружия я не возражал, но полагал, что она в знак дружбы должна была бы впредь покупать оружие не в Западной Европе, а у нас; если им нужно старое оружие, то мы можем уступить им берданки, а если они могут заплатить за новое, то наши заводы могут им поставить и такое. Предложение это было принято совещанием*.

    Мирные переговоры в Портсмуте{115} привели к заключению мира, причем мы уступили Японии южную часть Сахалина. В четверг 25 августа в Петергофе был по этому поводу выход на молебствие. Государь мне после того высказал сожаление, что часть Сахалина была уступлена. Он полагал, что Япония заключила бы мир и без подобной уступки. У меня нет никаких данных, чтобы судить об этом. За заключение мира Витте получил графский титул; на обратном пути из Портсмута он, по особому приглашению Вильгельма II, [460] заехал сначала к нему. По возвращении графа Витте, 21 сентября, у него собралось совещание для выяснения сомнений, вызывавшихся мирным договором. Однако, еще долго после заключения мира у нас не было уверенности в его прочности и долговечности. Между прочим, Палицын находил опасным начинать немедленно эвакуацию войск из Маньчжурии, опасаясь злого умысла со стороны японцев.

    Заключение мира лишь позволило тотчас прекратить дальнейшую посылку войск на Восток. Так, 21-й корпус, уже готовый к отправке, был остановлен, но одна дивизия была послана на Кавказ для его усмирения*. Плохо шли дела также в Финляндии, и несмотря на недостаток войск, предусматривалась необходимость послать в Финляндию подкрепление.

    Среди забот по подавлению внутренней смуты совершенной неожиданностью для всех явился приезд императора Вильгельма II в Бьеркэ в середине августа на свидание с государем. Вильгельм был в Стокгольме и уже возвращался оттуда домой, когда предупредил государя, что собирается заехать к нему. Перемена курса произошла ночью и свита Вильгельма только утром по солнцу сообразила, что яхта держит курс не домой, а в глубь Финского залива**.

    Положение России в то время было тяжелое. Неудачная война на Востоке обезглавила ее армию, и в Портсмуте она должна была признать себя побежденной и купить мир уступкой половины Сахалина. Внутри страны шло сильное брожение и начались беспорядки, грозившие обратиться в революцию. Все это делало Россию слабой внутри и лишало ее всякого значения в международных отношениях; всякий акт внимания и дружбы, оказанный ей в эту тяжелую минуту, явился вдвойне ценным и должен был произвести сильное впечатление. Это и учел Вильгельм II, делая свой внезапный визит.

    Свидание состоялось на рейде в Бьеркэ. Политических переговоров, по-видимому, не ожидалось, так как государь [461] не взял с собою министра иностранных дел, но, как всегда при плавании в шхерах, при нем был морской министр.

    О том, что произошло в Бьеркэ я знаю частью от государя, частью от Бирилева. Государь, при моем личном докладе 30 августа, сказал, что он, по инициативе Германии, заключил с нею оборонительный союз, главным образом, против Англии; Германия о нем заговорила тотчас после Гулльского инцидента{116}. Теперь, за окончанием войны, Франции будет предложено примкнуть к этому союзу. Государь добавил, что он всячески пробовал войти в соглашение с Англией, но что это невозможно: она высокомерна и требует все себе, не желая давать другим ничего. Император Вильгельм не выносит Англии и только ждет окончания постройки своего нового флота, — а до тех пор должен терпеть ее высокомерие*. Осенью, после Гулльского инцидента, едва не дошло до войны между Германией и Англией из-за того, что первая нам ставила суда и уголь.

    Бирилев мне рассказывал, что императоры очень долго беседовали вдвоем, затем его призвали к ним, и государь, указав на бумагу, уже подписанную им и Вильгельмом, приказал ему скрепить ее, не читая, что Бирилев и сделал.

    Меня этот рассказ весьма удивил. В то время все дела внешней политики были личными делами государя, который вел их через министра иностранных дел; прочие министры к этим делам не имели касательства, если только их не привлекали к ним в особых случаях, как и вообще деятельность всех министерств объединялась лишь в лице государя; но всем на Руси было известно о существовании союза с Францией**; как же с ним вязался новый союз? Не будет ли он [462] иметь последствием разрыв первого? Некоторый ответ на этот вопрос мне удалось получить от министра иностранных дел, графа Ламздорфа, 18 октября. Относительно согласования между собою двух союзов он мне ничего не ответил, но сказал, что Германия всячески старается отделить нас от Франции, но на Германию полагаться нельзя: во время войны она, действительно, помогла нам углем, но зато и выговаривала себе всякие выгоды; доходило до того, что Германия заявляла, что больше угля не поставит, если мы не согласимся на новые ее требования, но мы заявили, что мы тогда получим уголь от других, и она уступила. Франция ни на какое соглашение с Германией идти не хочет. В общем, я из очень осторожных слов графа Ламздорфа вынес впечатление, что союз с Францией останется в силе, а новый союз — мертвой буквой. Тогда же граф Ламздорф мне сказал, что иностранные державы, в том числе и Англия, теперь больше, чем когда-либо добиваются соглашения и даже союза с Россией: наши бывшие враги ее уже не опасаются, а им важно, чтобы Германия не переманила нас в свой лагерь.

    Первую половину сентября государь провел на яхте в шхерах, благодаря чему у меня было меньше разъездов. В это время ко мне явилась депутация от Военно-медицинской академии, состоявшая из ее начальника, Таренецкого, и четырех профессоров, с просьбой о даровании Академии такой же автономии, какую уже получили высшие учебные заведения гражданских ведомств, объясняя это тем, что студенты Академии волнуются и требуют приравнения Академии к другим высшим учебным заведениям. Отказом в их просьбе я вызвал бы немедленно беспорядки и прекращение занятий в Академии; с другой стороны, я знал, что государь не допустит и мысли об автономии и введении выборного начала в каком-либо заведении военного ведомства. Я решил выгадать время. Поручив Конференции Академии разработать вопрос об автономии, я предоставил себе посмотреть во что это выльется и предупредил, что если Академия при этом выйдет из рук, то я ее передам в Министерство народного просвещения.

    Государю я тотчас послал в шхеры собственноручную записку о данном Конференции поручении и мотивах его. По возвращении из шхер он мне сказал, что я хорошо [463] сделал, предупредив его; а то он, прочтя в газетах, что военный министр хочет дать Академии автономию, подумал бы, что тот с ума сошел!

    Вообще, Военно-медицинская академия была любимым детищем всех военных министров и тяжелой для них обузой. Несмотря на бедность военного ведомства, для Академии все же находились средства на постройку новых клиник и на многочисленные стипендии студентам. Военное министерство гордилось блестящим состоянием Академии и научной ее славой и старалось поддерживать и то и другое. Вместе с тем, Академия доставляла много забот и хлопот. Студенты ее состояли из тех же элементов, как и студенты других высших учебных заведений столицы; понятно, что вопросы, волновавшие одних, волновали и других; беспорядки, возникавшие в других высших учебных заведениях, легко переходили и в Академию, хотя бы в силу чувства товарищества между студентами разных заведений. Все это было вполне понятно и естественно; но Академия состояла в военном ведомстве, которое не могло допускать беспорядков в своем заведении — ив результате противоречивых условий получалась многолетняя, но безуспешная борьба за введение среди студентов Академии чего-то похожего на воинский порядок и дисциплину!

    Уже в начале 1905 года студенты Академии прекратили занятия, в сентябре они возобновились, но в Академии происходил целый ряд сходок, на которых принимались резолюции политического характера. Сходки происходили в студенческой столовой, которой также пользовались для устройства в ней склада нелегальной литературы; поэтому временно пришлось закрыть столовую, а в конце года — закрыть Академию. Мера эта была крайне тяжелой и нежелательной, так как в армии был большой недостаток во врачах, да и среди самих студентов было много таких, которые искренне желали заниматься*. [464]

    Законопроект об автономии Академии был готов к весне; он был внесен в Военный совет, который его целиком отклонил. Тем не менее, я лично принял его к руководству: представил Конференции, по смерти Таренецкого, рекомендовать мне кандидата в начальники Академии, а также выбор новых профессоров. Благодаря этому я привлек Конференцию на свою сторону в борьбе с увлечениями студентов. В отношении Академии я отказался еще от права замещать по своему усмотрению ежегодно двадцать студенческих вакансий;

    я предложил весь прием студентов делать по закону, по старшинству баллов, делая нужные изъятия только по ходатайству Конференции. В первый год это вызвало массу неудовольствия со стороны бесчисленных ходатаев за юношей, желавших попасть в Академию, невзирая на слабые баллы; они ни за что не хотели понять, что я не хочу проявлять “усмотрение” при приеме и остаюсь глух к их просьбам; на второй год таких просьб уже было меньше, а потом они уже стали одиночными; все они передавались в Конференцию.

    По возвращении из шхер, во вторник 20 сентября, государь, по окончании моего доклада, удержал меня в кабинете для присутствования при докладе Палицына, который докладывал государю свои стратегические соображения по дальневосточному театру войны. По его предположениям, новая война с Японией (если ей суждено быть) вновь разыграется в Маньчжурии. Мы для нее должны формировать две армии: одну в Приамурском округе и другую — в Забайкалье, которые обе должны быть сведены по железной дороге в Харбине, откуда начнется движение навстречу японцам. Прикрывать сосредоточение должна пограничная стража, охраняющая Китайскую железную дорогу, а в Харбине должны быть, уже в мирное время, образованы запасы продовольствия, кажется, на пятьдесят тонн и на шесть месяцев.

    Трудно себе представить что-либо легкомысленнее этого плана: оголять Приамурье от войск и везти две армии фланговым движением по железной дороге, чтобы доставить их в Харбин, откуда в тыл не было других путей, кроме железнодорожного, значило отдавать неприятелю Приамурскую [465] область, подвергать армии опасности при перевозке и обрекать их на полную гибель в случае поражения у Харбина, так как оттуда путей для отступления через Хинганский хребет не было! Трудно было придумать что-либо более ученически наивное и нелепое!

    Государь одобрительно выслушал доклад. Когда он спросил мое мнение, то я указал на рискованность операции и на необходимость иметь уже в мирное время сильный гарнизон в Благовещенске для усиления нашего центра. Основания плана все же были одобрены. Замечательно, что именно для обсуждения таких вопросов был создан Совет государственной обороны, а он этого плана не знал! Только позднее, в начале 1907 года, план был доложен, притом сначала не на заседании Совета, а только в его помещении, желающим членам Совета для их сведения. Палицына при этом не было, а докладывал его ближайший помощник, Михаил Васильевич Алексеев*, который и защищал этот план, когда я сделал возражения. Из уважения к уму Михаила Васильевича я готов допустить, что тот сопротивлялся лишь по обязанности.

    Со своим планом Палицын носился до его провала в 1907 году и настаивал на образовании запасов в Харбине, но я ничего для этого не делал, ссылаясь на недостаток средств.

    В Совет государственной обороны я внес представление об установлении нового порядка составления аттестаций на офицерских чинов. Я уже говорил о неудовлетворительном составе начальствующих лиц в армии. Чтобы помочь делу нужно было раньше всего знать, кто неудовлетворителен, дабы его уволить, и кто заслуживает повышения; для этого и должны были служить аттестации. Таковые у нас уже давно были заведены и они ежегодно представлялись начальству, но порядок их составления был таков, что никто им не придавал ни веры, ни значения; они складывались с другими секретными бумагами и не служили ни к чему. Очевидно, надо было изменить порядок составления аттестаций так, чтобы они имели характер достоверности и чтобы на основании их действительно можно было решать судьбу людей. [466] Такой достоверности я надеялся достичь только при помощи коллегий из старых чинов, знающих аттестуемых, в которых аттестации подвергались бы обсуждению*; вывод из аттестации я полагал объявлять каждому из аттестованных. В таком смысле было составлено представление в Совете государственной обороны, который его обсуждал на заседании 22 сентября.

    Дебаты пошли горячие и притом все против проекта. Сама мысль, что начальник обязан будет совещаться со своими подчиненными и не иметь права сам, по усмотрению, давать свои аттестации, представлялось чудовищной ересью, несовместимой с традициями армии, подрывом авторитета начальства и проч. Все это высказывалось мне крайне поучительно; хотя никто не высказался прямо, но чувствовалось, что члены Совета смотрят на меня, как на человека штатского, не знающего духа войск и требований строевой службы, по печальному недоразумению попавшему в военные министры, которого они стараются назидать и направить на путь истины! Особенно старался Случевский, который как всегда длинно и путано говорил о том, что полк — это семья, а командир его — глава семьи, патриарх, которого нельзя обязывать советоваться с младшими членами семьи и т. д. Мои возражения, что такой патриархальный образ управления у нас уже существует издавна и дает отчаянные результаты, не убедили Совет. Не было возражений только против учреждения Высшей аттестационной комиссии, так как все были рады еще урезать компетенцию военного министра и участвовать в этой Комиссии, но так как все вообще аттестационное дело затормозилось, то и эта Комиссия не собиралась. В ее состав должны были входить: председатель Совета государственной обороны, военный министр, четыре генерал-инспектора, начальники Генерального и Главного штабов и лица по высочайшему избранию.

    Сам тон рассуждений в Совете меня возмущал по своей неуважительности к министру: члены Совета не только меня перебивали, но даже была попытка меня уязвить. Один из членов (Случевский?) указывал на необходимость требовать от строевых начальников основательной строевой службы, [467] а не цензования, установленного для Генерального штаба. Было это сказано, глядя на меня. Я немедленно поднял перчатку и заявил, что в этом вопросе я наиболее компетентен из членов Совета, так как меньше служил в строю и по личному опыту знаю, насколько недостаточно цензовое командование; чувствуя, что я сам непригоден для роли строевого начальника, вполне присоединяюсь к требованию основательного знакомства со строем и продолжительной службы в нем.

    Дебаты длились два с половиной часа. Видя, что на успех рассчитывать нельзя, я прибег к давно испытанному способу выйти из затруднения — к оттяжке решения. Я предложил Передать дело на заключение командующим войсками в округах, и Совет на это согласился. Вследствие этого решения проблема отлагалась надолго, но выхода не было: государь тоже отнесся бы к делу с теми же сомнениями, как и Совет обороны, на поддержку Военного совета я тоже в этом новшестве не рассчитывал, одним словом, ни на кого я опереться не мог и оставалось надеяться, что в округах здравый смысл возьмет верх, да и время поможет!

    От Куропаткина я в это время получил довольно странное письмо. Он просил отозвать его в Петербург; считая, что Прежняя служба дает ему право рассчитывать на звание члена Государственного Совета, он просил моего ходатайства о сохранении за ним той квартиры, которую казна нанимала для его семьи. Куропаткин на войне вовсе не оправдал надежд, с которыми его напутствовали в поход; уже при отъезде его претензии на содержание и квартиру для семьи представлялись совершенно непонятными. Очевидно, он все еще считал себя кумиром и не имел никакого представления о том, что на него теперь смотрят как на главного виновника наших поражений, виня его и в плохой ее подготовке, когда он был министром, и в плохом командовании армиями!

    Я раньше всего вызвал к себе его шурина Тимофеева, который тоже удивился просьбе Куропаткина, и просил ориентировать последнего относительно совершенной несвоевременности таких претензий*. Куропаткин просил меня [468] переговорить о его просьбе с бароном Фредериксом; мне это удалось сделать 25 сентября, во время перевезения тела генерала Кондратенко с Николаевского вокзала в Александро-Невскую лавру; Фредерикс тоже удивился просьбе Куропаткина. Затем я доложил письмо государю. Он сначала промолчал, а затем ответил, что отозвание и устройство судьбы Куропаткина будет зависеть от представления главнокомандующего, Линевича. Я так и ответил Куропаткину, сообщил ему, что просьба его неисполнима и прибавил дружеский совет: ввиду существующего здесь настроения держаться некоторое время вдали от Петербурга; он к этому имел возможность, владея имением в Тверской губернии и дачами в Сочи и Териоках.

    Вслед за тем мне пришлось встретиться еще с другой неосновательной претензией, со стороны барона Каульбарса. За увольнением Коханова от службы, я испросил назначение Кульбарса вновь командующим войсками Одесского военного округа. Вызванный поэтому из армии, он оттуда выехал в своем поезде, которым пользовался во все время войны; доехав до Читы или Иркутска, он узнал, что ввиду загруженности железной дороги министр путей сообщения отказал в дальнейшем пропуске его поезда, и ему предлагался вагон в одном из других поездов. Каульбарс телеграфировал мне, прося содействия к пропуску его поезда, но я ему в этом категорически отказал. Явился он ко мне 27 сентября страшно обиженный. Я должен был объяснить ему, что поезд был ему дан для отвоза в армию его с лицами при нем состоявшими и с походным имуществом, а теперь он возвращался один, и ради его персоны не было основания задерживать движение по железной дороге!

    Неосновательную претензию ко мне около того же времени заявил и генерал-инспектор пехоты Гриппенберг; он захотел иметь в своем распоряжении награды для раздачи их лицам, отличившимся на его смотрах, и особую сумму для выдачи пособий нуждающимся. Мне стоило больших трудов умерить его аппетит: пришлось ему объяснять, что он вовсе не начальник тех частей, которые он осматривает, и что если кому-нибудь надо дать награду или пособие, то он об этом должен сообщить военному министру или [469] командующему войсками, так как лишь государь и может раздавать милости, не спрашивая мнения начальства!

    Высокое положение страшно вскружило голову как Куропаткину, так и Каульбарсу и Гриппенбергу!

    В городе, на прежнюю квартиру в Канцелярии, я переехал 2 октября. Там началась разборка вещей — что надо было оставить при себе? Все остальное было уложено и отправлено на дачу в Царское.

    В начале октября я получил от Линевича просьбу убрать командующего войсками Приамурского военного округа, генерала Хрещатицкого. Мне помнится, что он обвинял последнего в паническом настроении, которое тот высказывал во время войны своим подчиненным, вселяя панику и среди них. По моему докладу государь приказал, чтобы Линевич предложил Хрещатицкому подать в отставку. Этого Линевич не ожидал и долго от него не было вестей по этому делу, пока я не запросил о нем. Вместо Хрещатицкого государь сам указал назначить генерала Унтербергера, которого я вовсе не знал.

    Тогда же, в начале октября, произошел чрезвычайно неприятный инцидент. В газете “Русь” появилась статья генерал-лейтенанта Церпицкого, в которой он огульно обвинял начальство армии в невежестве и казнокрадстве. Церпицкий был протеже Куропаткина, под конец войны командовал корпусом, был ранен и уехал из армии для лечения раны; при представлении государю он получил из его рук орден святого Георгия 3-й степени. Церпицкого я знал очень мало, но мне его характеризовали как лично храброго, хорошего боевого генерала, но человека нахального, лживого и завистливого, который захотел воспользоваться случаем, чтобы рекламировать себя, обливая грязью всех остальных. Оставлять такое обвинение без последствий было невозможно; производство же по нем официального расследования должно было, несомненно, вывести на свет Божий массу грязи, — чего и добивались враждебные правительству партии. Тем не менее, выбора не было и я официальным письмом потребовал от Церпицкого объяснений. Вот тут и сказался характер Церпицкого: имея уже заграничный отпуск, .он, по получении моего письма, в тот же день уехал за границу! Мне это было на руку — можно было объявить в “Инвалиде”, что за отъездом. [470] Церпицкого от него не удалось получить дальнейших объяснений или фактов — и на этом временно кончить дело. Через несколько месяцев Церпицкий умер за границей, и дело это окончательно заглохло и забылось.

    В начале октября великого князя Кирилла Владимировича{117} постигла строгая кара за неразрешенный ему брак*; по-видимому, в связи с этим через месяц его отец оставил должность главнокомандующего в Петербурге и был заменен великим князем Николаем Николаевичем, который заехал ко мне сообщить о своем назначении. Я воспользовался случаем, чтобы переговорить с ним о намечавшихся мною крупных мерах по улучшению быта нижних чинов и по сокращению числа членов Военного Совета и Комитета о раненых; он вполне одобрил и обещал поддержать мои предложения. Затем я ему сказал о необходимости отказаться от всякого усиления состава армии, пока мы нынешний состав ее не успели обеспечить офицерами и всякого рода материальной частью; с этим он тоже согласился. [471]

    Разговор этот происходил уже на новой моей квартире на Кирочной, куда я переехал 23 октября. Через несколько дней я за 6300 рублей купил, за счет экстраординарных сумм, автомобиль-ландоле, отслуживший мне хорошую службу, сокращая время, потребное для массы многочисленных разъездов; кроме того, быстрота езды служила потом некоторой гарантией против возможных покушений на меня. Автомобили были тогда еще большой редкостью в Петербурге.

    Волнения в стране все распространялись и усиливались, и государь решился идти на уступки. К нему был призван граф Витте, который потом рассказывал, что он указал государю на возможность лишь двух выходов: военная диктатура и установление порядка военной силой или дарование конституции; в успешность первой меры он сам не верил и рекомендовал вторую. В диктаторы намечался великий князь Николай Николаевич, который, однако, вовсе не желал принять на себя эту роль.

    В субботу 15 октября я к своему очередному докладу в Петергофе должен был ехать на пароходе “Онега”, так как железные дороги бастовали{119}. Когда я прибыл в Петергоф, у государя уже происходило совещание, в котором участвовали Витте, великий князь Николай Николаевич, барон Фредерикс и Рихтер; оно, по-видимому, было бурным, так как в приемной комнате из-за двери кабинета подчас были слышны громкие голоса. Был почти час, когда оно закончилось, и меня тотчас позвали в кабинет. Государь стоял у письменного стола и, поздоровавшись, предложил мне пройти на обычное место к окну, сам он остался у письменного стола, где, кажется, укладывал папиросы. Он был взволнован, лицо раскраснелось, голос был неровен. Я сократил свой доклад (который делал стоя у своего места) до минимума, и он длился, вероятно, не более пяти минут. С доклада я вернулся без завтрака на “Онегу”, где мне импровизировали еду, за которую я был крайне благодарен.

    В понедельник 17 октября генерал Мосолов по телефону сообщил мне из Петергофа, что подписан Манифест, граф Витте назначен первым министром и надо немедленно отчислить от должности министра народного просвещения генерала Глазова; указ об этом я должен привезти завтра. [472]

    На следующий день я при личном докладе спросил: куда отчислить Глазова? У меня были с собою указы о назначении его в Государственный Совет и в Сенат, но государь не одобрил ни того, ни другого, а приказал его устроить по военному ведомству; свободных должностей не было и пришлось его зачислить по Министерству. Указ об этом написали мне в Петергофе; оттуда же я по телефону попросил Глазова заехать ко мне на квартиру к четырем часам. Это путешествие в Петергоф и обратно тоже пришлось совершить на “Онеге”.

    Когда я вернулся домой, ко мне приехал Глазов. О своем увольнении он узнал только от меня, так что вследствие разговора со мною не поехал в заседание Совета министров, назначенное в тот же день в пять часов. Почему именно потребовалось столь быстрое увольнение Глазова, я не знаю*. У меня было столько своего дела, что я решительно не мог следить за тем, что делалось в других министерствах, и даже газеты читал лишь изредка. Глазов был прекрасный человек, скорее апатичный, и едва годился в министры. Через неделю он был назначен командиром 17-го армейского корпуса в Москве.

    Кроме Глазова из бывших министров вскоре ушли: министр внутренних дел Булыгин, которого заменил Дурново (Петр Николаевич), министр земледелия Шванебах, замененный Кутлером, министр финансов Коковцов, замененный Шиповым и обер-прокурор Синода Победоносцев, замененный князем Алексеем Оболенским.

    О том, как был подписан Манифест, я слышал два рассказа: 18 октября от барона Фредерикса и 19 октября от Палицына. Первый мне сообщил, что еще 16 октября было колебание в выборе между военной диктатурой и дарованием конституции; к завтраку 17 октября был приглашен великий князь Николай Николаевич, который предварительно зашел к Фредериксу, сказавшему ему: “Надо спасти государя! Если он сегодня не подпишет Манифеста, то я застрелюсь у него в кабинете! Если я сам этого не сделаю, то ты обещай застрелить меня!” При таком настроении у великого [473] князя, мысль о назначении его диктатором отпадала и, по приезду графа Витте, Манифест был подписан.

    Палицын, со слов великого князя, рассказал, что когда великий князь приехал к государю, то решение уже было принято. В присутствии великого князя, графа Витте, Фредерикса и Бенкендорфа, государь, перекрестившись, подписал Манифест и сказал: “Дай Бог, чтобы это было на пользу страны и народа!” Передавая графу Витте Манифест, он его обнял и сказал: “Дай бог Вам в добрый час!” Государь был сосредоточен, но совсем спокоен, как уже принявший сознательное решение.

    Все изложенное в Манифесте 17 октября граф Витте предлагал изложить в рескрипте на его имя в виде указаний тех “свобод”, которые решено было даровать по выработке надлежащих законов, нормирующих новые права граждан; но государь признал нужным облечь этот акт в форму Манифеста, более торжественную и подчеркивающую, что тот исходит лишь от него.

    Результаты той перемены формы получились отрицательные: столь торжественное объявление о новых “свободах” было понято как окончательное дарование их, притом без каких-либо норм их ограничений! Старые законы стали считать отмененными, а новых еще не начали разрабатывать, вследствие чего получалось полное беззаконие и невероятный сумбур во всей стране! В столице беспорядки продолжались, и 18 октября семеновцы на Загородном должны были прибегнуть к оружию.

    Граф Витте вступил в должность первого в России премьера при крайне трудных условиях. Достаточно указать на то, что даже в столице беспорядки были так сильны, что Совет министров не решался собираться открыто, опасаясь покушений на него. Первое заседание его по издании Манифеста и объединении правительства было созвано 18 октября (в 5–8 часов вечера) на квартире генерал-губернатора Д. Ф. Трепова (Морская, 61) с тем, чтобы вперед каждый раз особо определять место собрания! Совет собирался 19-го и 20-го у Трепова же и 21-го в Мариинском дворце. Затем Витте переехал в запасной дом Зимнего Дворца (Дворцовая набережная, 30), и с 24 октября заседание Совета стали происходить у него. [474]

    Город, даже в центральных его частях, представлял тогда довольно жуткую картину: движение на улицах замерло, вечером все погружалось во мрак, по улицам ходили патрули и разъезды.

    Заседания Совета отнимали у меня много времени, и при обсуждении вопросов, которыми он тогда занимался*, мое присутствие было совершенно бесполезным, но, тем не менее, я вначале считал долгом в них бывать, как для удостоверения, что я чувствую себя членом объединенного правительства (а не прежним автономным министром), так и потому, что, при известной опасности поездок в Совет, от них неловко было уклоняться.

    Сам состав кабинета графа Витте был крайне пестрый: наряду с членами либерального и даже левого направления, как Кутлер, граф Толстой, князь Оболенский (Алексей), в нем заседал совсем консервативный Дурново; консерваторами были также Бирилев и я, но мы в политические вопросы не вмешивались. В самом трудном положении был Дурново. Его Министерство имело тогда наибольшее значение и все обсуждавшиеся в Совете вопросы относились именно к нему, — и заседания были заполнены резкими спорами Дурново с председателем и сочленами по Совету. Объединение правительства было чисто внешним, а о единстве взглядов не могло быть и речи! Так например, Кутлер выработал законопроект об ограничении помещичьего землевладения с целью представления крестьянам помещичьих земель; помещичьи земли предполагалось обложить налогом, прогрессивно возрастающим с увеличением площади поместья. Мой сосед Шипов возражал против проекта и сказал мне, что он владеет сам небольшим имением (двести или триста десятин), но оно родовое, и если у него вздумали отбирать часть земли, то он из консерваторов готов обратиться в революционера! В общем, я о заседаниях этого кабинета сохранил воспоминание как о кошмаре: бесконечные, до поздней ночи, препирательства и повышенный тон дебатов, делали для меня эти заседания сущим наказанием, тем более, что я лишь заседал, а в прениях по чуждым мне вопросам не участвовал. [475]

    Беспорядки в стране, особенно аграрные, потребовали направления массы войск для их подавления. Между тем, из Маньчжурии войсковые части не возвращались, а прибывали только эшелоны запасных, которые безобразничали в пути и этим еще более нарушали слабое движение по Сибирской железной дороге*. Недостаток войск заставил постепенно вызвать на службу значительную часть льготных казачьих частей; особенно исправно выходили все льготные части Оренбургского, Астраханского и Уральского войск; в Донском войске произошли беспорядки при вызове льготных частей, то же и в некоторых частях Кубанского войска, в двух пластунских батальонах и в льготном Урупском полку. Разброска войск командами расстраивала их вконец, не говоря уже о том, что всякое обучение становилось невозможным. Всю эту тяготу войска несли вследствие недостаточности на местах полиции, и я поэтому настоятельно просил Витте, Дурново и Трепова об усилении полиции, но напрасно; мне отвечали, мол на это нужно столько времени и средств, что об этом и думать теперь не стоит! Ко мне поступило множество очень обоснованных ходатайств о присылке хотя бы небольших частей, чтобы обезопасить фабрики и заводы; я лишь мог передавать их командующим войсками, зная заранее, что они едва ли в силах будут помочь!

    Брожение в войсках тоже усиливалось и ежедневно получались десятки донесений о беспорядках в разных частях. Очевидно, приближалось время, когда и на войска нельзя будет полагаться и начнется окончательная разруха!

    Причин для этих беспорядков было много; приведу главнейшие:

    1. Общее брожение в стране, которое не могло не влиять на армию.

    2. Нищенская обстановка солдата, который бывал сыт лишь при особой распорядительности и честности его начальников. Жалование его было ничтожно до смешного: рядовой в армии получал 2 рубля 10 копеек в год! Белье и сапожный товар отпускались такого дрянного качества, что нижние чины продавали их за бесценок и покупали взамен [476] собственные вещи; отпуск на шитье сапог был ничтожен и на это приходилось им доплачивать рубля два из своего же кармана. Короче, без помощи из дому солдат не только бедствовал, но почти не мог существовать! Подмогой ему являлись вольные работы, но даже из заработанных грошей он сам получал лишь треть, другая треть вычиталась в артельную сумму на его продовольствие(!), а еще треть шла в пользу не бывших на работах. Что нижние чины бедствуют, знали все и даже жалели их; но при громадном составе армии, прибавка лишь одной копейки в день на человека вызывала расход в 4 миллиона рублей в год, а поэтому сожаление оставалось совершенно платоническим и все привыкли смотреть на нищенское положение солдата, как на нечто нормальное или, по малой мере, — неизбежное, к серой безропотной массе относились свысока и считали, что если издавна она находилась в таком положении, да беды от этого не было, то нечего разорять финансы на улучшение ее быта. Одеяла и постельное белье были заведены лишь в немногих частях, особо заботливыми и распорядительными начальниками. Чайное довольствие в мирное время давалось лишь в местностях, особенно неблагоприятных в климатическом отношении. Наряду с этим, матросы в бунтовавшем флоте были обставлены отлично, на что агитаторы указывали нижним чинам, объясняя такое положение малой заботливостью о них начальства. Вместе с тем, они указывали, что за счет полковых сумм заводятся экипажи и рысаки, тогда как полковая экономия должна была бы идти на нужды нижних чинов.

    3. Присутствие в рядах войск массы запасных, элемента плохо дисциплинированного, недовольных тем, что их по заключении мира удерживают на службе, особенно вследствие того, что при общих беспорядках и забастовках они не знали, что делается у них дома в семье.

    4. Тяжелая служба по подавлению беспорядков в стране, причем войска не только утомлялись, но и дробились на столь мелкие части, что выходили из рук своих начальников и сами поддавались агитации.

    5. Полная дезорганизация войсковых частей в Европейской России, из которых были вырваны масса лучших офицеров и нижних чинов для отсылки в армии на формирование [477] там громадных управлении и импровизацию новых частей, затеянную по безумной фантазии Куропаткина. В порядке оставались только Гвардия и кавалерия. Сохранение Гвардии в порядке — всецело заслуга великого князя Владимира Александровича, который допускал перевод офицеров из Гвардии на Восток лишь при условии, что они уже в Гвардию не возвращались. Гвардия в 1905–06 гг. спасла положение, без нее переворот 1917 года мог произойти уже тогда. Кавалерия не была расстроена высылкой кадров в армию и была богата офицерами, которые, притом, по роду службы стояли ближе к нижним чинам.

    6. Дурной пример флота и особая тягость службы в приморских крепостях для обеспечения моряков и для окарауливания арестованных матросов, имевших, кстати, полную возможность издеваться над солдатами, которые как пищу, так и одежду, получали гораздо худшие, чем бунтовавшие моряки.

    В отдельных войсковых частях под влиянием агитаторов нижние чины стали предъявлять требования, в которых политические и экономические пожелания были перемешаны самым пестрым образом: наряду с отменой смертной казни и введением всеобщих, равных и тайных голосований, требовалось улучшение сапог и продовольствия и увольнение запасных со службы.

    Очевидное для всех расстройство армии и происходившая от этого опасность помогли мне провести громадное дело по улучшению быта нижних чинов. К началу октября составление соображений и исчислений заканчивалось, и я тогда доложил государю свои предложения. Он их одобрил и прибавил, что сам хотел сказать мне об этом в конце месяца; почему в такой срок, я себе не уяснил. В Военном совете дело об улучшении быта нижних чинов и особенно сверхсрочнослужащих было рассмотрено 28 октября и затем, до внесения в Государственный Совет, должно было идти на заключение Министерства финансов и Контроля. Я еще заранее говорил Витте об этом деле и он обещал помочь в получении денег, которых требовалось около 40 миллионов рублей в год, — но ничего не сделал. Просил я и нового министра финансов Шипова, но он мне сказал, что у него совсем нет средств и что при всем своем сочувствии, он более 5 миллионов [478] в год обещать не может. Я его просил об одном, по дружбе: дать свое заключение поскорее, чтобы можно было, не теряя времени, внести это дело в Государственный Совет. Он мою просьбу исполнил, и уже 17 ноября дело слушалось в соединенных департаментах Государственного Совета. На это заседание по моей просьбе приехал великий князь Николай Николаевич, имевший на это право, как председатель Совета Государственной обороны; хотя он почти не говорил, но одно его присутствие уже служило поддержкой моим домогательствам.

    В представлении испрашивалась существенная прибавка жалованья унтер-офицерам и небольшая рядовым; прибавка к отпускающемуся пищевому довольствию четверти фунта мяса в день, и сала, и введение чайного довольствия; установление отпуска одеял, постельного белья, утиральников, носовых платков и мыла и увеличение отпуска денег на шитье сапог с 35 копеек до 2 рублей 50 копеек в год; отпуск всего белья в готовом виде и отпуск по одной гимнастической рубахе с погонами в год.

    Каждая цифра вызывала возражения со стороны финансового ведомства, причем основание было лишь одно — уменьшить расход; но в большинстве случаев меня поддерживали отдельные голоса из состава департаментов. Так, когда стали требовать уменьшения намеченной суточной дачи сахара, тайный советник Череванский предъявил в натуре три золотника сахара, сказав, что иной из нас кладет столько в один стакан чаю! По поводу утиральников (полотенец) Министерство финансов выразило желание, чтобы только при поступлении на службу давали две штуки, а в следующие годы лишь по одной! Это даже походило на издевательство, а потому я заявил, что надо условиться, для чего утиральники отпускаются: если их вешать под образа, то двух штук довольно на всю службу; если для утирания, то кто из присутствующих удостоверит, по личному опыту, что предположенный отпуск велик? Хотели сократить носовые платки, но и их я отстоял. Откровенно говоря, я их ввел главным образом для того, чтобы показать, что дается не только то, чего требовали в войсках, но и такая роскошь, о которой сами солдаты не думали. Дебаты длились два с половиной часа и, в конце концов, весь проект прошел с [479] совершенно пустыми урезками; так как он был принят единогласно, то не было надобности рассматривать его еще и в общем собрании Совета, он пошел прямо на высочайшее утверждение и был объявлен 6 декабря.

    За несколько дней до упомянутого заседания департаментов, 12 ноября, я, при личном докладе, изобразив государю положение войск, доложил, что так дальше жить нельзя, так как войска совсем растреплют; что для приведения войск в порядок, необходимо тотчас уволить из них недовольных элементов — запасных; войска при этом растают, но мы спасем хоть кадры! Войска уже не будут в состоянии поспевать всюду, их придется стягивать в города, но это необходимо и без того для обучения ожидаемых новобранцев. Через несколько месяцев войска опять будут в порядке, если мы теперь же решимся на эту меру. Государь одобрил мое мнение. Тотчас по возвращении в город я написал записку Дурново, что распускаю запасных и стягиваю войска в города, а Главному штабу приказал распорядиться об исполнении этой меры.

    Увольнение запасных и улучшение быта нижних чинов сразу внесло успокоение в войска, и случаи беспорядков в них стали единичными. Получился и еще один результат, которого я не ожидал: Дурново, получив мою записку, немедленно попросил средства на значительное усиление полиции, то есть на то, о чем я до того тщетно просил его!

    При объединенном правительстве такие крупные меры, как роспуск запасных, конечно, должны были бы обсуждаться в Совете министров, но объединение тогда еще было внове, и я забыл о существовании надо мною еще и этой опеки. Впрочем, ни Витте, ни Дурново, не сделали мне по этому поводу ни малейшего упрека — все привыкли к автономности министров*.

    В конце октября брожение в Финляндии настолько усилилось, что главнокомандующий Петербургским округом испросил у государя повеление об усилении войск в Финляндии посылкой туда 6-го корпуса из Варшавского округа и объявление крепостей Свеаборг и Выборг на военном положении. 25 октября на транспорте “Океан” из Петербурга [480] должны были выехать три батальона: один в Выборг и два в Свеаборг, но в последнюю минуту были, очевидно, получены какие-то успокоительные вести, так как в этот же день, при личном моем докладе, я получил повеление отменить все меры. Отправку войск на “Океан” я успел отменить по телефону из Петергофа же.

    30 октября у меня был финляндский сенатор Мехелин, глава финляндских автономистов, игравших весьма крупную роль в Финляндии. Дела у него ко мне не было; он вероятно заехал ко мне позондировать, насколько я сочувствую стремлению финляндцев к автономии? Я ему не оставил в этом отношении никакого сомнения, заявив, что вижу счастье Финляндии в возможно тесном общении с Россией при сохранении, конечно, всех особенностей ее внутренней жизни. Мехелин не спорил, но тотчас же ушел.

    В конце октября, не помню при какой оказии, Павел Львович Лобко был назначен генерал-адъютантом, я-20 октября был у него с поздравлением, а меньше чем через месяц после этого он скончался. Два последовательных воспаления легких подкосили его силы, а доконало его известие об убийстве генерал-адъютанта Сахарова, и он скончался 25 ноября, в семь часов вечера. О Павле Львовиче мне часто приходилось говорить выше. Замечательно умный и логичный, безусловно честный и справедливый, он был сух и подчас резок в обращении. Он пользовался всеобщим уважением, но любили его лишь те, которым удавалось за довольно черствой скорлупой узнать тщательно скрываемую доброту. Под конец своей жизни Лобко стал как будто мягче и приветливее, может быть под влиянием новой для него семейной жизни. Ко мне он до последних своих дней относился очень дружественно*.

    Виктор Викторович Сахаров{120}, как генерал-адъютант, был командирован в одну из приволжских губерний ( Саратовскую?) [481] для наблюдения за мерами по восстановлению порядка и там был убит. Как человек доброжелательный, он едва ли возбудил чье-либо озлобление против себя лично, а пострадал как представитель правительства. Тело его было привезено в Петербург и похоронено здесь 27 ноября, а похороны Павла Львовича состоялись на следующий день. Я был на похоронах обоих своих бывших начальников и предместников.

    На похоронах Павла Львовича был и главнокомандующий, великий князь Николай Николаевич, стоявший на правом фланге войск, назначенных для отдания покойному почестей. По его приказанию войска отдали мне честь. Упоминаю об этом для того, чтобы привести еще один пример неясности и неопределенности положения военного министра в военной иерархии. По закону, ему и главнокомандующим отдается одинаковая честь, но не сказано, кто из них почитается старше и должен ли главнокомандующий отдавать честь министру, если он приедет после него? По традиции, такая честь, однако, отдавалась Милютину, Ванновскому и, вначале, Куропаткину; но затем великий князь Владимир Александрович перестал отдавать ему эту честь. Теперь его преемник восстановил прежние традиции и держался их очень строго. На все смотры и парады мы обыкновенно приезжали вместе, в одном вагоне. Коляску ему подавали раньше, и, когда я подъезжал к войскам, он уже обходил фронт; при обходе войск он приказывал отдать мне честь, и командир парада подходил ко мне с рапортом. Подобные внешние признаки уважения имели свое значение, так как войска Гвардии, хорошо знавшие об автономности округа и гордые своей близостью ко Двору, относились к министру чуть ли не свысока.

    Приведу пример. Осенью, до моего переезда на Кирочную, я принимал чей-то доклад, когда мне доложили, что мне желают представиться Свиты его величества генерал-майор Орлов и один или два флигель-адъютанта, вернувшиеся из командировки для наблюдения за призывом запасных. Им пришлось несколько обождать; когда я вышел к ним, оказалось, что им ничего не надо мне доложить; я им пожал руку и отпустил, а сам вернулся в кабинет слушать продолжение доклада. Через несколько дней узнаю, что л.-гв. Уланский [482] полк в страшной обиде, ведь его командира Орлова я заставил ждать, а потом даже не пригласил в кабинет!

    С морским министром Бирилевым у меня были не близкие, но добрые отношения; он, хотя и заикался, но любил говорить, любил острить, иногда уклонялся от истины, но в общем был мне симпатичен, и в Совете обороны всегда был готов поддержать меня, особенно против Палицына, которого он совсем не выносил. Бирилев 30 октября просил меня заехать к нему. Он сказал, что находил положение свое и мое очень неудобным, так как мы были министрами государя, а теперь нас посадили в кабинет Витте, и, бог весть, уживемся ли мы в нем? Поэтому он находил желательным, чтобы нас назначили членами Государственного Совета; это, кстати, покажет графу Витте, что наше положение независимое. Я ему ответил, что вполне с ним согласен, но ничего сделать не могу, так как у меня нет нужных для этого связей; но Бирилев взялся это устроить сам, кажется, через Трепова. Действительно, уже 4 ноября мы были назначены членами Государственного Совета, а 7 ноября на заседании Совета мы были приняты в число его членов; вместе с нами были приняты: барон Фредерикс, Дурново, Шванебах, Коковцов, Дейтрих и Косыч. Церемония приема состояла в том, что прочитывался указ о назначении такого-то членом Совета; вновь назначенный вставал и кланялся Совету, который весь вставал и отвечал на поклон.

    В то время я этим назначением особенно не дорожил, так как в Совете заседать не собирался и думал, в случае увольнения из министров, выйти просто в отставку. При таких условиях это назначение являлось для меня лишь отличием и внешним знаком моей независимости от должности министра.

    Об уходе с должности министра мне уже неоднократно приходилось думать. Раньше всего на эту мысль стали наводить ходившие в городе слухи о моем уходе. Уже 1 сентября явившийся ко мне корреспондент немецких газет Полли, между прочим, спросил меня, правда ли, что я ухожу? Такие же вопросы мне предлагали в Государственном Совете и даже от имени Витте, в конце октября и в ноябре. Причиной этих слухов, вероятно, были мои разногласия с большинством Совета обороны по вопросам об организации войск [483] в Туркестане и об аттестациях. Но и сам я начинал серьезно задумываться над своим положением. Я уже говорил, что мое положение в Совете обороны, положение какого-то опекаемого и поучаемого, было обидно. Но я не сомневался в том, что мне удастся занять в нем лучшее положение, приобретя авторитет в его глазах; я надеялся, что Совет этот, если и будет тормозом для моих начинаний, но все же не остановит их, поэтому я не из-за Совета думал покинуть должность.

    Причина была иная, чисто физическая: я не успевал выспаться! Управление громадным Министерством само по себе требовало массы работы, притом изо дня в день, а между тем бездну времени отнимали поездки в Петергоф для докладов и на смотры, заседания Советов: министров, обороны и Государственного. За три последних месяца 1905 года мне пришлось совершить 33 поездки к государю и быть на 37 заседаниях упомянутых Советов. Таким образом, из 92 дней 70 были нарушаемы внешними обязанностями, и только 22 дня, то есть почти не полная четверть, оставались у меня для своего прямого дела! Я держался правила, что все текущие дела должны выполняться в тот же день, так, чтобы к утру у меня не оставалось бумаг, за исключением лишь больших и сложных докладов, которые приходилось задерживать на несколько дней. Таким образом, работа Министерства шла без задержки, но я страшно уставал, и на вечерних заседаниях, а иногда и во время докладов, едва боролся со сном. Наконец, чтобы только выспаться, я 29 и 30 ноября пропустил два заседания Совета министров и одно Государственного Совета. Пройтись пешком удавалось один-два раза в месяц; о постороннем чтении не могло быть и речи и я потерял привычку читать газеты. Сидячая жизнь сделала меня чувствительным к простуде, которой я довольно серьезно болел в октябре и декабре. В общем, я чувствовал, что изнемогаю, притом даже не столько от работы, как от внешних обязанностей. Если к этому прибавить удручающее действие беспорядков в армии, то станет понятным, что я начинал думать об уходе на покой. Но самая трудность положения делала уход похожим на бегство с вверенного мне поста; я поэтому даже мечтал заболеть хоть тифом, чтобы иметь право уйти! [484]

    Вскоре представился, однако, другой внешний повод к уходу, которым мне не пришлось воспользоваться лишь потому, что я, в конце концов, все же добился того, чего хотел. Таким поводом к серьезному размышлению об уходе послужили две неприятности при моем личном докладе государю 3 декабря: государь мне сказал, что решил приостановить уже оглашенное увольнение половины членов Военного совета и Комитета о раненых и произвести ряд назначений на высшие должности, притом таких лиц, которых я считал вовсе непригодными. Об обоих этих вопросах я расскажу ниже. Я уже говорил, до чего Военный совет был переполнен членами при Куропаткине и особенно при Сахарове. То же произошло и с Комитетом о раненых. К концу 1905 года в первом числилось 47 членов, а во втором — 50; содержание их стоило предельному бюджету свыше миллиона рублей. Затем при военном министре состояло тоже около 50 лиц под разными наименованиями вместо штатных 6 лиц для поручений и б адъютантов.

    Должен признаться, что я смолоду питал отвращение к личным адъютантам и другим бездельникам, носящим военную форму, не неся службы, и это у меня, по-видимому, наследственное: когда брат выходил в офицеры, то покойный отец ему говорил, чтобы тот никогда не шел в личные адъютанты! Положение личного адъютанта я вообще считаю не отвечающим достоинству офицерского мундира, так как вся его обязанность заключается в том, чтобы быть aux petits soins* у своего начальника и его жены — нечто вроде камердинера высшего ранга или, в лучшем случае, dame de campagnie**. При полном безделье их главное занятие — сплетни и наушничанье.

    Столь же невысокого мнения я был и о лицах, устроившихся на сверхштатные должности для поручений, в распоряжение, состоящие по Министерству или при ком-либо из начальствующих лиц: все это были лица либо потерпевшие крушение на службе, либо не желавшие служить, но по протекции устроившиеся на места, где у них не было дела, но было содержание, и даже получались за что-то награды. [485]

    Военный совет и Комитет о раненых состояли из людей иного рода: тут в большинстве заседали старцы, имевшие за собою долгую государственную службу, занимавшие на ней ответственные должности, и лишь в самое последнее время туда стали попадать лица, более или менее случайно выскочившие на высшие должности и столь же быстро с них уволенные (Волков, Сахаров).

    Комитет о раненых, собственно говоря, совершенно лишнее учреждение, так как вся работа по призрению раненых лежит на Канцелярии Комитета, а сам Комитет собирается лишь для виду и, в действительности, является богадельней для генералов. Первоначально он состоял, кажется, из пяти-шести человек и в таком виде еще имел какой-либо смысл, но в составе пятидесяти членов он уже являлся прямой бессмыслицей. Достаточно сказать, что совершенно бездельный Комитет стоил казне больше чем вдвое дороже, чем работавшая за него Канцелярия.

    На Военном совете лежали весьма важные задачи по военному законодательству и хозяйству. Я не стану утверждать, что он хорошо исполнял свои функции, так как его деятельность всецело зависела от Канцелярии Военного министерства: если последняя работала хорошо и критически освещала дела, то Военный совет добросовестно вникал в них, и его решения в громадном большинстве случаев получались справедливые и беспристрастные; когда же Канцелярия с каким-либо делом соглашалась, то его успех в Совете уже был предрешен. И здесь также была извращена благая мысль Николая I при учреждении Военного совета: образуя его в небольшом составе (помнится, тоже пять-шесть членов), Николай I имел в виду, чтобы члены Совета сами работали и изучали дела; с расширением же коллегии и с оставлением в ней старцев до самой смерти уже не могло быть речи о подобной работе, а члены Совета стали смотреть на свои должности, как на почетные синекуры*, сопряженные с правами, но не возлагающие на них какие-либо служебные обязанности. Укажу для примера на изложенный мною выше случай претензии членов Частного присутствия в начале 1904 [486] года по случаю созыва их на экстренное заседание и на немедленное разглашение ими в клубе государственной тайны, которую их особо просили хранить! Или еще на то, что, например, член Совета генерал Дандевиль, не говоря никому ни слова, просто перестал ездить в Совет и не бывал в нем несколько лет, хотя выезжал из дома! Очевидно также, что у членов большой коллегии не могло быть того чувства ответственности за решения Совета, как у Совета времен Николая I.

    Но пожизненное пребывание членов Совета в должности было, вместе с тем, и полным абсурдом, так как со старостью являлись и немощи (глухота Резвого) и болезни и, наконец, ослабление умственных способностей; но даже не заходя так далеко, члены Совета, находясь долго в должностях без определенных обязанностей и без связи с войсками, отставали от действительной жизни и судили обо всем по своим воспоминаниям о временах давно минувших. Очевидно, что состав Военного совета и положение его членов были ненормальны; необходимо было сократить его состав и ограничить как-либо время пребывания его членов в Совете. Об этом я неоднократно докладывал государю, приводя в подкрепление своего доклада, еще два соображения: безденежье Военного министерства и намечавшееся учреждение Верховного военно-уголовного суда.

    Безденежье действительно было большое, а, между тем, я на средства предельного бюджета должен был взять два новых крупных расхода, которые признавал до крайности ненужными: усиление пенсий и улучшение положения сверхсрочнослужащих. О получении на это средств сверх предельного бюджета нечего было и думать при тогдашнем состоянии финансов и после того, как мне удалось вырвать почти по 40 миллионов рублей в год на улучшение быта нижних чинов! Поэтому надо было во что бы то ни стало сокращать расходы из предельного бюджета, начав, очевидно, с непроизводительных.

    Учреждение Верховного военно-уголовного суда{121}* возлагало на Военный совет совершенно новые функции: Частное [487] его присутствие являлось своего рода следственной комиссией для рассмотрения дел, подлежавших ведению этого суда, а в состав самого суда должны были входить пять членов из состава Военного совета. В состав Частного присутствия всегда назначались наиболее дельные и работоспособные члены Совета, а набрать из остальных в члены Верховного суда людей действительно достойных и физически еще выносливых уже было трудно. Но и это еще не все: члены Совета были почти все чрезвычайно милые старички, обладавшие тою мягкостью и добротой, присущими старости, которые делали их столь симпатичными в обществе, но вместе с тем — делали их совершенно непригодными в судьи по воинским преступлениям*.

    Два или три раза я докладывал государю о необходимости сокращения состава Военного совета и Комитета о раненых, но государь указывал мне, что это можно сделать лишь при условии обращения излишних членов в неприсутствующие, без увольнения их от службы. Несомненно, этим путем работоспособность Совета могла быть поднята, но не достигалось той экономии, которая была нужна во что бы то ни стало. Поэтому я на такое решение вопроса не шел, а решил настаивать на своем.

    Члены Военного совета и Комитета о раненых считались подчиненными непосредственно государю и до того времени никогда не увольнялись от службы, а поэтому в отношении их я ничего не мог предпринять без его согласия; в отношении же других членов я не был связан, а потому с осени начал гонение на сверхштатных чинов, раньше всего на состоявших при мне, а затем и при главных и окружных управлениях.

    Как и во всяком деле, самым трудным оказалось начало. По моему поручению Забелин предложил большинству состоявших при мне лиц подать в отставку. При этом были [488] оставлены лишь те лица, которые несли какие-либо служебные обязанности, и лишь несколько лиц оказались при мне временно сверх штата, как например, генерал Скалон редактор “Истории Военного министерства”.

    Тогда же было сокращено число личных адъютантов: при министре — с шести до четырех, при командующих войсками — с трех до двух, а у корпусных командиров они вовсе были отняты. Эта мера, относительно мелочная, все же дала сбережения около ста тысяч рублей в год. Лично мне адъютанты были вовсе не нужны, так как на квартире они при мне не дежурили, и я дежурного адъютанта видал лишь на официальных приемах в Министерстве по четвергам и субботам. Оставил же я себе четырех адъютантов только для того, чтобы сохранить престиж военного министра. Адъютантами я оставил Чебыкина и Воейкова, бывших в этой должности еще при Ванновском, и вновь взял из “состоявших при” ротмистра Каменева, которого мне рекомендовал барон Фредерикс*.

    Переданное Забелиным предложение оставить службу не только удивило, но попросту возмутило лиц его получивших, которые сочли это за незаслуженную обиду — до того прочно вкоренилось в них убеждение в своем праве пожизненно состоять на службе без всякого дела! Поэтому они являлись ко мне по четвергам для объяснений. Из такого рода разговоров помню два, с генералами Потоцким и Бельгардом.

    Генерал-лейтенант Потоцкий командовал дивизией, которой лишился из-за какой-то бестактной выходки, и состоял при министре сверх штата; во время войны он был председателем Главной эвакуационной комиссии, а затем вновь состоял без дела. Явившись ко мне, он спросил: какое преступление он совершил, что его хотят уволить? Я заявил, что он ни в чем не обвиняется, но в видах экономии мне надо уволить со службы всех сверхштатных лиц. Тогда он просил дать ему дивизию, но я ответил, что об этом надо было просить во время войны, а теперь об этом не может быть и речи, так как при демобилизации многие лица, командовавшие дивизиями на войне, останутся за штатом. Тогда он меня спросил: так что же моя сорокалетняя служба пропадает? [489] Я ответил, что отнюдь нет: она будет вознаграждена, а как — о том писано в законе: чином, мундиром и пенсией, и на этом прекратил разговор.

    Генерал-майор Бельгард состоял при министре для поручений. Он явился с претензией, что его хотят уволить после того, как он восемнадцать лет состоял при министре! Я его спросил, что же он за это время сделал? Он мне перечислил поручения, которые исполнял. Я ему сказал, что их было, кажется, штук девять? “Значит одно поручение в два года? И за это Вы восемнадцать лет получали содержание и из поручиков или капитанов попали в генералы?” Он заявил, что теперь готов исполнять всякие поручения, но я ему возразил, что какие же это могут быть поручения? Если за восемнадцать лет четыре столь разных министра, как Ванновский, Куропаткин, Сахаров и я, могли найти ему лишь по одному поручению в два года, то какой же Вы генерал для поручений? Он стал просить о назначении состоять по Министерству без содержания с производством в генерал-лейтенанты; я ему предложил на выбор: отставку с производством или зачисление по Министерству без производства, и он выбрал первое.

    Такого рода тяжелые разговоры повторялись многократно. Сверх того, много было трудных разговоров со старшими чинами, претендовавшими на кресло в Военном совете или Комитете о раненых и обижавшимися моим решительным отказом в их домогательстве; они не хотели понять, что обе коллегии уже переполнены, а претендовали на то, что такие-то сверстники и ровесники их уже там заседают, а я их хочу обидеть! Не имея еще согласия государя на сокращение обеих коллегий, я даже не мог в разговорах с ними намекать на это предположение, которое лучше всего могло бы уяснить полную безнадежность их домогательств. Однако, после третьего или четвертого моего устного о том доклада, государь согласился на увольнение части членов обеих коллегий в отставку. Военный Совет я предложил довести до состава, указанного в штате, то есть до восемнадцати членов, а Комитет о раненых — до пяти, но государь указал состав в десять членов*. [490]

    Выбор членов Совета, подлежащих увольнению, я произвел при содействии Забелина и Поливанова, хорошо знавших состав Совета. В отношении Комитета пришлось руководствоваться справкой о том, кто из его членов фактически бывает на его заседании и сведениями о предыдущей службе.

    Для приведения Военного совета в штатный состав, из 48 его членов необходимо было уволить 30; но из них двое — Рерберг и граф Татищев — были одновременно членами Государственного Совета, так что они могли считаться не занимающими вакансий в Военном совете, даже оставаясь членами его. Эллис и Данилов тоже занимали другие должности, но в военном ведомстве* и в Совете не бывали, поэтому их решено было уволить из членов Совета. Затем были предназначены к увольнению от службы барон Вревский и Беневский, как жившие вне Петербурга и никогда в Совете не бывавшие; Дандевиль, как не бывающий в Совете; Лермантов, Яновский и Гюббенет, как совсем больные, не бывающие в Совете; Подымов, Хлебников, Барсов и Новицкий, как очень старые и болезненные; Случевский, как бесполезный и даже вредный болтун, не имевший за собою каких-либо прежних заслуг; Ридигер и Столетов, как вовсе бесполезные; Максимовский, Турбин, Штубендорф, Головин и Ставровский, как бесполезные, притом не занимавшие раньше каких-либо высших должностей; наконец, Корольков, Васильев, Конович-Горбатский, Майер и Волков, как люди, ничем не выдающиеся и тоже не занимавшие высших должностей.

    В Комитете о раненых из 49 членов 39 подлежали увольнению, причем 35 вовсе увольнялись от службы, а 4 члена, занимавшие одновременно и другие должности, лишались звания членов Комитета (Гриппенберг, Лаунитц, Сахаров и Оношкович-Яцына).

    Все дело об увольнении членов из обеих коллегий подготовлялось в полном секрете**, а по получении в первой половине [491] ноября согласия государя на эту меру, я представил ему списки, подлежащих увольнению, а затем к его подписи и указы об увольнении от службы 25 членов Военного совета и 35 членов Комитета о раненых и об увольнении от должности членов Совета 2 человек и Комитета — 4 человек.

    Имея в руках уже подписанные указы, я считал, что дело, по поводу которого было столько колебаний, наконец-то решено окончательно, но оказалось, я все же ошибался. Чтобы по возможности смягчить удар, наносимый старикам, я сам испросил разрешение: объявить об увольнении лишь через две недели, а теперь же предупредить их о нем письмами; пенсию назначить (помнится) в 6000 рублей и единовременное пособие — в 1500 рублей; предоставить им право (небывалое) носить в отставке форму лиц, состоящих на службе. Тотчас по рассылке писем поднялась буря: у всех шестидесяти увольняемых генералов были многочисленные знакомства, а у многих и сильные связи, и все это было поднято на ноги, чтобы как-либо избавить их от грозившей беды; некоторые из них явились и ко мне, но от меня, конечно, ничего не добились. Вслед за тем, 26 ноября, в Царском, на георгиевском празднике, член Военного совета Столетов обратился с просьбой к государю, которому с трудом удалось от него отделаться, но Столетов сумел его атаковать вторично*.

    Наконец, при моем личном докладе 3 декабря, государь мне сказал, что его до того одолевают просьбами, устными и письменными, что он считает нужным пересмотреть списки увольняемых, и прибавил, что ему тяжело тотчас после войны увольнять от службы георгиевских кавалеров. Не знаю, [492] что дало ему эту последнюю мысль — просьбы Столетова или может быть сильное ходатайство за кого-либо другого (Штакельберга?). Во всяком случае, он раньше об этом не говорил и первоначально утвердил мне списки увольняемых без каких-либо возражений и, как будто, даже не особенно интересовался значившимися в них фамилиями. Теперь же пересмотр этих списков и устройство судьбы увольняемых он поручил генерал-адъютанту Рихтеру. Вместе с тем, самое увольнение он отлагал до Нового года.

    Рихтер был человек чрезвычайно почтенный, но все же передача моих предположений на его критику была обидна. Существенное изменение моих списков подорвало бы мой авторитет и я решил в таком случае оставить должность. Рихтер еще в течение декабря выполнил свою задачу; о членах Военного совета он, кажется, советовался с Рербергом. В результате он предложил оставить в Военном совете четырех лиц: Столетова, Ридигера и Ставровского, как георгиевских кавалеров, и Васильева, как человека еще свежего, но зато предложил уволить нескольких других, как бесполезных (кого — не помню); в Комитете о раненых он полагал оставить всех георгиевских кавалеров, вследствие чего в нем оставалось не десять, а двадцать членов. Я заявил Рихтеру, что если государь захочет оставить на службе лишних членов, то против царской милости я спорить не могу, но не допускаю мысли, чтобы из Военного совета был уволен кто-либо, кого я считаю желательным сохранить в нем. Рихтер немедленно согласился со мною.

    Не получая от государя никаких новых указаний по этому вопросу, я спросил Рихтера, как обстоит дело? Письмом от 23 декабря он мне сообщил, что еще 16 декабря он представил свои списки государю. Было очевидно, что государь все еще колеблется. Наконец, при моем личном докладе 27 декабря, он мне передал списки Рихтера.

    По этим спискам были составлены новые указы; я отвез к государю их, а также и раньше подписанные; новые он подписал, а старые тут же разорвал. Самое объявление указов и приказов об увольнении я отложил до 3 января 1906 года, чтобы увольняемые могли 2 января получить столовые за январь и квартирные за январскую треть. [493]

    В Военном совете оказался сверхкомплект в четыре члена и в Комитете около десяти членов. Чтобы не прекращать надолго приток свежих сил, я испросил разрешение государя, до устранения сверхкомплекта, назначать по одному новому члену вместо каждых двух выбывающих. Я при этом имел в виду и то, что мне едва ли удалось бы вовсе прекратить назначение новых членов до устранения сверхкомплекта; новое же правило о назначении одного на две вакансии соблюдалось точно, без отступлений.

    В Военном совете, где сверхкомплект был невелик, а в конце 1906 года была временно введена категория неприсутствующих членов, это переходное время длилось недолго, но Комитет о раненых ко времени моего ухода из Министерства все еще был в сверхкомплекте.

    По поводу объявления приказа об одновременном увольнении от службы 44 генералов* я помню лишь два инцидента. Барон Вревский, которого я никогда не видал, написал мне из Парижа, что увольнение свое из Военного совета считает мерой вполне правильной и справедливой, а Дандевиль написал государю прошение с просьбой предать его суду, если он совершил какое-либо преступление, но не увольнять его со службы без суда. Правда, что он был заслуженный, с двумя “Георгиями”, но он сам себя обрек на увольнение, не бывая в течение нескольких лет в Совете.

    Не могу не указать здесь на удивительное переплетение пределов власти, присвоенной “семи няням” военного ведомства. Во главе их всех стоял великий князь Николай Николаевич; между тем, я такую серьезную меру проводил без его ведома и только перед самым ее осуществлением, при случае рассказал ему о ней. Мало того, Случевского, который по его выбору был в 1905 году членом Совета государственной обороны, то есть был им признаваем выдающимся генералом, я определил никуда не годным** и испросил [494] его увольнения от службы, даже не спросив о том великого князя! Можно ли придумать более абсурдный сумбур взаимных отношений и пределов власти?

    Еще с одним великим мира сего я не считался в этом деле — с великим князем Михаилом Николаевичем, председателем Комитета о раненых. Все новые назначения членов Комитета делались лишь с его согласия, а тут более половины членов были уволены без его ведома! Но отношения с ним, очевидно, еще более затянули бы дело и привели бы к преждевременной его огласке.

    Объявление приказа 3 января я считаю поворотным пунктом в воззрениях на службу старших чинов армии, разрывом с прежними взглядами на армию, как на богадельню.

    Увольнение от службы Коханова было первым предостережением об ответственности даже старших чинов за свои [495] служебные действия, но это все же был единичный случай, причем о причине увольнения лишь приходилось догадываться.

    Это же увольнение было массовое, указывавшие на твердо установленный новый курс: оставления в должности только лиц пригодных и сокращение всяких синекур. Я считаю, что за время управления Министерством я успел положить серьезное начало лишь улучшению личного состава армии, а все прочие меры оставил своему преемнику в зародышном положении. Для улучшения же командного состава его надо было раньше всего освободить от массы генералов, уже никуда не годных, устарелых или обленившихся*, не только бесполезных, но и вредных уже тем, что они закрывали дорогу молодым силам; но это было противно всем нашим традициям за многие десятки лет и главное — оно было в корне несимпатично государю! Очистка же двух коллегий от ненужных членов являлась первым шагом в новом направлении, шагом особенно важным в смысле согласия государя (хотя и вынужденного) на принятие нового курса; я убежден в том, что согласие его последовало только ввиду предстоявшего созыва Государственной Думы, которая несомненно заставила бы сократить состав обеих коллегий, если бы я не сделал этого раньше.

    Увольнение от службы 44 старших чинов с должностей, считавшихся пожизненными, произвело громадное впечатление: не только прекратились всякие сетования на отказы в назначении новых членов Совета и Комитета, но и сверхштатные лица, коим было предложено оставить службу, поняли, что протестовать против этого не приходится и не являлись ко мне с претензиями. Вместе с тем, сразу поднялся авторитет военного министра, не только решившегося на такую меру, но и добившегося ее осуществления. Никто не знал, с каким трудом она была вырвана и что министр сам уже предвидел необходимость расстаться с должностью, а потому казалось, что он в большой силе, — а силу у нас [496] всегда уважают больше всего! На деле же, у меня никогда не было никакой силы в смысле личного расположения и поддержки государя; и в данном случае он лишь после долгих колебаний уступил моим доводам, а еще более — сознаваемой необходимости. При следующем случае он мог и не уступить — и в этом было существенное отличие моего положения от того, которое занимал Чернышев, Милютин и Ванновский, действительно сильные, благодаря расположению и поддержке своих государей; они притом служили им, думая и работая с ними в унисон. Мне же приходилось служить своему государю, борясь с его же симпатиями и укоренившимися взглядами, ведя эту борьбу постепенно, но настойчиво, с надлежащим почтением, но неукоснительно; меня никогда не удивляло, что он меня при таких условиях не полюбил; я наоборот преклоняюсь перед его долготерпением. Очевидно, он чувствовал, что я служу от сердца и иду по нужному пути, а потому и терпел.

    Высочайший приказ от 3 января 1906 года положил прочное основание той ненависти, которую я вызвал к себе среди массы увольняемых и их семейств. Чувство это вполне понятно и является неизбежным уделом всякого начальника, который ищет не популярности, а пользы делу; обидным является лишь то, что взамен никогда не приобретешь благодарности тех лиц, которые выгадывают от принимаемых мер, — получаемое ими служебное движение они относят к изменившимся обстоятельствам, да и к собственным заслугам!

    Уволенные лица и их семьи не могли, конечно, примириться с совершившимся фактом и досаждали государю всякими просьбами всеми доступными им путями, между прочим, и через императрицу Марию Федоровну. На новогоднем выходе (1906 или 1907 год) в Царском Селе, после завтрака, во время серкля*, я стоял довольно далеко сзади. Императрица, обходя публику, увидела меня и постепенно, среди расступившихся лиц, направилась ко мне и сделала мне попросту выговор, что столько старых и заслуженных генералов уволены со службы. Я ей сказал о необходимой экономии, но она на это не обратила внимания. Вероятно, [497] ей уже сильно надоели просители и жалобщики! Очень многие из отставных просились и попадали в ее ведомство в почетные опекуны, причем числились на службе, получая свою пенсию.

    Другой важной мерой для улучшения состава армии явилось коренное улучшение положения сверхсрочнослужащих унтер-офицеров. Я этой мере придавал чрезвычайное значение, так как считал, что без хороших сверхсрочных невозможно поставить прочное обучение и воспитание нижних чинов; кроме того, они, как я уже упоминал, должны были, по моему убеждению, служить главным контингентом для пополнения корпуса офицеров в военное время. На осуществление намечавшихся в этом отношении мер требовался расход до 9 миллионов рублей в год. При всем нашем безденежье, я решил провести эту меру полностью, отказавшись от всяких иных новых расходов за счет предельного бюджета.

    Унтер-офицерский вопрос служил темой для моей диссертации и с тех пор я не переставал интересоваться им. Одной из первых работ, порученных мною Главному штабу, была разработка вопроса об увеличении преимуществ, даваемых за сверхсрочную службу. На эту службу у нас и раньше шли крайне неохотно. Теперь же, после несчастной и тяжелой службы войск по подавлению внутренних беспорядков, приходилось опасаться, что мы вовсе останемся без сверхсрочных. Чтобы помочь беде, нужно было принять сразу решительные меры, дабы сделать сверхсрочную службу действительно заманчивой.

    Главное значение имели, конечно, дополнительные денежные оклады и разные добавочные отпуски в смысле обмундирования и пищи*. По личному моему настоянию в новое положение было внесено указание, что, при некомплекте сверхсрочных, на их вакансии не могут быть производимы срочнослужащие. Было это сделано потому, что до этого [498] времени нижние чины относились недружелюбно к сверхсрочным из-за того, что они лишали более молодых возможности быть произведенными в унтер-офицеры. Чтобы вовсе устранить это препятствие к удержанию на сверхсрочную службу, я и ввел упомянутое правило. Тем не менее, по издании 6 декабря нового положения, от войск посыпались ходатайства об исключении этого правила; но я стоял на своем и лишь первые два года (помнится) были допущены отступления.

    Затем Главному штабу было поручено разработать вопрос о возможно полном обеспечении будущности сверхсрочных. С этою целью надо было выяснить, какие гражданские должности они могли бы получить без особого испытания, и на какие должности мы могли бы их особо готовить с тем, чтобы они подвергались особому испытанию, для чего я был согласен командировать их на срок до полугода с сохранением содержания. Первый вопрос двигался медленно, главным образом, по вине других министерств, а второй завяз в Главном штабе, несмотря на неоднократное мои напоминания. Я о нем говорил с министрами путей сообщения — Шауфусом и Рухловым и с министром народного просвещения — Шварцем (о подготовке в народные учителя), и все отнеслись к делу сочувственно, но Главный штаб его похоронил. Это яркий пример тому, как управление может затормозить личное начинание министра, если только он сам не следит настойчиво за его выполнением, а я, признаюсь, лишь изредка вспоминал о нем.

    Для более успешного обучения нижних чинов, было настоятельно нужно освободить войска от всяких работ, отвлекавших их от службы. Коренное улучшение быта нижних чинов позволило тогда же отменить вольные работы, ставшие ненужными с обеспечением продовольствия и прочих нужд нижних чинов. Оставалось еще освободить войска от многочисленных хозяйственных работ, главным образом, в сапожных мастерских. Это было особенно настоятельно в предвидении необходимости сократить сроки действительной службы.

    Ростковскому было дано поручение — изыскать способы к полному освобождению войск от шитья одежды и сапог и к отпуску всего белья в готовом виде. С шитьем [499] новых вещей не так трудно было справиться, так как это дело уже было налажено: часть вещей и сапог уже шились в казенных и частных мастерских для отпуска их в готовом виде, и лишь нужны, были деньги для расширения операции и время для вызова к жизни новых частных мастерских, с этой частью задачи мы справились в течение двух-трех лет. Несравненно большее затруднение представило устройство пригонки, обновления и починки вольным трудом обмундирования и обуви в частях войск, так как для этого нужны были многочисленные мелкие мастерские в местах расположения войсковых частей; а между тем, по собранным Интендантством данным, эти работы требовали даже больше времени, чем шитье новых вещей; налаживать это дело приходилось постепенно. Раньше всего его удалось устроить в крупных центрах, а затем оно уже распространилось постепенно и на мелкие пункты квартирования войск, где постепенно находились предприниматели, устраивавшие свои мастерские. При мне это дело еще не было вполне закончено*.

    Благодаря этим мерам постепенно уменьшалось отвлечение нижних чинов из строя, но все же мы были еще очень далеки от того, чтобы все нижние чины, числившиеся строевыми, в действительности были таковыми! Этому противоречили все традиции нашей армии. Действительно: мы всегда были бедны деньгами, а поэтому на громадную армию отпускались совершенно недостаточные средства. Поэтому армия и должна была сама себя обслуживать и даже на вольных работах сама зарабатывать себе часть средств на свое пропитание и удовлетворение мелких нужд солдата! Так оно велось исстари, и уже при Екатерине II вольные работы были вполне узаконены и лишь требовалось сугубое наблюдение, чтобы они на этих работах казенной одежды “безвременно не изодрали”. Понятно, что такое нищенское положение армии стало чем-то привычным и, казалось даже, неизбежным и чуть что не нормальным! Способствовало этому еще и то, что во времена крепостного права все на [500] Руси, начиная с правительства и кончая помещиками, крайне нуждаясь в деньгах, вместе с тем располагали многочисленными даровыми рабочими, труда которых привыкли вовсе не экономить. Как правительство, так и частные лица, норовили произвести все нужные работы не вольным, а крепостным трудом, причем на число даровых рабочих не скупились, и, например, число челяди в барском доме во много раз превосходило то, которым мы обходились ныне. Этот взгляд на дело естественно был перенесен и на армию, пополнявшуюся в то время преимущественно крепостными людьми.

    Крепостное право давно уже отошло в область преданий, но традиции крепко укоренились в армии и их поддержанию способствовал недостаточный отпуск денег на содержание армии. Не только постройка обмундирования, но и ремонтные работы в частях, очистка улиц, а в дальних округах — даже постройка казарм производились нижними чинами*, они же назначались денщиками к офицерам и чиновникам, а в офицерских собраниях — поварами и прислугой. Если к этому прибавить, что внутренние наряды были громадны (отчасти вследствие неустройства казарм**), что им же приходилось нести большие внешние наряды по окарауливанью не только воинских складов, но и тюрем, казначейств и проч., то станет понятным, что правильное обучение солдата продолжалось всего несколько месяцев, от его приема на службу и до постановки его в строй; что зимой в ротах на занятия удавалось собрать не более 10—15 человек старослужащих, а в лагерь даже для наиболее важных учебных занятий части выходили в строй по 24 ряда в ротах при штатном составе в 48 рядов!

    Очевидно, что такая армия не могла считаться ни обученной, ни прочно воспитанной; она была лишь декорацией, самообманом. До чего непрочно было даваемое ею обучение и воспитание, лучше всего доказывали запасные, уже через несколько лет терявшие не только воинский вид, но и воинский дух. Обиднее же всего было то, что корень всего зла [501] лежал в совершенно неуместной и даже невыгодной для государства скупости: на армию тратили деньгами 300—400 миллионов в год; столько же примерно страна теряла вследствие отвлечения от производительного труда миллиона с четвертью людей и сотни тысяч лошадей — и получали армию необученную и не отвечавшую этим громадным расходам. Для приведения же ее в надлежащий вид и обозначения ее действительной прочности, нужно было додать 100–200 миллионов в год, но их-то никогда не оказывалось.

    Тут, очевидно, нужны были коренные преобразования, среди которых закрытие полковых швален и сапожных мастерских являлось лишь первым шагом. Нужны были меры организационные в смысле уменьшения числа рот, из коих каждая требовала определенного наряда, и увеличения числа рядов в них; нужно было перестроить все войсковое хозяйство в том смысле, чтобы установить на все нужды надлежащие отпуски и упразднив стремление к накоплению экономических сумм, вместе с тем отнять повод к употреблению нижних чинов на хозяйственные работы; для освобождения войск от содержания и исправления обозов надо было развить обозные части, образовав при них обозные мастерские; наконец, надо было уменьшить расход людей на всякие нестроевые назначения.

    Все эти меры были до крайности сложны, требовали подробного обсуждения и расчетов и должны были потребовать упорной борьбы для получения нужных средств, но все они были поставлены на очередь и разрабатывались, за исключением изменений в организации, которые серьезно стали разрабатываться лишь весной 1906 года, когда я их поручил лично Поливанову, но исполнение было надолго задержано великим князем Николаем Николаевичем. За вопрос о преобразовании войскового хозяйства никто сначала не хотел браться серьезно, так как оно, по приблизительным соображениям, должно было потребовать миллионов пятнадцать в год, а получение их казалось невозможным. Я все же настоял на его разработке и мне посчастливилось потом найти в генерале Во даре отличного работника и руководителя в этом деле, но об этом речь впереди. Преобразование обозных войск было в связи с общими изменениями в организации, [502] а потому поневоле откладывалось вместе с ними*, и только сокращение числа денщиков, как меру наиболее простую, мне удалось провести (кажется) в 1906 году, где и будет уместно сказать о ней.

    Обращусь вновь к текущим событиям 1905 года. Состояние флота становилось все хуже и он являлся несомненной опасностью для страны. Государь это вполне сознавал и однажды по поводу какого-то беспорядка в Черноморском флоте вполне спокойно сказал, что Севастопольская крепость должна быть готова пустить его, буде нужно, ко дну. И тем не менее, он к флоту всегда питал чрезвычайные симпатии! Неоднократно он, например, по докладам как моим, так и великого князя Николая Николаевича, соглашался на подчинение моряков сухопутным властям, но затем, по докладу морского министра, устанавливал обратное отношение, причем получалось курьезное положение: крепостной гарнизон должен был охранять крепость от бунтовщиков флота, а между тем, гарнизон через коменданта подчинялся главному начальнику того же флота. Абсурдность такого положения была неоспорима, государь ее признавал, но не мог устоять против довода морского министра, что подчинение бунтующего флота коменданту будет ему обидно!

    В субботу 12 ноября государь до начала моего доклада принял одновременно Бирилева и меня для обсуждения вопроса о положении флота. Разговор происходил в кабинете за круглым столом, на котором всегда лежали книжки разных журналов, причем государь сел между нами**. Бирилев говорил, что все обойдется и надо лишь иметь терпение; я же настаивал на том, чтобы личный состав флота был [503] сокращен до такого минимума, чтобы имевшиеся офицеры действительно могли взять в руки и обратить его в действительную воинскую часть, которую впоследствии можно было бы вновь развить до нужной численности. Излишние суда надо поставить на хранение в порты и откровенно сказать себе, что у нас флота нет. Никакого решения не последовало.

    Зато под председательством великого князя Николая Николаевича была образована комиссия для обсуждения вопроса: что делать с флотом? Сначала, 15 ноября, были созваны только военные лица (я, Палицын, Вернандер, Газенкампф и Мышлаевский). Мы единогласно пришли к заключению, что флот надо раскассировать и начать заново формирование его личного состава, для чего во главе его поставить не моряка, а военного генерала, и даже наметили кандидата — Вернандера. На следующий день было заседание с моряками, которые уверяли, что они все приведут в порядок. Не помню был ли составлен журнал этих заседаний и что с ними сталось, но только результатов никаких не получилось.

    После этого инцидента Совет обороны, кажется, уже ни разу не касался морских вопросов, так как все равно его решения, в случае несогласия морского министра, не имели никаких шансов быть осуществленными. При таких условиях Совет, с одной стороны, отказывался от одной из своих важнейших функций объединения сухопутной и морской обороны, а с другой — присутствие в нем моряков при обсуждении военных дел являлось совершенно нормальным. На упомянутом заседании комиссии, 16 ноября, выяснились удивительные порядки, существовавшие во флоте. Настаивая на сокращении флота, я предложил выделить из него ненадежных чинов и даже предлагал взять их к себе в войска, но мне ответили, что в душу не заглянешь и определить, кто ненадежен, нельзя. Я предложил начать с другого конца и отобрать хотя бы надежных боцманов (фельдфебелей), которые выбирали бы нижних чинов, которых они ведь должны знать! Но оказалось, что и они их не знают и знать не могут, потому что во флоте личный состав попросту совсем не был организован! Во флоте масса специальностей, которые изучаются матросами в разных школах, командах, на заводах; весной, при подготовке какого-либо судна к плаванию, [504] ему из всех этих школ собирают команду: столько-то машинистов, кочегаров, штурвальных, сигнальщиков, артиллеристов, минеров и просто матросов. В течение плавания вся эта пестрая толпа слаживается, но осенью ее опять разбирают по мастям в те же школы и команды*. На следующий год повторяется та же история с набором новой команды из новых людей и роспуском ее осенью. Флотские экипажи тоже не представляют собою чего-либо постоянного по составу, а это лишь странноприимные дома для матросов, находящихся в данное время без дела, и мне очень просто объяснили, что не только боцман не знает нижних чинов своей роты, но и сосед по койке не всегда знает, кто около него спит, так как на вопрос о том, кто его сосед, часто лишь может ответить, что спал сначала такой-то, потом три дня был такой-то, а теперь его не видно, вероятно, перевели куда-либо?

    При таких чудовищных условиях, конечно, нечего было и мечтать об установлении во флоте когда-либо какого-либо порядка, но моряки упорно утверждали, что иначе и быть не может, что при массе специальностей это неизбежно, что во всех флотах практикуется та же система и т. д. Спорить против этих доводов мы, сухопутные, не могли по полному незнанию морской службы, но здравый смысл и непорядки во флоте указывали на то, что флот наш, если он не подвергнется коренным преобразованиям, то останется навсегда столь же ненадежным и даже опасным для страны.

    Бирилев мне как-то говорил, что настроение флота оригинальное: матросы бунтуют против ближайшего начальства, но назвать их политически ненадежными нельзя, так как он почти любого матроса мог бы поставить часовым у спальни государя, а один бунтовавший экипаж был по его настоянию послан на усмирение беспорядков в Балтийских провинциях и там действовал отлично.

    В ноябре у государя в Царском Селе состоялись два заседания Совета министров (9 и 18 ноября), имевшие, по-видимому, целью сломить упорство министра юстиции Манухина. Государь заявил, что, при повсеместных беспорядках, необходимо, чтобы виновные подвергались возможно скорее [505] законному наказанию, а между тем, гражданские суды не достаточно строго относятся к подобным делам, и многие из членов судебного ведомства сами принадлежат к противоправительственным партиям, и требовал от Манухина мер к усилению судебной репрессии и к очистке судебного ведомства. Манухин на это отвечал весьма спокойно и твердо, что судьи должны судить по совести и никакого давления на них он не имеет права оказывать, а политические убеждения, не выразившиеся в действии, не наказуемы, и добавил, что если все это признается нужным, то он просит заменить его другим лицом. Впоследствии мне как-то пришлось упомянуть об этих заседаниях, и государь мне сказал: “Да это тогда, когда я разносил Манухина!” По моим воспоминаниям, это была вполне неудачная попытка разноса, так как Манухин отвечал с большим достоинством и не поступился своими убеждениями. Это вообще был человек безукоризненно порядочный и чрезвычайно знающий. Он вскоре был заменен Акимовым.

    В Государственном Совете, в общем его собрании, рассматривались внесенные Военным министерством новые правила о призыве войск для подавления беспорядков; при этом Совет выказал порядочное фарисейство. В одной из статей говорилось, что, по усмотрению военного начальства, употребляется, когда нужно, холодное или огнестрельное оружие, причем употребление холостых патронов воспрещается. Совет признал эту последнюю оговорку неуместной, так как она указывает на то, что непременно должно последовать кровопролитие, точно употребление оружия может преследовать иную цель! Я предложил то же указание перенести в другую статью, где говорилось, что предупреждение о действии оружием делается сигналом или голосом; добавив, что употребление для сего холостых выстрелов не допускается; мое предложение было принято.

    Во второй половине ноября почта и телеграф повсеместно бастовали. К великому моему удивлению, я 22 ноября получил телеграмму от и. о. начальника Закаспийской железной дороги о том, что комендант крепости Кушка, генерал-майор Прасалов, объявил крепость в осадном положении и предал военному суду инженера Соколова и других лиц. Я тотчас запросил Ташкент, Асхабад и Кушку — в [506] чем дело? Ответов не получил, да и вряд ли мои телеграммы были отправлены по назначению, так как отправлялись только телеграммы, угодные стачечным комитетам. Затем я, в тот же день, получил кучу телеграмм от разных железных дорог с требованием отменить казнь Соколова и угрозой, в противном случае, новой всеобщей забастовкой железных дорог. Такие же телеграммы получил и Витте. Я послал Прасалову телеграмму: приостановить казнь до представления объяснений. Немедленно все успокоилось и опять ниоткуда не было никаких вестей, и только газеты левого направления расписывали Кушкинские происшествия, как произвол и зверство, несовместимые со свободами, возвещенными 17 октября.

    О Прасалове я лично не имел никакого представления, да и впоследствии видал его всего раза два. По получении телеграмм я стал наводить о нем справки. Мне сказали, что это горький пьяница, допивающийся до потери рассудка. При таких условиях нельзя было ручаться за то, что он имел основание объявить крепость в осадном положении, а в особенности надо было приостановить казнь, если он действительно затевал таковую. Впоследствии оказалось, что Прасалов в этом деле поступил молодцом, хотя вероятно винные пары приподняли его предприимчивость. Он сразу прекратил всякую агитацию в крепости, а затем снарядил экспедицию, которая прекратила забастовку на Закаспийской железной дороге; это было тем более замечательно с его стороны, что начальник области, генерал-лейтенант Уссаковский, совершенно подчинился ходу дел в области и забастовке, считая, что после объявления Манифеста 17 октября всякие свободы уже даровали в безбрежных пределах, и он даже не имеет права воздействовать на стачечников. Как только сообщения были восстановлены и выяснилась общая картина происшедших в Закаспийской области событий, Уссаковский впредь до окончательного разъяснения дела был уволен от должности с назначением в мое распоряжение. Прасалову же, получившему на 6 декабря очередную награду (Станислава 1-й степени), я тотчас испросил следующую ленту.

    Подробностей Кушкинского дела я теперь не помню; кажется, что в крепости никого не казнили, да и вообще все [507] предприятие Прасалова осуществилось если не совсем бескровно, то легко. Уссаковский приехал в Петербург и заявил претензию на неправильное увольнение его от должности; о нем мне еще придется вспомнить.

    Выше я уже говорил о состоянии военно-судебного ведомства и о причинах, побудивших меня назначить Павлова главным военным прокурором; остается сказать о последовавшей затем очистке ведомства от одряхлевших или непригодных элементов.

    Помощник начальника Главного военно-судного управления, генерал Лузанов, по его просьбе был сделан сенатором; то же было сделано и для начальника Военно-юридической академии, генерала Платонова, которому это было обещано еще Сахаровым. Главный военный суд состоял из председателя и пяти членов, причем в нем лишь один член, тайный советник Быков, был свеж и работоспособен, а остальные по старости уже были совсем несостоятельными*. Для высшего кассационного суда такой состав являлся нетерпимым. Я уже предложил Павлову послать кого-либо из членов этого суда на ревизию полевых судов армии — они все должны были бы отказаться от поездки и сами признать свою несостоятельность, но обошлось и без этого.

    Один из членов Главного военного суда, генерал Ушаков, бывший молодым офицером в Севастополе и получивший там легкую рану, на свою беду явился ко мне с просьбой дать ему место в Военном совете или в Комитете о раненых, так как он не в состоянии исполнять свою должность**. Я ему ответил, что обе коллегии уже переполнены, а ввиду его ссылки на рану сказал, что она, вероятно, была не очень тяжела, если он после того не только прожил, но и прослужил пятьдесят лет! Зато я изъявил полную готовность хлопотать для него об усиленной пенсии, и он сам подал в отставку. Вместо него был назначен старший из председателей окружных судов, Митрофанов. [505]

    Вслед за тем, сам ушел в отставку председатель Главного военного суда, генерал Лейхт, а на его место был назначен Митрофанов, вследствие чего ушли остальные военные члены суда, и Главный военный суд оказался обновленным.

    О том, какие анекдотические судьи терпелись в военно-судебном ведомстве, можно судить по генералу Шендзиковскому. При одном из своих докладов Павлов жаловался мне, что в военные суды передается столько гражданских дел, что они с ними не справляются и просят о прикомандировании лишних судей, а их неоткуда взять! Я спросил, нет ли свободных судей в Петербургском суде? Он заявил, что нет, что все заняты по горло; есть Шендзиковский, да его послать нельзя, — он никуда не годен! Меня это заинтересовало. Оказалось, что тот лет 15–20 был профессором Военно-юридической академии, а год-два тому назад перешел в военные судьи, так как это ему выходило выгоднее. Но в этой роли он оказался совершенно неподходящим — постоянно путал и делал ошибки, и Главный военный суд уже сделал ему свыше тридцати замечаний. Я предложил его уволить, так как от такого судьи ведь лишь один вред! Павлов мне сказал, что ему можно предложить уйти самому, а если он не захочет, то внести предложение об увольнении в Главный военный суд, который один призван судить о служебной деятельности чинов военно-судебного ведомства. Я ему так и предложил поступить.

    В следующий четверг Шендзиковский был в числе представлявшихся. Я его, кажется, никогда до того не видел*. Он мне сказал, что Павлов ему передал, будто я ему предлагаю оставить службу, что я подтвердил. Тогда он мне начал излагать свои заслуги по кафедре, но я его перебил, заметив, что это к делу не относится, так как речь ведь идет о том, какой может быть судья после 34 замечаний Главного военного суда? Он ответил, что получил их по неопытности, так как все время работал на кафедре, и просил разрешения остаться еще на год, чтобы доказать, что он уже напрактиковался. Я ему указал на собственное признание, что [509] занятия по кафедре не должны приниматься во внимание при суждении о деятельности его как военного судьи; что оставлять его в этой должности я не решусь, так как в столь серьезное время не могу вручать судьбу подсудимых в руки неопытного судьи для его практики, а потому предлагаю ему самому подать в отставку. Он попросил месяц на размышление; я согласился. Прошло больше месяца и он отказался подать в отставку. Дело о нем было внесено в Главный военный суд, который признал, что тот не может оставаться судьей. Перед своим увольнением Шендзиковский не постеснялся явиться ко мне и просить о производстве его в генерал-лейтенанты и об усилении пенсии! Я ему сказал, что если бы он ушел добровольно, то об этом еще могла бы быть речь, но он сам хотел суда и увольняется по постановлению суда, поэтому чрезвычайные милости при отставке не уместны.

    Еще одному судебному деятелю мне пришлось лично предложить оставить службу: генералу Кузьмину-Короваеву, брату товарища генерал-фельдцейхмейстера*. Он был большой либерал и в Тверском земстве выступал с речами, не вязавшимися с военным мундиром, на что мне указал государь. Я вызвал Кузьмина-Короваева и предложил ему подать в отставку. Он тотчас согласился и лишь просил отсрочки на один-два месяца, чтобы он мог получать полную пенсию, на что я дал согласие. Разговор шел в дружелюбном тоне; я ему выразил надежду, что не увижу его в рядах крайних партий, и он мне это обещал. Помню, что я об этом докладывал государю. [510]

    Дальнейшая очистка военно-судебного ведомства шла уже без моего вмешательства. Я чинов ведомства не знал и предоставил Павлову полную свободу в выборе лиц и в назначениях, мне больше никому не приходилось предлагать оставить службу по военно-судебному ведомству, за исключением генерала Грейма.

    Вместо Платонова и Лузанова Павлов избрал Баскова и Грейма.

    Басков был назначен начальником Военно-юридической академии из председателей Казанского военно-окружного суда. Выбор его на эту должность Павлов мотивировал штатско-либеральным направлением Академии и необходимостью поставить во главе ее вполне твердого человека военного закона. Действительно, Басков оказался таковым, но вместе с тем выяснилось, что он довольно грубый и бестактный, сам слабый в юриспруденции. Он вскоре по старшинству попал в члены Главного военного суда, оставаясь некоторое время и начальником Академии. При одном из представлений государю офицеров, окончивших Академию (в 1906 или 1907 году), он, при обходе государем офицеров, столько болтал и даже перебивал государя, что тот мне потом сказал, что едва сдерживался, чтобы не оборвать Баскова при офицерах. Я это сообщил Баскову, который собрался подать в отставку, но я его удержал.

    Грейм был избран Павловым в свои помощники, вероятно, за его безропотную исполнительность. Мне с Греймом никогда не приходилось иметь дела; но когда впоследствии (в 1907 году) мне пришлось слышать его объяснения по какому-то делу в Военном совете, то я пришел в ужас от их малой осмысленности. Рыльке, которому я сказал об этом, согласился, что тот для своей должности не годится, и хотел назначить его начальником Академии! Я не согласился и в конце года на аттестации Грейма (вполне хорошей) написал: “Не вполне отвечает занимаемой должности”, вследствие чего он оставил службу.

    Упомяну еще об одном назначении по военно-судебному ведомству, представившем интерес для меня лично. Павлов избрал на должность своего правителя канцелярии моего двоюродного брата, Сергея Шульмана, и просил моего согласия. Сережа всегда хвалил Павлова, как служаку, но [511] вместе с тем говорил, что для него было сущим мучением служить под его начальством в прокурорском надзоре Петербургского суда, поэтому я удивился, узнав, что он с удовольствием принял это назначение. Сережа, человек безусловно честный, порядочный и надежный, выбор его на эту должность является удачным. Через него я затем имел много закулисных сведений о деятельности Павлова и о военно-судебном ведомстве, которое, вообще говоря, работает вполне самостоятельно, так что военному министру лишь весьма редко приходится слышать о нем что-либо, кроме докладов о назначениях, переводах, наградах и т. п.

    Оговорю здесь, кстати, что я за время управления Министерством ни разу не вторгался в действия следователей и судов и не пытался оказать на них какое-либо давление. Я считал, что суд должен вполне свободно высказывать свое мнение и лишь после того, исходя из его решения, можно говорить о помиловании или смягчении наказания. В последнем же отношении я не допускал смягчения приговоров за взяточничество или казнокрадство.

    Помню, что во время моего краткого доклада государю 15 октября я просил разрешение отклонить ходатайство главнокомандующего о прекращении следствия над одним генералом (Нуджевским?) по поводу злоупотреблений во время командования полком ввиду боевых его заслуг; я просил дать делу законный ход с тем, что боевые заслуги могут быть приняты во внимание по выяснении судом его вины. Государь переспросил: “Отклонить?” Очевидно, такое отношение к ходатайствам было необычным. Помнится, потом этот генерал был осуждён и уволен от службы.

    Удручали меня доклады по судебным приговорам, шедшие на высочайшее утверждение, так как они представляли из себя тетради по 60–100 страниц. Тем не менее, я считал долгом их прочитывать, чтобы отдать себе отчет в правильности приговора или ходатайства о его смягчении. При чтении одного такого доклада я наткнулся на любопытные сведения. Дело шло о бывшем командире одного из пехотных полков Варшавского округа (Пржецлавском?), признанным виновным в непорядках по полковому хозяйству. Но из доклада было видно, что и бывший до него командиром того же полка, Благовещенский, нагрел полк на несколько сот [512] рублей, взяв из него безденежно разные материалы и припасы, но по резолюции командующего войсками округа был освобожден от судебной ответственности. Я приказал сообщить выписку о деяниях Благовещенского Главному штабу для приобщения к его аттестации. Благовещенский был уже генерал-лейтенантом и дежурным генералом маньчжурских армий; для того, чтобы смыть с себя это пятно, ему пришлось уплатить в полк должную сумму и добывать себе всякие аттестации, и лишь тогда он получил дивизию.

    По интендантской части около этого же времени было дело одного полковника, посланного из Туркестана на Волгу для закупки хлеба и взявшего на этом взятку. Суд его осудил в арестантские роты. Туркестанское начальство и Ростковский настаивали на смягчении наказания, но я отказал, так как закон не должен быть мертвой буквой, но обещал, месяца через два испросить ему помилование: приговор будет опубликован и будет служить назиданием другим, а помилование будет произведено негласно.

    Подавление беспорядков в стране затруднялось, главным образом, недостатком войск, которых, с увольнением в конце года запасных, стало еще меньше. Поэтому скорейшее возвращение войсковых [частей из Маньчжурии было крайне необходимо. В конце августа, по заключении мира, Палицын настаивал на том, чтобы не торопиться с отозванием войск из армий, так как он боялся, что японцы нас обманут и, по ослаблении наших армий, перейдут под каким-либо предлогом в новое наступление. Но, наконец, развитие беспорядков внутри страны заставило желать скорейшего возвращения войска, и Палицын сообщил Линевичу высочайшее утвержденное расписание, в какой постепенности они должны были возвращаться: в первую очередь были поставлены 1-й и 13-й корпуса, дабы скорее усилить войска Петербургского и Московского военных округов.

    Задержка в отозвании войск имела тяжелые последствия. По заключении мира войска с нетерпением ждали возвращения домой, и задержка их на Востоке, когда с родины шли самые невероятные слухи о совершившихся там событиях, вызывала неудовольствие, подготовлявшее почву для всякой агитации. Затем почтовое и телеграфное сношения с армиями прекратились, а железнодорожное уменьшилось до [513] крайности вследствие забастовки на железной дороге и порчи стачечниками значительной части паровозов. Что делалось в армиях, мы не знали вовсе. Мы видели только, что оттуда не возвращалось никаких войсковых частей, а ехали только беспорядочные эшелоны запасных, пьяных и громивших железную дорогу. Почему главнокомандующий не исполняет данного ему приказания и не высылает войск, мы не знали; почему он, имея массу войск, не двигает их для восстановления порядка у себя в тылу, представлялось совершенно непонятным. Невольно даже являлось опасение, что армии взбунтовались и начальство их во власти мятежников!

    Только впоследствии я от бывшего начальника штаба при Линевиче, генерала Харкевича, вернувшегося по болезни в начале 1907 года, узнал, что Линевич уступил желанию запасных, требовавших скорейшего возвращения их домой и сам, лично, написал о том приказ, который уже по отпечатании дал Харкевичу с самодовольным видом, вот, дескать, что я сделал без твоего ведома!

    При недостатке войск пришлось прибегнуть к новому вызову на службу льготных казачьих частей, призвав на службу даже часть третьеочередных частей*. Казаки сослужили тогда громадную службу в деле восстановления порядка, притом самым гуманным образом — без кровопролития. Но и они дали несколько поводов к разочарованию: Донцы не дали третьей очереди, так как при вызове из области каких-то полков второй очереди уже пошли беспорядки, а в Кубанском войске два пластунских батальона и 3-й Урупский полк отказались выходить из области. Для выяснения причин в Кубанскую область был командирован член Военного совета генерал Дукмасов, сам донской казак.

    Затем помещикам и заводчикам было разрешено содержать на собственный счет полицейские команды, которые [514] тоже в значительной части составлялись из льготных и отставных казаков и из кавказских горцев.

    В конце ноября было получено известие о смерти в Ташкенте туркестанского генерал-губернатора, генерала Тевяшева, прекрасного человека, но едва ли отвечавшего требованиям того тяжелого времени. Было известно, что Туркестан тоже находится в полном брожении, поэтому туда надо было назначить человека решительного и знавшего Среднюю Азию. Я, к сожалению, остановил свой выбор на Субботиче.

    Субботича я знал только как члена Военного совета; на заседаниях он говорил мало, но всегда дельно и откровенно, не справляясь с мнением других; он производил на меня впечатление человека умного и дельного; он уже был генерал-губернатором в Хабаровске, долго служил в Туркестане, георгиевский кавалер, словом, он казался мне отличным кандидатом в Ташкент. Я уже раньше как-то говорил государю о Субботиче, что его жаль держать в Совете и надо бы назначить куда-либо, и государь мне тогда сказал, что Субботич один из тех немногих личностей, которые ему абсолютно антипатичны, у него какие-то холодные глаза, и что он лишь в том случае решился бы назначить его куда-либо, если бы какой-либо край провинился и он захотел бы его наказать! Я на Субботича смотрел несколько иначе, но считал, что для Туркестана в то время действительно был нужен человек не только твердый, но даже жесткий. Поэтому, донося о смерти Тевяшева, я одновременно спросил, не угодно ли на его место назначить Субботича, и получил на это согласие.

    Впоследствии оказалось, что как государь, так и я, совершенно ошиблись в Субботиче, ведь нам и в голову не приходило, что он может оказаться либералом и, если не крайне левым, то по малой мере “кадетом”, человеком, не то жаждущим популярности, не то трусящим толпы! Я Субботича знал слишком мало, чтобы судить о его политическом “credo”, да кроме того, кому могло прийти в голову усомниться в этом отношении в старом и заслуженном генерале?

    На первых порах, тотчас по его назначении, он меня поразил многописанием: до своего отъезда в Ташкент он одолевал меня длинными собственноручными и не особенно [515] разборчивыми письмами. У меня случайно сохранились семь его писем, писанных с 23 по 31 декабря, притом три письма, писанных в один день, 23 декабря! В этих письмах речь шла о выборе высшего командного персонала в округ, а больше всего было общих рассуждений. Из-за забастовки железных дорог Субботичу удалось выехать в Ташкент только в начале 1906 года.

    Я уже говорил о том, что при моем личном докладе 3 декабря государь мне сказал, что поручает Рихтеру пересмотр списков членов Военного совета и Комитета о раненых, подлежавших увольнению; под конец того же доклада он сухим, деловым тоном, не поощрявшим к разговору, сказал, что он преднаметил: командующего войсками в Москве генерала Малахова на 6 декабря назначить генерал-адъютантом с увольнением от должности. На его место назначить барона Бильдерлинга. Командующего войсками в Одессе барона Каульбарса уволить со службы, а на его место назначить Ореуса. Командующего войсками в Вильне Фрезе — назначить в Государственный Совет, а вместо него — Богаевского. Помощника командующего войсками в Одессе Протопопова назначить членом Совета государственной обороны с увольнением от его должности.

    Я был глубоко оскорблен преподанным мне в такой форме указанием: очевидно, даже не желали знать моих соображений по вопросу о назначении на высшие должности! Кроме того, я вовсе не был согласен с намечавшимися к назначению кандидатами. Список был, очевидно, подсказан великим князем Николаем Николаевичем, который желал иметь при себе своего товарища по Академии, Протопопова. Не являлось ли это отместкой за вырванное мною назначение Субботича? Я только что провел две крупнейшие меры, которые должны были успокоить армию —улучшение быта нижних чинов и увольнение запасных, устроил положение сверхсрочных, и мне, ни с того, ни с сего, сразу подносят две шиканы: тормозят увольнение старцев и делают высшие назначения помимо меня!

    Я молча записал себе продиктованный список. Ожидать дальнейших шикан не стоило, а обращаться в безгласного исполнителя я не желал, а потому стал всерьез думать об уходе с должности. [516]

    В тот же день вечером я получил из Москвы донесение о бунте Ростовского гренадерского полка и о ненадежности еще четырех полков Московского гарнизона. Я сейчас же вызвал к себе начальника штаба округа, Брилевича, чтобы выяснить возможность посылки войск из Петербурга в Москву. Очевидно, это было трудно, но я все же поручил ему переговорить с великим князем. Государю я послал экстренное донесение, которое получил обратно с приказанием — переговорить с великим князем.

    В воскресенье 4 января я утром был у великого князя Николая Николаевича. Он находил опасным ослаблять гарнизон Петербурга посылкой войск в Москву* и, вместо того, предлагал послать туда шефа полка, великого князя Михаила Александровича, для приведения его к повиновению. Вместе с тем, он предложил мне поехать с ближайшим поездом в Царское, чтобы я лично доложил государю, который несомненно меня примет. Я ему тогда сказал, что вчера получил от государя список лиц, предназначаемых на высшие должности и что список этот произвел на меня удручающее впечатление. Он удивился — чем? Я ему ответил, что командный состав у нас ведь никуда не годен, и мы, наконец, должны хоть на должности командующих войсками назначать лиц толковых и вполне соответствующих, выбирая их пусть из начальников дивизий! Указанные же мне лица — тот же старый, бесцветный хлам и не от них можно ждать энергии и введения нового порядка в армии! Для правильного выбора высших начальников следовало бы, наконец, собрать комиссию под его председательством. Говорил я горячо, да и события в Москве заставляли серьезно взглянуть на дело, и великий князь немедленно со мною согласился и поручил доложить государю и об этом деле.

    Я успел съездить домой, перекусить и в час дня поехал в Царское — единственный раз, когда я приезжал к государю [517] без его приказания. Я был принят очень скоро и государь мне сказал, что думал, что я, может быть, сам приеду.

    Посылку великого князя Михаила Александровича государь отклонил, сказав, что у брата слабое сердце и его посылать нельзя. Относительно посылки войск в Москву тогда ничего не было решено, и только в конце месяца (помимо меня) в Москву был послан Семеновский полк, который прекратил беспорядки в Москве и забастовки на прилегающих к ней железных дорогах.

    Затем я доложил государю, что, получив вчера его повеление о новых назначениях, я не позволил себе возражать, но сегодня доложил великому князю такие-то соображения, и он, согласившись со мною, поручил мне доложить их ему. Государь меня поправил, что вчера давал мне не повеление, а “предуказания” для соображений и доклада, а затем вполне одобрил пересмотр вопроса в комиссии у великого князя. Ввиду московских событий Малахова уже нельзя было назначать генерал-адъютантом и он был зачислен в мое распоряжение; он, помнится, вскоре умер.

    Через день, 6 декабря, пришлось весь день провести в Царском Селе: выехав из дому в 9.30 утра, я вернулся только в 10.30 вечера. Раньше всего был церковный парад частям, праздновавшим в этот день свои праздники, с обычным после того завтраком для участников парада и присутствующих на нем лиц, до 2.30, а в 7 часов парадный обед для высших чинов. Великий князь Николай Николаевич решил не уезжать в промежутке в Петербург, а собрать во дворце, в отведенном ему помещении, первое заседание своей новой комиссии, названной потом Высшей аттестационной. В нем участвовали: великие князья Петр Николаевич и Сергей Михайлович, Остроградский*, я, Палицын, Поливанов и Газенкампф, при делопроизводителе Гулевиче. Мое принципиальное предложение — избирать в командующие войска только дельных и энергичных генералов, хотя бы и не из старших, встретило полное сочувствие; все “предуказанные” мне назначения были отвергнуты, Каульбарс оставлен в должности.

    При обсуждении по списку старших генералов отличные отзывы послышались относительно Гершельмана, моего товарища [518] по Пажескому корпусу, который успел выдвинуться во время войны, где получил георгиевский крест. Я предложил назначить его командующим войсками в Москву; к этому предложению отнеслись сначала с недоумением: он был начальником дивизии и лишь временно командовал корпусом, но затем мое предложение было принято*. Постановления комиссии были изложены в журнале, который государь утвердил и, вслед за тем, состоялись новые назначения. Я одержал блестящую победу, в отношении высших назначений был взят новый тон, а в смысле применения нового порядка аттестования был сделан первый шаг! После того, в декабре, было еще три заседания комиссии.

    Вообще, я считаю, что Высшая аттестационная комиссия принесла громадную пользу и что только благодаря ей мне удалось произвести очистку высшего командного состава армии, несмотря на то, что государь ей не сочувствовал. В принципе, он, конечно, не отвергал необходимости иметь дельных и энергичных начальников, но ему было неприятно огорчать кого-либо, да кроме того, масштаб для оценки пригодности ведь является вполне условным! У нас он был понижен до последней крайности, и установление новых требований в этом отношении стало возможным лишь при содействии комиссии.

    Государь относился весьма ревниво к прерогативам верховного вождя армии. Военный министр мог при настойчивости добиться нескольких назначений или увольнений, но, если бы он вздумал захватить это дело всецело в свои руки, то с ним быстро расстались бы. Комиссия не представлялась в этом отношении столь опасной. Ее суждения о каждом лице лишь весьма подробно излагались в журнале, так что государь видел в них все мотивы, приводившие ее к тому или иному решению, и почти всегда соглашался с нею, лишь изредка смягчая ее решения. Я занял в Комиссии [519] вполне определенную позицию: зная мало состав строевых начальников, я высказывал суждение об их качествах, но когда способности и слабости данного лица были выяснены, стоял за самое строгое решение, дабы оставлять только вполне годных, а повышать только достойных. Моим антиподом в этом отношении был Палицын, который всех (почти) считал и годными, и достойными. Председатель и все прочие члены Комиссии знали массу начальствующих лиц, так что редко кто-либо из генералов не был лично известен кому-либо из них.

    В конце ноября в Петербург приехал командир 7-го армейского корпуса (в Крыму), генерал барон Меллер-Закомельский, приобретший потом большую известность; я его тогда увидел впервые.

    О Меллере я лично не имел никакого представления, но слышал о нем от государя: когда я 9 августа докладывал о слабости Коханова в Одессе, он мне сказал, что если бы там был Меллер, то он поступил бы по-иному; я тогда же предложил назначить его вместо Коханова и государь согласился. Вслед за тем я на железной дороге встретил Гриппенберга и рассказал ему об этом; Гриппенберг знал Меллера еще по совместной службе в Туркестане и охарактеризовал его мне, как отъявленного негодяя! Положение получилось весьма глупое. На мое счастье, в это время поступила на Меллера жалоба* ввиду которой я попросил государя пока не давать Меллеру повышения, а в Одессу назначить Каульбарса.

    В ноябре, ввиду бунта моряков в Севастополе{123}, Меллеру было поручено восстановить там порядок, что он и [520] исполнил вполне успешно. О своих действиях в Севастополе он по телеграфу донес непосредственно государю, с изложением, как кипел бой, как казармы флота обстреливались в течение всей ночи, пока моряки не сдались! Он просил разрешения приехать в Петербург, что ему и было разрешено. На беду Меллера, вскоре после того было получено донесение с показанием потерь обеих сторон: человека три или пять убитых и несколько десятков раненых. Эти цифры обрисовали подвиг Меллера в совсем ином виде, чем его донесение государю, и характеризовали его самого.

    По его приезду в Петербург, я его принял у себя на квартире. Он оказался среднего роста, лицо красное, бурбонистое, собеседнику не может смотреть в глаза, говорит не гладко, а тянет.

    Меня он просил об увольнении от должности корпусного Командира по двум причинам: Скалон моложе его, а уже получил Варшавский округ, и с Каульбарсом он служить не может, так как их отношения испортились из-за того, что он непосредственно доносил государю; не высказывая, что претендует на округ, он просил меня взять его в свое распоряжение. В этом я ему, конечно, отказал. Увидав его, я убедился, что он, конечно, округа получать не должен. Я ему предложил переменить корпус, но он отказался; я его убеждал жить с Каульбарсом в мире и обещал написать последнему частное письмо о том же,— но все было напрасно, он настаивал на своем. Это и его самомнение меня начали бесить. Я самым спокойным и любезным тоном сказал, что все же советую ему вернуться в Крым и не бояться историй; я добавил, что на службе вообще историй не допускаю, а если бы таковая случилась, то он может быть вполне спокоен: она будет разобрана самым тщательным образом и виноватый должен будет оставить службу! Меллер на меня глядел с удивлением: как я решаюсь говорить ему, герою, такие вещи? А я самым спокойным образом глядел ему в глаза: вот видишь, говорю, а ты это должен выслушивать! Вслед за тем он ушел.

    Я не знаю, какие у Меллера были связи, но как уже упоминал выше, я через десять дней получил указание: Каульбарса уволить от службы, а Меллера назначить помощником командующего войсками; ни то, ни другое исполнено [521] не было. Был ли Меллер близок к великому князю Николаю Николаевичу, я не знаю, но скорее сомневаюсь в этом.

    Находясь в отпуске в Петербурге, Меллер получил особое поручение: организовать боевой поезд и с ним вернуться на Сибирскую железную дорогу, чтобы восстановить движение по ней.

    Решение послать такой поезд было, вернее всего, подсказано действиями семеновцев в Москве, доказавшими, что даже малые силы могут при энергии и решимости справиться с бунтом и забастовкой на железных дорогах. Последние состояли в ведении Палицына; он же разработал и проект отправки боевого поезда под начальством Меллера.

    Для лучшего обеспечения успеха намечалось из армий двинуть навстречу отряд под начальством Ренненкампфа. Приказания об этом были посланы Линевичу в середине декабря тремя путями: через командующего войсками в Омске, Сухотина, которому было поручено отослать его дальше с верным человеком “кругом света”: из Эндкунена для доставки по японскому телеграфу, и через Пекин (или Тяньтцин) для доставки с нарочным{124}*.

    Меллер взял в свой поезд роту л.-гв. Литовского полка (усиленного состава) и, кажется, два полевых орудия. Он с полным успехом укрощал встречаемые эшелоны запасных, действуя прикладами и нагайками, и теми же аргументами прекращал железнодорожную забастовку. Молва о его подвигах предшествовала ему и он почти без сопротивления доехал до Иркутска, а затем и до Читы. Остается лишь удивляться, что все сошло так благополучно и что ему нигде не устроили крушения.

    Заслуга Меллера-Закомельского была громадна: он восстановил связь с армиями, восстановил порядок на протяжении нескольких тысяч верст железнодорожного пути! Задача,. казавшаяся столь трудной и опасной, была разрешена гладко и просто, с ничтожными силами. Главная заслуга в этом деле принадлежала лично ему, так как только при его характере палача можно было столь систематически бить и сечь вдоль всей дороги, наводя спасительный ужас на все [522] бунтующие и бастующие элементы. Выбор его для этого предприятия оказался замечательно удачным.

    Ренненкампф двинулся в путь позднее: распоряжение о снаряжении его экспедиции не скоро дошло по назначению, да и сборы были, кажется, долгие. Он лишь успел занять Читу, как туда прибыл Меллер со своим поездом.

    О действиях обоих отрядов донесения поступали к Палицыну, и я имел мало сведений о них; но государь мне впоследствии говорил, что если бы Ренненкампф действовал так же энергично, как Меллер, и навел бы такую же панику, то Забайкальская и Амурская области не оставались бы так долго в брожении*. [523]

    С пути Меллер доносил государю о своем движении, а равно и все собранные им сведения. При полном и давнишнем отсутствии сведений с Востока, таковы были крайне ценны и, поневоле, принимались на веру; да и как могла прийти на ум мысль, что Меллер представлял государю не проверенные сведения, а слухи и сплетни! В одной телеграмме он чернил Линевича я нескольких генералов обвинял чуть что не в измене; когда же дело Линевича рассматривалось в Частном присутствии Военного совета и Меллера вызвали туда для подтверждения сообщенных им сведений, то он цинично заявил, что ничего показать не может: все, о чем он доносил, он слышал от кого не помнит.

    По возвращении из экспедиции, Меллер был в отпуску, а затем мне все-таки пришлось взять его в свое распоряжение и я от него избавился только с назначением его рижским генерал-губернатором. Во время его отпуска я получил от Каульбарса любопытный документ, касавшийся Меллера. В штабе 7-го корпуса оказалась нехватка штабных сумм, а виновный в том старший адъютант, в свое оправдание, заявил, что он не мог должным образом заниматься штабными делами потому, что командир корпуса отвлекал его от службы личными поручениями, особенно по иску к его (Меллера) дочери, опекуном которой состоял этот старший адъютант. Оказалось, что дочь получила от матери по завещанию родовое имение, которое Меллер у нее оттягал, предъявив суду векселя, выданные ему покойной женой; суд присудил ему капитальную сумму, проценты и стоимость ведения дела. Интересы дочери на суде защищал ее опекун, назначенный Меллером из своих подчиненных.

    Я доложил дело Высшей аттестационной комиссии, которая, признавая его грязным, поручила мне истребовать от Меллера объяснения. По его возвращении из отпуска, я его запросил, и он мне дал такое объяснение: у него одна дочь, которую он очень любит, и три беспутных сына. Жена с его согласия завещала все свое имущество дочери, так как сыновья [524] все равно прокутили бы все, что могли бы получить. Для того же, чтобы избавить дочь от сутяжничества ее братьев, мать дала векселя своему мужу, по которым он мог отобрать имение у своей дочери, причем сыновья не могли иметь претензий ни к ней, ни к отцу: наконец, эта комбинация давала право продать имение, полученное с условием, чтобы его не продавали раньше такого-то года. По объяснению Меллера выходило так, что он вовсе не ограбил своей дочери, а наоборот, в обход закона обеспечил ей спокойное обладание наследством. Объяснение это я тоже доложил Высшей аттестационной комиссии, которая решила: поверить объяснению и дело прекратить*.

    Экспедиции Меллера и Ренненкампфа восстановили наши сношения с Маньчжурскими армиями. До тех пор мы в течение долгого срока не получали оттуда вестей или же только случайно с кем-то из офицеров, приезжавших из армии. Насколько помню, я лишь два раза получал, таким образом, вести с Востока: из Читы подпоручик Харитонов привез пакет на высочайшее имя, да какой-то прапорщик доставил мне письмо от Линевича.

    По просьбе Поливанова я лично принял подпоручика Харитонова, чтобы выслушать его доклад относительно его поездки в Петербург, в течение которой ему приходилось переносить всякие опасности и глумления; пакет ему удалось доставить только благодаря преданности его вестового, [525] в вещах которого он был спрятан. Содержание пакета представило полное разочарование — в нем было около сотни войсковых донесений на высочайшее имя, по-видимому, почетные рапорты, которые я и представил государю.

    Зато большой интерес представлял его рассказ о путешествии и о том, что происходило в Чите. О беспорядках в Чите у нас были сведения, но крайне смутные; между прочим, передавалось, будто губернатор (он же и наказной атаман) проявил не то слабость, не то сочувствие к освободительному движению, не то даже стал во главе его. Губернатора, генерала Холщевникова{125}, мало знали в Петербурге, так как он всю свою службу провел в провинции, а потому никто не знал, насколько подобные сведения о нем правдоподобны. Я его знал в 1878—79 гг. по Академии Генерального штаба, а после того один раз встретился с ним перед войной, когда тот являлся военному министру, и мы поговорили несколько минут. Поэтому и я имел о нем весьма неопределенное представление и отнюдь не взялся бы сказать, как он поступит в трудных обстоятельствах. Высшая аттестационная комиссия уже имела суждение о нем и наметила в кандидаты на должность иркутского генерал-губернатора.

    Харитонов мне рассказал, что в бунтующей Чите не было войск; он там пробыл два дня и гостил у генерала Холщевникова, которого он знал, будучи товарищем его сына. Холщевников, получив из армии пакет на имя государя и не имея возможности отправить его дальше иным способом, поручил ему доставить таковой во что бы то ни стало.

    Благодаря этому пакету, Харитонов явился в Министерство, и мы получили хоть какие-нибудь сведения с Востока. Рассказ его о том, что происходило в Чите, хотя и весьма общий, служил первым указанием на неправильность обвинения Холщевникова в сочувствии революционному движению; заботливое же отношение его к пакету на высочайшее имя являлось даже фактом, прямо их опровергающим.

    Письмо Линевича было длинное и написано было в ответ на мое письмо от 20 июля, на которое он ссылался. К сожалению, мне не удалось пока получить копии с этого письма, поэтому его содержание мне приходится приводить на память. Он мне писал, что его положение трудное, особенно [526] тяжелое по причине долгого отсутствия известий из России, и что в районе армии начинают действовать стачечники и агитаторы; что сам он в дела эти не вмешивается, но в тылу армий дела идут не хорошо: Надаров, которого он очень ценит, не умеет, однако, обращаться со стачечниками и раздражает их своими мерами. Теперь Надаров просится в отпуск, чему он (Линевич) очень рад — он заменит его генералом Ивановым, который будет более соответствующим.

    Письмо меня поразило: главнокомандующий, пользующийся неограниченной властью, не только не может справиться с агитацией и со стачками на театре войны, но даже не задается этой целью и сетует на своего подчиненного, что раздражает людей, которых следовало судить военным судом!

    Я заготовил Линевичу ответную телеграмму, в которой писал: “Надаров прав. Власть вам дана не для преступного бездействия, а для поддержания порядка во вверенной ему армии и ее тылу; примите энергичные меры для прекращения забастовки”.

    До отправки этой телеграммы я, при следующем, личном докладе, прочел государю письмо Линевича и проект ответной телеграммы. Государь тоже был поражен письмом Линевича; телеграмму он вполне одобрил и готов был подписать ее сам, но я сказал, что думаю отправить ее от себя, так как за подписью государя она будет очень жестока для старика Линевича. Она шла за моей подписью, помнится — кругом света. Дошла ли она, — я не знаю.

    Письмо Линевича потом было положено в основание обвинения его в бездействии власти. Откровенно говоря, оно на меня произвело такое впечатление, будто было написано с задним умыслом, угодить и нашим, и вашим, если бы попало в руки стачечников или если бы в Петербурге уже оказалась республика, и оно попало в руки не мои, а республиканского министра, то и в глазах таких читателей не могло бы компрометировать Линевича*. [527]

    В конце декабря речь зашла о смене Линевича; из сохранившейся у меня записки Поливанова от 22 декабря видно, что, по словам Палицына, в этот день великий князь Николай Николаевич должен был докладывать государю соображения о передаче командования армиями не Батьянову, а барону Мейендорфу. В памяти у меня не сохранилось ничего по этому делу, так как оно, как и все, относившееся до действия армий, было в руках Палицына и великого князя. Не помню также, были ли потом еще и другие кандидатуры для замены Линевича, но в январе окончательно для этого был избран Гродеков. Такие кандидаты на высокую должность хорошо обрисовывают, насколько мы были бедны толковыми генералами: Батьянов был больше всего фигляр, ни на какое крупное дело не пригодный, барон Мейендорф — честнейший человек, но ограниченных способностей, а Гродеков никогда не был выдающимся, а в это время уже стал заметно слабеть.

    После Манифеста 17 октября Государственную Думу приходилось переустраивать на новый лад: вместо законосовещательной, она должна была быть законодательной. Поэтому и состав ее подлежал изменению. По этому вопросу опять составлялся ряд заседаний, на которых я опять был немым участником, бесплодно тратя на них время; 25 ноября вопрос этот обсуждался в Совете министров (с другими лицами) под председательством Сольского, а 5, 7 и 9 декабря у государя в Царском Селе.

    Всего за последние три месяца 1905 года я был у государя в Петергофе и в Царском 33 раза, в том числе 21 раз с докладом (в том числе с экстренным о московских делах), 6 раз на полковых и георгиевских праздниках и 6 раз на заседаниях*.

    В городе я за эти три месяца был на 21 заседании Совета министров (пропустил 3 заседания), в Государственном Совете — 5 раз (пропустил 2 заседания), в Особых заседаниях — 4 раза, в Совете обороны — 1 раз, в Высшей аттестационной комиссии — 2 раза (пропустил 1 заседание); [528] сверх того, на 2 небольших совещаниях у Витте (о железных дорогах) и на 2 заседаниях у великого князя Николая Николаевича (о флоте), всего на 37 заседаниях, и пропустил 5 заседаний.

    Таким образом, в эту четверть года у меня из 92 дней в полном распоряжении для моего прямого дела оставалось всего 22 дня, а в остальные 70 я отвлекался утомительными поездками за город и заседаниями комиссий. В Военный совет я за это время попал только на 4 заседания (из 14); из военно-учебных заведений я, кажется, успел побывать только в двух: в Пажеском корпусе и в Константиновском артиллерийском училище.

    В это сумбурное время, когда против воли были уже даны всякие обещания относительно дарования широких свобод, а пределы последних еще вовсе не были выяснены, когда этими свободами узаконилась борьба политических партий и образование всякого рода политических сообществ, невольно возникал вопрос о роли военнослужащих в нарождавшемся политическом хаосе. Я, по-прежнему, держался того мнения, что военные должны чуждаться всякой политики и не участвовать ни в каких политических обществах или собраниях. В принципе, государь был вполне согласен с этим. 16 декабря состоялось положение Совета министров, запрещавшее военным входить в состав и принимать участие в политических союзах, партиях и т. п.; положение это было тогда же объявлено по военному ведомству, и вопрос можно было считать решенным. Тем не менее, разные военные* обращались ко мне с просьбами о разрешении участвовать в союзах монархического направления (например, “Отечественном союзе”), указывая на то, что деятельность этих союзов и их участие в них известны и одобряются государем. Я лишь мог указать им на приказ, от которого я не имею права делать изъятия, обещав, однако, не знать о их участии в этих союзах.

    Чтобы покончить с описанием событий 1905 года, мне остается упомянуть об одном курьезном назначении, состоявшемся в конце года, а именно о назначении Соллогуба рижским генерал-губернатором. [529]

    Соллогуб во все время войны состоял при штабе армий, где он едва ли делал что-нибудь, а после войны вернулся в Петербург. Я ему предложил состоять по Министерству без содержания, на что он тотчас согласился, так как был обеспечен содержанием от Китайской железной дороги. В конце года Витте заявил в Совете Министров, что ввиду беспорядков в Прибалтийских губерниях решено учредить временное рижское генерал-губернаторство, и во главе его предложено поставить Соллогуба. Я заявил, что он ни для какой практической деятельности не пригоден, и, конечно, не годится на такую должность, где требуется энергия, но Витте на это возразил, что назначение Соллогуба уже высочайше одобрено. Ввиду того, что новая должность не была в моем ведении, назначение Соллогуба меня касалось лишь в том отношении, что его брали от меня, против чего я, конечно, ничего не имел. Витте же его проводил, потому что он его любил, и, действительно, он был умный и интересный собеседник. В Риге Соллогуб проявил себя такой же бесполезностью, как и на всех предыдущих своих должностях, и в 1906 году был заменен Меллером-Закомельским, после чего вышел в отставку.

    Мне остается теперь еще дополнить изложение событий 1905 года характеристикой некоторых лиц, с которыми мне пришлось в этом году иметь дело и при этом ближе познакомиться.

    Самой крупной во всех отношениях фигурой среди них был великий князь Николай Николаевич. Он одарен большим здравым смыслом, чрезвычайно быстро схватывает суть всякого вопроса; любит военное дело и интересуется им, долго служил в строю и отлично знает строевое дело, особенно кавалерийское; в течение нескольких лет готовился быть главнокомандующим на Северном фронте и изучал стратегическую обстановку; изъездил, как генерал-инспектор кавалерии, всю Россию, знал войска и их начальников во всех округах (в кавалерии — до тонкости); обладает громадной памятью. Заниматься чтением совершенно не может, поэтому все дела ему должны докладываться, устно. Характер у него взрывчатый, но я его всегда видел безукоризненно вежливым со всеми; лишь по рассказам других я знаю, что он, особенно в поле, иногда выходил из себя и тогда доходил до [530] форменной грубости. В отношении к людям непостоянен и несомненное расположение к данному лицу иногда без видимой причины обращается в отчуждение или даже в антипатию; может быть, это зависит от спиритических внушений?

    Такой человек, при своих несомненных дарованиях, особенно нуждался в начальнике штаба, который доделывал бы за него всю черную работу и затем докладывал ему получающиеся результаты; обладая сам ясным умом, он не нуждался в талантливом вдохновителе, а лишь в добросовестном и трудолюбивом исполнителе черной работы. Именно таким человеком был Палицын; человек неглупый, очень добросовестный и усердный работник, он был отличным исполнителем всякой заданной ему работы; он добросовестно выяснял все стороны вопроса и, сам совершенно не способный принять то или иное решение, все свои сомнения выкладывал великому князю, который, благодаря этому, основательно знакомился со всяким вопросом и затем, со свойственной ему решительностью, принимал решение. Палицын не сразу сдавался; он добросовестно продолжал развивать свой аргументы за и против, пока великий князь не остановит его решительным указанием, что и как надо делать. Не менее этой добросовестности великий князь в нем ценил всегдашнее спокойствие и личную преданность. Палицын, действительно, был невозмутимо спокоен и действовал успокоительно на нервного и вспыльчивого великого князя, которого, вероятно, не раз удерживал от необдуманных шагов. Самая речь Палицына, медленная, тягучая и бесцветная, и всегда длинная, была способна загипнотизировать кого угодно и успокоительно действовала на великого князя. Преданность Палицына не подлежала сомнению и он распространял ее и на долголетнюю сожительницу князя, Буренину, с которой играл в карты и посылал ей цветы и конфеты; когда же ее сменила актриса Потоцкая, он также ухаживал и за нею. Палицын десять лет был начальником штаба при великом князе, отлично его дополнял, стал его доверенным и домашним человеком, и великий князь даже думал, что Палицын способен быть начальником Генерального штаба. По назначении на эту должность Палицын по-прежнему бывал у великого князя, держал его в курсе всего происходившего в управлении, и, таким образом, обеспечивал себе его поддержку. [531]

    Вначале влияние Палицына было вполне доминирующим, особенно в комиссии по разработке положения о Совете государственной обороны. За все решения, предварительно условленные с Палицыным, великий князь стоял горой и не уступал никаким доводам, но стоило только Палицыну согласиться с ними, и он тоже уступал немедленно. Впоследствии это влияние Палицына несколько ослабло, и он перестал играть роль оракула: он все еще до заседаний Совета обороны начинял великого князя, но тот уже познакомился с другими лицами и постепенно привык воспринимать умственную пищу не только из уст Палицына.

    Большое влияние в этом отношении оказало назначение великого князя главнокомандующим войсками Гвардии и Петербургского военного округа. Новая деятельность, за которую он взялся со свойственным ему увлечением, еще больше расширила кругозор великого князя и притом заставляла его много работать с новыми сотрудниками, которые стали приобретать его доверие и влияние на него, как-то Газенкампф и Раух.

    В общем, великий князь представлял из себя личность очень крупную: умный, преданный всецело делу, солдат душой, энергичный, он лишь не имел привычки работать сам, поэтому мог подпасть под влияние докладчиков, особенно, если им удавалось приобрести его личное расположение. Ко мне он всегда относился очень хорошо, с самой изысканной вежливостью и предупредительностью, и я о нем вспоминаю с искренним уважением, несмотря на то, что он потом (с лета 1908 года) почему-то переменил свое отношение ко мне: оставаясь столь же любезным, он как-то замкнулся и отстранился*.

    Петербургский округ великий князь принял в тяжелое время всеобщей смуты. Я упоминал о громадной заслуге великого князя Владимира Александровича, сохранившего Гвардию в полном порядке, не давая ее трепать, как то было сделано со всей армией; но в прочих отношениях восемнадцатилетнее командование добрейшего и несколько ленивого великого князя привело к некоторой холодности в войсках и [532] к обветшанию командного состава. Новый главнокомандующий с полной энергией взялся за наведение своих порядков. Когда он 27 октября заехал ко мне сообщить о своем назначении, то тут же попросил меня немедленно убрать трех лиц: помощника главнокомандующего Ребиндера, начальника штаба Мешетича и генерал-квартирмейстера Жилинского, а вместо них назначить Газенкампфа, Брилевича и Рауха.

    Ребиндеру было около восьмидесяти лет и он уже давно был бесполезен. Мешетич (мой товарищ по Академии) был добросовестным тружеником; он получил корпус в Киевском округе, но Сухомлинов в 1906 году его аттестовал так плохо, что его приходилось увольнять, но государь приказал дать ему другой корпус (в Виленском округе), оттуда он в 1908 году попал в почетные опекуны. Войшин-Мурдас-Жилинского я знал очень мало; его надо было удалить, чтобы дать место Рауху.

    О Газенкампфе мне уже много приходилось говорить. Наши отношения были хорошие, хотя в душе я его презирал и не верил его слащавой любезности. Для великого князя он был человек очень полезный: знающий, работоспособный, обладал громадной памятью. Ненадежность же Газенкампфа в личных отношениях для великого князя не могла иметь значение: под кого-либо другого он при случае готов был бы подкопаться, выдать его с головой ради личной выгоды, но великий князь был в такой силе, что ничего подобного ему опасаться не приходилось, и он мог быть вполне уверен в преданности своего помощника*.

    Газенкампф перед ним, в полном смысле слова, faisait le chien couchant**: в Совете обороны он по маловажным вопросам имел свое собственное мнение, но по более существенным не смел идти против течения. Бывало любопытно (и противно) видеть, как Газенкампф, отстаивавший до того свое мнение по какому-либо вопросу, сразу признавал себя [533] убежденным в его ошибочности, когда великий князь высказывался против него. В частном разговоре он мне откровенно говорил, что не считает возможным идти против великого князя. По сравнению с ним даже Палицын казался вполне порядочным человеком.

    Брилевич (мой товарищ по Академии) был рекомендован великому князю Палицыным. Честный, прямой, средних способностей и хороший начальник дивизии, Брилевич представлялся Палицыну человеком, который будет в округе действовать по его указаниям. На деле вышло иначе — весь штаб вышел из рук Брилевича, так как Газенкампф и Раух завладели частью дел Штаба и докладывали их великому князю помимо Брилевича, отчего получался сумбур*. Такое положение дел длилось около года, но, наконец, великий князь сказал мне, что оно уже нестерпимо; лично его более всего коробило то, что Брилевич до конца оставался в отношении его вполне официальным и чужим, чего великий князь не выносил. Он меня спрашивал, кого ему взять в начальники Штаба, и я ему указал на Рауха, благо он ему доверяет. Любопытно, что когда я докладывал государю о замене Брилевича Раухом, тот сказал, что давно ждал, когда это Раух выживет Брилевича? Раух был давнишним приятелем великого князя, он был сыном генерала Рауха, командовавшего в Турецком походе 1-й Гвардейской пехотной дивизией. Он был человек очень способный, с громадным самомнением, нахал и с подчиненными груб; обладая большими средствами, он, говорят, в трудные минуты ссужал ими великого князя. [534]

    Таким образом, около великого князя оказалось три претендента на его расположение и на влиятельное при нем положение: Палицын, Газенкампф и Раух. Честному Брилевичу, конечно, не было места среди них. Все эти три претендента, конечно, ненавидели друг друга, но внешне были в хороших отношениях. Из них несомненно самым сильным был Раух как по его способностям, так и по личному к нему расположению великого князя, а затем Палицын. Несомненно, Раух со временем оттер бы остальных двух конкурентов или свел бы их влияние на нет. Его уже называли будущим начальником Генерального штаба и военным министром, но он был уличен в какой-то грязной истории — покупке за бесценок громадного имения близ Киева, и это дело вышибло его из колеи*. Начальственный персонал в округе великий князь старался обновить и привлечь в округ всех лиц, отличившихся на войне; так, он привлек в округ генералов Зарубаева, Иванова, Данилова, Никитина, Лечицкого, Леша и других.

    На заседаниях, происходивших под его председательством, великий князь предоставлял каждому высказывать свободно свое мнение и с ним можно было спорить сколько угодно**. Когда кто-либо стеснялся высказаться против его мнения, он говорил, шутя: “Пожалуйста, говорите, я знаю, что Вы со мною не согласны, но мы ведь должны, каждый, высказывать свое мнение!”

    Опишу теперь обстановку заседаний в его дворце. Они всегда происходили в комнате перед его кабинетом, где ставился большой широкий стол, крытый зеленым сукном. Великий князь встречал всех приходящих в этой комнате или в предшествующей ей полутемной “холь”, выходившей на лестницу. До заседания он весьма часто отзывал меня в кабинет, чтобы переговорить о чем-либо, или я сам просил его [535] об этом. В заседании он садился на конце стола, ближе ко входу в кабинет, и клал перед собою свои карманные часы (удивительно плоские). Правее его на заседаниях Совета обороны сидели великий князь Петр Николаевич, я, Бирилев, Палицын, генерал-инспекторы и начальник Главного штаба, а по левую сторону — великий князь Сергей Михайлович и так называемые постоянные члены Совета.

    Открывая заседание, великий князь излагал предмет обсуждения. Дара слова у него нет и следа, а потому он излагал предмет довольно путанно; сам чувствуя это, он часто повторял изложение, а, в конце концов, спрашивал, понятно ли то, что он сказал и не надо ли чем дополнить или исправить сказанное? После обмена мнений он собирал голоса, начиная с младших, по лежавшему перед ним списку. Последними подавали голоса великие князья, затем Палицын, морской министр и, наконец, я.

    Во время заседания подавались подносы с чаем и сладкими прилагательными к нему. Подносы ставились на стол и прислуга удалялась, а мы сами передавали друг другу, что нужно, причем мне приходилось обслуживать великого князя Петра Николаевича. Сам хозяин и великий князь Сергей Михайлович чай не пили.

    Заседания Высшей аттестационной комиссии отличались только числом членов. Заседания в помещении Совета обороны (на Мойке) происходили до тому же шаблону.

    Журналы заседаний составлялись Гулевичем весьма полно и ясно, рассылались для прочтения и подписи, а затем посылались великим князем государю, который читал их весьма внимательно и со своими резолюциями возвращал их великому князю, который сообщал мне о последовавших решениях.

    Великий князь Петр Николаевич — человек замечательно чистый и хороший, умный, влюбленный в инженерное дело и в инженерные войска, лично увлекающийся вопросами воздухоплавания. До его ухода по болезни с должности генерал-инспектора, у меня с ним не было ни одного недоразумения, хотя мы расходились во взглядах по наиболее существенным инженерным вопросам: я считал нужным сократить число крепостей (по недостатку средств на то, чтобы их иметь в хорошем виде), а он считал, что у нас их мало и оборону России надо основать на густой сети крепостей. Я [536] считал, что инженерные войска должны быть включены в состав дивизий и корпусов, а он считал, что это для них будет гибельно, — но все эти разногласия обсуждались спокойно, без всякого раздражения. Так, на одном из первых докладов Вернандера он горячо убеждал меня купить во Франции воздушный шар (дирижабль) Лебоди и привлечь к нам строителя этого шара, инженера Жюльо, который готов открыть и дальнейшие, намеченные им улучшения в шаре, которых не хотел бы открывать Лебоди, так как тот присваивает себе всю честь постройки шара; он горячо доказывал, что дирижабли в будущем будут иметь громадное значение и что без них нельзя будет воевать*. Я ему сказал, что вполне сочувствую, но не нахожу источника для уплаты пятисот тысяч рублей за шар с сараями и десятков тысяч за его эксплуатацию, и что мудрость Жюльо у нас не найдет применения, так как нет средств строить дальнейшие шары; что соглашаясь с необходимостью дирижаблей, я ему назову еще более настоятельные нужды: надо чтобы солдат был сыт и обут и имел человеческое жилье! Он согласился со мною и впоследствии, до получения нами в 1908 году первых чрезвычайных кредитов, лишь изредка возвращался к своей любимой мысли о воздушном флоте. С братом он был чрезвычайно дружен и во многом поддавался его авторитету. Говорить он не умел и чрезвычайно конфузился говорить на заседаниях, поэтому по более сложным вопросам тут же писал свое заключение, которое прочитывал, когда до него доходила очередь высказывать свое мнение. На заседаниях он постоянно чертил что-либо, по большей части планы укреплений. Большое влияние на него приобрел Вернандер, которого он ценил высоко. В обращении он был менее прост, чем его брат. Личными своими адъютантами он назначил выдающихся инженеров, которые не исполняли вовсе адъютантских обязанностей, а разрабатывали разные инженерные вопросы по его указаниям. [537]

    Великий князь Сергей Михайлович — вероятно, самый выдающийся артиллерист в нашей армии. Он отлично, до тонкостей, знает службу полевой артиллерии, сам отлично руководит огнем артиллерии; будучи батарейным командиром, сам стрелял очень много и достиг виртуозности в этом отношении. Он не академик, а потому технические вопросы ему менее известны, так же как и служба крепостной и осадной артиллерии, но он чрезвычайно интересуется всем, что касается артиллерии, а при его отличных способностях, ясном уме и удивительной памяти, он быстро схватывает и усваивает всякий вопрос; у него большая наблюдательность и замечательное зрение. При таких дарованиях, Сергей Михайлович отлично владел всеми отраслями артиллерии, даже теми, которых специально не изучал; разъезжая много по России, он отлично знал большинство генералов и значительную часть штабс-офицеров артиллерии, знал их прохождение службы, способности, достоинства и недостатки. Он был чужд артиллерийской косности и обособленности и охотно пошел на подчинение артиллерийских частей начальниками дивизий*; держался он очень просто, вежливо, но с большим достоинством, всегда носил мундир конной артиллерии и лишь в царские дни — свитский сюртук. Мои отношения к нему были всегда самые лучшие. Сергей Михайлович на меня производил впечатление человека, чуждого всякой интриги, замкнувшегося в круг своих служебных обязанностей и по природе очень доброго. Ежегодно весной он уезжал на несколько недель в Канн навестить отца, к которому был очень привязан, но по пути туда и обратно осматривал артиллерийские заводы в Германии (Крупп, Эргардт), Австрии (Шкода), Франции (Шнейдер, Крезо) и Англии (Виккерс) и привозил оттуда интересные сведения, так как заводы охотно показывали ему все новое, и он брал с собою или вызывал для этого нужных специалистов. Он также в личные свои адъютанты брал видных специалистов для работ по его поручению. Он был фактическим начальником [538] Главного артиллерийского управления, так что знал все, что там делалось и, приезжая на доклад с Кузьминым-Короваевым, знал все дело не хуже его. Наша артиллерия едва ли когда-нибудь имела лучшего начальника*.

    Генерал-инспектор кавалерии Остроградский был назначен в должность за несколько дней до моего назначения министром, а до того был помощником великого князя Николая Николаевича, занимавшего эту должность. Человек от природы умный, осторожный, отличный знаток всего кавалерийского дела, но без широкого образования, он был мало подготовлен к званию члена Совета государственной обороны, в котором поэтому играл довольно бледную роль. Его при этом стесняли прежние отношения с великим князем и Палицыным. По всем вопросам, в которых у него не было своего твердого убеждения, он предпочитал отмалчиваться. Мне он всегда был очень симпатичен.

    Генерал-инспектор пехоты Гриппенберг не очень долго оставался в должности; у него сделался удар, и он сам просил об увольнении от должности. Летом 1906 года он был заменен генерал-адъютантом Зарубаевым, о котором придется говорить ниже.

    О великом Князе Константине Константиновиче я уже говорил, но к его особе и к положению военно-учебных заведений стоит еще вернуться. Это была личность особенно светлая и симпатичная. Чрезвычайно, умный, очень начитанный, добрый, деликатный и благовоспитанный, великий князь [539] производил на всех, имевших с ним дело, чарующее впечатление. Вместе с тем, обращение с ним требовало особой осмотрительности: его собственная деликатность делала его чрезвычайно чувствительным; он, конечно, был прав, требуя, чтобы также обращались и с ним*. Он был весьма нервен и на лице его немедленно отражались все его мысли. Мне неоднократно приходилось замечать, особенно вначале, пока он меня не узнал, как на лице его появлялось выражение боли, когда я начинал говорить о каком-либо остром или неприятном для него вопросе, и как это выражение постепенно сглаживалось по мере того, как он убеждался, что вопрос не имеет остроты или я, по крайней мере, говорю о нем в спокойном и вполне вежливом тоне: в разговоре с ним не приходило в голову употреблять какое-либо крепкое или вульгарное выражение, допустимое в разговоре с тремя другими великими князьями.

    Великий князь был отличный семьянин. Он меня несколько раз звал к себе к завтраку, и тут мне приходилось видеть в сборе всю его многочисленную семью с воспитателями детей. Дети были очень благовоспитаны, но держали себя весело и свободно. Вместе с великим князем жил его брат, Дмитрий Константинович; летом они жили у последнего, в Стрельне, а остальное время года в Павловске, так как здоровье (слабые легкие) некоторых детей не позволяло жить в Петербурге. Любопытная особенность: до и после еды вся семья пела хором молитвы.

    Меня всегда поражала чрезвычайная разнохарактерность царской семьи или, вернее, тех отдельных семейств, на которые она распалась, и слабость связи между этими семействами, которые держались особняком. Два брата, Николай и Петр Николаевичи, были, прежде всего, военные и усердные служаки; воспитание их (особенно первого) не делало [540] особой чести воспитателям; держались они крайне просто. Сергей Михайлович был человек очень умный, серьезный, много занимался своим делом, но для командования, например, округом, едва ли подходил по своей доброте; все его братья, которых я мало знаю, тоже интересуются серьезными вопросами*, но по-видимому тоже не строевые начальники. При полной простоте в обращении, в них всегда чувствуется grand seigneur**. Константин Константинович и его брат совсем не строевые, идеальные по своим качествам люди. Семья Владимира Александровича не обещала дать России какого-либо видного деятеля. Все эти семейства существовали порознь и с семьей государя имели мало общего. Я уже говорил про отношение Сергея Михайловича к большому двору. Константин Константинович тоже ездил туда лишь по особому приглашению. По какому-то вопросу ему надо было переговорить с государем и он сказал, что может это сделать, так как уезжает за границу и перед тем он со “своею великой княгиней” будет откланиваться государю; при этом их всегда оставляют завтракать и тогда будет случай переговорить. Он же как-то говорил мне, что с семьей Владимира Александровича не видится; когда же пошли слухи о женитьбе Николая Николаевича, то он, приехав ко мне, спросил, правда ли это? Я ответил, что ему это лучше знать, но он дал понять, что у него с Николаем Николаевичем нет никаких сношений. Тот, в свою очередь, говорил мне про Константина Константиновича, что тот чудный человек, но вовсе не годится для своей должности. Таким образом, царская семья, представлявшаяся мне прежде единой, оказалась распавшейся на несколько разнородных по характеру и по воспитанию семейств, без общего центра и совершенно друг другу чуждых.

    При всех личных достоинствах, великий князь Константин Константинович вовсе не годился для своей должности; по своей мягкой и поэтической натуре, он, я думаю, вообще, мало годился для какой-либо служебной деятельности, особенно же по военному ведомству. Начав службу во флоте, [541] он так страдал от морской болезни, что перешел в Измайловский полк, где служил до производства в полковники, после чего был назначен командовать Преображенским полком. Везде его чрезвычайно любили за доброту и приветливость. Он до тонкости знал все внешние обязанности строевого начальника и любил всю парадную сторону гвардейской службы, любил офицеров и нижних чинов, но сам остался в душе поэтом, смотревшим на все крайне благодушно, но не способным проводить настойчиво какие-либо требования, а тем более карать. Отлично зная все внешние обязанности строевого начальника, он в душе оставался штатским.

    До чего он ложно смотрел на дело военного воспитания, видно из того, что он вначале, после своего назначения на должность, при объезде заведений собирал вокруг себя кадет без офицеров, расспрашивал их о порядках в заведениях, о том, какие клички они дают своим офицерам и преподавателям, давал им курить потихоньку от воспитателей, разрешал ему писать непосредственно, если их будут притеснять! Среди кадет он приобрел симпатии, но они его между собою довольно неуважительно звали “Костей”. Начальство же посещенного им учебного заведения должно было после его отъезда прилагать особые труды для восстановления порядка среди избалованных им мальчиков. Ко времени моего вступления в должность он, впрочем, сам уже успел убедиться в неправильности такого образа действий, запретил воспитанникам писать ему письма и даже стал относиться к ним несколько строже*. Но кому же, вообще, могло прийти в голову такое отношение к воспитанникам, кроме витавшего в поэтических отвлеченностях великого князя? Он очень любил всякие церемонии (парады, вручение знамен...) и любил на них выступать действующим лицом. При объездах он тщательно запоминал фамилии кадет и радовался, когда потом их узнавал и мог назвать по фамилиям. В общем, он не был главным начальником военно-учебных заведений, а забавлялся ими. В свое Управление он ездил усердно, слушал там доклады, но я не знаю, какой. стороной дела он [542] собственно интересовался — во всяком случае, только не теми делами, с которыми приезжал ко мне, так как он их знал плохо и часто просил меня просто прочесть представляемый им письменный доклад.

    С военно-учебными заведениями я вовсе не был знаком и, при массе других дел, не имел никакой возможности вникать в это дело так, чтобы самому давать какие-либо указания по этой части; говорить о чем-либо с великим князем было делом праздным, так как на общие рассуждения он отвечал общими же фразами, и дело оставалось в прежнем виде; я попробовал написать ему собственноручное письмо (о большей строгости, о более спартанской обстановке), но это тоже ни к чему не привело. При несменяемости великого князя в должности, оставался только один выход — дать ему помощника, который перед ним настаивал бы на более правильном ведении дела. Помощником великого князя был генерал Анчутин, человек старый, тоже штатско-педагогического направления, который своею целью ставил угождение великому князю и постановку на ноги своего многочисленного потомства от трех браков. Вообще, все Главное управление было переполнено дряхлыми педагогами, военными лишь по носимому ими мундиру. Все это были очень почтенные и порядочные люди с академическим образованием, но по преимуществу (как и сам Анчутин) из Артиллерийской академии, дающей людей, наиболее далеких от войск и от строя.

    Анчутин пользовался полным доверием и расположением великого князя, и хотя он потом и стал сознавать его недостатки, но все же не мог с ним расстаться. Как-то раз я ехал с великим князем вместе по железной дороге и разговор зашел об Анчутине. Великий князь говорил, что у Анчутина такая громадная семья, что его приходится оставлять в должности. Я ему сказал, что все-таки надо вспомнить про Россию: она вся теперь держится своими войсками, а те — своими офицерами; так надо же подумать о их подготовке, пусть бы при этом пострадал Анчутин! Великий князь согласился в принципе, но тут же началась появляться новая канитель — надо было найти строевого генерала, которого он согласился бы взять в помощники; наконец, в начале 1908 года, мы сошлись на генерале Лацминге, который, [543] однако, тоже стал так же угождать великому князю. Происходило это от того, что я помощника видел весьма редко, лишь когда он заменял великого князя; кроме того, в ведомстве военно-учебных заведений все время мечтали о выделении их из Военного министерства и уже считали свое подчинение министру лишь номинальным.

    Я не любил публичных выступлений, а потому, когда некоторые учебные заведения стали вызываться на смотры в Царское Село, то я представлял великому князю играть первую роль: я не обходил фронта и не обходил на правом фланге парада. Но один случай указал мне, что это было с моей стороны ошибкой и толковалось ложно: 17 февраля 1907 года в Царскосельском манеже был назначен парад Кадетскому корпусу по случаю 175-летия существования. Когда я приехал, великий князь как раз обходил фронт и здоровался, а я остановился и стал ждать отдания мне чести. Вместо этого директор корпуса, генерал-майор Григорьев, подошел ко мне и сказал, что великий князь приказал мне отдать честь, так следует ли это делать? Я ему ответил строго: “Следует и подойдите с рапортом!” Приняв рапорт, я, к удивлению великого князя, обошел фронт, а затем парадировал на правом фланге — чтобы показать, что я не только номинальный начальник.

    До чего военно-учебные заведения стали какими-то нестроевыми командами, видно из следующего случая: 5 июня 1907 года в Петергофе был назначен высочайший смотр Николаевскому кавалерийскому училищу. Хотя все занятия уже было приказано производить в рубахах защитного цвета, но оно вышло на смотр в белых, так как оно выходило красивее; ручной записки для государя (списка начальствующим лицам) вовремя не представили, и уже на смотру меня просили представить ее; строевой рапорт о бывших в строю училище представило в Главный штаб лишь через два-три дня и то только после напоминания. Я поручил сообщить обо всем штабу округа для преподания нужных указаний. Я воспользовался тем, что училище в лагере было подведомо этому Штабу, который его подтянет, тогда как Главное управление еще само стало бы недоумевать, за что подтягивать, когда не соблюдены только форма одежды да некоторые формальности, и государь сам замечания не сделал. [544]

    Должен, однако, сказать, что многократные беседы мои с великим князем все же принесли кое-какие плоды: в 1907 (или 1908) году он сам пришел к выводу, что его управление не в состоянии проводить новые идеи, поэтому для руководства разработкой новых программ он попросил назначить Поливанова, а незадолго до моего ухода, в 1909 году, он в принципе согласился со мною относительно пищевого режима в военно-учебных заведениях и замены постоянных воспитателей офицерами, откомандированными из строя. С моим уходом оба эти вопроса заглохли.

    Государь прожил в Петергофе до начала ноября, когда переехал в Царское. Настроение в столице было таково, что государь до августа 1907 года совсем туда не ездил. В дополнение к сказанному выше об обстановке в Петергофе, мне надо описать обстановку в Царском. Там помещение было гораздо больше, чем дворцовое, но менее уютное. Приемная комната больше, но уже без цветов; кабинет в два окна; доклад принимался за письменным столом, к которому был пристроен столик для докладчика; на стене у письменного стола — масса фамильных портретов. В кабинете была громадная тахта, на которой всегда были разложены в большом порядке новые книги, альбомы и проч., круглый стол с разложенными на нем журналами, и у окна — витрина со старыми табакерками и проч.

    Роскошен новый или большой кабинет, в котором бывали заседания небольших комиссий, но в 1909 году государь мне говорил о своем убеждении, что там могут подслушивать, вероятно, через надстройку, которая поверх коридора соединяет кабинет с комнатами императрицы. На круглом столе стоят роскошные книги о Наполеоне I и вещицы в стиле Empire. В этом же кабинете государю представлялись небольшие группы лиц, человек в 10–12. Там же зимой 1907/08 гг. великий князь Петр Николаевич показывал проектированные им образцы головных уборов, которые раскладывались на бильярде. Однажды после такого осмотра, длившегося около часа, государь присел к круглому столу, закурил сам и предложил нам тоже закурить. Во время дальнейшего разговора я потянулся к пепельнице одновременно с государем; я удержал руку, но пепел упал на скатерть; я хотел его очистить, но государь сказал: “Оставьте, [545] пускай вычистят; я иногда нарочно кидаю пепел, чтобы только вычистили”; скатерть была темно-зеленая с сединой.

    В малой библиотечной происходили более значительные приемы представлявшихся; там же главный инженер представлял вновь изготовленные знамена, образцы вещей и т. п.

    Очень хороша большая гостиная с чудным портретом императрицы Александры Федоровны, работы Каульбаха. Здесь бывали заседания Совета министров и Особого совещания о плане обороны на западной границе (18 ноября 1907 года). Эту комнату государь считал наиболее безопасной от подслушивания.

    Полукруглая зала служила, главным образом, для небольших завтраков и обедов (человек до пятидесяти), а равно для многолюдных представлений; все же большие торжества происходили в роскошных залах верхнего этажа Большого дворца.

    Доклады мои у государя должны были назначаться в одиннадцать часов, но всегда начинались позднее, так как либо государь еще гулял, либо был занят чьим-либо докладом, например, гофмаршала. Наконец, из кабинета выходил камердинер и приглашал в кабинет; государь встречал у письменного стола, затем садился за стол и предлагал сесть докладчику за придатком к тому же столу.

    До начала доклада государь всегда говорил о чем-либо постороннем; если не было иной темы, то о погоде, о своей прогулке, о пробной порции, которая ему ежедневно подавалась перед докладами, то из Конвоя, то из Сводного полка. Он очень любил эти варки и однажды сказал мне, что только что пробовал перловый суп, какого не может добиться у себя: Кюба (его повар) говорит, что такого навара можно добиться только, готовя на сотню людей; я ответил, что это, конечно, лишь отговорка, так как ведь его приварочный оклад иной, чем в полку*. Он ничего не ответил, но мне показалось, что ему что-то было неприятно. Поговорив несколько минут о постороннем, он прекращал разговор и знаком головы или словом “Пожалуйста”, предлагал начать доклад. Раньше всего докладывались извлечения из [546] высочайшего приказа на тот день, и лишь после этого официального вступления государь иногда передавал кое-какие бумаги, но по большей части откладывал это до конца доклада. Затем шли доклады об общих мерах, о новых назначениях и пораньше подносились к подписи указы, чтобы подпись успела высохнуть (государь не пользовался пропускной бумагой). Затем шли дела о наградах, об увольнении, о судебных приговорах. Последние и записки о происшествиях я редко брал в личный доклад, предпочитая посылать их на прочтение. В заключение, я на словах докладывал о разных своих предположениях, испрашивал предварительные указания и т. п. Докладывал я сжато, так что обычно далеко не использовал того часа, который мне полагался на доклад. Во время всего доклада государь курил одну папироску за другой, слушал очень внимательно, переспрашивал подробности, вспоминал прежнее — это не было сухим докладом, а скорее деловым разговором. По вопросам простым он лишь кивал головой или говорил “Можно” или “Хорошо”. В обращении государь был до того прост и любезен, что, не зная его, легко можно было впасть в ошибку. Такую ошибку я сделал при одном из первых моих докладов; по окончании его он мне сказал: “Вот еще несколько просьб”. По его тону я думал, что он мне хочет приказать что-либо, но облекает это в такую мягкую форму, и с готовностью ответил: “Прикажите”. На его лице появилась полуулыбка, он мне передал несколько поступивших к нему прошений, — и я увидел, что дал маху, но не подал виду. При следующем докладе происходит то же, но я тем же тоном спросил: “Прикажете что-либо?”. Он мне ответил, что нет, что он мне лишь передает на рассмотрение, но мне показалось, что он был доволен таким разъяснением недоразумения.

    Докладывать приходилось множество пустяков, например, о всех назначениях и увольнениях полковых командиров и старших начальников. Масса вопросов, разрешающихся от высочайшего имени, были переданы во власть военного министра*, который их разрешал надписью “Высочайше [547] разрешено”, но о назначении старших начальников государь считал своим долгом знать. У него была удивительная память. Он знал массу лиц, служивших в Гвардии или почему-либо им виденных, помнил боевые подвиги отдельных лиц и войсковых частей, знал части, бунтовавшие и оставшиеся верными во время беспорядков, знал номер и название каждого полка, состав каждой дивизии и корпуса, места расположения многих частей...*

    Он мне говорил, что в редких случаях бессонницы, он начинает перечислять в памяти полки по порядку номеров и обыкновенно засыпает, дойдя до резервных частей, которые знает не так твердо.

    Аккуратность его была неимоверная. Достаточно сказать, что на письменном столе стояли в неизменном порядке дюжины три-четыре разных, больших и малых портретов, в разных рамках и рамочках, затем на столе стояли три печати и в два ряда были разложены в чехлах восемнадцать мундштуков с золотыми шариками для ваты; на столе, крытом кожей, около пепельницы лежала четвертушка бумаги, на которую опирался мундштук с папиросой, чтобы дым от последней не пачкал кожи стола. Ни одна бумага у него не затерялась. Иногда он оставлял у себя какой-либо доклад на один-два дня, чтобы его обдумать или лично переговорить о нем; позднее, я сам стал предлагать ему оставить у себя более важные бумаги, чтобы ближе ознакомиться с ними и обдумать решение. В начале 1908 года я под конец доклада заговорил о мерах к сокращению пьянства среди нижних чинов (запрещение продажи водки в полковых лавочках). Он отнесся к этому вполне отрицательно, говоря, что нижние чины люди взрослые и не институтки, но все же потребовал бывшую у меня с собою (для памяти) записку почтового формата по этому вопросу и оставил ее у себя; месяцев шесть-восемь о записке этой не было речи, но осенью того же года он ее вынул из ящика и спросил меня — узнаю ли я ее? Я ее сейчас же узнал. Он мне сказал, что положил ее в портфель с бумагами для размышления, которые он [548] просматривает раза два в месяц; она с ним ездила в Петергоф и в шхеры, он много раз ее обдумывал и теперь согласен с моим предложением.

    Чтобы знать жизнь в полках, он ежедневно читал приказы по Преображенскому полку и объяснил мне, что читает их ежедневно, так как стоит лишь пропустить несколько дней, как избалуешься и перестанешь их читать.

    Он интересовался состоянием шефских частей, читал их месячные рапорты, а получавшиеся с театра войны месячные рапорты 65-го пехотного лейб-Московского полка (и кажется, 1-го Восточно-Сибирского стрелкового его величества полка) собирал и хранил у себя.

    Он находил время читать “Русский Инвалид” и “Тайме”, часто заглядывал в “Разведчика” и у него всегда были на столе “Новое время” и “Гражданин”.

    Он любил одеваться легко и говорил мне, что иначе потеет, особенно, когда нервен. Вначале он охотно носил дома белую тужурку морского фасона, а затем, когда стрелкам императорской фамилии вернули старую форму с малиновыми шелковыми рубашками, он дома почти всегда носил ее, притом в летнюю жару — прямо на голом теле.

    В отношении расходов на туалет он был экономен, однажды, перед георгиевским праздником, он мне сказал, что на празднике будет в форме 1-го Восточно-Сибирского стрелкового полка, которую ему сшили в Экономическом обществе — очень хорошо и вдвое дешевле, чем у Норденштрема. Я спросил знает ли он стоимость своего туалета и он ответил утвердительно. После введения кителей защитного цвета у офицеров Гвардии явилось сомнение, не будут ли они опять отменены, так как государь продолжал носить белый китель, и, значит, защитные ему не нравятся. Я это доложил и получил ответ, что у него оказалась масса белых кителей*, и он их донашивает, так как терпеть не может, чтобы вещи пропадали зря.

    Мне пришлось видеть государя в тяжелые годы несчастной войны с Японией и последовавшей за нею внутренней смуты. Несмотря на выпадавшие на его долю тяжелые дни, [549] он никогда не терял самообладания, всегда оставался ровным и приветливым, одинаково усердным работником. Он мне говорил, что он оптимист, и действительно, он даже в трудные минуты сохранял веру в будущее, в мощь и величие России. Всегда доброжелательный и ласковый, он производил чарующее впечатление. Его неспособность отказать кому-либо в просьбе, особенно, если она шла от заслуженного лица и была сколько-нибудь исполнима, подчас мешала делу и ставила в трудное положение министра, которому приходилось быть строгим и обновлять командный состав армии, но вместе с тем увеличивала обаятельность его личности.

    Царствование его было неудачно и притом — по его собственной вине. Его недостатки на виду у всех, они видны и из настоящих моих воспоминаний. Достоинства же его легко забываются, так как они были видны только лицам, видевшим его вблизи, и я считаю своим долгом их отметить, тем более, что я и до сих пор вспоминаю о нем с самым теплым чувством и искренним сожалением.

    В день рождения наследника, 30 июля, я был с докладом у государя, в парадной форме, чтобы благодарить за “Ленту Белого орла”. Государь вообще не отменял докладов по случаю праздничных дней, если только при Дворе не было торжества, мешавшего докладу, а в этот день было только молебствие, утром, без всякой помпы. Я поздравил с днем рождения наследника; государь поблагодарил, но заметил, что почему-то не принято поздравлять с первой годовщиной дня рождения.

    Отмечу любопытную особенность моих всеподданейших докладов: в них заметную роль играло число тринадцать. Всех таких докладов у меня за три с половиной года было 260. При тринадцатом докладе (9 августа) я поставил вопрос об увольнении от службы Коханова, при двадцать шестом (11 октября) — об увольнении от службы Хрещатицкого, при тридцать девятом (2 декабря) — я сам получил неприятности, заставившие меня думать об оставлении должности. Я после этого стал от каждого доклада, номер которого делился на тринадцать, ожидать чего-либо крупного и решительного.

    Наследника цесаревича я впервые увидел издали осенью этого года в Петергофе: когда я приехал с докладом, государь [550] был на прогулке; из окна я увидел, что он возвращается с императрицей и пятью детьми, так что и наследник был среди них; перед докладом государь заговорил о прогулке. Я спросил, что, кажется, наследник гулял с ними? Что об этом только можно догадываться, так как маленькие дети все одеты по одному фасону. Государь сказал, что наследник действительно гулял, и добавил, как бы конфузясь: он пока донашивает платья сестер, но скоро придется одевать его иначе.

    Наследник был шефом л.-гв. Финляндского полка. Государь впервые показал полку его шефа 12 декабря 1905 года на .полковом празднике: во время окропления полка святой водой, он его пронес вдоль фронта, идя за протопресвитером; наследник был одет во все белое; ему было почти полтора года. При тогдашних обстоятельствах эта сцена произвела большое впечатление, так же как и слова государя, сказанные потом полку, чтобы полк служил своему шефу также верно, как он служил ему в эти трудные времена. На следующий день у меня был личный доклад и я спросил государя, не очень ли он устал? Он сказал, что под конец отекла рука; я сказал, что в будущем уже нельзя будет нести, а придется вести за руку. Он вспомнил про картину, изображавшую, как во время декабрьского бунта (1825) Николай Павлович вынес своего семилетнего наследника и вверил его Павловскому полку. Я заметил, что наследник был удивительно спокоен и не пугался массы лиц, государь сказал, что “маленький” очень любит его и с ним охотно и спокойно идет, но что он принял одну предосторожность: чтобы полк не кричал ура и не испугал “маленького”, он его обнес вдоль фронта в такую минуту, когда никакого крика не приходилось опасаться.


Том II

    Глава восьмая

    “Начало 1906 года явилось завершением старого режима”. — “Беспорядки в стране продолжались”. — Ф. Ф. Палицын. — Возвращение в Петербург А. Н. Куропаткина и Н. П. Линевича. — Дело генерала И. В. Холщевникова. — Закон о пенсиях. — О сокращении сроков службы — А. А. Поливанов. — Открытие Думы. — П. А. Столыпин. — Любимый полк государя. — О Гвардии. — Некомплект офицеров в армии. — Террор против власти. — “Я Столыпина виню в жестокости”. — Проблемы финансирования армии

    Начало 1906 года явилось завершением старого режима. Весной должна была собраться новая Государственная Дума, и к тому времени необходимо было закончить издание новых законов, регулирующих новый режим: законов основных, финансовых, о новом устройстве Государственного Совета, о верховных судах — Уголовном и Военно-уголовном и проч. При этом, между прочим, возникал вопрос о военной смете, буду ли я настаивать на сохранении предельного бюджета? Я сразу вполне категорически от этого отказался. Я уже говорил о том, что предельный бюджет при недостаточности ассигнований не представлял ничего заманчивого; но кроме того, выделение военного ведомства из ведения Думы должно было вызвать со стороны последней враждебное отношение к Военному министерству; между тем, без Думы я все равно не мог бы получить нужных для армии средств!

    Все эти законы разрабатывались и утверждались в спешном порядке, дополнялись и согласовывались, так что в них даже трудно было разобраться до окончательной их кодификации. Как на пример, укажу: указания о том, что назначенные [6] государем члены Государственного Совета не могут быть увольняемы от должностей без их о том просьбы, было вставлено как-то под самый конец, при окончательной редакции закона о новом Государственном Совете*.

    Беспорядки в стране продолжались, и войска требовались всюду, для поддержания порядка. Палицын мне говорил, как командир одной из кавалерийских бригад, генерал Крыжановский, ему доказывал в особой записке, что беспорядки быстро были бы прекращены, если бы войска действовали более энергично или, вернее говоря, более беспощадно, не останавливаясь перед сжиганием деревень. Эту записку Палицын передал Дурново и Витте, которые стали приставать ко мне, чтобы я дал соответствующее распоряжение. Я вовсе не хотел обращать войска в палачей или в экзекуционные команды, так как считал, что это не их призвание и, кроме того, это весьма опасно: войска легко при этом разнуздаются и обратятся просто в грабителей, а население возненавидит армию и не будет давать средств на удовлетворение ее нужд! Но Дурново и Витте настаивали, и я предложил им самим разработать те указания, которые они желали бы преподать войскам. Дурново составил проект инструкции** и внес ее в Совет министров, где она рассматривалась 10 января. По этой инструкции войскам предписывалось не останавливаться ни перед чем, лишь бы добиться поставленной им цели. Для красоты слога говорилось, что отрядами должны командовать опытные, спокойные штаб-офицеры. Инструкцию мне предлагалось преподать войскам “в инструкционном порядке”.

    Я заявил, что не стану спорить, нужна ли такая инструкция или нет, но прошу пояснить мне, имею ли я право послать полк, чтобы сжечь хоть Колпино, где рабочие бунтуют! Если я, министр, не имею этого права, то как же я могу в инструкционном [7] порядке уполномочивать на поджог городов и деревень всех начальников отрядов? Затем еще: с указаниями на желательные качества начальников отрядов я согласен; для красоты слога можно еще добавить, что он должен быть человеколюбив, беспристрастен и проч. Но откуда взять таких начальников отрядов? Вероятно, большинство полковых командиров, как назначаемых с особым выбором, отвечали бы этим требованиям, но отнюдь не все штаб-офицеры; отрядов же рассылается столько, что они бывают силой всего в роту или полуроту, а в кавалерии — взвод. Очевидно, что такими отрядами будут командовать не отборные штаб-офицеры, а случайные офицеры, вернее всего, поручики и при том — либо трезвые, либо пьяные! Имею ли я право делегировать этим начальникам власть, мне самому не принадлежащую? Да признает ли Совет это вообще желательным при таких условиях? Витте тотчас заявил, что действительно на нем настаивать нельзя, и он был отклонен без прений. Решено только подтвердить, что войска должны добиваться выполнения задач, которые им будет ставить гражданское начальство.

    Вся эта история имела весьма некрасивый вид: при прямом отказе с моей стороны можно было говорить, что я недостаточно энергичен и поэтому деятельность войск недостаточно успешна; в случае же моего согласия, вся ответственность за последствия упала бы на меня; а между тем последствия должны были быть ужасными для населения, могли вызвать прямое восстание и совершенно деморализовать войска. Любопытно и то, что хотели, чтобы я это проделал “в инструкционном порядке” от себя, а не решались ни внести законопроект в Государственный Совет, ни испросить высочайшее повеление!

    При следующем моем личном докладе, 14 января, я доложил государю весь этот инцидент. Он одобрил мой ответ и только спросил, почему я хотел бы сжечь именно Колпино? Я сказал, что назвал его именно потому, что в последнее время там были беспорядки и, если я любому офицеру могу разрешить сжечь любую деревню, то должен же сам иметь право сжечь и Колпино!

    17 января у меня был князь Андроников и передал мне, что государь говорил великому князю Константину Константиновичу, что весьма доволен мною; не знаю, находилось ли это в связи с моим докладом 14 января о дебатах в Совете министров? [8]

    Роль Палицына в данном вопросе наводит на размышление: ожидал ли он действительно пользу от беспощадности войск, или же затеял это дело, чтобы подвести меня? Я склонен верить первому, так как около этого времени в Прибалтийский край были двинуты карательные экспедиции Орлова и других, которые действовали именно в таком духе, вероятно, по приказанию великого князя Николая Николаевича, и первое сведение о том, что Палицын интригует против меня, я получил (без указания подробностей) от великого князя Константина Константиновича только 20 июля 1906 года, поэтому готов поверить, что он целый год относился ко мне действительно хорошо.

    Внешне наши отношения были отличные. По вторникам мы вместе ездили с докладом к государю и по пути туда и обратно успевали переговорить о всяких делах. Доклад его был после моего, поэтому он в Петергофе, где расстояние до помещения было большое, вовсе не попадал туда, а в Царском лишь иногда на несколько минут, чтобы закусить остатками моего завтрака, поэтому я всегда делал несколько бутербродов, которые отвозил ему на железную дорогу, если ему не удавалось заехать ко мне в помещение. Он, в свою очередь, оказал мне курьезную любезность: 4 мая государь осматривал топографские работы 1904 и 1905 гг., произведенные Корпусом топографов, подчиненным Палицыну; за эти работы, произведенные неподведомыми мне чинами, он испросил и мне “искреннюю признательность” государя, объясняя мне, что все же считает меня главой всего военного ведомства.

    Только к началу 1906 года Палицын разработал проект устройства своего Управления и штаты для него. Он много лет мечтал о своей тогдашней должности и в комиссии у великого князя, весной 1905 года, уже вполне определенно указывал будущую организацию Главного управления Генерального штаба, но до конца года никак не мог принять окончательного решения.

    Ему хотелось иметь у себя, сейчас, три отдела: генерал-квартирмейстера, военных сообщений и топографический, к которым добавить, впоследствии, еще один: войск сообщения; сверх того, он хотел иметь при себе, в виде центрального органа, канцелярию из представителей всех этих отраслей. Я с ним часто беседовал о будущей организации его Управления и настаивал на том, чтобы он отказался от этой канцелярии, так [9] как он должен работать с начальниками отделов, объединять их деятельность и не иметь от них секретов; с этим он, наконец, согласился. Затем, я его уговаривал иметь не одного, а двух генерал-квартирмейстеров, для Европейского и Азиатского фронтов, но он не захотел.

    Его проекты положения и штата подлежали рассмотрению Военного совета; на заседание 12 января Палицын приехал сам; я ему, как лицу мне не подчиненному, отвел почетное место правее себя. Проект вызвал сильные возражения. Палицын защищал его слабо и ограничился заявлением мне на ухо, что если проект не пройдет, то он не сможет оставаться в должности! Мне удалось Провести проект, хотя и с трудом: дебаты длились четыре часа с четвертью.

    Ввиду значительности нового расхода, проект вызвал возражения и со стороны Министерства финансов и Контроля, и дело перешло в Особое совещание, в котором, вместо Сельского, уже председательствовал Тернер. Палицын очень остроумно уехал за границу чуть не накануне заседания (21 марта) Особого совещания, где мне приходилось защищать чужой штат, с которым я сам не был согласен, защищать расходы из моей же сметы! Но тут мне помогла сама сложность моего положения: оппоненты отказались от своих возражений, не видя перед собою автора штатов*.

    Штаты, действительно, были составлены широко, и вначале многие чины Управления не знали, что им делать? Один офицер Генерального штаба даже подал об этом рапорт, заявив, что он уже столько-то месяцев сидит без дела. Я лично о работе этого Управления не имел ни малейшего представления. Слабая деятельность его вначале объяснялась, конечно, и крайней нерешительностью Палицына; он чуть ли не на третьем году своего руководства Генеральным штабом говорил мне, что его Управление еще разрабатывает программу предстоящей ему работы и методы ее выполнения!

    Министерство внутренних дел собрало сведения о настроении населения, и сообразно этому просили распределить войска; [10] у великого князя Николая Николаевича по этому вопросу два раза, 28 января и 1 марта, были совещания с Витте и Дурново, чтобы сколько-нибудь согласовать наши интересы; обучением войск в этом году пришлось поступиться ради полицейской их службы. Полицейская стража только что формировалась и еще долго имела весьма пестрый состав; некоторые отряды были составлены из запасных чинов местных кавалерийских полков и сразу стали надежной силой, тогда как другие еще долго оставались почти бесполезными.

    Громадную службу тогда сослужили России льготные казачьи части; между тем, вызов этих частей грозил разорением самому казачьему населению, так как у него оставалось мало рабочих рук для выполнения полевых работ; кроме того, льготные казаки обносились и им, по справедливости, надо было помочь в поправке своего обмундирования и снаряжения. Главное управление казачьих войск и его начальник, генерал-лейтенант Щербов-Нефедович, об этом не подумали, и оба этих вопроса я поднял лично. Когда я в конце 1905 года заговорил об этом, то Щербов-Нефедович мне сказал, что войсковые начальства об этом не просят, да и откуда взять столько денег? Я приказал затребовать по телеграфу сведения о стоимости найма рабочих вместо отсутствующих хозяев; сведения получились самые разнообразные, так как и местные условия были весьма различны. Я остановился на сумме пособия в 100 рублей семье каждого призванного казака, причем требовался отпуск около семи миллионов рублей — суммы крупной, а при тогдашнем безденежье, даже огромной. Я доложил государю, что возбуждаю ходатайство об отпуске этой суммы. Он выразил не только полное согласие, но и сожаление, что не может выдать из своего кармана; в таких случаях он готов завидовать американским миллиардерам, которые не знают куда девать свои деньги. Министерство финансов не преминуло выторговать себе скидку и согласилось на пособие в 75 рублей. В конце февраля Государственный Совет разрешил нам на это кредит в 5175 рублей; таким образом, на службе тогда было около семидесяти тысяч казаков второй и третьей очередей. Мера эта произвела на казаков самое лучшее впечатление, устранив опасение за разорение хозяйства и неудовольствие вызовом на службу. В последующие годы такие же пособия разрешались Советом министров без возражений. [11]

    В виде награды казачьим войскам и для возможного обеспечения их существования в будущем, в начале 1906 года, по личному указанию государя, им были пожалованы грамоты, коими подтверждались их права на земли, которыми они владели. Помнится, что часть грамот я мог тотчас представить к подписи, часть должна была обсуждаться в Совете министров, а некоторым войскам нельзя было выдать грамот за неопределенностью их владений*.

    Всем вообще войскам, при вызове их на содействие гражданским властям, были испрошены добавочные оклады, как офицерам, так и нижним чинам; я считал это полезным, как для обеспечения войск, так и для того, чтобы их меньше трепали в виду потребного при вызове расхода.

    Ввиду брожения в стране, при котором более всего волновалась и буянила молодежь, мы, конечно, с известным беспокойством относились к прибытию в войска новобранцев: каково будет их настроение и как они будут поддаваться воспитанию? К удивлению, в конце 1905 и в начале 1906 года сведения стали получаться крайне утешительные, что новобранцы ведут себя лучше и занимаются усерднее, чем когда-либо! Вероятно, это в значительной степени зависело от более усердной работы офицеров, но, тем не менее, явилось совершенной неожиданностью, крайне утешительной, дававшей уверенность в восстановлении качеств армии, как только ей вновь дадут возможность заниматься своим делом.

    Улучшение быта нижних чинов давало благие результаты — все насущные потребности солдата были обеспечены, пища была отличная, и я распорядился, чтобы о всех случаях появления в войсках цинги производилось расследование для доклада мне, так как главная причина ее возникновения, плохое питание, уже была устранена. Затруднение представило, однако, заготовление вновь введенных предметов: одеял, постельного белья, носовых платков, так как на рынке готового товара было мало. Кроме того, Министерство финансов для сокращения [12] сметы настояло перед Государственным Советом на уменьшении сметных цен, обещая нам додать сколько нужно, если заготовление обойдется дороже; из этого вышло новое затруднение: войска готовы были сами заготовлять новые предметы довольствия и, действительно, могли бы помочь Министерству в этом отношении, — но мы могли им давать лишь сметные цены, по которым ничего нельзя было заготовить. Само Интендантство заготовляло с торгов по более высоким ценам, зная, что Министерство финансов должно будет заплатить разницу в ценах, торговых и сметных; войска же недоумевали, почему им в таких же ценах отказали, а все заготовление затягивалось, и нижние чины претендовали, что им не дают обещанного, и все это только для того, чтобы обманно уменьшить на несколько миллионов предстоявшие расходы и неизбежный дефицит по смете на 1906 год! Я не думаю, что подобный обман при составлении государственной росписи когда-либо приносил пользу; он должен, наоборот, подрывать всякое доверие к цифрам росписи, а следовательно, вредить кредиту государства. Добавлю еще, что наши переплаты против сметных цен Министерство финансов возмещало нам крайне медленно, оспаривая каждую цифру и задерживая платежи.

    В конце января из Кубанской области вернулся генерал Дукмасов, командированный туда для расследования бывших там беспорядков, о которых я уже упоминал. Оказалось, что больше всего бунтовали части резервной пехотной бригады, стоявшие на Северном Кавказе, а кубанские казаки стали бунтовать сдуру и спьяну, не имея хороших офицеров. Любопытная подробность: против бунтовавших казаков станицы Келермесской был двинут отряд кубанских же казаков, но до столкновения бунтовщиков успели уговорить старики из соседней станицы, кажется, Белореченской.

    В январе в газетах появились сведения о приезде Субботича в Туркестан и о речи, с которой он обратился к встретившим его чинам администрации и представителям от местного населения. Речь была крайне либеральная. Субботич сказал, что населению уже дарованы всякие свободы и он их будет охранять; он, однако, вполне понимает стремление к дальнейшему расширению свобод, но оно должно идти законным путем!

    Об этой речи меня тогда же с удивлением и неудовольствием спрашивал государь, великий князь Николай Николаевич и [13] многие другие; мое положение было неприятно, так как я провел Субботича на должность. Я написал Субботичу частное письмо, спросил его, правда ли то, что написано в газетах, и советовал таких вещей не говорить. Субботич мне ответил, что правда, и обещал впредь держать язык за зубами. Мне до сих пор не ясно, зачем он тогда сказал эту речь? Для популярности или он серьезно думал, что мы стоим накануне дарования новых свобод и что он, как генерал-губернатор, хотя и в центре Азии, должен говорить политические речи? Дело это тогда заглохло, и я до осени не имел никаких вестей о том, что происходит в Туркестане и как Субботич ведет себя там. Из других округов все же приезжали в Петербург старшие начальники, привозившие вести о происхоящем в округе (мне или великому князю Николаю Николаевичу, или Палицыну), я получал также сведения от министров внутренних дел и юстиции (донесения прокуроров судебных палат), но из азиатских округов никаких таких сведений не было.

    В начале 1906 года был образован Комитет по образованию войск, о котором я уже говорил. Первым председателем его я избрал члена Военного совета генерала Мылова, командовавшего на войне 8-м корпусом. С войны он вернулся совсем больным и только по моей настоятельной просьбе взялся за новое дело, которому вполне сочувствовал. Я его знал мало, но он на меня производил отличное впечатление человека умного, твердого, вполне порядочного. К сожалению, его здоровье вскоре ухудшилось, он отказался от должности и в ...* году был заменен Скугаревским**.

    Образованная в конце 1905 года Высшая аттестационная комиссия стала заседать весьма усердно, в течение первых трех месяцев было девять заседаний***. За это время были рассмотрены все имевшиеся аттестации (старого типа) на генеральских чинов и намечено — кто подлежит выдвижению. Об увольнении за негодностью еще не могло быть речи, так как новые правила аттестования и увольнение в аттестационном порядке, [14] задержанные Советом государственной обороны, мне удалось провести в жизнь только в конце года. Эти заседания комиссии были особенно полезны в том отношении, что между ее членами установилась большая общность взглядов на требования, которые должны предъявляться к кандидатам на высшие должности. Я неизменно настаивал на возможной строгости выбора и чтобы интересам службы придавалось большее значение, чем интересам отдельных лиц; в принципе со мной соглашались, но на деле были послабления, с которыми я боролся в меру сил. По моей инициативе, комиссия приняла принципиальное решение, что начальник, признанный негодным для данной должности, не может вновь получать такую же должность, хотя бы в другом округе. Это было важно потому, что до тех пор лиц, признанных непригодными, обыкновенно не увольняли, а норовили перевести на равную должность в другом месте. Эти же заседания подготовляли почву для более сочувственного отношения к учреждению аттестационных комиссий в войсках.

    Я уже упоминал о том, что вносил в комиссию сведения о процессе барона Меллера-Закомельского с дочерью и его объяснения по этому поводу. Еще в двух других трудных делах Комиссия мне помогла разобраться, а именно в делах генералов Поппена и Уссаковского.

    Поппена я знал по его службе в Генеральном штабе в Петербургском округе — благовоспитанный балтийский немец, со средствами, всегда элегантный, он производил на меня впечатление добросовестного, но довольно ограниченного работника. До войны он командовал дивизией в Киевском округе. Дивизия его была мобилизована для отправки на Восток, но Поппен заявил, что он по болезни глаз в поход идти не может, и ему дали другую дивизию в Риге*. В конце 1905 года в Риге были большие беспорядки. Поппен оказался начальником гарнизона в Риге под начальством Соллогуба, которому были присвоены права командующего войсками относительно войск, находящихся в Прибалтийских губерниях. О том, что происходило [15] в Риге в конце 1905 года, я имел лишь весьма смутные сведения; известно было о беспорядках, о забастовках, о том, что из засады убили нижних чинов (помнится, драгун), но каковы были силы бунтующих и что делал гарнизон, был ли он в силах, при должном руководстве, восстановить порядок, — нам не было видно.

    В начале января в Петербург приехал сам Поппен для доклада о тяжелом положении гарнизона и с просьбой поддержки; таковой, конечно, невозможно было не дать, и ему лишь пришлось указать, что надо действовать энергично, так как иначе никаких сил не хватит. Одно лишь заявление его оказалось существенным, что артиллерийская бригада, приданная его дивизии, не имеет боевых припасов, разве по два-три выстрела на орудие! Потом выяснилось, что его артиллерийскую бригаду, как уже перевооруженную скорострельными орудиями, отправили на войну, а его дивизии придали временно другую бригаду, которая по распоряжению артиллерийского начальства, во избежание лишних хлопот, приехала в Ригу без боевых припасов! Помнится, что первое снабжение таковыми она получила из запасов Усть-Двинской крепости, до чего в Риге не додумались. Пробыв в Петербурге два-три дня, Поппен уехал назад в Ригу.

    Вслед за тем, один отставной генерал (фамилии не помню), живший в Петербурге, прислал мне письмо от своего сына, служившего в Риге, в упомянутой артиллерийской бригаде. В этом письме были изложены события, происходившие в Риге, и описана деятельность ее гарнизона. Последний был в беспрестанных и непомерных нарядах, караулы (даже с артиллерией) были расставлены по городу, стояли сутками на улицах, но неизвестно для чего, так как войскам не приказывали действовать. Помнится, что даже с бунтарями, предательски убившими драгун, а затем укрывшимися в заводском здании, завели какие-то переговоры, во время которых они убежали. Картина была безрадостная — делалось все, чтобы истомить и деморализовать гарнизон! Далее, я получил сведения, что Поппен, боясь революционеров, выехал из Риги в штатском платье и в таком виде прибыл на казенную квартиру своего сына, служившего в л.-гв. Конном полку.

    Слабость и нерешительность в руководстве войсками, неумение распоряжаться ими при подавлении беспорядков были [16] явлением общим. Таков уж был состав высших начальников, благодушных и приученных бояться инициативы и ответственности. О перевоспитании их не могло быть и речи — надо было устранять особенно плохих и заменять их более молодыми, от которых можно было ожидать, что они будут лучше. Главным виновником в Риге за неправильное употребление войск был Соллогуб, но его смена зависела не от меня, поэтому я о его действиях лишь мог сообщить графу Витте, а со своей стороны — дать ему указания, заведомо бесплодные. Но поездку Поппена, страха ради, в штатском платье, я считал недопустимой; самый факт оставления им гарнизона, находившегося в трудном положении, ради доклада, который мог провести любой толковый офицер, я тоже считал неуместным и считал, что такой генерал нетерпим на службе. Запрошенный мною командующий войсками Виленского округа генерал Фрезе был того же мнения. Я представил дело в Высшую аттестационную комиссию, которая на заседании 5 января постановила немедленно его уволить, и постановление ее было высочайше утверждено*. Поппену было предложено подать в отставку, что он и исполнил. Но затем он стал просить о подробном расследовании дела, причем Соллогуб и лифляндский губернатор Звегинцов(?) усердно поддерживали его; дело было вновь внесено в Комиссию, которая осталась при прежнем мнении.

    При отсутствии тогда способов к увольнению по непригодности, приходилось увольнять в дисциплинарном порядке, что конечно имело позорящий характер; порядок этот был предусмотрен в дисциплинарном уставе, но до меня к высшим чинам, кажется, никогда не применялся.

    Когда весной 1906 года был объявлен новый закон о пенсиях по военному ведомству, Поппен просил о пенсии по этому закону, для чего не было никаких оснований. Он подал жалобу в Сенат на свое увольнение, но Сенат ее отверг, так как оно состоялось в законном порядке. Тогда он просил сколько-нибудь усилить его пенсию, так как его имение в Прибалтийском крае было разграблено и он разорен — эта просьба его была исполнена.

    Уссаковский, отчисленный в декабре 1905 года от должности начальника Закаспийской области в мое распоряжение, в [17] начале года приехал в Петербург и заявил, что за собой не чувствует вины — он действовал в духе Манифеста 17 октября и считал долгом допускать проявление всяких “свобод”, Для выяснения всех обстоятельств дела я 11 февраля поручил генерал-лейтенанту Бородкину расследовать его. Это расследование и объяснения Уссаковского были рассмотрены в Высшей аттестационной комиссии, которая решила не давать ему нового строевого назначения, поэтому он был уволен от службы. По причинам, мне не ясным, за Уссаковского очень хлопотал Палицын.

    Начальником дивизии в Ревеле был Генерального штаба генерал-лейтенант Воронов, которого я знал давно* и считал мало пригодным к чему-либо. Великий князь Николай Николаевич был им очень недоволен (кажется, винил его в личной трусости) и просил немедленно его убрать. Я его взял в свое распоряжение на шесть месяцев и внес вопрос о нем в Высшую аттестационную комиссию. Великий князь заявил, что он у себя ему дивизии дать не может; я ответил, что по уже принятому нами решению тот тогда не может получить дивизии и в другом округе, и он был уволен от службы. Воронов почему-то (по делам благотворительности?) был известен одной из императриц и подал ей прошение, которое государь передал мне, говоря, что Воронов просит об усилении ему пенсии. Просматривая тут же прошение, я увидел, что Воронов просится в сенаторы или хотя бы усиления пенсии. Претензия Воронова попасть в Сенат показалась мне до того курьезной, что я сказал: он просится в Сенат! На что государь мне ответил: “Я вам об этом не говорю, а только о пенсии”. Пенсия была увеличена.

    Во всех этих случаях Комиссия мне сильно помогла, снимая с меня обязанность единолично решать участь людей, которые притом сами не сознавали своей вины. Упомяну здесь, кстати, об одном рассказе великого князя Николая Николаевича перед заседанием Комиссии 2 января. Отозвав меня и Палицына, он нам сказал, что у генерала от инфантерии Паренсова, состоявшего тогда в моем распоряжении, собираются офицеры и там какой-то полковник Павлов уговаривал офицеров заменить государя великим князем Михаилом Александровичем и арестовать Витте. Он прибавил, что уже сделано распоряжение [18] наблюдать за Паренсовым, но его больше всего в этом сведении поразило то, что хотят арестовать Витте, а ведь именно Витте хотел бы возвести на престол Михаила Александровича! Никогда ни до, ни после этого* я не слыхал ничего о чьем-либо намерении свергнуть государя и заменить его великим князем Михаилом Александровичем; я только знал от бывшего воспитателя великого князя, генерала Чарторийского, что он был крайне счастлив, когда с него было снято звание наследника, и что он только и мечтал о частной семейной жизни. Подозрения против Паренсова, очевидно, тоже оказались ложными, так как он вскоре был назначен на доверенный пост петергофского коменданта. Невольно является подозрение — не были ли эти сведения получены великим князем спиритическим путем?

    Я уже говорил, что в конце 1905 года было решено отозвать Линевича, заменив его Гродековым. Во избежание подрыва авторитета главнокомандующего, цель поездки Гродекова на Восток держалась в полной тайне и даже самому Линевичу было лишь сообщено, что Гродеков едет к нему по особому высочайшему повелению, да и эта телеграмма была отправлена, лишь когда Гродеков уже был около Иркутска. Гродекову были даны с собой рескрипты на имя Линевича, Куропаткина и Батьянова, которыми они увольнялись от должностей. Гродеков выехал с небольшой свитой в особом поезде 21 января.

    Куропаткина государь не желал видеть, а потому в рескрипте на его имя, по моему предложению, ему Предписывалось вернуться через Владивосток, морем, для наблюдения за порядком отправления запасных этим путем. Имелось в виду, по прибытии его в один из портов Черного моря, предложить ему пожить в своем имении в Сочи; но он телеграммой на имя государя просил разрешения, ввиду пострадавшего здоровья, вернуться сухим путем. Разрешение было дано через Фредерикса, причем, насколько я знаю, Куропаткину было предписано жить в своем имении в Псковской губернии; лишь позднее ему был разрешен приезд в Петербург, и он даже был принят государем. Он остался генерал-адъютантом и не получил иного назначения.

    Увольнение от должностей было совершенной неожиданностью для Линевича и Куропаткина**. Гродеков, по приезду в [19] Главную квартиру Линевича, раньше всего пригласил его к себе в вагон, где передал ему рескрипт, а уж затем вышел к почетному караулу. Линевич и Куропаткин выехали через два-три дня, что им было нетрудно, так как они жили в поездах.

    Куропаткин еще на театре войны начал составлять подробную историю войны, которую по его указаниям писали несколько офицеров Генерального штаба.

    История эта составлялась под видом всеподданейшего отчета бывшего главнокомандующего. Я вовсе не имел времени знакомиться с этой историей; на мое счастье, суждение о ней и не входило в обязанность Военного министерства, а было делом Палицына. По отзывам его и других лиц, читавших этот труд, он являлся панегириком самому Куропаткину, но зато забрасывал грязью всю армию: генералов, офицеров и нижних чинов. По докладу Палицына этот труд был положен под сукно, и только несколько десятков или сотня экземпляров были розданы отдельным лицам. Какие-то экземпляры все же попали за границу, где стали выходить переводы этой истории. Чрезвычайно верную оценку этому самовосхвалению Куропаткина дал в какой-то немецкой газете известный военный писатель Гедтке, сравнивший его с другим неудачным полководцем, Бенедеком{1}.

    В поражении австрийцев в 1866 году был, очевидно, виноват не один Бенедек: виноваты были и его ближайшие подчиненные, и войска, и неправильная подготовка к войне, а часть вины, вероятно, падала и на императора, бывшего при его армии, но Бенедек всю вину принял на себя. Он ушел в частную жизнь, скрылся от всех и, невзирая на сыпавшиеся на него нападки и обвинения, сохранял полное молчание; мало того, после его смерти у него не нашли не одной строки самооправдания, ни одного припрятанного документа! Приведя Бенедека как пример полководца несчастного, но обладавшего величием души и патриотизмом, Гедтке противопоставляет ему Куропаткина, непризнающего себя виновным ни в чем и сваливающего всю вину в неудачах на своих подчиненных, не стесняющегося чернить армию и даже инсинуирующего на вред от получавшихся им свыше указаний. Едва ли можно более убийственно охарактеризовать мелкую личность Куропаткина, чем то сделал Гедтке.

    Приятель Куропаткина, Сухотин, вероятно, в 1907 году, высказал самому Куропаткину горькую правду по тому же [20] поводу. Приехав в Петербург Куропаткин накупил целую коллекцию книг по военной истории и стратегии, Которые он собирался везти с собою в деревню. Сухотин, увидя книги, спросил, не собирается ли он готовиться к роли главнокомандующего в новой войне? Куропаткин ответил утвердительно; он был убежден, что без него не обойдутся. Сухотин ему сказал, что это невозможно, так как никто не захочет служить с ним: ведь в своих промахах он винит подчиненных и выдает их с головой*.

    Против возвращавшегося из армии Линевича имелась целая серия обвинений в бездействии власти: раньше всего, его обличало собственное его письмо, о котором я уже говорил. Затем, командующий одной из армий, Батьянов, представил Линевичу записку, в которой указывал на необходимость поддержания более строгого порядка в войсках и просил Линевича, если тот не согласится с запиской, представить ее высшему начальству, что тот и сделал. Барон Бильдерлинг, по возвращению из армии, представил мне записку в том же духе; наконец, были еще упомянутые выше обвинения со стороны барона Меллера-Закомельского. Наконец, он не исполнил высочайшего повеления о скорейшем возвращении войсковых частей, а в первую голову посылал запасных, чем ставил нас в крайне трудное положение.

    Исходя из принципа, что безответственных должностей нет и что именно к старшим чинам должны предъявляться наиболее строгие требования, я считал, что и Линевич подлежит ответственности за бездействие власти, имевшее весьма важные последствия: подрыв порядка и дисциплины в армии и даже революционизирование части ее, полная революция в тылу армии, прекращение движения по Сибирской железной дороге; сверх того он должен был оправдаться в неисполнении высочайшего повеления. Я уже готов был верить, что он действовал без заднего умысла, по прирожденной глупости или по старческому слабоумию**; предание его суду было нежелательно, так как [21] оно создало бы всемирный скандал; но я считал, что он должен быть уволен от службы, чтобы установить пример в поучение всем будущим главнокомандующим и более мелким начальникам.

    При моем личном докладе 11 февраля государь согласился на увольнение Линевича от службы, тем более, что по справке из Главной квартиры тот при этом лишался генерал-адъютантского мундира, а при следующем моем докладе подписал указ об его увольнении. Объявить его предполагалось через несколько дней, когда Линевич выедет из Сибири и перевалит Урал, но вслед за тем я получил приказание: приостановить увольнение Линевича.

    Личный мой доклад 18 февраля был отменен (государь в этот день приобщался), а при моем докладе 21 февраля государь мне сказал, что считает несправедливым увольнять Линевича, не приняв и не выслушав его. Я возразил, что самый приём Линевича будет равносилен прекращению дела. Ведь это Николай Павлович мог бы принять и разнести, а затем выгнать, а ведь Вы не можете! Государь, как будто несколько сконфузился и сказал, что Николай Павлович, конечно, разнес бы Линевича так, что тот валялся бы в ногах, прося прощения, — но все же ему надо принять Линевича*. Тогда я просил его предварительно поручить кому-либо разобрать дело, например, великому князю Николаю Николаевичу, но государь на этот выбор не согласился. Тогда я назвал барона Мейендорфа и Рихтера — оба были рыцари чести и состояли при особе государя. Мейендорфа он отклонил, так как он служил под начальством Линевича, и согласился на Рихтера.

    Я вполне был согласен, что государю следовало принять Линевича, если только этим не предрешалось прекращение дела между тем, надо было ожидать, что прием будет настолько милостивым, что после него нельзя будет думать о привлечении к какой-либо ответственности. Именно во избежание такого приема я и предполагал объявить об увольнении Линевича до его приезда в Петербург.

    Линевич приехал в день упомянутого моего доклада, 21 февраля, а на следующий день явился мне на квартиру. Он был весьма важен и самодоволен. Я его спросил, почему он не [22] высылал войска? Он ответил, что иначе нельзя было. Я ему сказал, что он, наверное, помнит принесенную им государственную присягу, но как же с ней вяжется то, что он подавал руку мятежникам и стачечникам? Он возразил, что этого не было. Я ему сказал, что выражение фигуральное, но он ведь с ними сносился, договаривался о пропуске поездов и тому подобном. Он отрицал и это. После этого говорить уже было не о чем, и он ушел. Вероятно, Линевич уже не чувствовал себя таким героем, как при входе в мой кабинет.

    При моем личном докладе 28 февраля государь мне сказал, что получаются разногласия: великий князь Николай Николаевич осуждает Линевича, а Рихтер одобряет его деятельность и просит его принять. Поэтому он предоставляет себе решить этот вопрос. Таким образом, я уже больше не мог касаться этого вопроса; государь, кажется, вскоре после того принял Линевича.

    Через месяц, 28 марта, государь сам заговорил вновь о деле Линевича, и я тогда предложил дать делу вполне законный ход: предложить Частному присутствию Военного совета рассмотреть это дело на основании только что выработанного закона о Верховном военно-уголовном суде.

    Государь согласился. Откуда пошло это новое веяние относительно возбуждения дела Линевича, я не знаю.

    В Частное присутствие были переданы все материалы по обвинению Линевича, и оно стало их разбирать и допрашивать Батьянова, Бильдерлинга, Меллер-Закомельского и других лиц, а затем и самого Линевича. Бильдерлинг значительно смягчил то, что им было заявлено в записке, а Меллер-Закомельский сознался, что сообщал лишь слухи; само Частное присутствие желало окончить дело ничем*; Линевич заявил, что письмо ко мне было им писано в минуту малодушия, что это частное письмо и о его деятельности надо судить не по этому письму, а по фактам. Разобрав представленные Линевичем данные, Частное присутствие не признало за Линевичем какой-либо [23] вины. Дело это тянулось очень долго: с 1 мая до начала декабря, а высочайшая резолюция последовала только 23 декабря. В ход его я абсолютно не вмешивался и даже не говорил о нем с членами присутствия; сведения по делу я лишь изредка получал от Забелина и от делопроизводителя Присутствия Янушкевича при случайных встречах с ним.

    Оправдание Линевича, совершавшееся без какого-либо попустительства с моей стороны, мне было даже приятно, так как облегчало развязку дела генерала Холщевникова, о котором я сейчас скажу, а также и потому, что одной неприятностью было меньше.

    Личных отношений у меня с Линевичем не было никаких; первое время мы при встречах, на разных торжествах избегали здороваться, но потом и это обошлось. На его пятидесятилетний юбилей (25 декабря 1906 года) я ему испросил очередную награду (“Анна” 1-й степени).

    Я уже говорил о моем давнишнем, но малом знакомстве с генералом Холщевниковым. К началу войны он был начальником штаба Приамурского округа и, до назначения Сахарова начальником штаба армии, исполнял эту должность, а затем был назначен губернатором Забайкальской области и наказным атаманом Забайкальского казачьего войска. Он был подчинен начальнику тыла армии, и мы в Петербурге не имели сведений о его деятельности. В конце 1905 года, когда сообщения с Востоком были прерваны, стали до нас доходить слухи о беспорядках в Забайкальской области и о том, что Холщевников проявил не то слабость, не то даже сочувствие революционному движению. Но слухов тогда была масса, причем неизвестно было, откуда они шли и насколько они близки к истине. На одном из первых заседаний Высшей аттестационной комиссии были рассмотрены имевшиеся на него аттестации и, на основании их, он был удостоен назначения командиром корпуса или иркутским генерал-губернатором.

    По занятии Читы отрядом генерала Ренненкампфа, последний, признавая Холщевникова виновным в бездействии власти, приказал его арестовать и предал суду за государственную измену и бездействие власти. Суд был назначен распоряжением начальства армии и мы, по-прежнему, не имели вестей о деятельности Холщевникова, но самый факт предания его суду заставлял думать, что против него имеются серьезные обвинения. [24]

    Холщевников, чувствуя себя правым, решил обратиться к заступничеству Линевича, как своего бывшего начальника, и послал подробную телеграмму с изложением дела своей дочери, Ольге Ивановне, находившейся в Петербурге, для передачи ее Линевичу; она, однако, решила передать ее не Линевичу, уже отозванному от своей должности, а военному министру, поэтому письменно просила меня принять ее. Мне было очевидно, что она будет просить за отца, а между тем дело его было не в моих руках: оно поступило в суд, а в судебные дела я из принципа, до их решения, никогда не вмешивался, а кроме того — в суд, мне не подведомый, так что я даже не имел права влиять на ход дела. Военные суды в то время были завалены делами о военных и гражданских чинах, и мне постоянно приходилось выслушивать просьбы за них со стороны родственников, а особенно — их родственниц, просьбы, подчас, отчаянные, по которым мне всегда приходилось давать один и тот же стереотипный ответ: что суд должен действовать по совести, что в его действия я не имею права вмешиваться, но что когда состоится постановление суда, можно обратиться с просьбой о его смягчении на высочайшее имя, и тогда дело попадет в мои руки, а я посмотрю, что можно сделать в этом отношении*. В тех случаях, когда можно было ожидать утверждения смертного приговора на месте, мне лишь приходилось добавлять, что я попрошу командующего войсками дать ход кассационной жалобе или прошению о помиловании. Прибавлю, что я никогда не отказывал в приеме ни одному просителю, являвшемуся ко мне на квартиру, не говоря об их общих приемах в Министерстве.

    Таким образом, относительно ответа, который мне придется дать госпоже Холщевниковой не могло быть сомнения — дочь генерала и моего бывшего товарища я должен был принять поскорее, не заставляя ждать ее почти неделю до общего приема просителей по субботам, и я решил пригласить ее на квартиру. Для облегчения же разговора о том, что я до решения суда не могу вмешиваться в дело, я пригласил ее в час доклада главного военного прокурора Павлова, во вторник, 21 февраля, в 2.30 пополудни**. Обычно я всех просителей [25] принимал, стоя в приемной комнате, и только более почетных посетителей и таких, с которыми предстояла более продолжительная беседа, сажал в кабинете, в кресло, занимаемое всегда докладчиком*. В данном случае я попросил Павлова сесть визави меня, а когда доложили о приходе госпожи Холщевниковой (она по-видимому и тогда опоздала на одну-две минуты), я пошел ей навстречу и пригласил ее сесть на кресло докладчиков. Она мне передала телеграмму отца; я ей сказал, что полагалось, то есть, что дело теперь не в моих руках, я его не знаю, но что если последует обвинительный приговор, то оно ко мне поступит и проч. Она не возражала и ни о чем больше не просила, Павлову не пришлось вмешиваться в наш разговор, и он длился всего несколько минут; после чего мы простились, и я ее проводил до двери, а затем последовал доклад Павлова, который раньше всего мне удостоверил, что мой ответ был правилен, а телеграмму Холщевникова взял с собой для приобщения ее к делу.

    Такова была первая моя встреча с Ольгой Ивановной Холщевниковой, через полтора года ставшей моей женой — чисто официальная, при суровом свидетеле. Она говорила мало, а я положенное говорил так же, как со многими другими несчастными, приходившими ко мне просить за участь своих родных. Может быть, я был к ней несколько внимательнее или любезнее, чем к другим посетительницам, ввиду служебного положения ее отца и моего знакомства с ним — и только. А между тем, эта первая встреча предрешила нашу судьбу!

    Мое впечатление от этой встречи было: очень молоденькая барышня, очень элегантная, отлично себя держит, симпатичная и, кажется, хорошенькая; я готов был завидовать Холщевникову, что у него такая дочь. Никаких дальнейших мыслей у меня не было. О втором браке я не думал вовсе как потому, что не видел способов разделаться с первым, так и потому, что считал себя уже старым для него, да и мысли все были поглощены делами. Меньше всего подобную мысль мне могла внушить О. И., так как она на меня произвела впечатление очень молоденькой, лет шестнадцати-семнадцати. [26]

    На О. И. эта встреча, как потом оказалось, произвела более сильное впечатление, и она сразу почувствовала, еще когда я пошел ей навстречу, что видит перед собою суженого, не находя меня старым для этой роли. От меня она поехала к Марии Алексеевне Александровой (хорошей знакомой по Хабаровску) и говорила ей обо мне в таком тоне, что та ей сказала, что она ведь влюблена!

    После того О. И. вскоре была у меня на приеме в Министерстве, чтобы передать мне какие-то бумаги отца.

    В апреле месяце дело Холщевникова подходило к концу. Ничего определенного о том, что в действительности происходило в Чите, мы не знали; из присланных им объяснений я лишь знал, что у него войск не было, и что о присылке их он тщетно просил начальство армии. Великий князь Николай Николаевич от кого-то получил неблагоприятные для Холщевникова вести и на каком-то заседании Высшей аттестационной комиссии (в марте?) сказал, что его надо расстрелять! Я на это ответил, что дела еще не знаю, что может бьггь так и следует поступить, но что расстрелять его тогда надо под той осиной, на которой предварительно будет повешен Линевич! С этим согласился великий князь и этому сочувствовала вся Комиссия, так как Линевич, действительно, должен был первый отвечать за беспорядки в армии и в ее тылу, на то и была в его руках вся полнота власти и сила оружия! Установление этой связи между участью Линевича и Холщевникова было крайне выгодно для последнего, так как главный виновник, Линевич, не мог понести серьезного наказания.

    В субботу, 29 апреля, О. И. вновь была у меня в Министерстве на общем приеме, чтобы передать мне какую-то телеграмму (или бумаги?), полученную от отца. Народу на приеме была масса; я ее заметил и узнал за несколько человек просителей (она потом говорила, что у меня при этом заблестели глаза). Подойдя к ней, я взял телеграмму и, желая с нею поговорить, что было неудобно при массе еще ожидавших, спросил, угодно ли ей обождать до конца приема, чтобы переговорить? Она согласилась. Обходя дальше, я увидел м-м Гримм с младшей дочерью Чикой (Александрой), которым предложил то же.

    Прием окончился, я ушел в кабинет, куда была приглашена О. И. Разговор происходил стоя, у письменного стола; я просил ее не беспокоиться за участь отца, так как поставил ее в [27] связь с участью Линевича, и рассказал о суждениях, бывших в комиссии. Она расплакалась (впервые) и я, чтобы ее утешить, сказал ей что-то вроде: “Милая барышня. Вы успокойтесь”, и положил свою руку на ее, лежавшую на столе или на спинке стула, как вдруг она, нагнувшись, поцеловала мне руку! Конфуз получился взаимный. Я понимал, что она была измучена делом отца и ее тронуло участливое отношение к его судьбе, но был тронут и поражен ее поступком. Я еще сказал несколько слов успокоения и она ушла, а тотчас вслед за тем вошла м-м Гримм с дочерью просить, чтобы я устроил перевод жениха последней, штабс-ротмистра л.-гв. Драгунского полка Кюгельгена, в армейскую кавалерию, чтобы он мог жениться*. Вслед за тем я помчался домой, где выслушивал доклады Сперанского и Поливанова, и только после того мог подумать о происшедшем. Для меня было ясно лишь одно, — что О. И. глубоко несчастна, и я должен сделать все, что возможно, в пользу ее отца!

    На следующий день я получил от нее письмо, в котором она мне писала, что ей очень совестно за происшедшее; я ответил, что вполне понимаю ее настроение и ценю ее любовь к отцу. Еще раз, 20 мая, О. И. была у меня на общем приеме просителей в Министерстве, причем разговор был вполне официальный.

    Тем временем состоялся суд в Чите, и приговором Холщевников был присужден за бездействие власти к заключению в крепость на год и четыре месяца. В должности он не мог оставаться, поэтому я всеподданейшим докладом испросил его зачисления по Военному министерству, впредь до решения его судьбы в связи с решением по делу Линевича.

    О перипетиях дела мы с О. И. обменялись несколькими письмами, исключительно делового характера. Мои письма были особенно сдержаны по многим причинам: я не знал, у кого живет О. И., не читаются ли мои письма другими; я все еще считал ее чуть ли не девочкой; наконец, я себе говорил, что не следует преувеличивать значение некоторых выражений в письмах О. И., которые могли быть приписаны и более теплому [28] чувству, а между тем, наверное, отражали лишь ее благодарность за мое участие к судьбе ее отца!

    По делу Холщевникова мне как-то говорил министр народного просвещения Кауфман. Весной мне пришлось зайти к нему (он жил недалеко от меня, у церкви святых Косьмы и Дамиана) переговорить о делах Военно-медицинской академии, и я воспользовался случаем поговорить о семье Холщевниковых. Он с нею познакомился в Чите, где был главноуполномоченным Красного Креста. Он мне сказал, что сам Иван Васильевич человек хороший, но очень важный; что ему очень много помогала жена его, чудный человек, урожденная графиня Симонич; про О. И. он говорил, что она очень милая барышня, художница, занимающаяся живописью и скульптурой. На мое замечание, что ведь ей всего лет семнадцать, он возразил, что ей лет двадцать пять, что у нее уже был жених, негодяй, который отказался от нее, когда с ее отцом стряслась беда; она от огорчения даже заболела, хотя ведь это было счастье, большее чем выигрыш в двести тысяч, что брак ее с таким негодяем не состоялся*!

    Затем о деле Холщевникова мне как-то говорил генерал Аничков (помощник гофмаршала), но от него я ничего интересного узнать не мог. Больше я не знал никого, кто мог бы сообщить мне какие-нибудь сведения об О. И., да и расспрашивать мне приходилось очень осторожно, во избежание всяких сплетен.

    В начале июня я получил от О. И. деловое письмо, в котором она в заключение писала, что была бы рада меня видеть; я ее пригласил к себе на Кирочную 5 июня в двенадцать часов дня. Чтобы мотивировать мой приезд в этот день из Царского в город, я в час дня назначил посещение Главного инженерного управления и осмотр чертежей крепостных работ, произведенных в 1905 году.

    И это, пятое, наше свидание длилось всего несколько минут. После разговора об отце О. И. я попробовал заговорить о ней самой, но из этого ничего не вышло. Я спросил, у кого она здесь живет, — оказалось у тетки, Раунер. Занимается ли живописью? Удивилась, откуда я знаю, я сказал, что от Кауфмана. Спросил, собирается ли ехать в Читу? Ответила отрицательно, [29] но желала бы, чтобы отец приехал в Петербург, и я почувствовал по тону, что больше расспрашивать нельзя, так как вопросы эти признаются неуместными*. Я упоминал уже, что в ее письмах были выражения, которые могли быть приписаны более теплому чувству (институтскому обожанию); два таких письма я ей вернул, сказав ей наставительно, что она не имеет права писать мне такие письма, добавив, что если бы у меня был сын, то я ему сказал бы: лови счастье! Она их молча разорвала и бросила в корзину. Я через столик поцеловал ее руку и она ушла.

    Клочки писем я, конечно, собрал и они у меня хранятся. Я считал долгом их отдать, так как со временем, придя в возраст и выйдя замуж, она могла бы пожалеть о том, что писала их и что они остались в моих руках, а мне хотелось, чтобы она вспоминала обо мне с таким же светлым чувством, как я буду вспоминать о ней! С ее уходом у меня, однако, явилось опасение, что я мог ее обидеть, и сожаление о прекращении нашего краткого знакомства. Я при первом случае написал ей письмо относительно ее отца, добавив, что я всегда готов к ее услугам и рад ее видеть — но ответа не получил. Сочтя это за ясное указание на то, что мне больше не желают писать, я потом, о вызове ее отца в Петербург, сообщил уже в самой сухой форме. Оказалось, что первое мое письмо не дошло, вероятно, вследствие отъезда О. И. в Черняковицы на дачу своей тетки, а сухость моего последнего письма она поняла как указание с моей стороны на желательность прекращения всякой переписки. Неисправность почты ввела, таким образом, нас обоих в заблуждение!

    Мысль об этом знакомстве все же не оставляла меня. Самым важным для меня вопросом был — сколько же лет О. И.? Если она действительно так юна, как мне кажется, то с моей стороны было бы непростительно глупо думать о ней иначе, как по-отцовски, и с ее стороны ожидать серьезного чувства! Наконец меня осенила счастливая мысль: я из Главного управления казачьих войск потребовал послужной список генерала Холщевникова; в нем в надлежащем месте значилась [30] дочь Ольга, родившаяся 17 июня 1877 года. Ей, значит, было двадцать девять лет, она уже не ребенок, а вполне взрослый человек, способный разобраться в своих чувствах! Оставалось жалеть, что я этого не знал раньше и в этом отношении не доверился Кауфману. А в это время всякие отношения были прерваны.

    Невольно является вопрос, как я мог в такой мере ошибиться в возрасте О. И.? Я это объясняю себе тем, что не видел ее иначе, как под вуалью, и своею близорукостью, затем, чрезвычайной тщедушностью ее фигуры, но главное — чрезвычайной женственностью и мягкостью, обыкновенно свойственной лишь девочкам. Наряду с этим, меня, правда, поражали умение держать себя и “носить туалет” (весь черный), но это я приписывал хорошему домашнему воспитанию.

    Ввиду заявления О. И., что с ее отцом в Чите обращаются плохо, я воспользовался его зачислением по Военному министерству и поручил Забелину телеграфировать в Читу, чтобы ему предоставили выехать к новому месту служения, в Петербург. На это ответа не последовало и тогда я телеграфировал о том лично.

    До этого я мало знал обстоятельства читинского дела и личное положение И. В. Холщевникова. У меня мелькнула мысль, что тот может, выехав из Читы, воспользоваться случаем, чтобы скрыться, но для О. И. решился идти на этот риск*; я именно думал, что за ним действительно могут быть серьезные провинности, и, затем, полагал, что он обладает хорошими средствами, судя по туалету О. И. Как то, так и другое предположения оказались ложными, и он в конце июня выехал в Петербург.

    В среду, 21 июня, я утром был на церковном параде кирасир Его Величества в Петергофе, вечером на заседании Совета обороны в Красном Селе, а у себя в Царском был только от трех до восьми часов дня. В это время из города по телефону сообщили, что мне на Кирочную прислан букет цветов неизвестно от кого. Я попросил фельдъегеря, который вечером должен был привезти мне бумаги, привезти и букет. Вернувшись в двенадцатом часу ночи в Царское, я застал у себя букет чудных роз и недоумевал от кого он может быть? Впоследствии [31] я узнал, что мне его прислала О. И. по случаю выезда отца из Читы, но тогда мне это не приходило в голову, ввиду того, что мои письма оставлялись без ответа.

    Наконец, 4 июля, И. В. Холщевников явился ко мне; на городской квартире мы с ним беседовали полтора часа, возобновили знакомство, и он мог мне рассказать обстоятельства своего дела. Им столько было пережито тяжелого, и он столько натерпелся, сначала от революционеров, а затем от Ренненкампфа, что не только теперь, по приезду в Петербург, но еще в течение нескольких лет, только думал и говорил о том, что происходило в Чите. Я несколько раз пробовал заговорить об О. И., говорил ему, что она была его усердным адвокатом, что она убежденно говорила: “Если папа сделал то-то, значит иначе и нельзя было”, но он выслушивал рассеянно, а затем с новыми силами брался за свой рассказ! Я только на прямо поставленный вопрос узнал, что она здорова, и больше ничего; расспрашивать о чем-либо ином, относящимся до нее, мне было трудно, так как такое любопытство могло быть признано неуместным, да и сама О. И., не отвечая на мои письма, лишала меня права проявлять к ней больший интерес, чем предписываемый простой вежливостью; не выходя из ее пределов, я все же просил передать ей мой поклон. Вскоре после того, 24 июля, он приезжал ко мне в Царское, и тут повторилась та же история*. Не только всякие сношения с О. И. были прерваны, но я и не имел о ней никаких сведений и ни от кого не мог получить. Становилось очевидным, что если у нее и было ко мне более теплое чувство, то оно прошло, и она может быть уже сама смеется над ним? Я не имел права претендовать ни на это, ни на то, что она мне больше не пишет, так как сам вернул ей ее письма. По правде говоря, я и не имел основания добиваться продолжения едва начавшегося знакомства. С О. И. я, собственно говоря, ведь еще и не был знаком вовсе, так как наши разговоры были все кратки, по несколько минут, на деловые темы, а попытка заговорить о чем-либо ином, оказалась неудачной, и у меня было только впечатление о ее личности; я даже не знал, что она блондинка, а считал, что волосы ее цвета [32] шатен. Затем, с какой же целью мне добиваться знакомства? О женитьбе я мог мечтать, но для того, чтобы жениться, мне надо было развестись, а я знал: жена не захочет вернуть мне свободу; во всяком случае, чтобы думать о браке с О. И., я должен был хоть сколько-нибудь узнать ее, а для этого не было никаких способов; всякая прямая попытка завести знакомство с барышней, на которой я не мог жениться, только ради знакомства могла быть истолкована весьма предосудительно, и, раньше всего, этому должен был воспротивиться ее отец. Поэтому приходилось считать знакомство конченым и про него забыть, а между тем оно не забывалось, и не хотелось верить, что весь “инцидент исчерпан”; бережно хранившиеся клочки писем говорили мне иное.

    Вскоре по возвращении И. В. Холщевникова в Петербург, я узнал от Забелина, что он нуждается в средствах. Состоящим по Министерству* содержания не полагалось; я об этом не подумал, да кроме того полагал, что дела Линевича и его разрешатся скоро, наконец, я полагал, что И. В. обладает собственными средствами. Представлять новый доклад об испрошении ему содержания было неудобно — я не должен был выказывать какое-либо пристрастие в его пользу, так как иначе могли пойти разговоры! На первых порах, я ему помог пособием (помнится, в восемьсот рублей); но дело Линевича тянулось бесконечно и, в конце концов, ему все же пришлось испросить какое-то маленькое содержание.

    В изложении моих отношений с О. И. и ее отцом я значительно забежал вперед. Возвращаюсь теперь к переживаниям и событиям начала 1906 года.

    Мне удалось провести в Государственном Совете 8 апреля временный закон о пенсиях по военному ведомству, которому я придавал огромное значение в деле улучшения командного персонала армии.

    Я уже упоминал, что разработку нового закона я поручил генералу Соловьеву. Наш пенсионный устав предусматривал [33] только два оклада пенсии из казны: полный, за тридцать пять лет службы, и половинный, за двадцать пять лет службы*. В дополнение к этим пенсиям выдавались эмеритальные пенсии, вообще превышавшие казенные в полтора раза; эмеритальные пенсии выдавались: полная, за тридцать пять лет службы при тридцати пяти годах участия в эмеритуре, и половинная, при двадцати пяти годах службы и участия. Для исчисления срока службы принималось в расчет и время бытности в военных училищах, а участие в эмеритуре начиналось лишь со дня производства в офицеры, так что для получения полных и половинных окладов эмеритальных пенсий требовалось тридцать пять и двадцать пять лет офицерской службы и не менее тридцати семи и двадцати семи лет общей службы. Вообще же, можно сказать, что до двадцати пяти лет службы никакой пенсии не полагалось, затем давалась половинная и еще через десять-двенадцать лет назначалась полная. Что казна не давала пенсий (кроме случаев ранений и болезни) раньше прослужения двадцати пяти лет, представляло неудобство, но с ним приходилось мириться, так как нельзя было возлагать на казну расход по выдаче пенсий лицам, еще вполне трудоспособным.

    Но существование лишь двух окладов пенсий, половинного и полного, приводило к тому, что не только сами военно-служащие оставляли службу преимущественно по выслуге установленных для их получения сроков, но и их начальство считалось с этими сроками и оставляло на службе лиц, уже совершенно для нее не годных, чтобы дать им возможность получить вместо половинной полную пенсию.

    Сами пенсионные оклады, даже в полном размере, были совершенно недостаточны для существования отставных, особенно семейных. При том пенсии давались исключительно по чинам, тогда как содержание на службе уже давно стало зависеть, главным образом, от должности, поэтому между содержанием и пенсией не было никакого соответствия, и в то время, как для большинства пенсии составляли лишь дробь содержания, [34] другие при выходе в отставку ничего не теряли*. Недостатки пенсионного устава уже давно стали вопиющими, и жизнь нашла из них выход в виде испрошения усиленных пенсий, которые по многим гражданским ведомствам уже стали общим правилом, тогда как законные пенсии были исключением. Только по военному и некоторым другим ведомствам усиленные пенсии были сравнительно редки, ввиду существования в них своих эмеритальных касс, выдававших дополнительные пенсии.

    Несмотря на ненормальность положения всего пенсионного дела, оно оставалось неизменно в том же виде потому, что пенсионное законодательство относилось к ведению Министерства финансов, которое не желало его менять во избежание новых расходов и еще по одной причине, о которой оно, конечно, не говорило: назначение усиленных пенсий зависело от согласия министра финансов, которого все остальные министры должны были постоянно просить за своих подчиненных, а это увеличивало влияние и возвышало положение министра финансов.

    Добиться улучшения командного состава армии можно было лишь улучшением пенсий. Только в том случае, если переход с содержания на пенсию не является полным бедствием для пенсионера, можно рассчитывать как на добровольный уход устаревших и уставших, так и на то, что начальство будет относиться к подчиненным с надлежащей требовательностью и не будет удерживать на службе лиц, для нее уже непригодных. Это было сознано уже при введении предельного возраста, когда для увольняемых были введены усиленные пенсии в размере восьмидесяти процентов содержания.

    Применение закона о предельном возрасте указало вновь на неудобство существования больших скачков в размере пенсий: люди, даже совсем устаревшие, не покидали службы до получения усиленной пенсии, да и начальство не решалось принимать какие-либо меры к их уходу. Считалось вполне естественным, что человек, уже ни к чему не годный, должен оставаться еще год, два на службе для получения надлежащего обеспечения на свою старость. При этом уверенность, что в такой-то срок непременно уволят, а до этого срока оставят служить, окончательно подрывала энергию этих лиц и делала их бесполезными и даже вредными задолго до их увольнения. [35] Поэтому нужно было устранить упомянутые скачки в размере пенсий и установить столь постепенное нарастание пенсий, чтобы уход со службы годом раньше или позже не составлял существенной разницы. Именно на таких основаниях построен пенсионный закон в Германии. Общие основания его мне были давно известны, но я вообще не интересовался пенсионным делом, пока мне в 1893 году не пришлось разбирать диссертацию Соловьева по этому вопросу. Общая схема германского законодательства сохранилась у меня в памяти, и я предложил Соловьеву применительно к ней разработать проект закона о пенсиях по военному ведомству. По совещании с ним, в основу нового закона были приняты следующие положения: полная пенсия составляет восемьдесят процентов содержания и дается за тридцать пять лет службы; половинная дается за двадцать пять лет службы; за промежуточные сроки пенсия ежегодно увеличивается на четыре процента содержания; в общий оклад пенсии входит и причитающаяся эмеритура.

    По изложенным выше причинам, всякое изменение пенсионного законодательства было крайне неприятно для Министерства финансов, а потому нечего было и думать о получении от него средств на новые пенсионные расходы, и их приходилось принять на предельный бюджет*; срок же действия его был ограничен 1908 годом, а потому и наш новый закон должен был иметь характер временный, до того же срока. Затем, для уменьшения расходов и облегчения прохождения закона, пришлось установить, что новые пенсии даются только самим пенсионерам, а семейства их получают пенсии по существующим правилам.

    Срочное действие нового закона и то, что он не распространялся на семьи пенсионеров, являлись большим его недостатком, но в ином виде невозможно было добиться его принятия. Назначение пенсий усложнялось тем, что общий оклад приходилось разбивать на три части, назначая законные пенсии из казны и из эмеритуры и добавляя недостающую сумму из предельного бюджета, — но и на это приходилось идти, лишь бы достигнуть главной цели. В заседании соединенных департаментов Государственного Совета я откровенно заявил, [36] что командный состав, особенно на верхах, у нас ниже критики, и что освежение его настоятельно необходимо, а для этого нужен новый пенсионный закон, хотя бы временный, в виде опыта. Высказывалось опасение за массовый уход старших чинов, а генерал-адъютант Ф. Ф. Трепов верно подметил, что так как для получения пенсии по какой-либо должности не требуется выслуги в ней какого-либо срока, то могут пойти частые смены начальствующих лиц*. На это мне пришлось ответить, что чем больше уйдет старших чинов, тем лучше; от этого могут быть и вероятно будут неудобства, но только временные, а зато скорее будет достигнута главная цель — освобождение армии от начальников, которые могут повести лишь к новому поражению. Соединенные департаменты вняли моим доводам и приняли закон, испортив его лишь в одном отношении — он должен был применяться только к строевым чинам. Эта, по-видимому, невинная оговорка на деле оказалась крайне неудобной, так как, например, начальники штабов, начальники артиллерии в округах и тому подобные чины, не занимавшие чисто командных должностей, оказались вне действия закона**.

    Тем не менее, для строевых чинов закон вступил в силу, и большое число старших начальников оставило службу. Массового ухода все же не было, но действительно, многие начальники принимали высшие должности лишь на короткий срок, для получения больших пенсий, от чего получилась частая смена начальствующих лиц со всеми происходящими от этого неудобствами. Однако, скоро и эти смены стали менее частыми; армия же хоть этим путем избавилась от лиц, от которых нельзя было ее избавить иначе, за неимением еще нового закона об аттестациях.

    В течение первых месяцев года через Одессу вернулось около ста тысяч запасных нижних чинов, вывезенных с Востока [37] морем. Ничего хорошего мы от них не ожидали, и я, ввиду слабости гарнизона Одессы, хлопотал об усилении его двумя пластунскими батальонами, но и это мне не удалось. Однако Каульбарс справился с делом очень хорошо. В Порт-Саид были посланы офицеры, которые там встречали подходившие транспорты и сопровождали их до Константинополя; в пути они составляли списки запасных, выясняли кого куда направлять и сообразно этому разбивали их на партии. По прибытии в Константинополь, они сообщали нужные сведения по телеграфу в Одессу, а сами возвращались в Порт-Саид встречать следующий транспорт. В Одессе Каульбарс встречал их сам в порту, почетный караул отдавал честь, музыка играла гимн, затем, тотчас после высадки, эшелон вели к обеду, за которым Каульбарс говорил речи, а после обеда туда же в порт подавались поезда, в которых запасные уезжали домой. Все проходило чрезвычайно гладко и даже с энтузиазмом; почетный караул имел при себе боевые патроны, но никакой силы употреблять не приходилось.

    В марте я получил приказание государя сообразить, по соглашению с морским министром, вопрос о сокращении сроков службы и заготовить рескрипт на мое имя с указанием главных оснований реформы. Приказание это, очевидно, было вызвано тем, что в пользу сокращения сроков службы высказались органы почти всех партий, оно пользовалось сочувствием общества и несомненно было бы потребовано Государственной Думой. Поэтому было благоразумно осуществить реформу заблаговременно, по инициативе государя.

    Сроки службы в армии было решено сократить на один год, то есть до трех и четырех лет, а во флоте — на два года, то есть до пяти лет. Сверх того, разделить запас на два разряда для более правильного распределения при мобилизации.

    На заседании соединенных департаментов, 8 апреля, вопрос этот прошел гладко, причем, однако, произошел неприятный инцидент: Главный штаб, внося представление, ни словом не обмолвился о предстоящем увеличении расходов по Министерствам внутренних дел и военному, и разрешение их пришлось испросить уже на словах в самом заседании!

    Проведение в жизнь этого закона представляло крупные затруднения. Как я уже упоминал, сокращение сроков службы я считал настолько нужным, что на первом же своем личном [38] докладе говорил о нем государю. Только сократив срок службы, мы могли омолодить свой запас и избежать необходимости ставить в ряды стариков, но самую реформу было желательно произвести лишь после надлежащей подготовки, в смысле обеспечения войск сверхсрочными учителями, и в нормальное время, когда войска были в сборе в своих квартирах и не отвлекались всевозможными нарядами от своего прямого дела. Политические соображения заставили ускорить решение вопроса и проводить сокращение сроков службы в армии без всякой к тому подготовки и при самых неблагоприятных условиях ее службы, когда она должна была нести тяжелую службу по поддержанию порядка в стране! Армия, только что пережившая тяжелый внутренний кризис, страдающая от недостатка офицеров, должна была лишиться еще и старшего срока службы, в том числе всех унтер-офицеров, остаться почти без учителей и это в то время, когда самое обучение ее было затруднено!

    Чтобы сколько-нибудь облегчить этот кризис, было решено сократить сроки службы постепенно, увольняя ежегодно четыре третьих возрастных классов (в кавалерии — пять четвертых), причем выбор увольняемых людей младшего возраста производился по жребию. Упомяну здесь же, что еще осенью 1906 года настроение в армии было таково, что явилось опасение, что нижние чины могут не подчиниться жребию, по которому тогда надо было уволить треть возраста, а остальные две трети задержать еще на целый год; поэтому тогда же было объявлено, что эти две трети будут уволены уже весной 1907 года, то есть, что их задержат только на зимнее время, когда они в деревне не нужны, являясь там только лишними едоками.

    Это сокращение сроков службы, произведенное в такое время, когда обучение войск было поставлено в самые трудные условия, когда лагерные сборы удавалось устраивать лишь в виде исключения, являлось для армии столь глубоким внутренним кризисом, что необходимо было откровенно признать: во-первых, армия на несколько лет будет необученной, малопригодной к бою, и во-вторых, опять-таки на несколько лет, нельзя менять ее организации, так как всякая перемена в последней, нарушая существующие соединения, могла бы окончательно, дезорганизовать войска, обратить их в толпу, не только необученную, но и лишенную внутренней спайки, вроде нашего флота. [39] Таким образом, эта мера налагала определенный отпечаток на деятельность Военного министерства в ближайшие годы: для лучшего обучения войск я считал организационные изменения крайне необходимыми, а теперь их приходилось откладывать; я мечтал о скорейшем приведении армии не только в порядок, но и в боеспособный вид, а теперь приходилось отказаться от всякой надежды на скорое восстановление самого фундамента ее прочности — основательного воспитания и обучения нижних чинов.

    Во флоте сокращение срока службы было произведено проще: сразу уволили два лишних срока службы. Если бы флот имел какое-либо боевое значение, то можно было бы говорить о полном расстройстве его состава и нарушении его обучения. Теперь же это являлось лишь мерой, крайне полезной для сокращения состава бунтующих вооруженных команд.

    На том же заседании соединенных департаментов, 8 апреля, пришлось исправлять еще одну ошибку -Главного штаба: законопроект о пенсиях вдовам нижних чинов был разработан в комиссии при участии представителя лишь от Главного штаба, который согласился с предложением других ведомств, чтобы пенсии вдовам казаков выплачивались не казной, а из казачьих капиталов; такое решение было не только несправедливо, но и неисполнимо, так как казачьи капиталы и без того были расстроены. Дело уже было внесено в таком виде в Государственный Совет, когда о нем, случайно, узнал Щербов-Нефедович, который меня предупредил, и мне удалось убедить департаменты дать казачкам право пенсии из казны.

    Эти два промаха Главного штаба наглядно указывали на неосновательность работы этого столь громоздкого учреждения, что и Поливанов еще не успел с ним совладать.

    Масса всякой работы меня все более одолевала; по вечерам еще стала собираться вновь учрежденная Высшая аттестационная комиссия, и мне пришлось все более манкировать в Совете министров. 24 января я доложил об этом государю, пояснив, что мое присутствие в Совете бесполезно, так как я гражданских дел не знаю, и мне совсем некогда бывать в Совете. Только в очень важных случаях, особыми приглашениями, привлекали и меня в заседания Совета. Так, в воскресенье 12 февраля, Витте вызвал меня на экстренное заседание в третьем часу дня; оказалось, что государь предполагал вместо двух [40] увольняемых министров, Кутлера и Тимирязева, назначить Кривошеина и Рухлова, а Витте хотел в таком случае подать в отставку, так как сидеть в одном кабинете с этими двумя лицами для него невозможно. После двухчасовой болтовни решили, что Витте, не угрожая отставкой, лишь попросит не сажать в кабинет неподходящих лиц. Просьба эта была уважена.

    В течение первых трех месяцев 1906 года я выезжал в Царское к государю 30 раз: в том числе 22 раза с докладами*. В Совете министров я был 13 раз, в Государственном Совете — 9, в Совете обороны — 7**, в Высшей аттестационной комиссии — 9 раз и в совещаниях у великого князя Николая Николаевича о дислокации войск — два раза. Таким образом, на первые три месяца пришлось 30 поездок и 40 заседаний или 70 отвлечений от прямого моего дела***.

    Было очевидно, что долго нести такой труд невозможно, я только изведусь без пользы, и все же буду манкировать, то здесь, то там; предстояло еще открытие заседаний Государственной Думы, в которых ведь тоже придется бывать, а тогда уж совсем нельзя будет справляться с делом! Я поэтому решил просить об учреждении должности моего помощника.

    У всех министров были товарищи, причем в больших министерствах было по несколько таких должностей. В Военном министерстве такая должность тоже когда-то существовала; последний, занимавший эту должность, был Д. А. Милютин; назначенный с нее министром, он ее упразднил, предоставив всем начальникам главных управлений права товарищей министров. В большинстве случаев министра замещал начальник Главного штаба, и это его отвлекало от прямого дела, с которым ему и без того не удавалось справиться. Новой должности я, однако, решил присвоить название не товарища, а по [41] военному — помощника военного министра; прецедент уже был — у министра Двора когда-то был помощник.

    Я еще не успел окончательно продумать и решить про себя этот вопрос, как 4 марта государь мне сказал, что предполагает выделить, по прусскому образцу, всю инспекторскую часть из ведения военного министра. Я ответил, что возражений лично не имею. Учреждение Высшей аттестационной комиссии, состоявшееся по моей инициативе, наглядно свидетельствует, что я отнюдь не дорожу полномочиями по заведованию личным составом, а наоборот, уже поступился частью их для пользы дела. На этом разговор закончился. Государь, очевидно, опасался оставить заведование личным составом (и всеми назначениями) в руках военного министра, который должен будет являться в Думу и которым, со временем, может оказаться лицо, принадлежащее к той или иной политической партии, поэтому он думал взять инспекторскую часть в личное свое ведение; мысль эта у него была давнишней, так как еще до выделения Генерального штаба была мысль о выделении всего бывшего Главного штаба из Военного министерства.

    Если бы мысль государя была осуществлена, то этим кабинетная работа военного министра была бы несколько сокращена, но число разъездов и заседаний не уменьшилось бы, а потому я все-таки решил просить себе помощника, и через десять дней, во вторник 14 марта, обратился к государю с просьбой об учреждении такой должности. К моему удивлению, он не дал мне тотчас своего согласия, а ответил, что давно сам об этом думал и даст мне свой ответ в субботу. Ответ этот меня несколько озадачил: вопрос об учреждении новой должности помощника министра не является столь важным, чтобы государю стоило о нем думать, а тем более думать давно; вопрос был вместе с тем столь прост, что мог бы быть разрешен немедленно, не дожидаясь субботы. Очевидно, у государя были какие-то особые соображения, стоявшие вероятно в связи с выделением инспекторской части*. Я решил ждать и пока не настаивать на решении, предоставляя государю всесторонне обсудить его.

    Через неделю, 21 марта, ко мне заехал Гулевич по поручению великого князя Николая Николаевича сообщить, что [42] великий князь против выделения инспекторской части, так как не видит к этому основания, а между тем мера эта внесла бы ломку во всю организацию Министерства. Я, кстати, рассказал Гулевичу, что мне нужен помощник, потому что работа до того тяжела, что я был бы рад уйти с должности, но государь усомнился в моем ходатайстве и до сих пор мне ответа не дает. На следующий день Гулевич вновь был у меня и сообщил, что великий князь сочувствует назначению мне помощника и готов мне помочь в этом отношении, а также, что великий князь не хочет слышать о моем уходе.

    Прождав еще три недели, я 11 апреля вновь спросил государя и получил его согласие на учреждение должности помощника и на назначение на нее Поливанова, при этом государь сказал, что несколько лет тому назад он рекомендовал бы на эту должность Газенкампфа; я ответил, что Газенкампф человек нежелательный, так как он не “искренний”.

    Все дело об учреждении должности помощника я держал в секрете и говорил о нем только с Поливановым, а затем с Гулевичем. Теперь, имея согласие государя, я сам составил представление в Военный совет и краткое положение о новой должности, которые в среду передал Забелину с тем, чтобы дело в четверг было доложено Военному совету и чтобы журнал был подписан на том же заседании. На производство нового расхода нужно было согласие министра финансов (Шилова) и государственного контролера (Философова). С обоими я переговорил лично и на мой официальный запрос в четверг же получил их согласие. В четверг же журнал Военного совета был представлен государю вместе с докладом о назначении Поливанова, в пятницу они были утверждены, а в субботу “Инвалид” уже распубликовал новое назначение. Таким образом, вся сложная процедура учреждения и замещения должности была выполнена в несколько дней. Все это дело я сначала держал в секрете, а затем вел с возможной поспешностью, чтобы избежать разговоров и ходатайств.

    При разговоре с великим князем Николаем Николаевичем, я ему объяснил выбор Поливанова тем, что я сам мало сведущ в делах Главного штаба, особенно в тех, которые соприкасаются с деятельностью Генерального штаба, и что именно этот дефект должен восполнять Поливанов. Великий князь посмотрел на меня как-то недоумевающе — действительно: то, чего я добивался [43] от Поливанова, мне ведь должен был давать Палицын, и в приведенных мною мотивах для выбора Поливанова сквозили неудовлетворенность работой Палицына или недоверие к ней.

    Между Поливановым и Палицыным, кажется, уже раньше существовала антипатия, которая, по неизвестным мне причинам, вскоре дошла до того, что они просто не выносили друг друга. Вероятно, влиянию Палицына надо приписать то, что и великий князь стал плохо относиться к Поливанову.

    На место Поливанова нужно было выбрать нового начальника Главного штаба. Нужен был не только умный и знающий, но и твердый человек, который продолжал бы начатое Поливановым трудное дело очистки Главного штаба от неспособных и обленившихся работников и упорядочивания его работы. О выборе такого лица я советовался с Поливановым, и мы остановились на генерал-лейтенанте Алексее Ермолаевиче Эверте; я его видел всего раз, но он произвел на меня самое лучшее впечатление; Поливанов тоже знал его очень мало, но всеобщий отзыв о нем из армии был отличный. Он был временно в Петербурге, я его вызвал к себе 17 апреля и при Поливанове предложил ему должность. Эверт отказывался, говоря, что его тянет в строй, он лишь мечтает о командовании дивизией, поэтому он уже отказался от должности генерал-квартирмейстера у Палицына (которого он, как потом оказалось, не выносил); кроме того, он опасался, что окажется не на высоте нового назначения.

    На это я ему сказал, что мы, в таком случае, “утопим щуку в реке”, спустив его в строй. В конце концов, он заявил, что если я прикажу, то он примет должность, и вслед за тем был назначен.

    Эверт пробыл в должности два года. Он оказался безукоризненно честным и хорошим человеком с большим здравым умом, но не выдающимся администратором; человек добрый, он Главного штаба не вычистил и не подтянул. Эверт был очень твердых убеждений, пожалуй, даже упрям, и высказывал их вполне откровенно, так что мы неоднократно жестоко спорили с ним. Я его за это очень уважал его и любил, но все же было трудно работать с человеком, с которым по некоторым вопросам (особенно по организационным) я совершенно расходился во мнениях. Поэтому, когда он весной 1908 года заявил о своем желании получить корпус, я поспешил исполнить его желание. [44]

    Для посещения военно-учебных заведений у меня совсем не было времени и лишь 11 марта, когда у меня неожиданно оказалось свободным одно утро вследствие отмены личного доклада у государя, я посетил Александровский кадетский корпус и Николаевское кавалерийское училище. 17 марта я заехал к Павлову{3} и вместе с ним был в Военно-юридической академии, в помещении суда и в Главном военно-судном управлении.

    К концу марта я уже чувствовал себя совсем усталым, и у меня появился явный признак переутомления — стал пропадать сон, от чего, конечно, я стал уставать еще больше. Чтобы помочь делу, я решил переехать в Царское. При массе работы, такой переезд представлялся даже несуразным, но я был убежден, что жизнь на свежем воздухе быстро мне поможет. Переезд я совершил в Страстной четверг, 30 марта, чтобы несколько свободных дней Страстной и Пасхи употребить на устройство на даче и отдых*. Ни у кого я не спрашивал разрешения на отъезд, находя это не только лишним, но и неудобным для себя, так как могли бы пойти суждения о том, может ли военный министр в столь тяжелые времена жить за городом? Решив самолично, что может, я был уверен, что все примут это решение просто к “сведению”, тем более, что моя готовность уйти с должности была известна, — ив этом не ошибся.

    В течение зимы в доме были произведены переделки: кухня и людская были перенесены в подвал; в нижнем этаже освободившиеся помещения обращены в столовую и буфетную, столовая и запасная соединены в большую гостиную, а бывшая гостиная — в служебный кабинет; в верхнем этаже две комнаты были соединены и образовали громадный, в четыре окна, частный кабинет. Работы в новом саду еще не были начаты, и он только был обнесен забором; работы эти производились весной и осенью этого года и были вполне закончены лишь в 1907 году. Работы в доме обошлись в пять тысяч рублей.

    Весна 1906 года была очень ранняя и необыкновенно жаркая. При моем переезде в саду было еще пол аршина—три четверти снега, но он быстро стал сходить. Работая в одной тужурке по расчистке дорожек в саду, я немедленно вернул себе хороший сон и стал опять чувствовать себя вполне бодрым. В [45] субботу у меня был личный доклад у государя, но я ему ничего не сказал о своем переезде, так как решил считать его домашним делом, не влияющим на службу. В первый день Пасхи при Дворе большого выхода не было, но на третий день, 4 апреля, у меня вновь был личный доклад, и Государь мне с удивлением сказал, что он узнал про мой переезд в Царское; я ответил очень просто, что устал и начал было страдать бессонницей, но здесь, в Царском, разгребая снег в саду, быстро вернул себе сон и вновь чувствую себя отлично. Государь тоже любил работать над расчисткой дорожек от снега и вполне понимал благодетельное действие такой работы. В результате, оказалось, что мой переезд в Царское был признан моим частным делом.

    Жизнь в Царском чрезвычайно облегчала мне мои приезды к государю. Придворная карета приезжала за мной не на железную дорогу, а на дачу, и отвозила меня туда же обратно; каждая такая поездка для доклада требовала всего полтора-два часа вместо обычных четырех с половиной. Обыкновенно, государь переезжал в Петергоф лишь в половине июня, а потому я рассчитывал, что мне месяца два-два с половиной удастся пользоваться удобствами жизни вблизи от государя. Но совершенно неожиданно он уже в конце апреля (25-го или 26-го) переехал в Петергоф, вероятно для того, чтобы иметь возможность приехать на открытие Думы водой, а не по железной дороге, и избегнуть довольно опасного проезда в экипаже по улицам Петербурга. Вследствие этого, я пользовался упомянутым удобством всего три с половиной недели, в течение коих я четырнадцать раз бывал у государя: восемь раз с докладами, затем, на празднике л.-гв. Гренадерского и л.-гв. Уланского полков и на четырех заседаниях, в коих обсуждался проект новой редакции основных законов. После его переезда в Петергоф, я туда, по большей части, ездил на моторе.

    Чтобы покончить с событиями весны 1906 года, мне осталось упомянуть о некоторых новых знакомствах и встречах.

    В феврале, на масленице, я был зван к обеду на блины к герцогу Георгию Георгиевичу Мекленбург-Стрелицкому; он был женат на бывшей фрейлине его матери, Вонлярской, получившей титул графини Карловой, очень милой и симпатичной женщине, с которой мне приходилось встречаться при Дворе; она была вице-председательницей Порт-Артурского комитета, по делам которого мы обменялись несколькими письмами и, [46] наконец, позвала меня к обеду. Еще были за обедом только брат герцога, Михаил, и незамужняя сестра графини.

    Обед прошел очень уютно. Герцог раньше командовал л.-гв. Драгунским полком, где его очень уважали как человека очень добросовестного и прямого; но особенно в полку любили его жену, как замечательно хорошую и добрую женщину, имевшую самое благотворное влияние на своего мужа; в ее отсутствие он становился тяжел, но стоило ей приехать, и она вновь настраивала его на свой лад. В то время он командовал бригадой и жил в своем доме на Фонтанке, против Аничковского дворца, устроенном по дворцовому, а в конце 1906 года был назначен командиром бригады. Он был человек очень неглупый и образованный, но ему вредила та трудность, с которой он говорил: правильно, но медленно, отчеканивая каждое слово, точно он совершает тяжелую работу. Его поэтому считали ограниченным, а между тем он был хорошо образован, начитан и любитель музыки. В конце 1906 года, он, по представлению главнокомандующего, был отчислен от бригады и назначен состоять в его распоряжении, причем выяснилось, что герцог интересуется обозной частью. Мне это было очень на руку и я его назначил председателем комиссии по переустройству всей обозной части и в особенности — обозных войск. Он намечался мною в инспекторы обозных войск, но умер уже в 1909 году. При его основательности и настойчивости он, наверное, принес бы обозному делу такую же пользу, как его отец — стрелковому в армии.

    В марте у меня был посол далай-ламы Джорджиев, приехавший с переводчиком, воображавшим, что он умеет говорить по-русски. Я к нему пошел навстречу и хотел поздороваться, но он мне руки не дал, а стал говорить непонятный спич; переводчик постарался мне уяснить содержание, заключавшееся, по видимому, в приветствии и пожеланиях, затем Джорджиев взял на обе руки длинный кусок белой шелковой материи; переводчик из-за пазухи вынул бурхан (бронзовую статуэтку Будды), Джорджиев передал ее мне вместе с платком. Только после этого мы поздоровались и через переводчика обменялись несколькими фразами*. Какие переговоры [47] Джорджиев вел в Петербурге, я не знаю, и ни о каких делах он мне не говорил.

    Адъютант мой, Чебыкин, бывший адъютантом еще при Ванновском, продолжал навещать его вдову; он передал мне о ее желании познакомиться со мной, и я в понедельник 20 марта заходил к ней с визитом. Впервые я был в других комнатах, кроме кабинета в доме военного министра на Садовой.

    4 января меня навестил мой старый товарищ Мунк, о котором мне приходилось говорить; кажется, это было в последний раз, когда я его видел*.

    Мой двоюродный брат, Сергей Шульман, в начале марта зашел ко мне сказать, что он по болезни уезжает за границу, в Антиб. У него оказалась странная и по его словам мучительная болезнь — чувство раздвоения своей личности; очень вероятно, что тягость службы с Павловым растрепала ему нервы. Отдых за границей ему помог, по крайней мере он ослабил явления болезни, на которую он, однако, жаловался еще долго после того. Его мать, Мария Александровна, оказалась в трудном положении: Сергей был ее единственным наследником, так как две дочери уже получили свою долю, и она для облегчения получения сыну наследства и для уменьшения наследственных пошлин все бывшие у нее ценные бумаги перевела на его имя. Теперь явилось опасение, что Сергей будет признан ненормальным, и тогда ее невестка, падкая до денег, потребует эти бумаги; чтобы избежать этого, Мария Александровна вынула их из банка и хранила их затем у себя, на дому.

    Приближалось время открытия 1-й Государственной Думы. С тревожным чувством ожидалось это событие. Вести о выборах в Думу указывали на то, что она будет резко антиправительственной, а может быть даже революционной. При существовавшем в стране всеобщем неудовольствии, это было неудивительно, но все же будущее представлялось совершенно неясным и преисполненным всяких опасностей, так как новая Дума, введенная ради успокоения страны, могла, наоборот, окончательно революционизировать ее.

    Старый Государственный Совет, проработав более ста лет в качестве законосовещательного учреждения, заканчивал свою [48] деятельность. 17 апреля я был в последнем его заседании, а вечером 25 апреля состоялся раут для всего нового состава Совета{4}, чтобы дать старым и вновь избранным членам случай познакомиться; я знал очень мало первых, вовсе не знал вторых и на рауте пробыл час, только чтобы показаться.

    Перед открытием Думы кабинет графа Витте был уволен и заменен кабинетом Горемыкина. Оригинально, что я, член обоих кабинетов, узнал об этой перемене совершенно случайным образом: в среду, 19 апреля, при докладе великий князь Сергей Михайлович сообщил мне об отставке старого кабинета; то же подтвердил мне великий князь Николай Михайлович, заехавший ко мне в тот же день по какому-то делу. Оказалось, что я не уволен и оставлен в новом кабинете; все это доказывает слабую, чисто внешнюю, связь мою с кабинетом. О том, как и почему состоялась смена кабинета, я тогда даже и не знал. Только в марте 1909 года мне о том подробно рассказывал Коковцов. Государь предполагал только частичное преобразование кабинета с назначением Акимова его председателем; но Акимов заявил государю, что у него нет таких способностей, чтобы занять эту должность, и прибавил, что старому кабинету за смутное время столько пришлось совершить беззаконий, что ему лучше не показываться в Думе. Государь с этим согласился и весь кабинет был сменен, за исключением, кажется, только министров: Двора, Военного и Морского.

    Витте немедленно переехал в свой дом (Каменноостровский, 5) и 24 апреля дал обед в честь членов своего кабинета; обед был довольно скучный; после него мне впервые пришлось беседовать с графиней Витте, очень умной женщиной. На обеде был и Палицын; после обеда у меня было до поезда еще полчаса свободного времени и я заехал к Палицыну выпить стакан чаю. Жены его я при этом не видал.

    Многие из бывших членов кабинета были устроены не блестяще. Так, Шипов, бывший министром финансов, попал в члены какого-то совета своего бывшего Министерства, а министр путей сообщения Немешаев вернулся на прежнюю свою должность управляющего Юго-Западными железными дорогами.

    Наконец, в четверг, 27 апреля, в Зимнем дворце состоялось открытие 1-й Государственной Думы и преобразованного Государственного Совета. [49]

    День был ужасно жаркий. Совет министров к без четверти час собрался в Эрмитаже, откуда нас затем перевели в Георгиевскую залу, где очень живописно на троне была положена императорская порфира; по сторонам трона стояли красные табуреты для императорских регалий. Против трона, по левую руку, стали члены Думы, а по правую — члены Государственного Совета. По правую же сторону, около престола, было небольшое возвышение для членов императорской фамилии, около которого стал Совет Министров*. Все служащие были в парадной форме, с которой контрастировали штатские костюмы, частью весьма небрежные, выборных членов новых законодательных учреждений.

    В два часа государь вышел в зал. Перед ним несли регалии, которые были положены на табуреты, около которых стали лица, их несшие; за государем шла императорская фамилия. Государь очень спокойно, но с большим чувством, прочел отличную речь, редактированную им самим. Прокричали “ура” и государь с таким же церемониалом ушел. В половине третьего я уехал домой.

    Великое событие совершилось. Перемена государственного строя России стала совершившимся фактом. При враждебном настроении Думы приходилось радоваться, что все сошло благополучно, без каких-либо неприятных инцидентов.

    В тот же день, в четыре часа, в Таврическом дворце было открытие заседаний Думы, на котором присутствовал Совет министров; на следующий день, в два часа, состоялось открытие заседаний Государственного Совета, для которых был отведен зал Дворянского собрания, впредь до постройки в Мариинском дворце новой, достаточно обширной, залы.

    В день рождения государя, 6 мая, в Петергофе был назначен выход, на который мне удалось попасть лишь с трудом. Мой мотор был неисправен, и я должен был ехать в Петергоф через город, с поездом в 8.11 утра, но, когда я одевался, у меня в руках сломалась оправа очков. Без очков я совсем не могу существовать, а потому смолоду всегда ношу в кармане запасную пару**, но и в ней оказалось сломанным одно стекло, [50] очевидно, футляр не оберег его от удара. Надо было найти какие-нибудь старые очки, но на даче я еще не успел разобрать все вещи и часть ключей куда-то заблудилась. Пришлось посылать за слесарем и старые очки были добыты. Чтобы попасть в Петербург, я поехал на станцию Варшавской железной дороги, на поезд 9.09, но оказалось, что он еще не ходит, и я попал лишь на поезд 10.07 Царскосельской дороги. В городе экипаж меня ждал на Варшавской станции, и я на извозчике добрался на Балтийскую железную дорогу. В Петергоф я попал к самому концу молебствия. Это было редким сочетанием мелких неудач.

    За завтраком в этот день около меня сидел председатель новой Думы Муромцев. Я ему сказал, что стою вне политики и желаю лишь одного — делать свое дело; он расспрашивал о намеченных мною реформах; я ответил, что пока занялся личным составом, добился усиленных пенсий и теперь увольняю всех бесполезных; он высказал полное сочувствие. Относительно Думы он мне сказал, что ее надо занять работой, тогда партии обозначатся; по земельному вопросу — что он не будет разрешен в радикальном смысле, так как ведь есть шесть миллионов крестьян-собственников; что Дума уважает власть и надо лишь выступить с твердой программой (например, по делам Дальнего Востока).

    Он, очевидно, был прав в том, что Думу надо занять работой. Витте это тоже твердил и разные законопроекты разрабатывались, но ко времени открытия Думы ничего еще не было готово; собственно по военной части ничего и не намечалось вносить в Думу, так как все внутренние военные меры могли проводиться в порядке военного законодательства, если только расходы не выходили из рамок предельного бюджета. Контингент новобранцев на следующий призыв уже был утвержден Государственным Советом, а других вопросов, с которыми мне надо было бы идти в Думу, пока не предвиделось. Единственный общий вопрос, о передаче гражданского управления в Туркестане в ведение Министерства внутренних дел, хотя и был в принципе одобрен Советом министров, но требовал еще долгой и сложной разработки.

    С открытием Думы министерствам было указано, чтобы они скорее вносили в Думу готовые законопроекты, но их было мало и помнится, что, по иронии судьбы, первым был внесен [51] проект теплицы при Юрьевском университете. У Думы серьезной работы не было, да едва ли она даже была бы в состоянии заняться ею — она всецело была поглощена ненавистью ко всему существующему, желанием сокрушить его в корне. Представители правительства, появляющиеся в Думе, подвергались оскорблениям, и Дума, считая себя всесильной, смотрела на них, как на подсудимых, осыпала их бранью и криками “вон!”.

    Первым делом Дума занялась адресом на имя государя, совершенно ненормальным. Проект его был известен Совету министров, который обсуждал его на заседании 4 мая, причем большинство (девять человек: Горемыкин, я, Бирилев, Фредерикс, Столыпин, Стишинский...*) полагали дать ответ по получении адреса, а меньшинство (семь человек: Коковцов, Шванебах, Извольский, Гурко...**) полагало завтра же прочесть декларацию правительства. При последнем решении адрес все же был бы принят Думой, и тогда получился бы явный конфликт, который потребовал бы немедленного роспуска Думы. На совместную работу с нею, да и вообще на работу Думы, едва ли можно было надеяться; но население возлагало на нее такие большие надежды, что немедленный роспуск ее был бы для него большим разочарованием и надобно было попытаться привлечь ее к работе и дать ей самой возможность показать, способна ли она к ней или нет?

    Декларация правительства все же была составлена, для оглашения после получения адреса. Государь сделал в ней небольшие изменения, доложенные Совету на заседании его 12 мая.

    Среди пожеланий Думы на первый план был выдвинут вопрос об отмене смертной казни. Это было вполне естественно: только угрозой казни правительство могло бороться с преступлениями, которыми революционеры и хулиганы терроризировали население, и Думе, конечно, было желательно отнять у правительства это оружие, так как большинство ее не только отказалось выразить порицание этим преступлениям, но даже сочувствовали им; иным членам Думы приходилось опасаться, что и они сами, рано или поздно, могут подпасть под действие закона, ведущего на виселицу. [52]

    По гражданским законам у нас со времен Елисаветы Петровны нет смертной казни*; но даже в том случае, если бы она существовала в общем кодексе, то едва ли применялась бы гражданскими судами, ввиду тогдашнего их настроения. В военном законодательстве смертная казнь тоже была сохранена лишь на военное время за некоторые воинские преступления, а равно за важнейшие общие преступления, совершенные в местностях, объявленных на военном положении. В революционный период эти статьи и применялись, а если данная местность и не была объявлена на военном положении, то дела по постановлению министра внутренних дел все же могли передаваться в военный суд для суждения по законам военного времени. Военное ведомство во всех этих делах играло чисто служебную роль: его суды должны были разбирать дела, которые ему передавались и выносить по ним смертные приговоры. Не говоря уже о том, насколько все это было тяжело в нравственном отношении, но на военные суды возлагалась громадная работа, и против них, а косвенно и против всей армии, возбуждалась ненависть населения.

    Совет министров признавал желательным, чтобы по вопросу об отмене смертной казни** был дан ответ в Думе, и на заседании 20 мая предложил мне взять это на себя. Я заявил, что военное ведомство в суждении гражданских дел по законам военного времени является только исполнителем, и что ответ должен дать тот, который передает эти дела военному суду. Горемыкин, Щегловитов, Столыпин и другие члены Совета стали наседать на меня, чтобы я все же выступил в Думе или послал туда кого-либо из своих подчиненных, очевидно для того, чтобы самим остаться в стороне от этого дела. Чтобы покончить эти разговоры, я заявил, что, пока я — министр, то не только сам не выступлю с объяснениями по чужому делу, но не позволю этого и своим подчиненным, так как это было бы равносильно принятию на ответственность военного ведомства того, за что оно отвечать не может и не должно. После этого пошли речи иные: признали, что я прав, что действительно не стоит выступать ни мне, ни кому-либо другому, кто [53] мог бы считаться представителем армии, и что, кроме того, тут нужны объяснения не по существу, а лишь чисто формальные, что уже является прямым делом техники этого дела — главного военного прокурора. С такой постановкой вопроса пришлось согласиться.

    Вслед за тем Павлов выступил в Думе; его, конечно, приняли отвратительно. Уже 3 июня он нарочно приехал ко мне в Царское жаловаться на то, что все газеты его травят, возлагая лично на него ответственность за строгость военных судов и одиум смертных казней. Вскоре после того он получил предупреждение от тайной полиции, что на него готовится покушение, и перестал почти вовсе выходить из своей квартиры, а в конце декабря все же был убит. Я уже говорил, что Павлов был нелюбим в военно-судебном ведомстве, чистка же этого ведомства не замедлила сделать его имя ненавистным. В Думе были изгнанные при нем из военно-судебного ведомства лица, в печати они также подвизались, и все эти личные враги Павлова воспользовались предлогом, чтобы ненавистного им человека очернить и сделать ненавистным всему обществу.

    Говоря по правде, Павлов сам был чуть ли не человеконенавистником. В его лице я впервые увидел начальника, не хлопочущего почти никогда за своих подчиненных. Ввиду тяжести службы в смутное время, я испросил в 1905 или 1906 году лишние награды военнослужащим и предложил Павлову испросить таковые и для чинов своего ведомства, несших очень тяжелую службу. Павлов признавал это лишним, так как они ведь только исполняют свой долг и, кроме того, их положение значительно улучшилось вследствие начавшегося в ведомстве быстрого движения по службе. Награды были назначены только по моему категорическому указанию; но в своих возражениях Павлов обрисовывается вполне: сам добросовестнейший служака, точнейший исполнитель закона, он и от других требовал того же, а исполнение наиболее тяжелой службы считал лишь исполнением служебного долга И не видел в нем повода к каким-либо особым наградам. Вместе с тем, у него всякая вина была виновата, и он лишь с трудом находил поводы для снисхождения. Я его искренне уважал, как цельного, твердого и честного человека, но ему не симпатизировал.

    В конце мая или в начале июня в Белостоке произошли беспорядки, вызванные евреями и подавленные войсками. [54] Инцидент этот был раздут, и Дума решила послать туда свою следственную комиссию. Белосток состоял не то на военном положении, не то на положении усиленной охраны, и в нем обязанности генерал-губернатора были возложены на начальника 4-й кавалерийской дивизии генерал-лейтенанта Бадера, которому Столыпин секретной телеграммой предписал выслать комиссию из своего района тотчас по ее прибытии, но Бадер этого приказания не исполнил, и комиссия сделала свое дело: собрала показания и жалобы евреев и представила их Думе; докладчиком комиссии был профессор Щепкин. 18 июня я получил от государя записку с приказанием быть на заседании Думы по этому делу для защиты войск от нападок на них, и это приказание было подтверждено при личном моем докладе 20 июня. Поручение это было тяжелое. Вообще неприятно выступать перед враждебно настроенной аудиторией, а тут приходилось идти на неизбежный скандал, причем я мог быть уверен, что меня лично и армию обругают, а между тем я не имел никакой уверенности в том, что правительство за меня заступится, не имел полномочия на скандал и ругань, отвечая тем же. На оскорбление правительства и армии было бы наиболее естественно ответить роспуском Думы, но уже многих представителей правительства оскорбляли в Думе совершенно безнаказанно; наконец, мне вовсе не улыбалось быть участником такого скандала, из-за которого пришлось бы распустить Думу, так как вину в этом охотно возложили бы на меня. Я был далек от всех вопросов внутренней политики, но все же знал, что на роспуск Думы не решаются, и что идет речь о привлечении в состав кабинета умеренных ее членов, чтобы попробовать работать с нею. Я не брался судить о том, насколько это было возможно и желательно, но не желал бы являться и помехой в этой комбинации. Однако, рассуждать не приходилось — я должен был выступить в Думе. В приеме, какой я встречу, не могло быть сомнения; со своей стороны, я решил не оставаться в долгу и на ругань ответить тем же, предоставляя правительству одобрить мои действия или отказаться от меня.

    20 июня было заседание Совета министров; я считал лишним испрашивать какие-либо указания Совета по поводу моего выступления, так как уже сам решил, как буду отвечать, и, с другой стороны, не рассчитывал, что он меня непременно поддержит даже в том случае, если я поступлю по его указаниям, [55] так как Совет чувствовал себя просто растерянным и сам еще не знал, какую позицию ему придется занять. На этом заседании я видел барона Фредерикса и сказал ему, что выступлю 22 июня в Думе по Белостокскому делу и жду такого скандала, что мне придется снять мундир.

    На следующий день я был в заседании Совета обороны в Красном Селе. По его окончании (в половине одиннадцатого вечера) великий князь Николай Николаевич меня задержал; он знал о предстоявшем мне выступлении в Думе (от Фредерикса?) и сказал, что мне нельзя выступать, так как это может вызвать скандал, могущий повредить комбинации о преобразовании Министерства. Я ответил, что имею приказание государя.

    Он немедленно потребовал свою тройку и помчался в Петергоф к государю. На следующее утро, 22 июня, в половине девятого, камердинер государя по телефону передал мне из Петергофа в Царское повеление государя, что мне не надо ехать в город*; я его получил за час до уже назначенного выезда для выступления в Думе. Откровенно скажу, я был чрезвычайно рад. Дума ругалась в этот день вовсю, но без представителя правительства.

    Однако, все соображения о каком-либо соглашении с Думой и о совместной с нею работе вскоре оказались несостоятельными, и ее решили распустить. В отношении первой Думы это было делом нелегким: она сама считала себя призванной не только для вершения текущих законодательных дел, но для переустройства России на новых началах, да и народ возлагал на нее преувеличенные надежды. Разочароваться в ней успела только благоразумная часть общества, составляющая меньшинство, а массы еще верили в нее и в возможность выполнения всех ее пожеланий и восторгались хлесткой и беззастенчивой критикой всего существующего, раздававшейся в ее стенах. В самой Думе было немало революционеров, которые, в случае ее роспуска, могли поднять беспорядки как в столице, так и в провинции. Необходимо было поэтому принять особые меры предосторожности.

    Гарнизон Петербурга летом составляла, по обыкновению, лишь одна армейская пехотная дивизия и казаки; войска же [56] Гвардии, по настоянию великого князя Николая Николаевича, с весны находились в Красносельском лагере. Ко времени закрытия Думы решено было привести войска из Красного, чтобы в столице все прошло гладко — тогда можно было надеяться, что и в провинции все останется спокойным. Горемыкин позвал Столыпина и меня на совещание у себя в воскресенье, 2 июля. На этом совещании было решено закрыть Думу утром в воскресенье, 9 июля, и Горемыкин при нас переговорил с великим князем Николаем Николаевичем, бывшим в Красном Селе, и сказал ему в условленных выражениях: “Прошу командировать генерала Ванновского ко мне в субботу, к шести часам дня”, что означало, что к этому времени войска должны были вступить в Петербург.

    Все было исполнено, как предположено. В субботу вечером войска вступили в город, а в воскресенье утром газеты уже распубликовали указ о роспуске Думы. Как в столице, так и в провинции, по этому поводу беспорядков не было: кто уже разочаровался в Думе, кто присмирел, увидев, что в стране есть власть, которая не только имеет право распустить Думу, но и пользуется этим правом.

    На заседаниях первой Думы я не бывал ни разу; но отдельные члены ее заходили ко мне ради разных ходатайств, особенно по судебным делам, о смягчении приговоров и т. п. Приходилось объяснять, что я к приговорам не причастен: предают суду гражданские власти, на суд я никогда никакого давления не оказываю, а утверждение приговоров совершается на местах без моего ведома. Несколько раз заходили ко мне просить моего содействия в отмене смертной казни; в откровенной беседе посетители, однако, соглашались, что на военное время смертную казнь надо сохранить, но зачем же казнят в мирное время? Я ответил, что лишь первый вопрос касается меня, а применение военных законов в мирное время от меня не зависит. Каким-то депутатам я даже сказал, что они ведь ничего не имеют против дисциплинарного устава? Но ведь если его применят к Думе, и ее председателю предоставят сажать членов Думы под арест, то это уже меня не касается и нельзя же из-за этого требовать, чтобы и в армии дисциплинарный устав был отменен!* [57]

    Несмотря на роспуск Думы, кажется, предполагалось, все же искать сближения с наиболее умеренной в ней партией, так называемой “кадетской”. Говорили, что с этой целью Муромцев вызывался к государю, но он уже уехал в Выборг, где принял участие в издании пресловутого “Выборгского воззвания”{5}, после чего не могло быть речи о каких-либо разговорах с ним, но 18 июля Совет министров обсуждал вопрос о привлечении в состав кабинета четырех новых лиц: Гучкова, Кони, Гейдена и Львова, которое однако не состоялось*.

    Одновременно с роспуском 1-й Думы, было объявлено о выборах во 2-ю Думу и о времени ее созыва, выборы должны были производиться на основании того же избирательного закона. Впоследствии Столыпин рассказывал, что государь тогда же ему сказал, что он согласен сделать еще один опыт с этим законом, если же этот опыт окажется неудачным, то закон надо изменить.

    Вслед за роспуском Думы Горемыкин был уволен от должности председателя Совета министров, и его в этой должности заменил Столыпин. Как это произошло, я совсем не знаю, но думаю, что Горемыкин сам отпросился,

    Горемыкину тогда уже было шестьдесят шесть лет. Он был очень спокоен, ровен и вежлив, и при нем заседания Совета министров приобрели совсем иной характер, чем при Витте: они стали спокойным собеседованием членов Совета, причем Горемыкин, однако, сохранил за собою решение вопросов, но это решение он высказывал таким отечески спокойным и вежливым тоном, что этим устранялась всякая обида, столь же спокойно и вежливо он прерывал длинные речи и заседания от этого стали короче. Они происходили в бывшем доме шефа жандармов, на Фонтанке № 16, в кабинете, расположенном в первом этаже, и при открытых окнах, когда погода была жаркая**. [58]

    В Совете министров я бывал лишь по мере возможности, так как большинство обсуждавшихся в нем вопросов меня не касались, но все же при Горемыкине был в нем шестнадцать раз (30 апреля—6 июля), или один-два раза в неделю.

    Столыпин тогда, на первых порах, производил на меня самое лучшее впечатление: молодой, энергичный, с верой в будущность России, он решительно взялся за реформы. До созыва 2-й Думы Совет министров, действуя по ст. 87 Основных законов, получал обширнейшую законодательную власть, которой Столыпин пользовался широко для проведения новых законов, подчас весьма крупных. Эта полнота власти, к сожалению, оказала дурное влияние на Совет и в особенности — на Столыпина, так как породила у них преувеличенное представление о их значении и положила начало той мании величия, которая, в конце концов, овладела Столыпиным. Занятая мною позиция министра, редко бывающего в Совете* и вовсе не желающего давать кому-либо вторгаться в дела армии, невольно привела, в конце концов, к тому, что я фактически стал вне Совета министров, а со Столыпиным, уже с осени этого года, начались столкновения из-за его желания самовластно распоряжаться и в армии.

    Летом 1906 года войска по-прежнему несли весьма тяжелые наряды по охране порядка в стране, и только Гвардейский корпус вышел по обыкновению в лагерь в почти полном составе (без караулов); однако, в нем еще до роспуска 1-й Думы произошел крупный беспорядок.

    Для охраны государя в Петергофе туда посылался из Красного Села пехотный полк, причем полки сменялись каждую неделю. Когда очередь идти в Петергоф дошла до Преображенского полка, в нем накануне выступления начались какие-то волнения, были крики нижних чинов, что они не хотят идти пешком, а их должны везти по железной дороге и т. п. Командир полка (генерал-майор Гадон) говорил с нижними чинами и, по-видимому, все успокоилось. Полк пришел в Петергоф; но там волнение возобновилось, особенно в 1-м батальоне: нижние чины не расходились спать и обругали говоривших с ними дежурных по батальону и по полку. Командующий [59] дивизией (генерал-адъютант Озеров, сам бывший преображенец) говорил с батальоном и уговорил их прекратить беспорядки и арестовать зачинщиков. Из Красного Села уже был вызван другой полк (кажется, лейб-гренадерский), который вместе с гарнизоном Петергофа должен был сломить преображенцев, но обошлось благополучно без этого. Преображенцы были отосланы назад в Красное, 1-й батальон — без оружия.

    Тотчас по завершении этого эпизода (во вторник, 13 июня), я приехал в Петергоф с очередным личным докладом. Государь мне рассказал о всем происшедшем и приказал немедленно заготовить приказ с выговором Гадону, а 1-й батальон преображенцев раскидать. Беспорядок именно в этом батальоне был ему особенно неприятен, так как он сам командовал им до вступления на престол и даже не отдавал приказа о сдаче батальона, так что Преображенцы продолжали считать его командиром этого батальона, во главе которого в полку был лишь командующий батальоном. Я, тут же на докладе, набросал проект статьи в высочайший приказ со строгим выговором Гадону за недостаток внутреннего порядка и дисциплины в 1-м батальоне полка. Государь, однако, затруднился принять даже такую формулировку произошедшего в любимом полку, поэтому на совет был призван еще и Палицын. Ожидавший с докладом Палицын стал что-то мямлить и предлагал длинное описание, но я отстоял свою редакцию. Было решено, что я заеду в Красное Село и переговорю с великим князем Николаем Николаевичем о редакции приказа и о дальнейшей судьбе батальона.

    В этот день я был зван на завтрак к великому князю Константину Константиновичу, в Стрельну, а потому после доклада заехал к нему; до завтрака (в час дня) оставалось три-четыре часа, и мы гуляли по саду, говоря о Преображенском деле. Тотчас после завтрака я поехал дальше в Красное и переговорил с главнокомандующим. Я предложил не раскассировать батальон, так как всякому полку будет обидно получать из него людей, а обратить его в армейский и дать ему исчезнуть по мере увольнения нижних чинов в запас. Великий князь согласился с этой мыслью (которая на следующий день была высочайше утверждена) и с редакцией приказа. По настоянию великого князя, в приказе 21 июня был объявлен ряд взысканий за недостаток внутреннего порядка и дисциплины в 1-м [60] батальоне Преображенского полка: ему самому он был поставлен на вид, командиру корпуса генерал-адъютанту князю Васильчикову объявлено замечание, и он уволен от должности, а командиру бригады, генерал-майору Сирелиусу объявлен выговор. Командующий дивизией генерал-адъютант Озеров и командир полка свиты его величества генерал-майор Гадон уволены от службы.

    По всему этому делу было произведено следствие, а затем был суд; оказалось, что собственно о бунте, о намерении нарушить присягу не было и речи, а просто в полку не было внутреннего порядка.

    Беспорядки в Преображенском полку произошли в самое смутное время, за месяц до роспуска Думы, и произвели на всю Гвардию самое тяжелое впечатление. В то время весь Красносельский лагерь систематически забрасывался прокламациями, так что во всех полках было известное колебание и брожение и, не взирая на постоянные беседы офицеров с нижними чинами, ни один командир полка не мог бы поручиться, что и у него не случится какого-либо беспорядка. Происшествие в Преображенском полку послужило кризисом: вся Гвардия отрезвилась и стала тверже, чем когда-либо. Остальные полки стали чуждаться преображенцев, тем более, что революционеры, считая их уже своими, стали играть Преображенский марш. Тяжелая кара, постигшая виновный батальон и всех высших его начальников, тоже произвела сильное впечатление, не только в Гвардии, но и во всей армии.

    Среди населения этот инцидент тоже получил ложную оценку, так как большинство было склонно считать, что если даже первый полк Гвардии является ненадежным, то вообще уже на войска рассчитывать нельзя! Между тем, для всех, знавших Гвардию, было ясно, что именно Преображенский полк по обучению и воспитанию является самым слабым, а потому наиболее доступным для всяких внешних влияний и подверженным всяким случайностям. Объяснялось это тем, что полком в течение целого ряда лет командовали лица очень милые, но в строевые начальники непригодные (например, великий князь Константин Константинович (1891—1900)), и в полку издавна среди офицеров установился весьма льготный взгляд на службу, вследствие чего главными деятелями в полку были старые фельдфебеля, заботившиеся только о внешнем порядке [61] и личном своем обогащении. Наконец, полк страдал от хронического некомплекта офицеров: жизнь в полку была сопряжена с такими расходами, что была доступна только людям богатым, которые, между тем, предпочитали службу в гвардейской кавалерии. Чтобы обеспечить полк средствами для того, чтобы он и впредь мог поддерживать свой богатый образ жизни и хозяйство полка, даже при неумелом его ведении, государь в конце 1905 года пожаловал полку в собственность громадный участок земли (бывших когда-то огородов его) около казарм на Кирочной*. Постепенной продажей этой земли под постройку домов полк затем стал составлять себе большой капитал, вероятно в несколько миллионов рублей. Существование такого капитала, конечно, очень облегчало дальнейшее командование полком и пополнение его офицерами, так как неимущие стали получать из полковых сумм щедрую помощь.

    Дороговизна жизни в Гвардии приводила к крайне нежелательным явлениям, так как лучшие ученики училищ весьма часто должны были выходить в армию по недостатку средств для службы в Гвардии, а в гвардейские полки поступали посредственные по успехам, но обладавшие средствами. Но и таких оказывалось недостаточно для пополнения наиболее дорогих по жизни полков, а потому ежегодно, по выпуску из училищ, возбуждались многочисленные ходатайства о переводе в Гвардию тупиц и неучей, которые по прямому указанию закона даже не имели права на такой перевод. Результаты получались самые отчаянные: Гвардия заполнялась неучами, а армия стала негодовать, что такие неучи пользовались всеми преимуществами, даваемыми службой в Гвардии, ставшими теперь уделом не лучших офицеров, а наиболее состоятельных.

    Еще в восьмидесятых годах вся армейская пехота пополнялась офицерами из юнкерских училищ, а офицеры из военных училищ были в ней редки. В то время преимущества службы в Гвардии, пополняемой лучшими воспитанниками военных училищ, были еще вполне естественны; притом жизнь в большинстве полков гвардейской пехоты еще была доступна для людей с ограниченными средствами и даже (хотя с трудом и лишениями) [62] для офицеров без всяких собственных средств. Но постепенно и армия стала получать офицеров с такой же подготовкой, как и Гвардия, и привилегии последней стали анахронизмом, вызывавшим зависть и справедливое неудовольствие в армии.

    Наиболее правильным было бы упразднить служебные преимущества Гвардии, главным образом, производство по линии из капитанов сразу в полковники, но тогда это представлялось крайне трудным, так как Гвардия только что сослужила большую службу правительству и отнятие у нее привилегий представлялось бы черной неблагодарностью*. Я поэтому пытался как-либо повлиять на упрощение и удешевление жизни в Гвардии; беседовал я об этом и с командирами полков и со старшими начальниками, но ото всех получал один и тот же неутешительный ответ: таковы традиции; офицеры ведь люди взрослые и имеют право жить так, как они хотят и как им дозволяют их средства, а всякое вмешательство начальства в это дело рассматривалось бы как вторжение в частную жизнь офицеров. Я хорошо понимал, что дело обстоит именно так, и что оно представляет громадные трудности, но все же хотел сделать попытку к его разрешению и обратился за помощью к государю. Рассказав ему, какие трудности в пополнении офицерами происходят от дороговизны жизни в Гвардии и как они понижают качественный состав офицеров, я спросил его, не найдет ли он возможным дать лично указания на желательность более скромной жизни в полках Гвардии?** К сожалению, я получил полный отказ. Государь мне сказал, что он хорошо знает жизнь офицеров Гвардии, бывая запросто в полках, и что он находит ее вполне скромной. После этого говорить больше не приходилось: по личному масштабу государя, жизнь офицеров, конечно, была скромной, если не бедной; но ведь эту жизнь надо [63] было мерить по совсем иному масштабу, по казенному содержанию, а на эту точку зрения государь не пожелал встать. К сожалению, ему не приходилось знакомиться ни с жизнью армейских частей, ни вообще с жизнью более скромной, чем в богатых полках, которые по его мнению, жили скромно. Отметив выше яркое несоответствие между пополнением офицеров Гвардии и их служебными преимуществами, я должен признаться, что мне не удалось сделать ничего для его устранения.

    В течение лета в Красном Селе было четыре заседания Совета государственной обороны, причем мне удалось провести в нем основные положения нового закона об аттестациях. Я уже говорил, что мое первое представление по этому вопросу при рассмотрении его в Совете 22 сентября 1905 года встретило в нем такую оппозицию, что я должен был взять проект обратно для передачи его на предварительное обсуждение командующих войсками в округах. Заключения эти были получены; большинство из них яро восставало против полковых комиссий, а относительно остальных мнения разделились. Главный штаб медлил с внесением представления в Совет обороны. Тогда я сам написал великому князю Николаю Николаевичу письмо, в котором в общих чертах изложил принципиальную сторону дела и суть полученных заключений и просил вновь поставить дело на обсуждение Совета. Ввиду возражений против полковых комиссий, я предложил временно, до указаний опыта, поставить вместо них дивизионные, но с добавлением в их состав председателя суда общества офицеров соответствующего полка. Письмо мое было разослано членам Совета и обсуждалось на заседании 20 июля в Красном Селе. Дебаты вновь длились два с половиной часа (с половины девятого до одиннадцати часов вечера). На этот раз большинство уже явно склонялось в мою сторону. Причины такой перемены взглядов, я думаю, были разнообразны: с одной стороны, образование Высшей аттестационной комиссии наглядно убедило как в пользу коллегиального обсуждения, так и в несовершенстве получавшихся из войск аттестаций; с другой стороны, с самой идеей уже успели освоиться и она уже не представлялась столь еретической, как десять месяцев назад; наконец, оказывали влияние перемена в составе членов Совета и то, что моим письмом была в старой форме выдвинута принципиальная сторона дела. [64]

    Общее сочувствие моему проекту не разделял, однако, председатель Совета. Оторвав клочок бумаги, он на нем написал карандашом несколько слов и показал их своему брату, а затем и великому князю Сергею Михайловичу. Я вопросительно взглянул на него, и он дал прочесть и мне; на ней стояло: “Если будут полковые комиссии, то я не останусь главнокомандующим”. Я вернул бумажку с успокоительным жестом и, когда при голосовании очередь дошла до меня, сказал, что глубоко убежден в пользе полковых комиссий, но что, считаясь с возражениями строевых начальников, я полагал бы для начала заменить их дивизионными с участием председателя суда общества офицеров данного полка.

    Я подавал голос последним; до меня за полковые комиссии уже высказались семь голосов (великие князья Петр Николаевич и Сергей Михайлович, Диков, Зарубаев, Вернандер, Протопопов и Эверт)*, которые теперь примкнули к моему мнению. Против негр высказались лишь председатель, послушный ему Газенкампф и почему-то Остроградский. Палицын же ухитрился не сказать ни да, ни нет.

    Таким образом, я в Совете обороны одержал полный успех и добился принципиального одобрения моего проекта; по журналу Совета мнение большинства было высочайше утверждено. Оставалось только жалеть о том, что мне не удалось добиться этого успеха при первом рассмотрении дела, и десять месяцев из-за этого пропали. Говоря об упомянутом первом рассмотрении, я указал на неуважительное тогда отношение членов Совета к военному министру; теперь, через год, это отношение уже успело измениться коренным образом.

    Проведение дела в законодательном порядке состоялось только в конце года, но я расскажу о нем теперь же, чтобы более к нему не возвращаться. Разработка законопроекта, на первых порах хотя бы для пехоты и кавалерии (то есть для главной массы войск), представила довольно большую сложность ввиду крайнего разнообразия и пестроты нашей организации. Я торопил работу, чтобы поскорее получить новые аттестации, но все же она поспела и была внесена в Военный совет лишь в конце сентября. При рассмотрении проекта в Совете, он [65] вызвал много мелких замечаний, поэтому Совет избрал свою комиссию для его подробного обсуждения; та выработала новую редакцию, не касаясь оснований проекта, как уже высочайше одобренных; ее проект должен был рассматриваться на заседании Совета 19 октября. На этом заседании мне раньше всего был поставлен вопрос, можно ли касаться упомянутых оснований? Я сказал, что можно, так как государь должен знать искреннее мнение Совета. Иного ответа нельзя было дать, так как иначе пошли бы разговоры, что я по столь важному вопросу не дал Совету высказаться; но тогда в Совете поднялась такая полемика и стали высказываться столь разноречивые взгляды, что стало очевидным, что Совет не скоро договорится до чего-либо. Я поэтому предложил Совету собраться в частное собрание для обмена мнениями и для выяснения всех сторон дела и просил старшего из членов, Рерберга, созвать это собрание. В следующий четверг, 26 октября, оказалось, что Рерберг еще не созывал собрания, так как ему нужны были какие-то сведения; в следующее заседание, 2 ноября, я получил тот же ответ. Тогда я заявил Совету, что считаю дело спешным, а потому оно будет слушаться 9 ноября и что, если Совету угодно обсудить его предварительно, то это надо сделать в течение недели. Только тогда, в начале следующей недели, Совет собрался в частное заседание, в котором Поливанов давал подробные объяснения.

    Наконец, 9 ноября дело было окончательно доложено Совету; опять начались дебаты и разнородные предложения, как устроить коллегии. Чтобы закончить разговоры, я записал сделанные три предложения и затем опросил мнения, кто присоединяется к проекту Главного штаба или к какому-либо из этих трех предложений? Голоса разбились совершенно: наибольшее число голосов (кажется,, восемь) получил проект Рерберга*, затем уже шел (шесть голосов?) проект Главного штаба, а потом два остальные предложения.

    Чтобы не испортить дела, я на этом покончил, не пытаясь свести голоса (иначе большинство могло бы получиться в пользу проекта Рерберга), а оставил четыре мнения; ни одно из них не имело за себя большинства голосов, а тогда дело представлялось на высочайшее благоусмотрение. Я так и сделал; журнал [66] Совета, после его подписания, взял с собой в личный доклад и попросил государя утвердить мнение номер два.

    Таким образом, я, наконец, 25 ноября 1906 года добился своего после более чем годовой борьбы, сначала в Совете обороны, а затем в Военном совете. Трудность проведения дела в Военном совете служила доказательством, что я был прав, не внося дела прямо в этот Совет: даже теперь, по одобрении государем оснований реформы, Совет ее тормозил и хотел изуродовать, а до этого одобрения он вовсе провалил бы ее. Очевидно, Военный совет с трудом шел на новшества и требовал пополнения членами, более знакомыми с современной обстановкой и нуждами войск.

    Задержка в рассмотрении дела в Военном совете привела к тому, что новых аттестаций мы не могли получить к Новому году, а получили их лишь в начале 1907 года, и только тогда могли начать составление новых кандидатских списков и начать освобождение армии от нескольких сот сверхштатных штаб-офицеров, тормозивших все производство в армии.

    Новый закон об аттестациях был принят в войсках весьма сочувственно, так как он давал большую гарантию в правильности аттестаций, но впоследствии многим пришлось разочароваться в нем, когда выяснилось, что по новым аттестациям целая масса офицеров действительно увольняются от службы.

    Упорный противник этого закона, великий князь Николай Николаевич, впоследствии неоднократно говорил мне, что аттестационные комиссии в его округе действуют отлично. Здесь будет уместно сказать несколько слов о новых членах Совета государственной обороны: Зарубаеве, Протопопове, Вернандере и Дикове.

    Николай Платонович Зарубаев до войны был мало известен, но во время войны выдвинулся как командир 4-го Сибирского армейского корпуса. Поэтому, а вероятно и по рекомендации Газенкампфа (друга Зарубаева), великий князь Николай Николаевич взял его к себе в помощники, собственно, для наблюдения за обучением пехоты и для инспектирования войск. Я с ним познакомился в Совете обороны, где он говорил мало, но дельно, и производил впечатление человека скромного, более молчаливого; хотя способности его мне казались средними, но у него было славное боевое прошлое, и главнокомандующий, и Газенкампф постоянно расхваливали его как знатока [67] пехоты и ее обучения. Поэтому, когда Гриппенберг весной 1906 года по болезни отпросился от должности генерал-инспектора пехоты, то я предложил заменить его Зарубаевым: компетентность его не вызывала сомнений, а скромность его в Совете заставляла полагать, что он сумеет сделать свое дело, не входя в конфликт с командующими войсками. Государь отнесся к этой мысли вполне сочувственно, а главнокомандующий поставил лишь условие, чтобы назначение состоялось не раньше осени, так как в лагере Зарубаев не нужен. Зарубаев сам был в восторге от этой перспективы и в течение лета несколько раз, лично и через Газенкампфа, спрашивал меня, состоится ли это назначение и когда именно, и какое он получит содержание? Назначение состоялось в начале августа, а вслед за тем отношения Зарубаева ко мне сразу переменились. Считая себя подведомым только председателю Совета обороны, он стал меня систематически игнорировать и, разъезжая по стране, даже не сообщать мне ни о своих поездках, ни о том, что он видел. В отношении командующих войсками он выказал большое самомнение и обидчивость; его руководство обучением пехоты оказалось очень слабым, так как он знал толк лишь в одиночном и уставном учении, а свои инспекции совершал наспех, лишь бы получить побольше прогонов. Ввести его в этом отношении в надлежащие рамки мне удалось лишь в ноябре 1907 года, когда было выяснено служебное положение генерал-инспекторов.

    Александра Павловича Протопопова я знал еще по Академии и по Турецкому походу, но после того с ним не встречался*. Он был человек умный и ловкий и в Совете обороны оказался полезным и работоспособным, поэтому я в 1907 году назначил его председателем главного крепостного комитета, где он однако не успел принести большой пользы, так как все начинания Комитета тормозились Палицыным и его представителями.

    Александр Петрович Вернандер был человек очень умный, очень знающий инженер, притом лично вполне бескорыстный. Очень упрямый, он тормозил всякое дело, которому не сочувствовал. Он стоял горой за все инженерное ведомство, отрицал его недостатки и яро отстаивал обособленность инженерных [68] войск. В общем, Вернандер представлялся чрезвычайно почтенным, умным и цельным человеком*. Он уже с 1897 года стоял во главе Главного инженерного управления; с 1905 года его начальником стал великий князь Петр Николаевич, который вскоре подпал под его влияние.

    Генерал-адъютант Иван Михайлович Диков, моряк, участник Севастопольской обороны, был чрезвычайно хороший и почтенный старец лет семидесяти; в военных делах он ничего не понимал. Впоследствии, он был морским министром.

    Весной 1906 года выяснился непорядок в делах Главного военно-медицинского управления. Еще в течение зимы я стал получать жалобы врачей, что это Управление не только не заботится об их интересах, но что и законные просьбы их остаются без ответа; жалобы эти я передавал главному военно-медицинскому инспектору тайному советнику Сперанскому, который мне давал успокоительные объяснения, что все идет правильно, и, что, если и бывают задержки, то лишь вследствие накопления массы работы. Но затем я получил жалобу с указанием на то, что у начальника Мобилизационного отделения Германова залеживаются и затериваются бумаги, относящиеся до призванных из запаса врачей, и приводились многочисленные тому примеры.

    Жалоба была настолько серьезна, что я решил произвести ревизию этого отделения. По просьбе Сперанского я поручил это не постороннему лицу, а его помощнику, тайному советнику Гейнцу. Ревизия длилась довольно долго, так как в отделении оказался невообразимый хаос, и доклад Гейнца о ней я получил в середине мая. Оказалось, что Германов — человек очень добросовестный, но малоспособный; не доверяя ничего своим столоначальникам, он все бумаги брал к себе, а так как он не был в состоянии сам справиться с ними, то они постепенно залеживались, образуя в его кабинете целые кучи, которые все росли. В эти кучи бумаги складывались без всякой системы, переписка по одному и тому же вопросу попадала в разные кучи, в которых почти невозможно было найти нужную бумагу, пока они не были разобраны ревизией Гейнца**. Было [69] очевидно, что Германов вовсе не годится для занимаемой им должности, и созданный им хаос произошел не от нерадения, а от полного неумения вести дела; главная же вина падала на Сперанского, который ничего об этом хаосе не знал или же не принимал мер к своевременному его устранению. Поэтому я резолюцией на доклад Гейнца от 19 мая объявил Сперанскому выговор, а Германова устранил от должности. Вместе с тем, я написал Сперанскому собственноручное письмо, в котором сказал, что заведование Главным управлением ему, очевидно, не под силу и его надо передать в более молодые руки, поэтому я прошу, чтобы он сам подал в отставку. Сперанский немедленно это исполнил.

    Сперанский был очень симпатичный старичок, с которым я уже много лет был в хороших отношениях, но уже стал неспособным держать что-либо в порядке. К докладу он всегда приходил с несколькими папками, которые сначала суетливо перебирал, с какой бы ему начать, хотя все доклады по его управлению были пустые. Перед самым его уходом я стал получать сведения о каких-то неправильных назначениях и тому подобном, произведенных им будто бы под влиянием жены, к которой подъезжали ловкие врачи; с его уходом все разговоры об этом прекратились.

    У Сперанского были два помощника, Гейнц и Евдокимов. Первый был очень порядочный человек, замечательный работник, отлично знавший все дела Главного управления, в котором он прошел почти всю свою службу. В преемники Сперанскому он не годился, так как не был доктором медицины и вовсе не знал службы в войсках и в госпиталях*. Другой помощник, Евдокимов, был всего лишь в чине действительного [70] статского советника и всего несколько месяцев перед тем занял должность помощника Сперанского; но он уже занимал, во время войны, должность военно-медицинского инспектора в одной из армий и производил на меня отличное впечатление, поэтому я решил предложить ему должность главного военно-медицинского инспектора. В субботу, 20 мая, Сперанский прислал его ко мне вместо себя с докладом, и я воспользовался случаем, чтобы предложить ему должность. Он согласился и при следующем моем личном докладе государю, 23 мая, увольнение Сперанского и назначение Евдокимова были утверждены.

    В выборе Евдокимова я не ошибся: умный, чрезвычайно сведущий и опытный, прямой и твердый, он отлично знал требования военной службы и сам был настоящим “военным врачом”. Я ему говорил, что пойди он по строевой службе, то был бы отличным полковым командиром и генералом. Военно-медицинское ведомство настоятельно нуждалось именно в таком начальнике: личный состав его уже сильно обветшал; застой в движении по службе в связи с малым содержанием и постоянными, разорительными командировками молодых врачей делали военно-медицинскую службу малопривлекательной, поэтому некомплект врачей был громадный; самая организация военно-врачебного дела требовала улучшения в смысле представления врачам большей самостоятельности, для чего, однако, надо было дать врачам большую военную подготовку, сделав их действительно “военными врачами”. Для проведения этих реформ и вообще для приведения всей военно-врачебной части в порядок нужен был такой энергичный и знающий инспектор, сам вполне военный, как Евдокимов*.

    Увольнение Сперанского и назначение Евдокимова произвело много шуму в медицинском мире. Как я ни торопился с замещением должности Сперанского, но я все же успел получить несколько ходатайств за разных кандидатов, причем Ф. Ф. Трепов особенно хлопотал за петербургского инспектора Макавеева. Я уже упоминал о том, что ни за кого не бывает столько просьб, как за врачей, которые немедленно узнают о всех открывающихся вакансиях и находят за себя усердных ходатаев. Все ходатайства я имел возможность отклонять вполне [71] безобидно указанием на то, что должность уже обещана Евдокимову. Ф. Ф. Трепов в это время желал быть деятелем по военно-врачебной части. Он был моим товарищем по Пажескому корпусу (годом моложе меня), служил в л.-гв. Конном полку, был губернатором, потом сенатором, а во время войны — главным военно-санитарным инспектором Маньчжурских армий. Это был человек неглупый, доброжелательный, но суетливый и путаник; человек ловкий, ухватившийся за модное тогда военно-санитарное дело и мечтавший создать себе этим путем видное положение в военном ведомстве. На войне он проявил свойственную ему кипучую деятельность и вернулся оттуда осенью 1905 года с авторитетом знатока военно-санитарного дела. Он представил государю записку о необходимых реформах по этой части, на которой государь написал сочувственную резолюцию, и в таком виде я получил записку к “исполнению”. В пояснение этого последнего обстоятельства я должен напомнить, что все произошло через несколько месяцев после моего назначения, когда военному министру отводилась роль простого исполнителя указаний Совета государственной обороны и с ним вовсе не считали нужным церемониться, когда развели уже четырех генерал-инспекторов, а Трепову улыбалась мысль быть пятым, по военно-санитарной части; мне он неоднократно говорил о необходимости иметь при военном министре помощника по этой части (вернее — инспектора), который объезжал бы всю Россию и производил инспекции, не говоря прямо, что для этой должности особенно пригоден он сам. С назначением Трепова членом Государственного Совета (1906 год)*, все эти разговоры прекратились и интерес его к военно-санитарной части ослаб.

    В записке Трепова дельные мысли были переплетены с фантазиями. С основным ее положением, что начальниками всех военно-санитарных заведений должны быть врачи, нельзя было не согласиться; что это вполне возможно, уже доказал опыт минувшей войны, во время которой врачи стояли во главе полевых госпиталей и дивизионных лазаретов. Но в дополнение к этому являлись совершенно неприемлемые увлечения; так например, полковой врач получал право оспаривать, распоряжения командира [72] полка, а последний, при несогласии с врачом, должен был доносить о том по начальству, врачам присваивались военные чины и т. п. Ввиду резолюции государя на записке, я считал неудобным оспаривать эти положения и для разработки реформы в деталях образовал комиссию под председательством самого Трепова, в расчете, что в ней выяснится неприемлемость разных увлечений. Членом комиссии был мой брат, от которого я знаю, что Трепов в комиссии не допускал критики своих идей, заявляя, что они уже высочайше одобрены, а потому, когда комиссия весной 1906 года закончила свой труд, он тоже оказался неприемлемым. Трепов хотел, чтобы я тотчас представил его проект на утверждение, но я его разослал на заключение войсковых начальников и, основываясь на их возражениях, отклонил все увлечения. Военно-врачебные заведения постепенно, начиная с мелких, стали передаваться в полное ведение врачей.

    Записка Трепова и испрошенная им высочайшая резолюция на ней мне, однако, вредили и в последующее время, так как давали Государственной Думе повод требовать немедленного осуществления всех намеченных Треповым реформ и даже упрекать меня в неисполнении высочайшего повеления. В последнем я, действительно, был грешен, притом не только в этом случае! Но официально я ведь не мог заявлять, что повеление это было испрошено за моей спиной и дано неосмотрительно, а приходилось толковать его как программу, подлежащую выполнению постепенно, в мере возможности, а о последней я предоставлял себе судить.

    Я говорил выше об учреждении новой должности — моего помощника и о назначении на нее Поливанова; такого помощника я желал иметь, главным образом, для замещения меня на разных заседаниях; но весной и летом заседаний стало меньше, так как старый Государственный Совет уже закрылся, в новый Совет из Думы не поступало никаких дел, и потому он и не собирался, а в Думе тоже не приходилось бывать. Второй задачей я ставил своему помощнику разработку более важных общих вопросов, касавшихся компетенции нескольких главных управлений; я не выделял в его ведение каких-либо частей Министерства, так как все более важные я находил нужным иметь в своих руках, чтобы ближе знать их состояние, а менее важные были, вместе с тем, и необременительными. [73]

    На первых же порах Поливанову были заданы две большие работы: выяснить все наши недочеты и нехватки и составить соображения о сжатии организации армии.

    Для выполнения первой работы ему приходилось собирать материалы по всем главным управлениям, знакомясь, попутно, с их работой и личным составом. Весь материал был собран лишь к концу 1906 года, причем выяснилось, что для полного снабжения армии всеми необходимыми ей органами и средствами (в том числе вооружением, запасами, казармами) и для приведения крепостей в боевую готовность потребуются единовременные расходы до двух миллиардов рублей*. Я должен оговориться, что составленный Поливановьм перечень наших потребностей не составлял какого-либо законченного плана, строго обдуманного, согласованного во всех своих частностях и исчерпывающе полного, а лишь являлся сырым материалом, исходя из которого можно было бы разработать такой план, как только выяснились бы средства, на которые можно было рассчитывать, для его осуществления. В ту пору на это не имелось в виду никаких средств, как это будет выяснено мной ниже; в данную же минуту ценность этого перечня заключалась в том, что он для меня являлся своего рода memento существующих недостатков и нехваток, подлежавших хоть постепенному пополнению за счет имеющихся скудных средств.

    В частности, этот перечень мне открыл глаза на крайне печальное состояние наших крепостей, с которыми я, по прежней своей службе, был почти незнаком. Оказалось, что все наши крепости были далеко не закончены, вооружены по большей части устарелыми орудиями и не имели нужных запасов. На довершение постройки верков и на снабжение крепостей современной артиллерией нужно было около восьмисот миллионов рублей, то есть такая сумма, добыть которую нечего было и думать; на одни инженерные работы в крепостях требовалось около трехсот миллионов рублей, а ежегодно на это отпускалось всего около шести миллионов! Таким образом, все эти работы могли бы быть выполнены в пятьдесят лет. При быстром усовершенствовании техники можно было предвидеть, что производимые сегодня работы уже через пятнадцать-двадцать лет окажутся устарелыми и никуда не годными! В современном [74] их виде крепости были неспособны выдержать осаду, а лишь могли несколько задержать противника, заставляя его подвозить к ним свои осадные средства. Скорое падение их не представляло сомнения, а между тем, и войска и население возлагали на крепости преувеличенные надежды, не подозревая, что они вовсе не отвечают ни своему назначению, ни названию. Чтобы выйти из этого положения, я видел лишь одно средство: сократить число крепостей и обратить все имеющиеся средства, равно как и получающиеся сбережения на приведение в порядок немногих важнейших крепостей; сбережения на содержание крепостных управлений и войск могли составить порядочную сумму.

    Вопрос о сокращении числа крепостей и о выборе крепостей, подлежавших упразднению, находился в зависимости от стратегических соображений, которыми ведал Палицын. Разговоры мои с ним на эту тему не привели ни к чему; он мне отвечал, что раньше всего надо выработать общий план обороны страны, над чем он и трудится, а уже затем можно говорить о крепостях; кроме того, все наши крепости, и в современном их состоянии, принесут пользу, задерживая противника. Разговоры на эту тему в Совете обороны тоже не привели ни к чему, так как Совет признавал, что не зная еще плана обороны, он в этом вопросе разбираться не может. Этот план обороны был выработан Палицыным к осени этого года, но Совету обороны он не был сообщен, поэтому отказ Совета рассмотреть вопрос о крепостях и после того оставался в силе. Видя, что от Палицына я ничего не добьюсь, я поручил разработку вопроса Вернандеру и затем все же внес его в Совет Обороны, который по особому моему настоянию рассмотрел его, хоть отчасти, летом 1907 года.

    Второй работой Поливанова явилось составление соображений о сжатии и упорядочении организации нашей армии. Численность армии, особенно после новых формирований, произведенных на Востоке по злосчастной фантазии Куропаткина, возросла до того, что не могло быть и речи о дальнейшем ее увеличении, а между тем состав отдельных частей был до того слаб, что от этого страдало обучение войск; артиллерия и инженерные войска, по сравнению с пехотой, были малочисленны; обозных войск у нас почти не было; вся организация армии была до того путана, создана без общего плана, что я сам [75] (бывший профессор военной администрации) не знал твердо числа и состава разных частей в мирное время и что они формируют в военное! Чтобы устранить эти недостатки, не увеличивая численности войск, было лишь одно средство: уменьшить число составных частей армии, чтобы за счет освобождающихся людей упрочить организацию остальных частей и создать недостающие части специальных родов оружия*. На необходимость сократить число войсковых частей указывали еще два обстоятельства: недостаток офицеров и значительность внутреннего расхода людей.

    В обер-офицерах после войны оказался большой некомплект: много убыло от ран и болезней, многие покинули службу, ставшую для них слишком тяжелой, для одних — во время войны, для других — при подавлении беспорядков; наконец, несколько сот капитанов во время войны были произведены в штаб-офицеры. На скорое пополнение этого некомплекта нельзя было надеяться, тем более, что с введением новых аттестаций надо было ожидать увольнения известного числа неудовлетворительных офицеров; при недостатке же офицеров было выгоднее иметь меньшее число рот, вполне обеспеченных штатным числом офицеров**. Уменьшение числа рот должно было освободить для иного назначения всех должностных лиц, положенных в упраздняемых ротах, и сократить ежедневные наряды на все то число чинов, которые наряжались на службу по роте. [76]

    В силу всех приведенных соображений, приходилось признать, что единственным способом к улучшению организации армии являлось сокращение числа составных ее частей. Это сокращение могло было быть произведено либо путем сокращения числа резервных частей, либо упразднением четвертых батальонов в полках. Первый способ представлялся наиболее желательным, так как он приводил к однообразию организации и качеств пехоты, но был связан с крупной перестановкой войсковых частей, что в то время было недопустимо по причинам, изложенным выше. При втором же способе главная масса людей перемещалась только внутри своих частей, и ломка организации была несравненно меньшей; при всем том, состав всех рот доводился до шестидесяти рядов и более, формировались недостававшие саперные батальоны и по одной обозной роте на корпус*. Состав армии даже несколько сокращался, и это, в связи с упразднением должности одного бригадного командира на дивизию и некоторыми другими сокращениями, давало сбережение в четыре-пять миллионов рублей в год, настоятельно нужных для некоторого увеличения содержания, хотя бы штаб-офицерам и ротным командирам.

    Обе работы велись Поливановым в течение всего лета. Он поселился на даче в Царском, чтобы быть ближе ко мне. Обычно он бывал у меня по понедельникам утром и мы с ним гуляли, часа по два, по моему саду, причем он по конспекту докладывал свои дела. Организационные преобразования были разработаны к осени и внесены в Совет обороны, но там застряли. Великий князь Николай Николаевич не нашел возможным менять в то время что-либо в организации войск и дело это затормозилось надолго.

    Я уже упоминал о некомплекте офицеров в армии и о его причинах; бороться с ним было трудно, так как строевая служба, став до предела тяжелой, давала крайне недостаточное обеспечение; кроме того, среди офицеров царило крайне удрученное настроение: громадный сверхкомплект штаб-офицеров лишал надежды на движение по службе. Пережитый армией кризис внутреннего брожения отозвался на положении офицеров и их службы, ставя последнюю в новые, непривычные условия. [77] Общественное мнение, возмущенное нашими поражениями на Востоке, огулом винило в них всю армию, а в особенности, офицеров. Употребление войск для подавления беспорядков отбивало охоту к строевой службе и вызывало со стороны всех оппозиционных органов печати настоящую травлю против войск и, в частности, против офицеров, справедливо видя в них главное препятствие к совершению государственного переворота.

    Материальное положение офицеров всегда было плохим; если, тем не менее, военная служба привлекала многих, то это в значительной степени объяснялось почетом, которым пользовались офицеры не только в войсках, но и в обществе; теперь же и этот почет был утрачен, и офицерский мундир стал мишенью для всяких нападок. Весьма многие шли в офицеры, главным образом, потому, что подготовка к офицерскому званию требовала минимальных расходов, и получив это звание, старались при первой возможности перейти на другую, более выгодную службу, казенную или частную, или, по крайней мере, устроиться на военной же службе, но вне строя. Корпус офицеров в строевых частях поэтому представлял собою “бочку Данаид” с громадной течью, с трудом пополняемую выпусками из военно-учебных заведений. Теперь же эта утечка офицеров, составляющих душу армии, еще усилилась, и некомплект офицеров принял тревожные размеры.

    Чтобы бороться с этим некомплектом, прием во все военно-учебные заведения был усилен; но, очевидно, необходимы были еще и коренные меры для улучшения всего положения строевых офицеров: увеличение их содержания и обеспечение им большей возможности движения вверх по службе. При полном безденежье первое было особенно трудно*; второго же надо было добиться применением новых аттестационных правил для удаления из армии лиц, в ней бесполезных, задерживавших движение по службе, и для выдвижения по службе наиболее способных и энергичных; эта возможность рассчитывать на выдвижение по службе могла даже, отчасти, компенсировать недостаточность содержания**. [78]

    Красносельский лагерный сбор шел своим чередом. Государь присутствовал лишь на заключительных занятиях в лагере, с 1 по 5 августа: трех маневрах бригады против бригады, однодневном, корпуса против корпуса (Данилов и Саранчев), общем параде и скачках. На этих занятиях пришлось присутствовать и мне. В предпоследний день, 4 августа, у меня лошадь была очень тряская и во время езды за государем рысью у меня сильно заломило в пояснице. То было вполне естественно, так как я уже много лет не ездил верхом в поле, а только садился верхом, чтобы за государем объезжать войска на плацу, да и вообще вел вполне сидячую жизнь. Однако, боль была так сильна, что я должен был отстать от свиты и вдвоем с ординарцем добираться шагом к экипажу; столь же мучителен был и следующий день. С болью в пояснице я после того промучился недели две, было больно даже от толчков при езде на моторе.

    При окончании каждого маневра главнокомандующий делал разбор его. Эти разборы были крайне симпатичны и поучительны. Все слезали с лошадей; великий князь садился на холмик и рядом с ним государь и мы, начальствующие лица; кругом — много офицерства, стоя и сидя; начальники отрядов, стоя перед главнокомандующим, докладывали о своих предполагаемых действиях, причем тут же выяснялись ошибки. Разбор длился час-полтора и являлся, по своему тону, крайне симпатичным собеседованием, притом весьма поучительным, чуждым разноса.

    При следующем моем личном докладе у государя, 8 августа, я ему сказал, что мне очень понравился тон этих разборов. Он мне ответил, что, зная великого князя, думал, что ему придется сглаживать его резкости, но таковых не было. Я ему рассказал, что уже говорил по этому поводу великому князю, и тот, видимо, взял себя самого на строгий мундштук! Затем государь меня спросил, сколько времени я уже в должности? Я ответил, что четырнадцатый месяц. Государь сказал, что какое это было время! Я ответил, что для меня самое тяжелое в нравственном отношении время было в октябре-ноябре 1905 [79] года, когда в войсках были беспорядки и для их успокоения пришлось распускать запасных, невзирая на то, что войск совсем не хватало!

    Действительно, к этому времени уже становилось легче на душе и, хотя страна еще далеко не была спокойна, отдельные террористические акты продолжались, но чувствовалось, что кризис уже миновал, и скоро наступит время, когда войска можно будет вернуть к их прямому делу. Из таких террористических актов упомяну о трех: о покушении на Столыпина и об убийстве Мина и графа Игнатьева.

    Покушение на Столыпина было произведено днем, 12 августа, на даче министра внутренних дел на Аптекарском острове, близ Ботанического сада. В этот день, к половине пятого, у Коковцова собралось небольшое совещание: Бирилев, Шванебах (контролер) и я. Без четверти пять было получено по телефону известие, что Столыпин убит. Мы немедленно решили ехать к нему на дачу. У подъезда были две коляски: Бирилева и моя. Бирилев повез Коковцова, а я Шванебаха. На Троицком мосту мы встретили курьера Шванебаха, возвращавшегося с островов, который нам сообщил, что сам Столыпин цел. Дачу Столыпина мы застали полуразрушенной; он сам остался цел, но искалечены были все находившиеся в передней, а в комнате над нею была тяжело ранена его дочь и легко — сын. Их при нас увезли в больницу, Столыпин тоже покинул дачу*. Вслед за тем ему было отведено помещение в запасной половине Зимнего дворца, по комендантскому подъезду, где и собирался Совет министров, а на лето ему отводился Елагинский дворец.

    Почти одновременно, в Петергофе был убит л.-гв. Семеновского полка генерал Мин{6}, вызвавший ненависть революционеров подавлением бунта в Москве. О том, что покушение на него готовится, было известно, но это не помогло. Его похоронили 16 августа в склепе под полковой церковью.

    Граф Алексей Павлович Игнатьев{7}, мой бывший начальник (1881—82 гг.), был убит в декабре 1906 года; он был членом Государственного Совета и, насколько я знаю, не имел ни значения, ни влияния, так что убийство его не могло быть объяснено [80] ничем, кроме слепого фанатизма юноши, принявшего его за видного политического деятеля.

    Наряду с такими террористическими актами, угасающая революция ознаменовывала себя мелкими беспорядками и хулиганством. Для более энергичной борьбы с ними по проекту Столыпина были учреждены военно-полевые суды с таким упрощением судопроизводства, что смертные приговоры получались в кратчайший срок, то есть то, чего от меня требовал государь тотчас по моему вступлению в должность, и на что ни я, ни даже Павлов{7}, не шли, так как мы допустили упрощение и ускорение правосудия лишь в пределах, не угрожавших самому понятию о правосудии.

    В проект Столыпина (не знаю кем составленный) мне лично пришлось вставить статью о том, что эти суды лишь в военное время образуются в армии, чем только и могло быть мотивировано самое название этих судов. Положение об этих судах было утверждено 20 августа.

    Государь мне неоднократно указывал на необходимость выделения политически неблагонадежных людей в особые рабочие части, которые могли бы назначаться на государственные работы. Я отвечал, что вполне сочувствую удалению из войск этих элементов, но не вижу способов к его выполнению, так как в упомянутую категорию должны будут попадать люди не по суду, не за совершенные действия, а по подозрению и усмотрению начальства, которое само будет под влиянием наговоров фельдфебелей. Между тем, для этих людей, ни в чем не уличенных, предположено наказание, похожее на каторжные работы и, во всяком случае, более тяжелое, чем отдача в дисциплинарный батальон, производимая лишь по суду. Произвольное назначение по одному лишь подозрению столь тяжелого наказания не вяжется с законом и должно вызвать неудовольствие в войсках.

    Ввиду моего отказа провести эту меру, государь поручил Бирилеву разработать это положение, по соглашению со мной, для чинов армии и флота. Вследствие этого, 25 августа у Бирилева собралось совещание: мы двое и наши главные прокуроры; после четырехчасовой беседы мы единогласно пришли к заключению о совершенной невозможности выполнить желание государя. За это решение государь впоследствии выразил [81] свое неудовольствие Бирилеву, а мне 30 сентября высказал*, что недоволен решением комиссии Бирилева, и если никто другой не берется выслать неблагонадежных на работы, то он возьмет это на себя. К счастью, он этого не сделал.

    В округах, по мере надобности, образовывались отдельные батальоны, в которые переводились ненадежные люди, мера вполне законная и достаточно действенная, так как войска освобождались от этих элементов, а вместе с тем не было ни жестокости, ни мести за убеждения, усвоенных Столыпиным и внушаемых им государю.

    Вообще, я Столыпина виню в жестокости, которой он, однако, не имел мужества выказывать явно, предоставляя другим отвечать за акты ее проявления. Считая нужным отвечать многочисленными казнями на революционный терроризм, он для получения смертных приговоров придавал сотни людей военному суду**, но не решился в Думе отвечать по этому вопросу сам, а взвалил все на военное ведомство. Опасаясь смягчения смертных приговоров со стороны утверждавших их временных генерал-губернаторов (все — из войсковых начальников), он секретной инструкцией потребовал, чтобы они их не смягчали без его разрешения, перелагая, таким образом, на них ответственность за свои (Столыпина) постановления. Для подавления революционного террора, несомненно, нужна была власть сильная и строгая, но всякая власть, раньше всего, должна уважать закон и действовать открыто, честно принимая на себя ответственность за свои действия.

    Я уже упоминал выше, что полнота власти, которой Совет министров был облечен в отсутствие Думы, вскружила голову ему и, в частности, — его председателю. В отношении армии это выразилось в том, что на нее стали смотреть как на полицию, точно она не имела других задач, кроме восстановления и поддержания порядка в стране! Войска продолжали трепать безбожно, требуя от них караулы не только для охраны банков, казначейств и тюрем, но и почтово-телеграфных отделений и даже винных лавок! Войска должны были охранять [82] железные дороги и сопровождать поезда, нести наряды по усилению полиции, недостаточность которой усугублялась громадным в ней некомплектом чинов. Хуже всего войска трепались на Кавказе, но и, например, в Варшаве, нижние чины ставились на улицах в помощь городовым или вместо них. Войска при этом расстраивались, в них не производилось занятий, а нижние чины, взятые в полицию, скоро переставали быть солдатами*. Все мои протесты против такого злоупотребления нарядами от войск были тщетны. Столыпин не соглашался на убавку нарядов, Коковцов же не давал денег ни на усиление полиции, ни на учреждение собственной охраны при учреждениях Министерства финансов на железных дорогах, а Совет министров к моим заявлениям, что войска не обучаются, относился вполне хладнокровно, так как считал, что о новом боевом употреблении армии на долгое время не может быть и речи, так как Россия до того ослаблена и разорена, что ей надолго нужен мир, во что бы то ни стало, а при таких условиях вопрос об обучении войск можно отложить, заботясь пока лишь о наиболее насущном — о водворении в стране порядка и безопасности.

    О необходимости сокращения нарядов я часто докладывал государю, и он говорил об этом Столыпину, но и это не оказывало влияния и не помогало делу, и армия оказалась всецело в распоряжении гражданских властей. Неудивительно, что я стал получать беспрестанные жалобы на войсковых начальников (доходившие до просьбы их сменить) и на отдельные войсковые части за то, что они недостаточно энергично помогают гражданским властям, или же настойчивые ходатайства о чрезвычайных наградах лицам, угодившим этим властям. По жалобам приходилось делать расследования, причем большинство жалоб оказывалось неосновательно, а по наградным ходатайствам — запрашивать заключение начальства, чтобы награды доставались только людям достойным. Такого рода критику его заявлений Столыпин считал для себя обидной — он ожидал послушного исполнения своих желаний.

    Еще хуже обстояло дело с жандармами и полицией, которые действительно несли крайне тяжелую и опасную службу и [83] заслуживали всяких наград и поощрений. На беду, все жандармы и большая часть полицейских состояли в военных чинах, и Столыпин, не спрашивая военного министра, им испрашивал чрезвычайные награды, особенно производство в военные чины, причем, они обходили лиц, служащих в войсках; я протестовал и потребовал соблюдения закона, чтобы такие награды испрашивались только с моего согласия. Такое требование, обращенное мною к всесильному председателю Совета министров, показалось даже странным. Тогда я решил поставить вопрос ребром. Столыпин сообщил мне, что государь, по его докладу, согласился на производство на 6 декабря в генерал-майоры полковника барона Нолькена (и. д. томского губернатора), состоявшего в чине полковника всего два года, тогда как по выслуге такого срока никто в армии не мог быть производим. При следующем моем личном докладе, 10 октября, я доложил об этом государю. Он мне сказал, что производства он не обещал, а лишь предоставил Столыпину сообщить мне о своем ходатайстве, ввиду того, что окончательное испрошение чина по закону принадлежит мне. Вместе с тем, государь признал, что производство барона Нолькена невозможно. После доклада я заехал к Столыпину сообщить ему об этом. Столыпин вспылил и сказал, что он уже сообщил барону Нолькену о предстоящем производстве, и, если оно не состоится, он не сможет оставаться в должности! Я очень хладнокровно ему ответил, что последний вопрос не подлежит моему суждению, но что я не могу допустить, чтобы лица, лишь носящие военный мундир, обгоняли истинно военных, служащих в войсках. Он мне стал говорить о тягости и опасности службы по Министерству внутренних дел, я согласился с ним, но предложил переименовать военных в гражданские чины и затем производить их во что угодно и давать им придворные звания. Он мне сказал, что на известных должностях нужен для авторитетности известный чин. Я ему возразил, что “ведь у Вас самого какой-то смешной для Вашего положения чин*, и это Вам не мешает!” В результате, барон Нолькен остался без производства.

    Этот инцидент заставил быть осмотрительнее в испрошении наград и соблюдать закон о необходимости согласия военного [84] министра, но мои отношения со Столыпиным он испортил*. Я ему еще раньше, 7 сентября, объяснил, что у меня решительно нет возможности бывать на заседаниях Совета министров, поэтому я лишь могу туда посылать Поливанова, если он желает видеть в них представителя Военного министерства.

    Хуже всего было, однако, то, что мне не удавалось добиться убавки нарядов от войск, несмотря на то, что это грозило порчей всей армии. Государь это сознавал, но считал внутреннее положение настолько серьезным, что не оказывал мне поддержки. В начале сентября ко мне приехал помощник командующего войсками Варшавского округа генерал Гершельман (Федор), доложил лично о трудном положении войск округа, и я 7 сентября повез его для доклада Столыпину, но и это, конечно, не помогло. Для освобождения войск от нарядов было лишь одно средство — усилить полицейскую стражу и улучшить ее организацию настолько, чтобы она могла взять на себя выполнение этих нарядов. О состоянии этой стражи я знал от жандармского генерала барона Медема, ездившего инспектировать ее; она имела в то время крайне пестрый состав. Так например, была одна отличная сотня, сформированная целиком из увольнявшихся в запас нижних чинов Стародубовского драгунского полка, а наряду с нею были сотни, решительно ни на что не годные; все зависело от того, кто и из какого материала сформировал сотню, кто ею командует, и разбирает ли гражданское начальство людей сотни к себе в конвой и для посылок, или же дает им служить в сотне.

    Очевидно, что уже одним упорядочением существовавшей стражи можно было достигнуть многого, но я 7 сентября предложил Столыпину еще большее: сократить численность армии и сформировать взамен стражу из нижних чинов обязательной службы, по образцу уже существовавших жандармских [85] дивизионов; хотя жертва была тяжела, но я думал хоть этим путем спасти армию от разложения! Предложение мое было принято с удовольствием и передано для разработки не то в Департамент полиции, не то в штаб Корпуса жандармов, да там и застряло: Министерство внутренних дел все не могло остановиться на каком-либо общем плане организации полиции! Сначала я напоминал о своем проекте, а затем, по успокоении страны и уменьшении нарядов, и сам не пошел бы на его осуществление. Само Министерство внутренних дел, зная, что в его распоряжении имеются войска, мало заботилось об упорядочении полицейской стражи; расстройство же армии не заботило его вовсе.

    Не видя никаких способов добиться освобождения армии от нарядов, я в конце сентября написал длинное письмо великому князю Николаю Николаевичу, уехавшему в свое имение, взывая к его помощи; но и он не мог мне помочь, пока, в конце года, не были вызваны в Петербург некоторые командующие войсками, которые своими заявлениями о службе и состоянии войск поддержали мои хлопоты.

    Я уже говорил, что Совет министров не придавал боевой готовности армии никакого значения. Весьма резко этот взгляд выразился в августе месяце этого года при суждении об употреблении экономических капиталов войсковых частей, бывших на войне. О размерах и расходовании этих капиталов я уже упоминал. Теперь, когда вследствие войны и внутренней смуты, мы вступили в период самого острого безденежья, Совет министров стал обращать в казну разные специальные капиталы войсковых частей, бывших на войне, по крайней мере, тот прирост, который они получили во время войны. Моя попытка отстоять эти суммы заявлением, что они суть плод бережливости войсковых частей, была легко парализована заявлением в Совет князя Васильчикова*, что войска, наоборот, никакой бережливости не проявляли, и если, несмотря на это, все же получались большие экономические суммы, то лишь вследствие назначения в армии совершенно преувеличенных цен для всякого рода покупок. Заявление это вполне отвечало истине и его нельзя было оспаривать; Совет министров поэтому решил [86] вернуть в казну эти деньги, как излишне с нее полученные. Я настаивал на том, чтобы из них войскам были оставлены те суммы, которые нужны для восстановления войскового имущества, пришедшего во время войны в негодность. Я указывал, что без этого войска не в состоянии мобилизоваться вновь, и всякая попорченная вещь, если не будет тотчас исправлена, совсем пропадет и ее придется потом заменять новой, что обойдется втридорога*, но все эти доводы были напрасны: Совет находил, что говорить о возможности новой мобилизации тогда было чуть ли не смешно, а новые расходы в неизвестном будущем его тоже не пугали, так как раньше всего надо было найти деньги, чтобы сейчас покрыть расходы! Поэтому Совет единогласно постановил отобрать у войск, бывших на театре войны, всю ту сумму, на которую их экономические капиталы увеличились во время войны.

    Положение мое было очень трудное. Подчиниться решению Совета — значило обречь на долгое расстройство значительную часть нашей армии; я мог подать отдельное мнение и просить государя утвердить его, но на успех такого ходатайства я не рассчитывал, а между тем такой шаг был опасен, так как, если бы государь все же утвердил мнение большинства, то я уже безусловно должен был подчиниться. Я поэтому решил отдельного мнения не подавать, предоставить Совету постановлять то, что ему было угодно, и испросить на это утверждение государя, а самому — не исполнять этого решения. Это тоже было неисполнением высочайшего повеления, но я перед этим не остановился, так как не мог допустить расстройства армии.

    Во всех частях, бывших в походе, были образованы комиссии для определения сумм, нужных для приведения их имущества в полный порядок; эти суммы были им оставлены и только излишки сданы в казну. Всего, таким образом, войскам было оставлено 11 878 тысяч рублей, и их материальная часть вновь была приведена в порядок. Ни государю, ни великому князю Николаю Николаевичу я ничего об этом не докладывал.

    Совет министров вскоре узнал о моем неповиновении и упрекал меня в нем, но я заявил, что иначе поступить не мог. [87] За это мне стали задерживать отпуск всяких денег, заявляя, что у меня еще есть одиннадцать миллионов; я на это заявлял, что денег этих уже нет, и если мне не будут давать то, что причитается, то войска останутся без положенного довольствия, а на это и Совет не решался. Одним словом, из всего этого вышли только мелкие, надоедливые шиканы. Только впоследствии государственный контролер в своем отчете за 1907 год доложил государю о том, что я, вопреки высочайше утвержденному мнению Совета министров, не сдал 11 900 тысяч рублей, и мне зимой 1908/09 гг. пришлось доложить государю обстоятельства этого дела. Но об этом будет речь впереди.

    Главным инициатором отобрания у войск экономических капиталов был, очевидно, Коковцов. Это ему не помешало в 1909 году письменно докладывать государю (по поводу состояния Владивостока), что он никогда не отказывал в средствах на насущные нужды армии! А между тем, какая нужда могла быть острее, чем восстановление способности войск мобилизоваться! О какой готовности к отпуску средств могла быть речь, когда у войск еще хотели отобрать средства, им самим так настоятельно нужные? Весь эпизод с отобранием экономических капиталов, в общем, очень характерен: он рисует взгляд Совета министров на общее положение России, которое признавалось им столь бедственным, что о подготовке армии к внешней борьбе нечего было и думать; он рисует также тогдашнее безденежье, заставлявшее не только сокращать расходы, но и отбирать в казну капиталы, считавшиеся до того времени частными; наконец, он характерен для общей финансовой политики Коковцова, которой поддался и весь Совет министров: ради экономии не останавливаться перед расстройством части государственного механизма, за которую он, Коковцов, сам не отвечал, и ради получения сейчас одиннадцати миллионов рисковать в будущем расходом в тридцать-пятьдесят миллионов, которые еще неизвестно когда и какому министру финансов придется добывать. Сделанное же им в 1909 году заявление (о котором мне еще придется говорить) было лишь выражением его самоуверенной хвастливости и лживости.

    Скажу здесь несколько слов о характере заседаний Совета министров. Они проходили два раза в неделю, по вторникам от Десяти часов вечера до двух-трех часов ночи, и по пятницам от [88] трех часов до шести-семи часов дня*, притом сначала на даче Столыпина, а затем в Зимнем дворце, около помещения Столыпина по Комендантскому подъезду. Сначала на них бывали лишь министры, а затем на них стал присутствовать персонал Канцелярии Совета, поэтому они тогда происходили в зале за Александровской залой, где висит картина Полтавской победы. Заседания имели, в общем, характер дружеской беседы, в которой Столыпин предоставлял всем высказываться свободно, почти никогда не останавливая никого. Этим страшно злоупотреблял Коковцов, длинные речи которого, вероятно, заполняли половину заседаний; он говорил почти по каждому вопросу потому, что большинство их имело связь с финансами, а кроме того он обладал удивительной памятью и умением говорить красно, но непременно длинно. Всякая речь его начиналась извинением, что он вновь должен просить Совет уделить ему внимание на несколько минут, затем следовало изложение, почему он этот вопрос считает важным, история его знакомства с ним, указание чего и по каким причинам он касаться не будет, и, наконец, изложение предмета; все это излагалось гладко и красиво, но не в несколько минут, а в четверть или пол часа или того дольше! Когда такие длинные речи приходилось выслушивать поздней ночью, они становились просто невтерпеж! К сожалению, Столыпин привык вставать очень поздно и работать по ночам; у прочих министров служба тоже начиналась поздно и они могли высиживать полночи; у меня же во вторник утром был доклад у государя, приходилось вставать в восемь-полдевятого утра, по возвращении с личного доклада выслушивать доклады и заниматься бумагами, не успевая отдохнуть днем, поэтому я к вечеру совсем уставал и на заседании Совета мучительно боролся со сном! После заседания Совета я опять не успевал выспаться, так как в среду с утра должен был весь день слушать доклады. Поэтому понятно, до чего ненавистны были мне словоизвержения Коковцова! Я невольно вспоминал Бисмарка, который от министров, своих сотрудников, требовал, чтобы они умели уяснить ему даже самые сложные вопросы в кратком докладе, отнюдь не длиннее десяти-пятнадцати минут! [89]

    Собственно военные дела лишь в виде исключения попадали в Совет министров и то потому, что они касались денежных вопросов, в которых Совет единодушно был против военного министра и поддерживал всякое возражение Коковцова. Это было вполне понятно: при тогдашнем безденежье и громадных потребностях всех ведомств, желавших расширить и обеспечить свое устройство и деятельность, всякое лишнее ассигнование на армию уменьшало сумму средств, на которые другие ведомства могли рассчитывать; армия же (как я уже упоминал) тогда не пользовалась расположением Совета, считавшего, что с удовлетворением ее нужд можно и не спешить. Кроме того, поддержка Коковцова в подобных вопросах другими министрами отчасти объяснялась и тем, что успех их собственных ходатайств об отпуске им самим тех или иных средств в значительной степени зависел от его отношения к этим ходатайствам; этим же объясняется и значительное влияние, которым Коковцов пользовался в Совете.

    По закону министры должны были сами бывать в Совете и не имели права вместо себя присылать кого-либо другого; но 1 августа я не мог быть в Совете, так как с утра и до шести часов дня был в Красном Селе на параде войск и на скачках, и я впервые вместо себя послал в Совет Поливанова, которому постепенно передал почти полностью участие в заседаниях Совета, которые я стал посещать лишь для участия в обсуждении важнейших вопросов.

    Я уже говорил о трудности защищать в Совете интересы армии и не мог сетовать на Поливанова, если он не успевал в этом! Но потом оказалось, что он и не особенно усердно защищал наши интересы и, действительно, за это приобрел то, чего он добивался — расположение Совета и, в частности, Коковцова, а вместе с тем, и надежду стать моим преемником.

    К октябрю 1906 года была закончена одна крупная работа, исполненная по моему поручению генералом Аффанасовичем, а именно, по выработке нового закона о путевом довольствии в военном ведомстве; закону этому я придавал значение, главным образом, в нравственном отношении. По общему закону о путевом довольствии, при переездах по всяким путям полагались прогонные деньги на то число лошадей, какое полагалось по чину; при командировках же по высочайшему повелению или по распоряжению военного министра и некоторых других [90] лиц прогонные деньги отпускались в двойном размере. С постройкой железных дорог это положение не было изменено и проезжающие по этим дорогам продолжали получать прогоны, во много раз превышавшие стоимость проезда. Я сам только раз имел командировку в Ялту, причем она мне обошлась в двести рублей, а я прогонов получил на тысячу рублей больше. Таким образом, командировки были весьма выгодны, особенно для старших чинов, и они часто давались в знак благоволения начальства или даже — в виде награды. Но хуже всего было то, что отпуск прогонов развращал начальствующих лиц, заставляя их совершать ненужные поездки. Ввиду этого, было определено давать начальнику дивизии прогоны не более чем на два объезда частей дивизии, а корпусному командиру — на три объезда частей корпуса. Отсюда вытекало, что начальство чаще и не ездило, а кроме того, норовило делать объезды не сразу, а в несколько приемов, чтобы проехать большее число верст и получить побольше прогонных денег. Я, например, знаю, что некоторые начальники местных бригад наезжали в год по пять-шесть тысяч рублей прогонов, а Сухомлинов сам говорил, что он, как начальник штаба округа, получал по восемь тысяч рублей в год. Все эти получки были вполне законные, и, например, Контроль не делал по ним никаких замечаний. Но случались и прямые злоупотребления и подлоги: начальники, не успевшие сделать (например, по болезни) все дозволенные им поездки, требовали себе деньги и за те поездки, которых они не совершали, причем их сообщниками являлись старшие адъютанты, которые их будто бы сопровождали, и тоже не получали прогоны*.

    Чтобы поставить это дело на правильную почву, нужно было установить путевое довольствие в размере, возможно близком [91] к действительным расходам по поездке, то есть в размере стоимости самого проезда с отпуском суточных на все прочие путевые расходы. Суточные были проектированы по чинам, притом меньшие в пути и большие на время остановок. Военный совет на заседании 19 октября вполне одобрил этот проект; но со стороны Министерства финансов и Контроля он встретил самые упорные возражения. Действительно, финансовый результат от введения нового положения был гадателен: было очевидно, что при дальних и при кратковременных командировках должно было получаться уменьшение расходов, а при близких и долговременных — увеличение их. Дальние командировки сравнительно редки, а потому оба ведомства ожидали увеличения расходов; затем были еще мелочные возражения в смысле требования уменьшить суточные и тому подобное. Такова была официальная сторона. Истинная же причина возражений заключалась в том, что во всех ведомствах очень любили командировки и разъезды, главная прелесть коих именно заключалась в прогонах. Между тем, с отменой прогонов в военном ведомстве надо было предвидеть, что такую же реформу со временем навяжут и прочим ведомствам, а это будет весьма убыточно для служащих, имевших возможность получать командировки, в том числе и для самих министров. Эту оппозицию двух ведомств мне удалось одолеть лишь через год, в декабре 1907 года, да и то лишь чрезвычайным способом — путем личного совещания у Коковцова.

    В октябре было решено еще одно весьма сложное дело относительно земель Кубанского войска. Земельные наделы казаков этого войска, вследствие прироста населения, становились недостаточными и для их увеличения приходилось наделять станицы дополнительными юртами из запасных земель войска, сдававшихся до того в аренду. Наиболее нуждались в дополнительном отводе земель горные станицы, а отводимые запасные земли были в низовой части войсковой земли, и низовые станицы хотели получить их для себя. Назревал острый конфликт между теми и другими, и наказной атаман генерал Михайлов видел из него лишь один выход — созыв “войсковой рады” из представителей всех станиц для полюбовного разрешения спора. Михайлов вполне рассчитывал на успех этой меры. Созыв “рады” — учреждения древнего, но уже давно не созывавшегося, вызывал большие сомнения и, в случае неудачи, [92] меня обвинили бы во введении у казаков парламентаризма; но иного выбора не было, и я испросил у Военного совета, а затем и у государя, разрешение на эту меру. Михайлов был прав: в собравшейся раде все эгоистические соображения замолкли, кубанцы почувствовали себя членами одного сообщества и разрешили вопрос дружно и по совести. В знак благодарности за оказанное им доверие, приведшее к столь благополучному разрешению острого кризиса в 1907 и 1908 гг., пятнадцать кубанских станиц* оказали мне честь избрания меня в свои почетные старики. Это избрание было тем приятнее, что оно не было простым знаком почтения к военному министру, а благодарностью за услугу, оказанную славному Кубанскому войску.

    В начале октября 1906 года произошло событие, ярко оттенившее хаотическое устройство нашего высшего военного управления. Дело касалось Офицерской кавалерийской школы, подчиненной генерал-инспектору кавалерии Остроградскому, а, следовательно, мне не подведомой. Школу принимал вновь назначенный начальник ее, генерал Мейнард; обходя помещения нижних чинов, он увидел на стенах кроме образков еще массу листков и картинок духовного содержания и приказал убрать весь этот “хлам”, так как он является местом скопления пыли и нечисти. Ближайшее начальство поняло это распоряжение так, что надо убрать и образки, висевшие и над кроватями. Из-за этого в Школе пошло неудовольствие, а протопресвитер отец Желобовский написал обо всем великому князю Николаю Николаевичу (вероятно — как бывшему генерал-инспектору кавалерии); великий князь по телеграфу просил меня немедленно убрать Мейнарда.

    Надо сказать, что отец Желобовский в своем письме не пожалел красок (было сказано, что “хламом” были названы и образа), так что поступок Мейнарда представлялся не только непостижимо глупым и бестактным, но и кощунственным. Прямой начальник Мейнарда Остроградский уехал не то на инспекцию, не то в свое имение; я вызвал к себе его начальника штаба Преженцова и, переговорив с ним о деле, дал ему [93] предписание о том, что я устраняю Мейнарда от должности, на что я формально имел право, так как статьи закона о правах военного министра не были изменены, и школа была мне подведома наравне со всеми другими частями армии. Через два дня, 3 октября, я при личном докладе доложил государю, что устранил от должности неподчиненного мне генерала, и он признал мое распоряжение правильным. По расследовании дела, Мейнард был уволен от службы.

    По поводу этого дела мне надо было видеть главного военного прокурора Павлова. Я уже упоминал, что он не выходил из дому, а потому не бывал у меня с докладом, и я 3 октября сам заехал к нему на квартиру. После того я еще раз был у него по делу 24 октября. Такое положение, при котором начальник главного управления вовсе не являлся с личным докладом (в общем, около полугода), было, конечно, ненормальным, так как письменные сношения не могут вполне заменить устный обмен мнений с ближайшим сотрудником по какой-либо части.

    Я говорил выше, что после приезда Субботича в Туркестан и первоначальных неудачных выступлений его там, я не имел никаких сведений о дальнейшей его деятельности. Совершенно неожиданно, я под конец лета получил от Субботича письмо, в котором тот заявлял, что здоровье его так плохо, что он просит о скорейшем увольнении от должности; при этом он просил, будет ли возможно, вновь назначить его членом Военного совета; если же это невозможно — то уволить его от службы. Ввиду его речей при прибытии в Туркестан, я его не стал отговаривать, а испросил назначения его вновь членом Военного совета. Приказ об этом еще не появился, как ко мне на дачу приехала жена Субботича, которой я до того никогда не видал; она только что вернулась из-за границы, где была на водах, и, узнав, что ее мужа увольняют от должности, подумала, что это делается против его воли, и заехала ко мне узнать причину. Когда же я ей сказал, что муж ее сам просил об увольнении вследствие болезни, она заявила, что здоровье его отлично и что эта просьба есть лишь coup de tête* с его стороны. Я ответил, что не могу не верить письму ее мужа и его увольнение уже решено. Эта беседа, однако, указывала, что Субботич [94] непременно желал уйти из Туркестана вовсе не по болезни, а по каким-то другим причинам.

    Однако, заместить Субботича кем-либо другим в ту минуту было крайне трудно, ввиду недостатка толковых лиц среди старших генералов, и Высшая аттестационная комиссия остановилась на Гродекове, который мог покинуть Маньчжурию лишь через несколько месяцев; до тех пор Туркестаном должен был управлять кто-либо из старших местных генералов. Естественным заместителем Субботича являлся его помощник генерал Мациевский, но он лечился в Геленджике и мог вернуться только через несколько недель. Субботич просил пока возложить исполнение его обязанностей на генерала Шпицберга, уже назначенного командиром 7-го армейского корпуса, но еще сдававшего прежнюю должность начальника Туркестанской казачьей дивизии, но я нашел это неудобным и предложил Субботичу оставаться в должности до приезда Мациевского.

    Мациевского я лично не знал. Он был помощником командующего войсками генерал-губернатора в Туркестане еще до назначения туда Тевяшева; последний потребовал перемещения Мациевского с этой должности, так как не доверял ему, и Мациевский получил в командование 1-й Туркестанский корпус. Помощником при Тевяшеве был Сахаров (Всеволод), который в начале 1906 года вышел в отставку, кажется, по семейным обстоятельствам. Субботич попросил назначить его помощником Мациевского, что и было исполнено*.

    Таким образом, Мациевский был весьма многим обязан Субботичу, но отплатил ему полной неблагодарностью. Тотчас по своему возвращению в Ташкент, он мне телеграфировал, что при отъезде Субботича опасается демонстраций, поэтому желательно, чтобы тот уехал потихоньку. Было странно, что он не мог договориться об этом с самим Субботичем, но мне пришлось телеграфировать последнему настоятельный совет: [95] выехать так, чтобы не давать повода к демонстрациям и беспорядкам, ответственность за которые могла бы пасть на него самого. Субботич этот совет истолковал так, что, собственно говоря, бежал из Ташкента: он выехал из города верхом и сел в поезд на каком-то полустанке.

    Затем я от Мациевского получил жалобу, что экстраординарные суммы истрачены и их не хватит на обязательные расходы, например, на содержание дачи до конца года. Это уже являлось фактом, пожалуй, небывалым при сдаче должности командующим войсками, и я потребовал от Субботича объяснений*. Оказалось, что в Туркестане экстраординарная сумма делится на несколько частей: на содержание дачи, на выдачу пособий, на прием посольств и т. п. Первая часть, действительно, была израсходована вследствие того, что на даче очень долго жила вдова Тевяшева, которая немилосердно жгла электричество. Пособия, вообще, выдавались лишь в начале года, пока хватало денег; в других же частях экстраординарной суммы еще оставалось несколько тысяч, которых должно было хватить на все расходы до конца года. Эти объяснения, подтвержденные потом документально, заставили признать жалобу Мациевского неосновательной; он, очевидно, хотел лишь получить несколько лишних тысяч в свое “безотчетное распоряжение” и для этого не постеснялся очернить Субботича.

    Чтобы покончить с личностью Мациевского, скажу здесь же, что он, по приезде Гродекова в Туркестан, в 1907 году подал в отставку, которая ему была дана с особым удовольствием. Пенсия ему была назначена в шесть тысяч рублей, как всем помощникам командующих войсками и корпусным командирам (они получали жалования 1800 рублей и столовых 5700, всего 7500 рублей; восемьдесят процентов этого содержания — 6000 рублей). Между тем Мациевский претендовал на большую пенсию, ввиду того, что в Туркестане помощник командующего войсками был одновременно и помощником по гражданской части и получал общий оклад в 12 000 рублей; Мациевский и претендовал на пенсию в восемьдесят процентов от этого оклада, то есть на 9600 рублей. Претензия эта была совершенно неосновательна, так как по проведенному мною [96] новому пенсионному уставу пенсии назначались лишь строевым чинам; поэтому, если считать его содержание и его две должности нераздельными, он вовсе не имел права на пенсию по этому уставу. Мациевский остался недоволен моим отказом и писал мне письмо за письмом, причем выяснилось, что он упросил Субботича взять его в помощники именно в расчете на большую пенсию. Чтобы покончить дело в законном порядке, я запросил мнения министра финансов и государственного контролера, ввиду того, что нам втроем было предоставлено окончательно решать все сомнительные вопросы по новому закону о пенсиях, оба согласились со мной. Тогда я написал Мациевскому, что отказываюсь вести с ним дальнейшую переписку по этому вопросу, и предоставляю ему жаловаться на меня в Сенат. Кажется, он такой жалобы не подавал. В начале 1909 года он вновь писал мне из Геленджика, что здоровье его поправилось, и он желал бы вновь поступить на службу. Я ему, конечно, в этом отказал.

    О деятельности Субботича в Туркестане и о причинах, побудивших его оставить должность, я все же ничего положительного не знал. Кроме упомянутых двух донесений Мациевского, я получил лишь два донесения начальника Ферганской области, генерала Покотило, который жаловался, что Субботич не разрешает принимать решительные меры против революционеров.

    В начале октября государь решил послать в Туркестан генерал-адъютанта Максимовича для выяснения состояния войск и края. Не знаю, принадлежала ли инициатива этой меры самому государю или Столыпину. Он мне являлся до своего отъезда, 6 октября, и по возвращении, 12 декабря, так что его командировка длилась около двух месяцев. Он, видимо, имел негласной задачей выяснить деятельность Субботича в Туркестане, и привезенные им в этом отношении сведения были просто невероятны. Оказалось, что Субботич дал полную волю революционерам, что против них твердо и смело выступала 1-я стрелковая бригада (особенно 1-й ее батальон), но он не решался гласно одобрять это. По-видимому, Субботич потерял голову, сразу ударился в либерализм, а затем попросту стал трусить и делать все, лишь бы революционеры его не трогали, а ценили и любили! Этим объясняется, почему при его отъезде из края можно, было ожидать трогательных речей и демонстраций с красными [97] флагами со стороны революционеров в честь их покровителя. Максимович передавал, что, при объезде Субботичем края, его на одной станции встретили звуками “Марсельезы”; в поезде Субботича было десять-пятнадцать казаков, которые легко могли бы разогнать всю толпу, но Субботич не только ничего не сказал, но, выйдя из вагона, снял фуражку, как бы для того, чтобы обтереть пот на голове! Вообще, рассказ Максимовича о Субботиче был возмутителен*.

    Через день-два я получил от государя записку с приказанием немедленно уволить Субботича от службы; тотчас были представлены доклад и приказ об его увольнении без мундира и без пенсии. Впоследствии, однако, выяснилось, что законной пенсии он может быть лишен лишь по суду, поэтому ему была назначена пенсия по чину.

    Субботич просил меня, чтобы я дал ему прочесть отчет Максимовича, послуживший основанием для его увольнения; я запиской просил разрешения государя исполнить эту просьбу, но, к сожалению, получил отказ. Субботич поселился в Петербурге, и было слышно, что он примкнул к левым партиям. Я его больше не встречал.

    Все лето этого года, а равно часть весны и осени, я жил на своей даче в Царском: с 30 марта по 10 октября. Несмотря на большое число разъездов, вызывавшихся жизнью в Царском, последняя все же была заманчива, так как давала возможность дышать свежим воздухом, ходить запросто по саду, наконец — наслаждаться тишиной. За эти шесть месяцев я совершил 89 поездок в город**, причем мне одиннадцать раз приходилось приезжать в город два раза в день; пять раз мне приходилось ночевать в городе. На каждую поездку уходило около двух часов: в Царском, на моторе, — пять минут, по железной дороге — полчаса и в городе, в коляске, — четверть часа, или около часа в один конец. В августе я реже бывал в городе, так как мне приходилось много бывать в Красном и Петергофе, и [98] Поливанов стал замещать меня в Совете министров. В сентябре поездок опять стало больше, так как я услал Поливанова в отпуск и сам стал бывать в Совете министров.

    С переездом государя в Петергоф начались мои поездки туда с личными докладами и на всякого рода церемонии. С докладом я из Царского ездил в Петергоф 31 раз; за это время 14 докладов были отменены: 8 — по случаю смотров и придворных торжеств и 6 — по случаю отъезда государя в шхеры в начале сентября. Затем я еще был в Петергофе 12 раз: 8 раз на полковых праздниках, на выходе б мая, на представлении б июня чертежей крепостных работ, на производстве в офицеры юнкеров артиллерийских училищ и на представлении офицеров, окончивших Инженерную академию.

    Кроме этих 43 поездок в Петергоф, мне пришлось 11 раз ездить в Красное Село (6 раз на маневры и смотры и 5 раз на заседания Совета обороны и Высшей аттестационной комиссии), один раз в Гатчину на полковой праздник и один раз в Знаменку для разговоров с великим князем Николаем Николаевичем, в общем итоге 56 поездок. Из них я 44 поездки совершил на моторе, а остальные, ввиду его частой порчи, по железным дорогам или, в виде исключения, на тройке.

    Проезд на моторе с моей дачи до Большого дворца в Петергофе требовал 50-55 минут; у Большого дворца я садился в придворный экипаж и ехал в Александрию. Мотор мне, вообще, помогал очень много и можно сказать, что без него мне трудно было бы жить в Царском и совершать все подобные разъезды. Моторы тогда еще были новинкой; у государя еще не было своего и он лишь изредка ездил на моторе флигель-адъютанта князя Орлова, который правил сам. Великий князь Николай Николаевич относился к ним отрицательно; великий князь Константин Константинович 2 мая попросил меня отвезти его для пробы в Павловск, что и было исполнено благополучно в 63 минуты. К лету 1907 года уже все изменилось: стало известно, что государь заводит себе моторы, притом весьма сильные и скорые; чтобы поспевать за ним, и другие члены императорской фамилии стали обзаводиться моторами.

    Мой мотор был слабый, в двенадцать-шестнадцать сил, и давал скорость верст в сорок, но служил мне хорошо. Большим его недостатком были частые проколы шин при езде по шоссе; каждый прокол требовал перемены трубки, на что уходило [99] 20–25 минут; поэтому я в Петергоф выезжал за полтора часа, и мне случалось подъезжать на моторе к самой Александрии как раз ко времени доклада, к одиннадцати часам. При тогдашнем расписании поездов, я При поездке в Петергоф к докладу выгадывал при поездке на моторе: на пути туда — три четверти часа, а на обратном пути — два-три часа! На обратном пути мне приходилось заезжать в Михайловку (к великому князю Михаилу Николаевичу), раз в Красное Село, раз в Стрельну и раз в Стрельну и в Красное Село. Особенно облегчались поездки в Красное Село, куда я из Царского попадал на моторе в 35 минут.

    Кроме совершения упомянутых 56 поездок, мне в течение шести летних месяцев пришлось быть: 14 раз у государя в Царском Селе, 25 раз в Совете министров (при Горемыкине — 16 раз и при Столыпине — 9 раз), 5 раз в Государственном Совете и 4 раза на совещаниях (о которых сейчас скажу). Таким образом, за эти шесть месяцев (183 дня) меня от работы отвлекали 104 раза, или по четыре раза в неделю.

    Из упомянутых выше совещаний три касались расходов на военные надобности, а четвертое было посвящено довольно-таки чуждому мне вопросу: о разрешении великому князю Николаю Константиновичу, жившему в Ставрополе Кавказском, переехать в Ташкент. Признанный ненормальным более сорока лет тому назад, он уже жил в Оренбурге, Ташкенте, Саблине, Балаклаве и еще где-то. Совещание состоялось у генерал-адъютанта Рихтера и в нем участвовали Фредерике, Столыпин и Коковцов, два психиатра и от опеки — генерал Кеппен. Было решено исполнить просьбу великого князя, но с тем, чтобы ему было воспрещено выезжать в степь на предпринятые им оросительные работы, дабы он не стал вновь мутить сартов, как то делал раньше.

    Совет обороны собирался за это время...* раз, причем он пересмотрел вопрос о новом порядке аттестования, о введении в артиллерии щитов, о пулеметах и о ремонтировании; Высшая аттестационная комиссия собиралась три раза.

    При поездке в Петергоф, 24 мая, для личного доклада государю, мне впервые пришлось видеть его в семейном кругу. В этот день были назначены эскадронные смотры в л.-гв. Уланском [100] ее величества полку, а потому мой доклад был назначен не в одиннадцать, а в двенадцать часов. К этому времени государь, однако, не вернулся, и мне с Фредериксом, у которого тоже был доклад, пришлось ждать его до без четверти два. Время было тревожное и невольно являлось опасение, не случилось чего-либо с государем? Все попытки узнать что-либо по телефону оказались тщетными — не могли дозваться станции Уланского полка, вероятно, она была выключена из предосторожности. По возвращении государя, он позвал Фредерикса и меня “в награду за ожидание” к его завтраку. За столом были государь, императрица, три старшие дочери и мы двое; под конец завтрака пришли младшая (пятилетняя) Анастасия Николаевна и двухлетний наследник, которого государь взял на колени, причем “маленький” стал приставать: “дай, дай”, — чтобы ему дали позвонить в ударный колокольчик, стоявший около государя*. После завтрака перешли в комнатку рядом со столовой, где императрица разливала кофе. Уже после того состоялся мой доклад.

    На праздник Кавалергардского полка**, 26 сентября, мне, вследствие порчи мотора, пришлось ехать в Петергоф по железной дороге; там я за завтраком сидел рядом с гофмейстериной великой княгини Марии Павловны, Араповой, которая устроила мне приглашение в экстренный поезд, в коем великий князь Владимир Александрович возвращался в Царское. Во все время переезда мне пришлось говорить с великой княгиней, [101] которая меня подозвала к себе и, заговорив по-немецки, расспрашивала о военных делах. Это была единственная моя беседа с нею и единственный раз, когда я в придворных кругах говорил по-немецки.

    В июле месяце великий князь Сергей Михайлович мне однажды сказал, что его отец высказал ему свое удивление, почему военный министр не бывает у него? Поэтому я 18 июля, после всеподданнейшего доклада, заехал в Михайловку. Великий князь принял меня, сидя на террасе; голова его была вполне свежа, и он расспрашивал меня о разных вещах, но показался мне настолько слабым, что я уже через несколько минут спросил его, не следует ли мне уйти; он, однако, меня еще удержал, обещав сказать, когда он устанет. Я у него пробыл полчаса, ему тогда шел семьдесят четвертый год.

    По приглашению великого князя Николая Николаевича я 2 сентября был у него в Знаменке, где он жил у своего брата. Он хотел переговорить со мной о необходимости восстановить боевую готовность армии. Я ему рассказал о двух работах, которые мне для этого выполнял Поливанов, о громадных средствах, нужных армии, о трудности добиться их при тогдашнем безденежье и о том, что раньше, чем требовать какие-либо деньги, мы (или говоря точнее — Палицын) должны выработать план наиболее настоятельных мероприятий. После часовой беседы о делах нас позвали завтракать — единственный раз, что я был у великого князя Петра Николаевича в гостях. Войдя в столовую, я ему самым спокойным образом сказал, что он уже, видимо, освободил ее от своих швейных машин! Он был крайне удивлен моим вопросом и стал допытываться — откуда я знаю, что у него делалось в столовой? Я его уверял, что я, конечно, имею сведения о всех его работах, но тут великая княгиня Милица Николаевна пояснила, что это она выдала мне его тайну: за несколько дней до того, 30 августа, я сидел рядом с нею за высочайшим завтраком, и она мне говорила, что великий князь так увлекается опытами по авиации, особенно по конструкции винтов, что в Знаменке, где теперь помещение стеснено, вследствие перестройки части дворца, столовая теперь занята под выкройку и шитье разных винтовых крыльев*. [102] Великий князь тогда показывал мне в соседней комнате свои секреты — разные модели, которые я, однако, постеснялся рассматривать.

    Великая княгиня Милица Николаевна — женщина очень умная, с сильным характером, имеющая большое влияние на своего мужа. Из ее слов я знаю, что она больше всего интересуется вопросами религии и философии и детей своих воспитывает просто, стремясь к тому, чтобы они, раньше всего, были дельными людьми. Для раздачи пособий она сама навещает бедных, разъезжая в простом наряде на извозчике, и сын ее тоже на извозчике ездит в школу. Ярая черногорка в душе, она от всей души ненавидела Австрию и Франца-Иосифа и говорила, что последний ненавидит Россию и боится ее. Когда ее с сестрой везли в Петербург в институт и остановились в Вене, то Франц-Иосиф приехал с визитом к двум барышням и был крайне любезен. Когда же она через несколько лет стала невестой великого князя и возвращалась с отцом в Черногорию, вновь остановившись в Вене, то Франц-Иосиф, заехав к ее отцу, сделал вид, что ее не замечает; она стала громко барабанить по окну — и он тотчас заметил и стал крайне любезен. Другой инцидент произошел с нею через несколько лет в Черногории. Будучи уже русской великой княгиней, она гостила у отца; на одном вечере во дворце жена австрийского дипломата все время с насмешкой лорнировала ее; отец просил ее не обращать на это внимания, но она заявила, что как русская великая княгиня не может допустить такого нахальства, и подойдя к ней вплотную, сказала ей только: Etes vous si myope que ?a?* — отчего с тою сделался нервный припадок. Она тотчас послала телеграмму государю — и через два дня австрийского дипломата отозвали. В общем, она была того мнения, что австрийская политика хотя и нахальна, но до нельзя труслива. [103]

    Великий князь Константин Константинович 20 июля меня предупредил, что Палицын интригует против меня. Я не счел удобным расспрашивать его, откуда он это знает и в чем интрига выражается, тем более, что это сведение меня не удивило: я не стал тем послушным исполнителем фантазий Палицына и внушенных им решений Совета обороны, каким он надеялся меня сделать, а следовательно, он должен был желать моей смены; по самому же характеру его было ясно, что он никогда не выступит при этом открыто, а будет действовать подпольно. Интересна здесь лишь дата: ровно через год после назначения меня министром. Посторонние лица уже заметили, что Палицын интригует против меня; внешне же он был со мною столь же мил и любезен, как и в ту пору, когда он писал мне письмо, приведенное мною выше.

    Великий князь Константин Константинович по прежнему бывал у меня для доклада по четвергам утром, и, пока он жил в Павловске, мы иногда ехали в город на том же поезде; из-за неисправности мотора я один раз опоздал на поезд и ему пришлось в городе ждать меня полчаса на моей квартире. Осенью он из Павловска два раза приезжал ко мне с докладом в Царское. По его приглашениям я у него бывал к завтраку: два раза в Стрельне и один раз осенью в Павловске. После завтрака он мне показывал громадный Павловский дворец со всеми его сокровищами искусства, собранными Павлом I, рассказывал, как строго вдова Павла I Мария Федоровна держала своих детей, и показывал галлерею, тогда еще открытую, по которой император Александр I с супругой каждый вечер возвращались в свои комнаты, сопровождаемые пажами с шандалами. Он мне еще сказал, что содержание Павловска обходится ему страшно дорого, и только пока жива его мать и брат живет с ним, еще можно сводить концы с концами, но потом это станет трудным, особенно для его детей.

    Приехав ко мне с докладом 9 ноября, великий князь мне сообщил, что великий князь Николай Николаевич хочет жениться на Анастасии Николаевне, разведя ее с мужем герцогом Лейхтенбергским; я об этом уже знал из военной газеты Neue freie Presse*; он говорил мне, что как же это допускают, чтобы два брата были женаты на родных сестрах! Я ему [104] сказал, что он, вероятно, лучше меня знает, почему государь это разрешает и как обойдут прямое запрещение канонов, но он заявил, что ничего об этом не знает.

    Брак этот, действительно, состоялся в Крыму в апреле 1907 года; для этого преосвященному Таврическому было дано право разрешать браки с отступлениями от канонических правил, право, которым до того пользовались епископы лишь в одной или двух епархиях.

    Я уже рассказывал, с каким трудом всякие новшества проходили в Военном совете, члены которого жили воспоминаниями о “добром старом времени” и не хотели понять требований современной жизни: хотели агитаторов из моряков раздать во все роты и тормозили мне новые правила об аттестациях. Очевидно, Военный совет нуждался в приливе новых членов, практически знакомых с современной жизнью в войсках, а этого можно было достичь лишь новым увольнением части членов Совета. Кроме того, можно было предвидеть, что закону о Верховном военно-уголовном суде не придется оставаться мертвой буквой, а между тем для его образования в Совете надо было иметь достаточное число членов, физически выносливых и с солдатским духом, еще не размякшим от старости.

    О необходимости нового освежения Военного совета я доложил государю 26 августа, указав при этом, что открытие вакансий в Совете даст возможность перевести в него известное число старших войсковых начальников, которые для строя уже не пригодны и которых иначе пришлось бы уволить от службы. Государь признал верность моих доводов, но было видно, что новое увольнение членов Совета ему было неприятно, и он мне не дал категорического ответа. Чтобы все же добиться решения, я внес этот вопрос в Высшую аттестационную комиссию, так как рассчитывал на ее сочувствие и на то, что государь утвердит ее журнал. По моему проекту, члены Военного совета должны были назначаться лишь на четыре года, по прошествии коих выдающиеся могли быть оставляемы на время по высочайшему усмотрению, а остальные увольнялись от службы. То же правило предполагалось установить и для членов Комитета о раненых, собственно для того, чтобы они не имели преимуществ перед членами Военного совета.

    Высшая аттестационная комиссия собралась для рассмотрения этого дела на Мойке 23 сентября, под моим председательством, [105] ввиду отъезда великого князя Николая Николаевича в деревню. В отношении Военного совета мой проект был одобрен, кажется, единогласно. Относительно Комитета произошло разногласие: часть голосов присоединилась к мнению Палицына, чтобы они оставались в должностях пожизненно, но зато назначались только из георгиевских кавалеров, преимущественно из раненых*.

    Государь утвердил мой проект в отношении членов Совета и мнение Палицына относительно членов Комитета. Самое применение нового правила удобнее всего было приурочить к Новому году, когда из состава Совета полагалось избрать членов Частного его присутствия и Верховного военно-уголовного суда; поэтому я 2 декабря доложил государю список лиц, которых я полагал бы уволить. Государь неохотно шел на эту меру и отложил свое решение; при докладе 5 декабря я вновь заговорил о том же, но, по недостатку в этот день времени, решения не последовало; 9 декабря я доложил в третий раз. Государь приказал представить ему вновь журнал Высшей аттестационной комиссии по этому вопросу и выразил желание, чтобы члены Совета все же не увольнялись от службы, а перемещались в неприсутствующие. Не видя иного способа добиться очистки Военного совета, я в тот же день представил государю доклад, в котором испрашивал, чтобы вновь назначаемые члены Совета через четыре года увольнялись от службы**; все же лица, уже состоящие членами Совета, должны быть по выслуге в этом звании четырех лет перечисляться в неприсутствующие, с правом оставаться в таком положении до 1 января 1911 года. Доклад этот был утвержден государем 10 декабря, а 16 декабря он утвердил список десяти членам Совета, перечислявшимся в неприсутствующие; в приказе 20 декабря новое положение о Совете было объявлено по военному ведомству.

    Этот новый удар, обрушившийся на Военный совет, вызвал новую бурю; отчисленные в неприсутствующие были крайне обижены признанием их бесполезности в Совете. Довольны [106] были и хвалили эту меру только те члены Совета, которые оставались в нем, несмотря на то, что уже были в нем четыре года или больше. История этого дела может служить примером, как трудно бывало добиться от государя согласия на меру, хотя и нужную, но ему несимпатичную.

    В неприсутствующие были перечислены: Зверев, Винберг, Столетов, Тутолмин, Демьяненков, Батьянов, Крыжановский, Нарбут, Шипов и Якубовский, то есть более одной трети состава Совета. Зверев, Тутолмин, Демьяненков и Крыжановский были стары и болезненны. Винберг был человек очень почитаемый и симпатичный, но военного в нем было мало; я о нем уже упоминал, говоря о деле Линевича. Остальные пятеро были просто бесполезны в Совете. О Столетове я уже говорил, Нарбут и Якубовский были почтенные люди, служившие по военно-учебным заведениям и молчавшие в Совете. Более заметными были Батьянов и Шипов, о которых я поэтому скажу несколько слов. Батьянов был ловкий армянин, вполне беззастенчивый в выборе средств, с большим самомнением и мало к чему пригодный. Командуя корпусом в Киевском округе, он в 1896 году должен был оставить службу, якобы из-за разногласий с Драгомировым по тактическим вопросам, а на деле (по словам Сухомлинова) потому, что при выезде из казенной квартиры в Тульчинском походном дворце вывез оттуда старинную мебель, заменив ее рыночной*. Однако Куропаткин, относившийся удивительно снисходительно ко всяким мошенничествам, через год испросил ему другой корпус и в 1903 году провел его в Военный совет, откуда того взяли командовать армией в Маньчжурии, в военных действиях ему участвовать не пришлось, но он вернулся из похода с еще большим апломбом. Мне только тогда пришлось ближе познакомиться с ним. Он мне как-то заявил, что Военному совету следовало бы проявить большую инициативу и самому подымать и разрабатывать вопросы о нуждах армии и ее благоустройстве. Такой законодательной инициативы Совету не было присвоено, и при деятельном Совете она даже могла бы стать неудобной для [107] министра; но отказывать в праве работать на пользу армии тоже нельзя было, а только надо было ввести эту работу в законное русло. Поэтому я, по окончании ближайшего заседания Совета, заявил о поступившем предложении и сказал, что буду благодарен за всякую работу и прошу, если кто-либо из членов хочет поднять какой-либо вопрос, сообщать его мне. Легко может оказаться, что вопрос этот уже разрабатывается, и я могу предоставить какие-либо материалы для его обсуждения; списки по поднятым вопросам я велю разослать всем членам Совета, и тогда те из них, которые ими заинтересуются, сговорятся между собою и соберутся потолковать; ввиду новизны дела, едва ли надо сейчас предрешать дальнейшее. Предложение мое было принято, и я попросил Батьянова, как инициатора этого дела, положить почин и прислать мне список интересующих его вопросов. Батьянов так и сделал; но все поднятые им вопросы были до того смехотворно пустыми*, что, конечно, никто не стал их обсуждать. Вся его затея, очевидно, была несерьезна: либо он надеялся, что я откажу и дам этим возможность говорить, что мешаю Совету приносить пользу, либо это была неудачная попытка пустить пыль в глаза.

    Генерал-адъютант Шипов — очень милый и благовоспитанный человек, средних способностей; в разговоре он умел лавировать, чтобы не попасться впросак; но по вопросу об аттестациях он вздумал привезти мне записку, в которой, с одной стороны, доказывал недопустимость коллегиальных аттестаций, а с другой — выражал пожелание, чтобы эскадрон давался офицеру лишь после строевого экзамена перед комиссией из командира полка, штаб-офицеров и эскадронных командиров, которая решала бы по большинству голосов; лишь с трудом удалось мне убедить его в непоследовательности его суждений, изложенных на этот раз письмом. Человека с такой кашей в голове, конечно, не было основания удерживать в Совете. Государь при рассмотрении списка перечисляемых в неприсутствующие, спросил: и Шилова тоже? Я ему рассказал тогда про вышеупомянутый случай с запиской.

    Высшая аттестационная комиссия, по утверждении государем в конце июля основных положений для нового порядка аттестования, имела определенные основания для своих действий, [108] а при небольшом и постоянном ее составе в ней успели установиться определенные взгляды на требования, которым должны удовлетворять строевые начальники. Я лично постоянно настаивал на возможно большей строгости в оценке, дабы мы могли получить начальников, не только сносных и терпимых, но и хороших. Я в Комиссии высказал мнение, что лица, аттестуемые только для занимаемой ими должности, должны бы считаться негодными и увольняться от службы, чтобы дать место более способным. Действительно, уже при самой мобилизации, а тем более во время войны, придется очень многим начальникам давать повышение, а потому желательно, чтобы большинство из них были пригодны и для занятия следующей высшей должности; это же необходимо для введения достаточно быстрого движения по службе. Как на яркий пример, я указывал на бригадных командиров: к этой, почти не нужной, должности пригоден почти всякий генерал; но в военное время большинству из них придется командовать дивизией, а потому, если он к этому неспособен, то его нельзя держать и на должности бригадного командира, а надо заменить другим, заведомо более способным или хотя бы подающим большие надежды. На практике это выразилось бы в следующем: по получении какой-либо должности, данное лицо первую годовую аттестацию должно иметь только о пригодности к ней; при второй аттестации такая оценка тоже еще может считаться нормальной, так как это лицо может быть не имело еще случая доказать свои способности к высшей должности; в третьей годовой аттестации желательно удостоение к повышению. Если же такового не будет в четвертой аттестации, то это лицо должно быть увольняемо от службы, как малоспособное и лишь загораживающее дорогу другим. Вообще же желательно дойти до того, чтобы на большинстве командных должностей засиживались не долее четырех или даже трех лет, так как только при этом условии мыслимо доводить способного строевого офицера до высших должностей, а к этому мы должны стремиться во что бы то не стало! Я не просил Комиссию тотчас постановить какое-либо решение в этом смысле, а лишь привел ей эти соображения как основание для строгости моих собственных суждений и в надежде, что со временем она придет к убеждению о необходимости разрешить вопрос в этом смысле. Комиссия отнеслась к моему заявлению с некоторым недоумением и, не [109] возражая против него по существу, приказала, что пока такая постановка вопроса у нас преждевременна. Я с этим согласился вполне. Мне, на первый раз, надо было лишь забросить мысль, к которой потом можно было бы возвращаться, чтобы постепенно проводить ее в жизнь, сначала в отдельных случаях, а затем и в виде общего правила. Кроме того, я отлично сознавал, что еще надо было обождать, чтобы новый аттестационный порядок успел вполне привиться в войсках и чтобы хоть высшие должности были замещены лицами, способными правильно судить о способностях своих подчиненных.

    Комиссия на первых же порах постановила об увольнении от должности нескольких генералов, заведомо непригодных к службе, и постановления ее были высочайше утверждены. При доброте государя к старикам, мне было бы трудно достигнуть этого результата без содействия Комиссии; в ее журналах государь читал все суждения о каждом лице и не мог не согласиться с ее заключениями*. Но даже после утверждения журнала Комиссии дело не всегда можно было считать решенным окончательно, так как государю было трудно отказывать кому-либо в разрешении не уходить со службы! Именно вначале, когда увольнение в аттестационном проекте было внове, такие просьбы были довольно часты. Комиссия, между прочим, постановила уволить от службы корпусных командиров: Вейса, Волькенау, Маслова и командира 1-й бригады 3-й гвардейской пехотной дивизии Гедлунда, и государь только относительно Волькенау возразил, чтобы его еще оставить, а на увольнение остальных трех согласился; эти три генерала все просили государя об оставлении их на службе и получили милостивое согласие на это. Произошло это следующим образом.

    Было принято за правило, что, по получении высочайше утвержденного журнала комиссией, лицам, подлежавшим увольнению от службы, посылались от меня письма на печатных бланках с указанием на то, что для омоложения состава начальствующих лиц в армии такому-то, с высочайшего соизволения, предлагается подать прошение об увольнении его от службы. Упомянутые три генерала не пожелали этого сделать, а приехали в Петербург просить монаршей к ним милости. [110]

    Раньше других предложение подать в отставку получил Маслов; он долго не подавал, а когда ему официально, через командующего войсками, напомнили об этом, он в сентябре (когда государь был в шхерах) приехал ко мне и просил разрешения до подачи в отставку явиться к государю, так как он не видел его по возвращении из Маньчжурии. Я согласился на такую отсрочку. В конце сентября он действительно приехал вновь, явился государю, причем попросил разрешения остаться на службе и получил его.

    В ноябре ко мне явились Вейс и Гедлунд с претензиями на то, что их хотят уволить; я их обоих разнес за это, заявив им, что я интересы армии должен ставить выше интересов отдельных лиц и что они, хоть из самолюбия, не должны бы просить об оставлении их в должностях, для которых они признаны непригодными! Все это, конечно, ни к чему не привело; оба явились государю и получили разрешение остаться на службе.

    С такими порядками я мириться не мог. Вся работа Аттестационной комиссии сводилась на нет, если ее решения, даже после высочайшего их утверждения, станут отменяться по просьбам заинтересованных лиц; даваемые за подписью военного министра предложения подать в отставку потеряют всякое значение, а освежение командного состава армии будет почти невыполнимым. Я поэтому доложил государю, что его решение оставить в армии трех негодных корпусных командиров является опасным и надо их заменить другими, притом теперь же, чтобы новые командиры к лету успели познакомиться со своими корпусами. Я добавил, что так как государь отнесся к этим генералам милостиво, то я мог бы взять их в свое распоряжение: Волькенау до лета 1907 года, а остальных на несколько месяцев. Государь согласился, но с тем, чтобы Вейс оставался во главе своего корпуса до своего пятидесятилетнего юбилея, летом 1907 года, так как он ему это обещал.

    Я предупредил Волькенау частным письмом о его назначении на время в мое распоряжение, а Маслову, который меня обманул, представил прочесть о своем отчислении в приказе. Маслов и Вейс были уволены от службы в назначенные для них сроки, а Волькенау устроился в почетные опекуны и вскоре за тем умер*. [111]

    В конце года в Петербург были вызваны командующие войсками из пограничных округов. Созыв их уже давно являлся крайне желательным, чтобы путем устной беседы выяснить разные вопросы, в том числе о состоянии и настроении войск, но все они были одновременно и генерал-губернаторами, следовательно, главными деятелями по восстановлению в стране порядка, и только в конце года можно было решиться оторвать их от прямого дела. Прямым поводом к их созыву являлось обсуждение нового плана сосредоточения войск в случае войны, выработанного Палицыным.

    Для доклада этого плана Палицын 17 ноября прислал ко мне своего первого оберквартирмейстера Алексеева Михаила Васильевича. Новый план отличался от прежних несколько большей сосредоточенностью и тем, что места развертывания армий были несколько отнесены назад, но тем не менее, все же получался кордон. На мое возражение в этом отношении я получил ответ, что дальше назад нам отходить нельзя, так как мы тогда теряем все магазины, да и крепости на Висле будут предоставлены сами себе; поэтому для данной минуты надо довольствоваться этим планом. Против этих доводов ничего нельзя было возразить, хотя сосредоточение армий столь близко к границе было опасно в том случае, если наши противники пожелают начать войну с решительного наступления против нас.

    На следующий день у меня был личный доклад у государя в десять часов, и от одиннадцати до часа у него было совещание (в угловой гостиной), в котором участвовали: великий князь Николай Николаевич, я, Скалон (Варшава), Сухомлинов (Киев), Кршивицкий (Вильна) и Гершельман (Москва). Докладывал Палицын— тягуче, монотонно и длинно, как всегда. План был известен всем членам совещания, с их стороны возражений не было, и план был утвержден.

    Весьма оригинально было то, что самый важный вопрос по обороне государства не был рассмотрен в Совете государственной обороны, а остался для него секретом! По инициативе великого князя Николая Николаевича и Палицына было признано, [112] что их создание — Совет обороны, — недостаточно компетентен в этом деле и слишком многолюден, чтобы можно было ручаться за соблюдение секрета! Можно ли было хуже дискредитировать Совет? В свою очередь, Совет был совершенно прав, когда признавал себя некомпетентным разрешать вопрос о том, какие крепости нам нужны и впредь, ввиду того, что план обороны государства оставался ему неизвестным.

    Приездом командующих войсками в Петербург воспользовались для устройства при их участии заседаний Совета обороны и Высшей аттестационной комиссии.

    К началу ноября выяснился приезд в скором времени в Петербург эмира Бухарского. Для выяснения церемониала его приема я позвал к себе начальника Азиатского отдела Главного штаба полковника Цейля. Раньше всего выяснилось, что он, по приезде, сделает мне визит, причем я должен угостить его достарханом; затем я должен дать ему обед и поднести подарок. Вызывалось все это тем, что эмир был подведом туркестанскому генерал-губернатору и через него военному министру; кроме того, он сам всегда привозил подарки и его надо было отдарить и хорошо угостить.

    Устройство угощения я поручил Бродовичу, но придумать подходящий подарок было труднее. Помог мне в этом деле Березовский, указавший мне на конную статую Петра Великого (модель предполагавшегося памятника), бронзовую, высотой около аршина, находившуюся на складе Общества для заклада движимости, где я ее купил удивительно дешево — за 650 рублей*.

    По принятому церемониалу, эмира при его приезде на станции железной дороги приветствовал один из моих адъютантов. С визитом тот был у меня 20 ноября, от двух до трех часов дня, в сопровождении своего сына, переводчиков и четырех халатников; внизу, у подъезда, его встретил мой адъютант, полковник Каменев. Эмира с сыном и одним переводчиком я провел в гостиную к достархану, тогда как халатникам таковой был сервирован в столовой. Говорил я с эмиром через переводчика, что, конечно, было довольно скучно, но затем он встал, отвел меня в сторону и тут на довольно хорошем русском языке просил [113] меня о наградах двум сопровождавшим его офицерам. Разговор через переводчика оказался комедией, требуемой правилами восточного этикета. Затем мы вошли в столовую к сидевшим там халатникам, которых он мне представил. У одного из них он взял ящичек со знаками ордена “Искендер Салис” и передал мне*; я его подвел к статуе Петра Великого, которую попросил принять от меня. После отъезда эмира я эту статую послал к нему с адъютантом, а в пять часов был у него с ответным визитом в Зимнем дворце.

    Согласно желанию эмира, он был приглашен в Царское 21 ноября на праздник Семеновского полка и 26 ноября на Георгиевский праздник. С наградой эмиру вышел курьез: ему было решено дать орден “Святого Андрея”, и государь сам захотел передать их эмиру, поэтому полученные из кабинета знаки были посланы к государю, но он нашел их столь неизящными, что потребовал из кабинета алмазные знаки; таковые нашлись довольно изящные, тысяч в шесть, и эмир получил их из рук государя. Эмир очень хорошо знал порядок постепенности наград и был крайне поражен, получив сразу алмазные знаки ордена, орденская цепь ему не была пожалована, так как она дается только христианам**.

    Государь мне потом говорил, что сам эмир раздает такие бриллианты и ему совестно давать что-нибудь плохое. Действительно, эмир привез государю, императрице и их детям массу вещей с бриллиантами и алмазами, ковров, тканей и каракуля, [114] всего на 600—800 тысяч рублей. Я не знаю, что сделали с остальными подарками, но каракуль был пожалован Семеновскому полку на каракулевые шапки. На ответные подарки эмиру было ассигновано всего около тридцати тысяч рублей. Говорили, что каждая такая поездка обходилась эмиру около двух миллионов, которые он выжимал из своего народа. Такие поездки он совершал каждые четыре года, живя от одной до другой воспоминаниями о виденном и пережитом в последнюю поездку.

    Наследник эмира был назначен флигель-адъютантом и однажды дежурил при государе; сверх того, он и все халатники получили ордена, а семь казаков, его сопровождавших, — медали. По желанию эмира, я лично роздал эти ордена и медали в его присутствии 23 ноября, после чего завтракал у него; в тот же день в Царском был парадный обед в его честь.

    В субботу, 25 ноября, я давал обед в честь эмира; кроме него на обеде были его наследник и главный халатник (Мирза-Насрулла-Бий-Перваначи), Поливанов, Палицын, начальники главных управлений*, Гулевич, чины Министерства иностранных дел (Извольский, Лютш, Нератов, Миллер), наши офицеры, состоявшие при эмире (Цейль, Карликов, Давлетшин, Асфендиаров), генерал-адъютант Скалон (единственный из приезжих командующих войсками, еще бывших в Петербурге) и мой адъютант, полковник Чебыкин, всего двадцать четыре гостя. Моя столовая больше двадцати шести человек вместить не могла, поэтому я не мог позвать большего числа халатников и был доволен, что генерал Павлов и на этот раз не решился приехать ко мне.

    Эмир утром прислал мне разные подарки, в том числе каракулевый мех, а всем приглашенным послал ордена, так что у них остались видимые знаки в память об обеде; при этом у меня отобрали ленту от “Ордена Тадж”, так как у него не хватило. Обед был хорош, стол хорошо декорирован, лакеи, придворные; у входа в квартиру стояли парные часовые от Семеновского полка, и за обедом играл хор музыки того же полка. В общем этот обед (первый официальный у меня) сошел вполне благополучно**. [115]

    В честь эмира, 29 ноября, был завтрак у Извольского; после завтрака я катал его наследника на автомобиле на острова, доставив ему удовольствие, им еще не изведанное. 4 декабря эмир заехал ко мне запросто с переводчиком подполковником Асфендиаровым переговорить о делах. Оказалось, что местное туркестанское начальство обидело его двумя мерами: отменой взимания зякета* в его пользу с бухарцев, живущих на земле, подаренной им же под устройство города Термеза, и отменой зякета в два с половиной процента с денег, привозимых с собою афганскими купцами. Я его заверил, что то и другое сделано без моего ведома и я это расследую, а также предложил, в случае недоразумения, обращаться прямо к военному министру, но он нашел это неудобным, так как местные власти могут обидеться. При прощании он мне подарил свою фотографическую карточку. Наконец, 11 декабря, он был у меня с прощальным визитом.

    Эмир Бухарский, ныне уже покойный, в молодости, вероятно, был замечательным красавцем, это еще было видно в 1906 году, хотя он уже очень растолстел и обрюзг и жаловался на свое здоровье, особенно на болезнь ног. Он держал себя с большим достоинством, но очень вежливо; умный и сметливый, он обладал большим тактом и, в общем, был личностью далеко не заурядной. Русский язык он знал хорошо и говорил на нем свободно, хотя и с сильным акцентом, и лишь изредка искал какое-нибудь слово; он постоянно читал русские газеты (“Инвалид” и “Новое время”), очень интересовался всеми распоряжениями по военному ведомству, всеми назначениями и наградами и хорошо знал список генералов. Вся его деятельность за двадцатипятилетнее управление им Бухарой свидетельствовала о его полной преданности России, причем, конечно, не приходится доискиваться, основана ли эта преданность на велениях чувства или разума? Во время войны с Японией и революции его поведение было выше всякой похвалы. Своей страной он, конечно, правил по-восточному, извлекая из нее [116] возможно большие доходы в личную свою пользу. Сына своего он, по-видимому, очень любил, но и его он держал в большой строгости: в присутствии отца сын молчал и на обращаемые к нему вопросы отвечал конфузливо и однословно.

    У эмира с давних пор существовала ненависть к Хивинскому хану и стремление его перещеголять; последнее эмиру, действительно, удалось, главным образом, благодаря его уму, а также и богатству, позволявшего ему совершать поездки в Петербург и привозить большие подарки. Каждая поездка приносила эмиру внешние знаки отличия и почести; он к тому времени уже получил титул высочества и андреевскую ленту, тогда как хан остался “светлостью” и лишь недавно получил владимирскую ленту. Назло хану, эмир очень хлопотал о пожаловании своим старшим чиновникам александровской ленты, когда ее же носил и хан Хивинский.

    В Петербурге эмир намечал пробыть неделю, но затем стал говорить состоявшим при нем лицам, что если он так скоро уедет, то у него дома подумают, что его плохо приняли; государь, ввиду этого, разрешил ему остаться дольше, и он пробыл недели три.

    Наследник и единственный сын эмира был далеко не так красив, как его отец, и меньше ростом; ему тогда было лет двадцать пять, он воспитывался в одном из петербургских корпусов, но прошел всего четыре-пять классов; он свободно говорил по-русски, но был весьма застенчив и неразговорчив.

    В день полкового праздника Семеновского полка, 21 ноября, у меня был до парада мой обычный доклад у государя, после которого зашла речь о намечавшейся постройке новых броненосцев типа “дредноут”. Я вновь высказал свое убеждение, что флот, раньше всего, надо сократить, чтобы привести его в порядок, а отнюдь не гоняться за его усилением, чтобы не создавать “потемкинских дворцов”; я считал, что, во всяком случае, надо еще обождать хоть год-два, чтобы разобраться. Государь находил опасным откладывать постройку; вместе с тем, он выразил уверенность, что лет через пять в стране все уладится.

    Причина, почему государь тогда заговорил со мной о флоте, мне была непонятна, и я готов был просто приписать ее тому, что вопрос о постройке новых судов его тогда особенно интересовал. Лишь много позже я от Бирилева узнал про один факт, который наводит на иные мысли, а именно, что в это [117] время, может быть, имелось ввиду подчинить мне флот, а разговор этот должен был выяснить мои взгляды на него.

    Мой разговор с Бирилевым произошел 26 января 1911 года, когда мы оба уже были не у дел, состоя членами Государственного Совета, в помещении Совета; разговор этот представил для меня такой интерес, что я его тогда же записал и здесь приведу без изменений эту запись.

    “Во время бунта в Свеаборге сам Бирилев был с флотом в Або; он немедленно пошел в Свеаборг, туда же приказал идти и минному отряду, которым командовал великий князь Александр Михайлович, но великий князь уехал из отряда, и тогда Бирилев своей властью назначил вместо него адмирала Сарнавского. Позже государь показал Бирилеву письмо великого князя, в котором тот писал ему, что он, для охранения своего достоинства, как великого князя, не нашел возможным участвовать в междуусобиях русских и финнов. Государь при этом сказал, что вот как он (великий князь) понимает службу!

    Великий князь Николай Николаевич все время твердил о ненадежности моряков; он потребовал вывода 14-го экипажа из Петербурга, а в Кронштадте один экипаж был оцеплен сухопутными войсками. Бирилев пошел на риск: он упросил государя послать 14-й экипаж усмирять Лифляндию, говоря, что ручается головой за его надежность; действительно, половина экипажа была послана в Курляндию, а половина — на остров Эзель. Отовсюду стала приходить благодарность за присылку моряков, а великий князь Николай Николаевич все более бесился.

    Наконец, в 1906 году Бирилев однажды вечером получил от великого князя Николая Николаевича письмо с сообщением, что тот по высочайшему повелению вступает в главное командование флотом и морским ведомством! Бирилев немедленно, по телефону, попросил государя принять его в десять часов вечера. Бирилев отговаривал государя от такой меры и просил, в случае ее принятия, уволить его самого,- Государь ответил, что он не имел в виду столь резкой меры, и Бирилев мог в тот же вечер сообщить великому князю, что высочайше повелено упомянутой меры не приводить в исполнение.

    Великий князь Николай Николаевич говорил Бирилеву, что я добиваюсь подчинения мне и морского ведомства, но Бирилев и тогда не верил, чтобы я был так глуп, чтобы желать этого! [118]

    Когда стало намечаться преобразование Морского министерства (выделение Генерального штаба), то оба великих князя (Николай Николаевич и Александр Михайлович) упросили государя созвать по этому вопросу совещание, не предупредив о том Бирилева. Государь на это согласился, и тогда же Бирилев отпросился от должности.

    Раньше я никогда не слыхал о том, что флот хотели подчинить великому князю Николаю Николаевичу и, конечно, сам никогда не желал в дополнение к непосильной работе по военному ведомству получить еще громадную обузу в виде всего флота, бунтующего, дезорганизованного, в котором, по слухам, воровство процветало вовсю и в делах которого я ровно ничего не понимал!” Бирилев был прав, считая, что я не так глуп, что-. бы желать этого.

    Бирилев был уволен от должности в самом начале 1907 года; в ноябре 1906 года уход его, вероятно, уже предвиделся, и государь мог интересоваться моим взглядом на флот, чтобы выяснить, гожусь ли я в приемники Бирилеву? Высказанные мною мысли шли вразрез с его взглядами и доказали полную мою непригодность для такого назначения*.

    Я упоминал о том, что командир Семеновского полка Мин был убит революционерами. Потеря Мина была очень тяжела для полка; это был коренной семеновец, по натуре восторженный, увлекающийся, он успел в тяжелые минуты всеобщего шатания наэлектризовать полк, который готов был идти за ним куда угодно и на что угодно. На его место надо было найти [119] нового командира, который сумел бы их поддержать и, вместе с тем, несколько успокоить возбужденное состояние полка. Естественнее всего было искать нового командира среди бывших семеновцев, командовавших армейскими полками. Таковых было двое: Козлов и Ребиндер, первый был человек дельный, но партийный; второй был добрый малый, отличный, заботливый и твердый командир полка, но очень ограниченный.

    Через неделю после смерти Мина ко мне в Царское приехал временно командовавший полковник фон Баранов и доложил мне, как бывшему однополчанину, просьбу о назначении командиром полка генерала Шильдера, тоже бывшего семеновца и в то время директора Псковского корпуса, ввиду того, что Ребиндер глуп, а Козлов совсем болен и находится за границей; Шильдера он видел на похоронах Мина, спрашивал его и Шильдер сказал, что был бы счастлив командовать родным полком.

    Шильдер, несомненно, был очень желанным кандидатом на полк, как человек хороший, умный и спокойный. Мы с ним были вместе в Пажеском корпусе*, затем в 9-й роте Семеновского полка; после того он был полковым адъютантом и командиром “Государевой роты”; затем — воспитателем великого князя Алексея Михайловича, после его смерти — инспектором классов Лицея и, наконец, директором Корпуса. Ему уже предлагалось место министра народного просвещения (не помню — до или после Глазова), но он от него отказался, заявив, что к нему не подготовлен. Он, правда, давно уже оставил строй, но когда-то был отличным строевиком и, ввиду прочих его качеств, мог быть отличным командиром полка. Вопрос мог быть лишь относительно его желания принять полк, но и он отпадал, учитывая разговор с Барановым.

    Избрание гвардейских командиров вообще делалось по докладу великого князя Николая Николаевича и сообщалось мне лишь для отдания в приказе; в данном же случае, я предложил великому князю Шильдера, и тот был назначен командиром полка, о чем я ему сообщил уже как о fait accompli**.

    Вслед за тем, я, однако, узнал от великого князя Сергея Михайловича, который был очень дружен с Шильдером, что назначение это для Шильдера оказалось очень тяжелым, так [120] как он страдает грыжей (что тот от всех скрывал) и не может ездить верхом! Вскоре освободилась должность директора Пажеского корпуса, на которую Шильдер был переведен. На празднике 21 ноября он еще был перед полком.

    В начале декабря государь при одном из моих личных докладов сказал мне, что вообще недоволен работой Главного управления казачьих войск, которое тормозит ход всех дел. Объяснялось такое мнение государя тем, что наказные атаманы, являясь государю, постоянно жаловались, что такие-то ходатайства их по годам не получают разрешения в Главном управлении! Я доложил, что это происходит не по вине Главного управления, а от того, что все вопросы гражданского характера оно может решать лишь по соглашению с другими министерствами, которые и тормозят дела.

    Государь удовлетворился этим объяснением и больше мне не говорил ничего об этом; но вскоре после моего ухода с должности министра, он сказал то же моему преемнику, Сухомлинову, который поспешил влить это Главное управление в Главный штаб, и без т;ого огромный и притом работавший всегда плохо! Это один из примеров настойчивости государя и его упорства в своих антипатиях.

    6 декабря я получил анонимное письмо с извещением, что на следующий день на меня будет произведено покушение в Царском Селе. Поэтому я на этот раз решил взять с собою одного из адъютантов, полковника Каменева, и просил его обеспечить меня сзади, так как вперед я сам буду смотреть. Впоследствии я узнал, что такое же предупреждение о покушении на меня получил и Столыпин, который предупредил дворцового коменданта Дедюлина, и последний, вместе с Эвертом, тоже следили за мной. Вернее всего, это была мистификация, предпринятая в надежде запугать меня.

    День 12 декабря, день святого Спиридония — поворота, когда “солнце на лето, а зима на мороз”, был для меня весьма знаменательным и явился поворотным пунктом в моей жизни; но раньше этого у меня произошел неприятный инцидент.

    В этот день праздновался столетний юбилей полков л.-гв. Финляндского и Волынского, и в Царском Селе был церковный парад, после которого, как всегда, был завтрак в большом зале Большого дворца. После завтрака государь и великие князья всегда уходили в соседнюю серебряную гостиную [121] покурить; в этот день, после завтрака, ко мне подошел барон Фредерикс и сказал, что великий князь Владимир Александрович желает со мной переговорить. Я подошел к тому, и он повел меня в эту гостиную, где остановился около двери; я стоял лицом к этой двери, так что не видел, кто был в гостиной и что в ней делалось. Великий князь стал мне делать выговор за то, что в Георгиевскую думу, в которой он председательствовал, представления к ордену “святого Георгия” вносятся не по установленной форме и без требуемых законом подписей*. Он всегда говорил очень громко, а тут он на меня чуть что не кричал. Я ему сказал, что по моему мнению боевые заслуги имеют большее значение, чем бумажные формальности, и нельзя из-за несоблюдения последних, лишать награждения “Георгием”. Он же мне заявил, что нужно хоть георгиевский крест давать осторожно и по закону, а потому он все неформенные и неполные представления мне вернет, чтобы я сам видел, что по ним “Георгия” давать нельзя. Я ему заявил, что представлений этих не видал и, конечно, смотреть не стану. Возмущенный его криком, я под конец тоже начал повышать голос.

    Когда я вернулся в Большой зал, великий князь Николай Николаевич, а затем и Сергей Михайлович, бывшие свидетелями этой сцены, подошли ко мне, чтобы спросить, в чем дело? Последний мне рассказал, что государь тоже был свидетелем ее, видимо был сконфужен и отошел рассматривать хорошо ему известные картины по стенам гостиной.

    Сцена эта меня глубоко возмутила как по внешнему своему неприличию, так и потому, что она произошла из-за совершенно ничтожного повода, и я за собой не чувствовал решительно никакой вины! Каково положение министра, если любой великий князь может его разносить за всякое его действие, которое он признает неправильным! Обращаться с жалобой к государю я считал неудобным, а потому мне оставалось лишь одно: заставить великого князя рассмотреть те дела, которые он собирался мне вернуть. Я поэтому тотчас приказал Эверту по получении представлений обратно, их тщательно пересмотреть, выяснить, чьих подписей не достает и, по возможности, их добыть. Через несколько месяцев это было исполнено; некоторые [122] подписи были получены, но остальные получить было невозможно, так как некоторые начальствующие лица были убиты или умерли, или уже состояли под следствием (особенно по делу о сдаче Порт-Артура), и представления все же оставались неполными. Я их взял с собою в свой личный доклад и изложил, что они были мне возвращены из Думы и дополнены по мере возможности, но все еще не полны, сказал, что боевые подвиги, дающие хоть какое-либо право претендовать на георгиевский крест, не должны оставаться без рассмотрения из-за отсутствия каких-либо подписей, которых и добыть нельзя! “Со своей стороны я не решаюсь Вам докладывать какое-либо заключение по этим представлениям”; государь меня перебил: “От Вас я его и не принял бы!” Я продолжал: “Поэтому их рассмотреть может только Дума; разрешите вновь внести их в Думу с тем, чтобы она их рассмотрела, не взирая на их неполноту!” Государь взглянул на меня и спросил: “Это не то ли дело, за которое Вам выговаривал великий князь Владимир Александрович? ” Я ответил, что это то самое дело. Государь вполне определенно дал свое согласие и дела вновь пошли в Думу, которая их и рассмотрела. С великим князем Владимиром у меня больше разговоров по этому делу не было и я его избегал, хотя он, при встречах со мной, бывал любезен. Он тогда, вообще, уже был раздражителен, но я вовсе не знаю, почему он тогда так вышел из себя из-за такого пустяка? Вероятно его натравил на меня кто-либо из моих недоброжелателей.

    Завтрак 12 декабря и следовавшая за ним беседа государя с офицерами, после упомянутой сцены в серебряной гостиной, затянулись дольше обыкновенного, и я в этот день вернулся домой, усталый и злой, только в половине пятого. В этот день, к четырем часам, я пригласил к себе генерал-адъютанта Максимовича, только что вернувшегося из Туркестана, для доклада результатов его поездки. Когда я вернулся, мне доложили, что Максимович уже был у меня, но уехал, сказав, что заедет вновь. Переодевшись, я пошел в кабинет, ждать Максимовича и занялся делами — самым верным средством для восстановления душевного равновесия. Но вместо Максимовича мне пришлось принять даму*: секретарь мне доложил: “Пришла Холщевникова, прикажите принять?” Я приказал принять и вновь [123] увидел перед собою О. И., которую не видал с 5 июня и от которой за эти семь месяцев не имел ни одной весточки, поэтому я думал, что наше знакомство уже кончилось, и нам уже больше не придется встречаться.

    Как и раньше, я ее встретил у входа в кабинет, провел к креслу докладчиков и сам сел за письменный стол; оказалось, что она пришла поблагодарить меня за благополучное окончание дела ее отца. Дело это тянулось долго в ожидании решения дела Линевича; казалось, что уже осенью оно подходит к концу, и я предупреждал о том И. В. Холщевникова, но затем оно вновь затягивалось, и только в конце ноября (или начале декабря) я мог сообщить ему, что он всемилостивейше освобожден от наказания. Разговор наш вновь был вполне формальный и длился лишь несколько минут; она встала и пошла к двери; здесь, целуя руку, я сказал ей, что на прощание она могла бы поцеловать меня в лоб! Она меня спросила: “А вы хотите?” и исполнила мою просьбу; я ей сказал, что она меня совсем забыла и знать не хочет — не ответила на мое письмо! Тут выяснилось, что она его не получала, и она сказала: “Вот доказательство, что я не забыла Вас!”, и открыла висевшие у нее на плече часики, в которых я увидел свою карточку. Это было совершенно для меня неожиданно и, вместе с тем, ясно, и я тотчас расцеловал О. И. Сцена эта происходила близ входной двери моего кабинета, мы стояли у бывшего там большого стола; сказали мы друг другу мало, я и не знал, чту могу ей сказать, и притом меня смущало, что в каждую минуту мог войти мой секретарь, либо лакей, звать к обеду. С уходом О. И. я остался в большом смущении: мы с нею целовались и объяснились в любви, но что же дальше? Я ее вовсе не знал и у меня лишь было впечатление чего-то чистого, доброго и мягкого. Я, к сожалению, был женат и не видел возможности освободиться от своих брачных уз, а к чему же при таких условиях могло привести сближение с О. И. ? Если она и согласится вступить со мной в связь, то уже одна мысль о том, что я должен буду ее скрывать и делать что-то крадучись, как преступник, была мне противна, так как я всегда гордился тем, что действую открыто и мои поступки не боятся огласки. Но всякое знакомство с О. И., посещение дома ее отца представляло большие неудобства: не только ее отец мог (или вернее, должен был) признать мои посещения неуместными, но они [124] должны были вызвать всякие сплетни относительно моих отношений с О. И., особенно в связи с тем, что я сделал для ее отца! В общем, сцена 12 декабря оставила по себе нехорошее воспоминание: я расцеловал барышню, по-видимому, крайне симпатичную, но которую не знал вовсе; я ей сказал, что ее люблю, хотя сам в этом не был уверен; завязал какой-то роман, не зная вовсе, какое он может иметь продолжение; вступил на путь какой-то тайной интрижки и был не доволен собой! Мне было без малого пятьдесят три года, и я себе говорил, что в таком возрасте не подобает предаваться любовным увлечениям, но уже было поздно! Я себя уверил, что должен побывать у О. И., и сам очень желал с нею познакомиться, а там — будь что будет! Я ей написал открытку, что заеду к ней, но получил с посыльным ответ, чтобы не приезжал, а в пятницу, 15 декабря, был с визитом у м-м Березовской. Никогда я к ней с визитом не ездил и даже не знал ее приемного дня; не знал я также, что О. И. знакома с Березовскими. Не рассчитывая на возможность переговорить с О. И., я написал длинное письмо, которое собирался ей передать. Приехав к Березовским, я у них никого не застал, но вскоре приехала О. И.; разговор был общий, о каких-то пустяках; я впервые видел ее в обществе, беседующей непринужденно и, как мне казалось, спокойно. Когда она собиралась уходить, я тоже ушел, передал ей на лестнице письмо и предложил отвезти ее домой; она согласилась, но просила отвезти ее в Публичную библиотеку! Зачем она туда ходит, я не успел толком узнать, так как шофер домчал нас весьма быстро. Высадив ее у библиотеки, я вернулся домой и стал ждать ответа.

    Как потом выяснилось, м-м Березовская после нашего ухода сказала мужу, что я уже успел влюбиться в О. И. — вероятно у женщин особенно тонкое чутье по этой части! Равным образом, я лишь впоследствии узнал, что О. И. во время визита очень волновалась и не хотела ехать прямо домой, чтобы сначала успокоиться и, кроме того, хотела сейчас прочесть мое письмо, в чем ей дома могли помешать, потому она и попросила отвезти ее в Публичную библиотеку, где занималась ее приятельница и поверенная Мария Павловна Алексинская.

    Говоря по правде, письмо мое содержало мало хорошего; я ей написал о безотрадности своей семейной жизни, но говорил, что не считаю себя вправе развестись с женой; вместе с тем, я [125] ее спрашивал про ее первого жениха, о котором я слышал от Кауфмана.

    Ответ на это письмо я получил 18 декабря, и, собственно, это ответное письмо впервые дало мне возможность заглянуть в душу О. И. и окончательно очаровало меня. Для меня уже не было сомнения в том, что я имею дело с чудным человеком, что она меня действительно полюбила и что в отношении ее не должно быть и речи о каком-либо пустом флирте или любовной интрижке; все бывшие у меня 12 декабря сомнения и фривольные мысли отпали; О. И. считала 12 декабря днем нашего объяснения в любви, но я не могу с чистым сердцем принять эту дату, а предпочитаю ей 18 декабря.

    С этого времени у нас началась ежедневная переписка, причем мы делились и мыслями и событиями текущего дня, и попутно узнавали друг друга. Уже 21 декабря О. И. перешла (в письме) со мной на “ты” и я, конечно, последовал ее примеру.

    К концу года я чувствовал опять себя совсем усталым; более четырех лет, с 1902 года, я не пользовался отпуском, а между тем эти четыре года (а в особенности последние три) были временем самой форсированной работы, и я невольно стал мечтать хоть о небольшом отдыхе. Уклоняться от работы я считал все же неудобным, а потому уже давно наметил себе уехать в отпуск на рождественские праздники, когда вся серьезная работа приостанавливается, и когда отпуск для меня явится лишь освобождением от мелочных ежедневных обязанностей, личных докладов и проч.; отпуск я решил провести на своей даче, в Царском Селе.

    При моем личном докладе, 16 декабря, я испросил разрешение государя на двухнедельный отпуск; он был несколько удивлен, что я его собираюсь провести тут же, в Царском. В отпуск я решил ехать в субботу, 23 декабря, после моего личного доклада.

    В пятницу, 22 декабря, я был в Царском на празднике 147-го Каспийского полка; после завтрака императрица Александра Федоровна меня спросила, буду ли я завтра на освящении вновь устроенной в Царском больницы для ампутированных воинов, куда она приказала меня пригласить. Я извинился, сказав, что завтра еду в отпуск. Это было очень невежливо, но я так жаждал отдыха и свободы, что не хотел отбывать еще и эту церемонию. [126]

    В субботу, 23 декабря, я к личному докладу приехал в парадной форме и откланялся государю по случаю отъезда в отпуск. После доклада меня позвали к императрице, которая мне пожелала хорошо отдохнуть; не знаю было ли то знаком расположения или уроком вежливости?

    На даче я пробыл две недели; морозы были большие, но все же я ходил гулять, например, в Павловск (версты за две), и, во всяком случае, гулял по саду; особенно же приятны были полная тишина и свобода от разъездов и текущих дел. Министерством управлял Поливанов. Фельдъегеря, постоянно ездившие между городом и Царским, привозили и мне корреспонденцию, в том числе и письма от О. И., которые из осторожности шли ко мне этим путем; я же свои письма большей частью сам относил в ящик. По моей просьбе О. И. мне прислала свою карточку; курьезно то, что я в то время не отдавал себе вовсе отчета в ее внешности и думал, что она шатенка или даже темнее, и только из ее письма узнал, что она блондинка — так мало мы еще знали друг друга, да я, впрочем, и видал ее только в шляпе и под вуалью!

    В Сочельник днем ко мне по делу приехал мой племянник Саша; ему я первому сообщил, что хочу добиться развода, чтобы жениться на барышне, которую полюбил. Он мне предложил все, чем мог бы мне служить: устройство встреч с О. И. на его квартире и даже фиктивный брак его с О. И. с тем, чтобы она фактически была не его, а моею женой, от того и другого я с благодарностью отказался, так как надеялся сделать О. И. своею женой и слишком любил и уважал ее, чтобы мог решиться упреждать законный ход событий.

    28 декабря у меня был Гримм, который стал вторым моим поверенным, а затем оказал мне громадную услугу, указав мне на присяжного поверенного Гужковского, своего знакомого, для ведения дела. Я не имел никакого представления о том, как совершается развод у лютеран и какие для него требуются поводы; я думал, что может быть мне надо принять православие, и тогда мой брак с двоюродной сестрой должен быть расторгнут?

    Переписка с О. И. была усердная; бездельем на даче я пользовался для того, чтобы ежедневно писать ей длинные письма; она мне тоже отвечала усердно, и по мере того, как я узнавал ее ближе, я все более влюблялся в нее, но все же нужно [127] же было видеться с нею! Сама переписка с нею, по секрету от ее отца, была нелегальна и некрасива, и я 28 декабря писал ей, что хочу объясниться начистоту с ее отцом, как только удастся затеять дело о разводе. Оно мне казалось легким, я думал, что начать его можно будет сейчас же, так как у лютеран развод дается сравнительно легко!

    При моем переезде на дачу, я имел в виду выполнить там в начале января одно неприятное служебное дело: мне надо было написать письмо главному военному прокурору генералу Павлову и предложить ему перейти на какую-либо иную должность (например, в Сенат). Не говоря о том, что тот уже полгода не бывал у меня, он стал до того желчен и раздражителен, что из военно-судебного ведомства началось бегство вполне хороших людей. Некоторые его распоряжения были даже странны; так например, он запретил чинам своего управления бывать без его разрешения в Канцелярии Военного министерства. 25 декабря ко мне заехал мой кузен Сергей Шульман (правитель дел Главного военно-судного управления) жаловаться на незаслуженный разнос со стороны Павлова и спросить совета, что ему делать? Я ему посоветовал потерпеть еще и сказал, что собираюсь расстаться с Павловым.

    На следующий день Павлов был убит, когда он вышел погулять во дворе своего Управления — никакие предосторожности не спасли его! Сожалея о нем, как о человеке честном и примерном служаке, павшем от руки убийц, я был рад, что не успел написать ему письмо, которое несомненно должно было бы огорчить его.

    На место Павлова я себе уже наметил председателя Петербургского военно-окружного суда генерала Рыльке, человека очень сведущего, очень мягкого в общении, который успокоил военно-судное ведомство после хватившей через край чистки его, произведенной Павловым; назначение это состоялось в январе 1907 года.

    Убийство Павлова косвенно отозвалось довольно сильно и на мне. 29 декабря ко мне заехал штаб-офицер от дворцового коменданта и сообщил, что из Петербурга получен приказ охранять меня; охрана уже была устроена: один агент в костюме дворника дежурил у моих ворот на шоссе, верховой казак наблюдал со стороны парка и, наконец, еще один агент должен сопровождать меня во время прогулок. На все эти посты было [128] назначено по три смены; уже накануне, когда я ходил в Павловск, за мной наблюдала полиция, но я этого не заметил. Причина, почему была назначена охрана мне неизвестна, вероятно, имелись какие-либо сведения о намеченном против меня покушении*; я сказал, что хотел бы поехать на несколько дней в Выборг, но мой собеседник отсоветовал мне ездить туда, так как там один из центров революции. В тот же день, вечером, я получил письмо от брата, чтобы я берегся, так как ходят слухи, что меня хотят убить.

    Все это в совокупности произвело на меня весьма тяжелое впечатление. Что покушение на меня было вполне возможно, я уже давно сознавал, так как убийство военного министра произвело бы большую сенсацию и могло служить доказательством силы революционных организаций; но до тех пор это было лишь одной из возможных опасностей, а теперь эта опасность, по-видимому, надвигалась вплотную. На примере Павлова я видел, что человеку, приговоренному революционерами к смерти, трудно избежать ее, даже если он обречет себя на затворническую жизнь; мне же приходилось постоянно разъезжать как по городу, так и в Царское Село, поэтому случаев для покушения на меня было много.

    Волей неволей приходилось оглянуться. на свою прошедшую и настоящую жизнь и прийти к окончательному решению относительно будущего.. Семейная моя жизнь уже давно была совершенно безотрадной, О полученном мной memento mori** я сказал жене, но она заявила, что это мне поделом; на даче, чтобы иметь покой, я весь день проводил в служебном кабинете (внизу), выходя из него только в столовую для еды. Я переживал редкий у меня и весьма мучительный момент — я не знал, что делать? Продолжать ли прежнюю, тягостную семейную жизнь или добиваться развода и возможности жениться на О. И.? С одной стороны, я считал, что раздражительный и злобный характер жены был, отчасти, результатом совместно [129] со мною прожитой тяжелой жизни, поэтому я должен с ним мириться, терпеть до конца и ждать, не смилостивится ли судьба и не даст ли она мне избавление; но ведь подобная жизнь с постоянной враждебностью друг к другу и мечтой о естественной смерти другого была лишь карикатурой семейной жизни! Хотелось семейного счастья, домашнего очага, у которого можно было бы отдохнуть душой от тяжелой службы и связанных с нею треволнений, и это' счастье мне обещал брак с О. И. Однако, и этот брак вызывал сомнения: О. И. я ведь, собственно говоря, не знал; я чувствовал, что она хороший человек, верил ей, что она меня любит, но надолго ли хватит этой любви? Ведь она мне годилась в дочери, я не имел понятия о ее вкусах, привычках, требованиях к жизни, а жена чуть не ежедневно твердила мне про мой ужасный характер, благодаря которому со мной житья нет, так что я и сам готов был этому поверить.

    Через сутки мое решение было принято. Я решил добиваться развода и брака с О. И.; я по-прежнему относился скептически к прочности ее чувства ко мне, но надеялся, что оно все же продержится год, два, но ведь и то было бы счастьем! Притом, ведь, ожидая покушений на себя, я даже не мог рассчитывать на долгоденствие! Поэтому я 30 декабря написал И. В. Холщевникову, что люблю его дочь и пользуюсь ее взаимностью, хочу добиться развода, чтобы жениться на ней, а пока прошу разрешения бывать у них. На следующий день, 31 декабря, в день моего рождения (пятьдесят три года!), я получил его согласие, что он меня ждет к себе 3 января, когда уже нет основания опасаться моей встречи с новогодними визитерами. Осторожность в этом отношении действительно была нужна, во избежание всяких сплетен, тем более, что хоть я и решил добиваться развода, но пока еще вовсе не знал, как взяться за это дело, а тем более не мог даже приблизительно сказать, когда мне удастся освободиться от брачных уз и бывать у О. И. уже в качестве ее жениха.

    31 декабря у меня вторично был Гримм. Он побывал у Гужковского, который взялся вести дело о разводе, но при этом указал, что переход в православие делу не только не поможет, но повредит, так как отдаст меня в руки православной консистории, в которой дело запутается и затянется. Гужковский указал иной путь: мы должны разъехаться с женой; я должен потребовать ее возвращения ко мне, она должна в этом отказать. [130] Такой отказ будет законным поводом для развода, который затем может быть получен месяца в два. Путь этот был хорош тем, что не было никакой грязи, вроде доказательства супружеской неверности, но он был возможен лишь с согласия жены, а его добиться было трудно!

    Чтобы закончить изложение всего, относящегося к 1906 году, мне остается дополнить вышеизложенное лишь несколькими фактами.

    Эвакуация войск с Дальнего Востока шла вполне успешно. С самого ее начала было решено направить в Приамурский округ пять восточно-сибирских стрелковых дивизий, а четыре дивизии иметь в Иркутском военном округе, вновь созданном, ввиду выяснившейся во время войны необходимости иметь поближе к Китайской границе достаточно полное и властное управление*. С выводом большей части войск из Маньчжурии там остался лишь Сводный корпус с генералом Дембовским во главе, главным образом, для ликвидации всех дел бывших армий и для вывоза в Россию громадных запасов, оставшихся на театре войны.

    Гродеков вернулся в Петербург в середине декабря и вскоре уехал в Туркестан. Я уже говорил, что выбор его на место Субботича был произведен Высшей аттестационной комиссией, заключение которой было утверждено государем, после чего Гродекову был сделан запрос, и он согласился принять назначение. Казалось, что после столь долгой процедуры ничто уже не могло препятствовать его назначению! Но Столыпин мне заявил, что он хоть и не имел ничего против Гродекова, но считает, что следовало бы спросить и его! Я тотчас согласился с ним и в свое извинение сказал, что не я выбирал Гродекова, а целый синклит, и мне казалось, что уже больше некого спрашивать!

    В середине же декабря в Петербурге появился Куропаткин, получивший разрешение (помимо меня) на приезд в столицу и ко Двору. Он заехал ко мне — все такой же самоуверенный и довольный собою.

    Из старых моих друзей в Петербург вновь переехал д-р Гримм. Я уже упоминал, что младшая дочь его стала невестой Кюгельгена, и в начале сентября я присутствовал на ее [131] бракосочетании в церкви 1-й гимназии. По просьбе Гримма, я в октябре устроил его на открывавшуюся вакансию в Петербурге на должность непременного члена Военно-медицинского уездного комитета, о чем он уже давно мечтал, так как его сын был офицером л.-гв. Драгунского полка, и семья его скучала в Люблине. Он стал вновь навещать меня и, как упомянуто выше, приезжал два раза в Царское во время моего двухнедельного пребывания там, в конце 1906 и начале 1907 гг., и оказал мне громадную услугу, указав мне ходатая по делу о моем разводе.

    Согласно желанию графа Шувалова, бывшего моим начальником в 1881—83 гг., я его навестил в ноябре; уже совсем больной, он сохранил ясность ума и интересовался всем, происходящим по военной части.

    Вопрос об изменении формы нашего обмундирования был поднят мною еще в зиму 1905—06 гг., но до конца 1906 года еще не получил разрешения. Государь отнесся к этому вопросу совершенно отрицательно и говорил, что наша форма хороша, национальна и очень нравится ему, а также и всем приезжим иностранцам. Я возражал, что форма эта, особенно в армии, хороша в массе, но в одиночку она так бедна и неуклюжа, что хуже быть не может; наш солдат не любит своей формы, она ему не нравится, он ею не дорожит. Уходящие в запас шьют себе форму времен императора Александра II, чтобы щеголять в ней в деревне или хотя бы снимаются у фотографа в этой форме — значит, она им нравится; надо же считаться с их вкусами! “Kleider machen Leute”*, гласит немецкая поговорка — оденьте солдата в красивую форму и он станет дорожить ею, станет опрятным, щеголем; всякие отличия (пуговицы, цветные канты) скрашивают даже поношенный мундир. Я даже доходил до фразы, что ведь наш солдат служит своему государю не хуже, чем немец или итальянец своему, так почему же не удовлетворить его желание и дать ему форму, которая была бы ему по сердцу, как то сделано за границей? Несмотря на смуту в стране, вопрос о форме надо разрешить теперь же, так как все запасы у нас исчерпаны и их надо заводить вновь, причем их надо шить по новой форме. Разговоры эти повторялись несколько раз, но государь всегда с неудовольствием отказывал. Я рассказал о своих попытках великому князю Николаю [132] Николаевичу, который отнесся к ним вполне сочувственно и сообщил мне, что он уже убеждал государя восстановить в армии уланские и гусарские полки. Он еще говорил государю по этому вопросу и, наконец, в начале 1906 года, государь сказал мне: “Я вижу, что Вы в заговоре с главнокомандующим; извольте, я согласен; представьте образцы!” Таким образом, принципиальное согласие было исторгнуто, но трудно было придумать форму, которая понравилась бы государю, когда ему нравилась существующая!

    Вопрос усложнялся тем, что на военное время надо было иметь обмундирование защитного цвета; уже во время войны с Японией наши войска были летом не в традиционных белых рубахах и фуражках, а в крашенных в песочный и зеленоватый цвета. Гвардейское начальство представляло государю летнее обмундирование разных цветов, и в середине мая был утвержден оттенок, прототипом которого являлась заграничная материя “changeant”*. Весьма желательно было принять обмундирование этого защитного цвета, удобное для похода, которое придачей разных украшений можно было бы обращать в красивые городскую и парадную форму.

    Для обсуждения вопроса о новой форме обмундирования и снаряжения была образована комиссия под председательством генерала Батьянова, но из ее работы ничего путного не вышло. Тогда я, летом 1906 года, просил генерала Бильдерлинга (как художника и бывшего на войне) проектировать форму. Бильдерлинг дал волю своей фантазии и спроектировал синие мундиры, чуть что не с касками, которых государь терпеть не мог. Я эти рисунки представил государю, который взял их с собою в шхеры, а затем вернул, как вовсе непригодные. Придумывать новую форму приходилось Интендантству, но оно было в большом затруднении, так как у него не было никаких указаний, какого вида форма могла бы понравиться государю? Поэтому до конца года ничего определенного в этом отношении сделано не было. Интендантство продолжало изготовлять темно-зеленое сукно и мундиры прежнего покроя; сверх того, мы начали заготовление летних рубах и фуражек защитного цвета.

    Перемены формы настоятельно желали в войсках; в том, что она заставляла себя так долго ждать, винили меня! В одной [133] записке, циркулировавшей в войсках Гвардии в конце 1906 года, говорилось, что я торможу реформу потому, что испугался протеста левых газет (“Товарищ”, “Речь”{8}, “Страда”) против перемены формы! Вообще, Гвардия удивительно падка на сплетни и злословие!

    С лета 1906 года у меня началось оригинальное знакомство с кандидатом коммерции Неймарком. Он приехал ко мне на дачу в конце мая, с письмом от сестры Лизы, просить за свою сестру, барышню лет шестнадцати, которую забрали на какой-то политической сходке, за что ее решено было выслать куда-то. Он просил вместо этого выслать ее за границу, где она могла-бы продолжать учиться. Мне удалось ему это устроить и с тех пор он стал при поездках своих в Петербург навещать меня. От него я знаю, что его сестра стала в Италии доктором медицины и даже чем-то вроде ассистента профессора университета в Неаполе. Сам Неймарк ведет какие-то торговые дела в Москве.

    Брат на 6 декабря был произведен в генерал-лейтенанты.

    Брат жены, Александр Безак, участвовал в походе и был назначен командующим 45-й артиллерийской бригадой; в начале сентября он скончался; для лучшего обеспечения его семьи я ему испросил посмертное производство в генералы.

    В течение последних трех месяцев 1906 года мне приходилось выезжать в Петергоф — 6 раз и в Царское — 24 раза; в Петергофе у меня было 5 личных докладов и еще парад конвоя; в Царском Селе было 15 докладов, 5 полковых праздников (6 и 8 ноября, 6, 12 и 22 декабря), прибивка знамен (11 декабря), два парадных обеда: в честь эмира Бухарского б декабря и георгиевский праздник.

    Заседаний у меня было: 10 — в Совете министров, в Совещании о военных расходах — 3, в Совете обороны — 10 и в Высшей аттестационной комиссии — два, всего 25 заседаний*.

    Всего с 10 октября по 23 декабря, то есть за 84 дня, у меня было 55 отвлечений от прямого дела. Подводя итог за весь год, получается, что у меня было:

    С 1 января по 1 апреля:

    Докладов у государя 22

    Торжеств и приемов у государя 8

    Заседаний у великого князя Николая Николаевича 18

    [134]

    Заседаний других 22

    На каждую неделю приходилось этих отвлечений 5,44

    С 1 апреля по 1 октября:

    Докладов у государя 8+31=39

    Торжеств и приемов у государя 6+12+7=25

    Заседаний у великого князя Николая Николаевича 6

    Заседаний других 34

    На каждую неделю приходилось этих отвлечений 3,98

    С 1 октября по 31 декабря:

    Докладов у государя 20

    Торжеств и приемов у государя

    10

    Заседаний у великого князя Николая Николаевича

    12

    Заседаний других

    13

    На каждую неделю приходилось этих отвлечений

    4,17

    Всего:

    Докладов у государя

    81

    Торжеств и приемов у государя

    43

    Заседаний у великого князя Николая Николаевича

    36

    Заседаний других

    69

    На каждую неделю приходилось этих отвлечений

    4,38

    Таким образом, наиболее тяжелой в этом отношении оказалась первая четверть года, когда на неделю приходилось пять-шесть отвлечений от прямого дела и лишь один-два дня были свободны от них; с 1 апреля таких свободных дней оказалось уже три, главным образом потому, что заседания у великого князя стали реже, а на других заседаниях меня чаще стал заменять Поливанов. Все же положение было ненормальное: я к государю за город выезжал 124 раза, по большей части по пустякам, так как личный доклад, в действительности, бывал нужен лишь один-два раза в месяц! Самое любопытное было то, что левые газеты трунили над моими частыми поездками к государю, считая, что я нарочно езжу туда так часто, чтобы быть на глазах!

    И в течение 1906 года беспрестанно говорили о моем уходе с должности; в феврале газета “Военный голос”{9} сообщила, [135] что меня заменит Палицын, причем Министерство вновь будет объединено. В конце года кроме Палицына кандидатами еще называли Косыча, Поливанова, Газенкампфа и Гершельмана.

    В денежном отношении 1906 год закончился для меня небольшим избытком, так как перестройка дома и разведение нового сада, а равно обзаведение в нем потребовали около 15 000 рублей, а жизнь и содержание дачи обошлись в 10 000 рублей, тогда как мой приход равнялся 25 750 тысяч рублей. В марте я (за счет избытков 1905 года) уплатил бывший на доме долг Петровой в 9000 рублей, так что к концу года у меня лишь остались долги: под залог полиса — 4500 и банку, по текущему счету, — около 2000 рублей. [136]


Глава девятая

    1907 год — Ольга Ивановна Холщевникова. — Реформы в армии продолжаются. — Открытие Второй Государственной Думы и ее роспуск. — Волнения в Военно-медицинской академии. — Кадровые перемещения после русско-японской войны. — Политические отношения с Францией. — “Я узнал о предстоящем покушении на меня”. — Маневры в Красном Селе. — Письмо к великому князю. — День свадьбы. — Свадебное путешествие. — Работа Совета государственной обороны. — Положение о генерал-инспекторах. — Дело Стесселя

    Вся первая половина 1907 года была преисполнена для меня волнениями из-за вопроса: удастся ли мне добиться развода и когда? Мысль о разводе, любовь к О. И., желание скорее стать ее мужем целиком владели мною; всякая свободная минута была использована, чтобы написать ей хоть несколько строк, при всякой возможности я бывал у нее (или она у меня) и это, несмотря на то, что работы у меня не убавилось. Я только думаю, что работа эта стала более механической, являясь продолжением уже предпринятых мер и по ранее намеченному курсу, и новых начинаний уже было меньше.

    Согласно полученному мною разрешению, я 3 января сделал свой первый визит у Холщевниковых. Из Царского я приехал в город и заехал к ним; они занимали меблированные комнаты на Б. Московской, на углу М. Московской. Я застал отца и дочь одних дома и просидел у них два часа с четвертью. Трудно себе представить что-либо более натянутое и нелепое, чем этот визит. О моем жениховстве не было и речи. Сидели мы в комнате О. И. и ее отец говорил все время о минувшей войне и о своем деле, я ему давал нужные реплики, а О. И. [137] при этом присутствовала! Очевидно, что такие разговоры и свидания не могли служить делу нашего сближения с нею; но все же приходилось быть довольным возможностью видеть ее в домашней обстановке, без шляпы и вуали!

    Через несколько дней, 6 января, И. В. был у меня в Царском с ответным визитом. 7 января я переехал в город; жена, ввиду стоявших сильных морозов, не решилась на переезд и осталась еще на неделю в Царском. Я пробовал ее уговорить, чтобы она согласилась на развод, но из этого ничего не вышло: она, как всегда говорила, что со мною жизни нет и она со мною несчастна, но не соглашалась разойтись со мною.

    По приезду в город, я надумал в тот же вечер заехать к Холщевниковым. Меня не приглашали и я о своем приезде не предупреждал, поэтому я, едучи туда на извозчике, еще сомневался, хорошо ли, что я к ним еду, не застану ли у них кого-либо? Но мне хотелось видеть О. И. и я решил ворваться к ней непрошеным гостем. Застав их дома, я просидел у них от девяти до часа, слушая опять рассуждения И. В. о войне и рассказы о его деле. Он, очевидно, не предполагал, что мне интересно поговорить с его дочерью о совсем других делах! Едва ли он представлял себе, что мы так влюблены, так как удивлялся тому, что мы столько пишем друг другу, а я даже иногда сам привозил свои письма, в которых, конечно, не говорилось ни о минувшей войне, ни о его деле! Но при невозможности поговорить с глазу на глаз это являлось вполне естественным*.

    Однако образ действий И. В. заставил нас искать других встреч; 11 января О. И. была у меня на квартире перед обедом. Сидели мы в большом кабинете, и я ее только провел потом по всей квартире, чтобы познакомить с нею.

    13 января я поехал вновь в Царское, чтобы уговорить жену согласиться на развод, но напрасно; она решила на следующий день вернуться в город. Таким образом, надежды на скорое начало развода не было! [138]

    14 января я в третий раз был у Холщевниковых и отвез И. В. копию высочайше утвержденного доклада о его помиловании; и этот вечер прошел так же, как предыдущие два посещения; в следующий раз, 18 января, я захватил с собою разные альбомы, относящиеся к довоенному времени, и этим несколько занял И. В., так что нам удалось немного побыть вдвоем, поболтать и поцеловаться. Тут же мы уговорились, что 20-го мы свидимся у подруги О. И., Марии Павловны Алексинской. Там мы провели весь вечер вдвоем, так как хозяйка не показывалась. Такие же свидания были там же 28 января и 3 февраля, но мы оба чувствовали себя при них крайне неловко перед прислугой, которая знала О. И. и вероятно подумала много нехорошего про нее, так что от подобных свиданий пришлось вовсе отказаться. Кстати, И. В. понемногу стал оставлять нас одних, и вечера в его доме стали менее натянутыми и неестественными.

    В конце февраля Холщевниковы переехали на другую квартиру, на Фонтанке у Семеновского моста, д. 35, кв. 4, где я 25 февраля был у них на новоселье; на прежней я у них был всего тринадцать раз, или через три дня в четвертый.

    Домашняя моя жизнь стала настоящим адом; перипетии ее сохранились в моих письмах к О. И., но я о них предпочитаю умолчать. Скажу лишь, что жена сначала не хотела верить, что я ее действительно разлюбил и хочу развестись с нею; когда же я ей сказал, что люблю другую, на которой хочу жениться, то стало еще хуже: сцены то бешенства, то отчаяния стали ежедневными и происходили не только днем, но часто и ночью, через запертую дверь моей спальни. Она потом высыпалась, а я должен был в обычные часы отбывать свою тяжелую службу. Она грозила мне всякими скандалами, жалобой государю, она на меня жаловалась случайным своим посетителям (Гулевичу, Чебыкину, м-м Гримм). Но, в конце концов, и она устала от них и решила переехать в Царское; она не сомневалась в том, что и я вскоре перееду туда же и совместная жизнь наладится вновь. Она уехала туда 24 марта, захватив с собою все мое серебро, столовое белье и всю прислугу, кроме прачки, которая должна была обслуживать меня. Ее отъезд был для меня избавлением, концом самого тяжелого периода нашей совместной жизни. С женой переехала в Царское сестра ее, Маша. [139]

    Тотчас по ее отъезду я сообщил брату о своих домашних делах и намерениях, а в конце апреля сообщил о них и сестрам и племяннице Tee. Для всех родных было полнейшей неожиданностью, что я еще собираюсь жениться, но мое желание добиться развода они все поняли и отнеслись к нему сочувственно.

    Жить одному в большой квартире было неуютно, а потому я переселил к себе племянника Сашу. Вскоре ко мне перешел лакей, не пожелавший жить у жены, и обстановка моей жизни стала более приглядной.

    На новой квартире Холщевниковых я в течение месяца, до отъезда жены, бывал восемь раз, а затем, до конца мая, когда они уехали на дачу, тридцать два раза или через день. Сверх того, О. И. бывала у меня девять раз на моей квартире*; это было возможно благодаря тому, что у квартиры был второй парадный вход, которым никто не пользовался, и ее посещения оставались совершенно неизвестными всем служащим, и даже Саше. Таким образом, мы за это время виделись часто; но, наряду с этим, шла усиленная корреспонденция, отправлявшаяся не только по почте, но и экстренно, через посыльных. За это время наших наиболее частых встреч (с 25 марта по 31 мая) я написал 61 письмо и получил 67; правда, эти письма были по большей части уже короткими, тогда как в начале бывали послания по двенадцать страниц самого убористого письма! Остается только удивляться, как я находил время! Говоря по правде, я отбывал свои обязанности исправно, но все же не так, как прежде, когда все мои помыслы были сосредоточены на службе! Было ли это заметно другим — не знаю. Мое увлечение росло, и я с удовольствием оставил бы должность, если бы это было нужно для осуществления моей мечты, честолюбие мое было удовлетворено за глаза, а должность была не только тяжела, но в те времена даже опасна.

    С освобождением И. В. от наказания, он оказался без должности, состоящим по Военному министерству; производить ему подсудное содержание уже не было основания, а потому я, 11 марта, испросил ему с 14 января до получения назначения [140] такое же содержание, какое перед тем было дано в аналогичном случае генералу Путяте, а именно — 4500 рублей в год.

    В вопросе о назначении его на какую-либо должность я был в крайне затруднительном положении: мои “особые” отношения к нему хотя и не были известны в обществе, но они могли стать известными вследствие чьей-либо нескромности и набросили бы тень на него и О. И. Если бы я в деле его назначения проявил какую-либо инициативу, то это вызвало бы разговоры именно по нежелательному вопросу о наших отношениях. Пришлось поэтому вести дело обычным путем — через Высшую аттестационную комиссию, приняв лишь меры к предварительному ознакомлению некоторых членов ее с тем, что в действительности происходило в Чите. Комиссия должна была обсуждать судьбу И. В. 17 марта, но великий князь Николай Николаевич заявил ей, что получил указание государя не давать И. В. назначения, а уволить его от службы. Комиссии пришлось без рассуждений подчиниться этому указанию.

    При следующем моем докладе, 20 марта, я сказал государю, что мы в И. В. теряем хорошего генерала. Он был готов смягчить свое решение, но я просил теперь не перерешать: можно будет потом вновь определить на службу из отставки.

    К особой осторожности в данном случае меня побуждала уверенность, что решение государя исходило вовсе не от него, а было испрошено великим князем; недаром 17 марта, перед заседанием Комиссии, Палицын, зайдя ко мне, заговорил об И. В. и сказал, что положение того в Чите было трудное, тем более, что дочь его красива и ему портила. Это, очевидно, совпадало со сведениями великого князя об И. В.

    Началась переписка с министром финансов об обеспечении И. В. усиленной пенсией. Только по личной моей просьбе, он, 5 июня, согласился дать ему 3000 рублей из казны (и [...]* из эмеритуры) и 26 июня И. В., “по домашним обстоятельствам”, был уволен от службы.

    Чтобы убедить жену согласиться на развод, я 25 марта был у нее, но напрасно. Началась переписка с нею, не приводившая ни к чему, пока я не приостановил высылку денег; она не решилась исполнить свою угрозу — жаловаться государю, и в конце июня согласилась проделать нужную для развода [141] формальность. 29 июня я поехал в Царское, подал полицмейстеру прошение о побуждении ее вернуться ко мне; он составил протокол об ее отказе, поехал к ней и вернулся с подписанным ею протоколом. С того дня Гужковский имел возможность начать дело о разводе*.

    Моя женитьба должна была, несомненно, наделать много шуму, а моя жена стать предметом не только критики, но и пересудов и злословия. Между тем, я вначале не знал об О. И. почти ничего и, в частности, не знал, где она воспитывалась и владеет ли французским языком, что для жены министра необходимо. Я поэтому спросил ее, не надо ли ей заняться языком? Оказалось, что она сама об этом думала; в Петербурге была знакомая ей француженка, m-lle Burnier, которая была без места, и она имела в виду взять ее потом в компаньонки. M-lle Burnier, будучи больной, бедствовала. О. И., отказываясь принимать сначала от меня подарки, предложила мне лучше помочь ее приятельнице, которой я еще не видел, и я в начале февраля и в апреле посылал ей субсидии “De la part d'un ami devoué de vos amis”**. Весной она поселилась у Холщевниковых и с ними переехала на дачу, где вела хозяйство.

    Чтобы сделать О. И. сюрприз, я решил 11 апреля поехать в оперу на “Гибель богов”, где она должна была быть. Уже много лет я не бывал в театре. По телефону попросили директора театров прислать мне билет, и он предоставил мне свое кресло, а в антракте подошел ко мне, ожидая, что я буду благодарить, но я это сделал только под конец разговора, когда понял, с кем говорю. В антракте я выходил курить, и О. И., узнав меня, [142] имела неосторожность выйти из ложи и подозвать меня, так что публика видела нас беседующими — готовая пища для on dit*. После театра я заехал к ней пить чай.

    Несмотря на наше желание соблюсти секрет, сведения о нашем романе быстро стали проникать в публику; уже 26 января Березовский сообщил мне, что к ним заезжала вдова Сахарова (министра) и говорила, что я развожусь с женой, чтобы жениться на О. И.! Какая-то подруга О. И. говорила об этом учительнице детей Сахаровой. Пришлось подтвердить Березовским правдивость этого рассказа. По-видимому, он тогда не получил дальнейшего распространения. Какая подруга О. И. выдала наш секрет, осталось невыясненным. Однако, 1 апреля, когда я зашел к М. А. Шульман поздравить ее с именинами, оказалось, что слух этот дошел через кого-то и до нее.

    На Святую Холщевниковы были у заутрени в церкви Александровского кадетского корпуса и, на удивление начальства, я приехал туда же. В церкви я их не видел, а встретился с ними только при разъезде в передней; с ними был брат О. И., Володя, корнет Ингерманландского драгунского полка, приехавший в отпуск, с которым я тут познакомился; я из церкви поехал к Холщевниковым, куда на своем моторе подвез Володю, причем мы на Фонтанку приехали раньше самих хозяев. Курьезно было мне, министру, что мой будущий шурин — корнет!

    На лето Холщевниковы наняли дачу Прянишникова в Черняковцах, у последнего полустанка, не доезжая Пскова по Варшавской железной дороге. Там была дача тетки О. И., Наталии Александровны Раунер, и там она гостила в 1906 году, когда пропало мое письмо к ней. На полустанке поезда не останавливались, и лишь по моей просьбе с лета 1907 года там стали останавливаться одна или две пары поездов. Разлука на лето была тяжела, но для О. И. переезд на дачу был совершенно необходим, чтобы поправить ее здоровье и силы.

    В служебном отношении мои работы по-прежнему были направлены, главным образом, на улучшение личного состава армии: на освобождение ее от негодного начальственного персонала с выдвижением более достойных и способных лиц и на улучшение материального положения офицеров и лиц, стоящих [143] между ними и нижними чинами; затем, в этом году были закончены подготовительные работы к переустройству хозяйства в войсках и выработаны новые положения о денщиках и о путевом довольствии.

    Особенное значение я придавал переустройству хозяйства в войсках, так как ожидал от этого преобразования многих выгод: большей исправности хозяйства, уменьшения злоупотреблений и хищений в войсках, освобождения строевых офицеров и, в особенности, командиров частей от хозяйственных дел и забот и лучшей подготовки к тому порядку ведения хозяйства, который явится неизбежным в военное время. Освобождение строевых начальников от участия в ведении хозяйства было особенно желательно, так как только при этом условии можно было получить хороших строевых начальников. Хозяйственная работа поглощала массу времени у строевых начальников и невольно составляла главный предмет их заботы, так как неисправности в этом отношении больше бросались начальству в глаза и чаще влекли за собою ответственность, чем какие-либо упущения в воспитании и обучении части. Командир полка, у которого хозяйство было в порядке, аттестовался всегда хорошо, тогда как неисправность хозяйства неизбежно губила командира полка, даже если он был идеальным строевым начальником. Беда заключалась в том, что от командира части одновременно требовались разнородные способности — в строевом и хозяйственном отношениях — причем первостепенные на деле отходили на второй план, а второстепенные приобретали неподобающее им значение. Затем, существовавший порядок брал из строя многих офицеров, которые, проведя долгие годы на хозяйственных должностях, отвыкали от строя, куда они, однако, потом возвращались по праву. Я не говорю уже о том, что, при “своеобразном” у нас взгляде на казенное добро, строевые чины не всегда могли устоять против соблазна, сопряженного с хозяйственными операциями.

    В иностранных армиях всей хозяйственной частью заведует Интендантство, а строевые чины только требуют, наблюдают, принимают, потому тут о соблазне не может быть и речи и “чистота рук” у строевых чинов является совершенно естественно*. При наших нравах такой порядок был более настоятелен, [144] чем где-либо, и я убежден, что через десяток лет после его введения показалось бы даже странным — как это вообще можно подозревать строевых чинов в “неправильном отношении к казенному интересу”.

    Комиссия, разрабатывавшая вопрос о новом порядке ведения хозяйства, наметила для этого три схемы. Я из них избрал ту, которая наиболее решительно устраняла строевых чинов от хозяйственных дел, и говорил себе, что через десяток лет, с переменой привычек и взглядов, ее может быть признают неправильной в обратном смысле — в напрасном устранении строевых чинов от ближайших забот о хозяйстве своих частей, будут упрекать меня, теоретика, в том, что я пересолил реформу, и сделают опять шаг в обратном направлении, но это будет лучшим доказательством, что “чистота рук” в строю уже достигнута!

    Реформа должна была способствовать “чистоте рук” и в Интендантстве: младшие чины его, состоящие в полках, подвергались бы такому всестороннему контролю со стороны строевых офицеров, что должны были бы вести свое дело чисто; они пополнялись бы из многочисленной категории офицеров, оказавшихся к строю непригодными, и давали бы Интендантству естественный и обильный источник его пополнения.

    Однако, реформа эта неизбежно должна была встретить многих врагов в армии в лице тех чинов, которых она лишала привычных доходов и удобств. Особенно резко она отзывалась на кавалерии, в которой “экономия” от фуража служила источником благополучия для эскадронных командиров и старших над ними чинов*; в артиллерии дело обстояло почти так [145] же; в пехоте не было систематических хищений, но много мелких. Во всех вообще частях, реформа должна была лишить должностей и столовых денег многочисленных хозяйственных чинов; наконец, last not least*, реформа должна была коснуться права командиров частей пользоваться, для своего удовольствия, полковыми экономическими суммами, на заведение казенными экипажами и проч. В общем, эта реформа, которой на словах все сочувствовали, должна была на деле встретить массу недоброжелателей и врагов.

    Реформа являлась весьма сложной. Существовавшие отпуски от казны, установленные разновременно, вовсе не отвечали потребностям, и нехватки по одним статьям должны были пополняться сбережениями по другим. Необходимо было выработать новые нормы, обеспечивавшие нужды войск по каждой статье, с тем, чтобы можно было требовать исправности всего хозяйства, но денежные затруднения заставляли быть очень осторожным в этом отношении, недоброжелательном в главной массе наших войск! Поэтому Главному штабу было дано указание: по получении новых аттестаций раньше всего рассмотреть таковые на упомянутых штаб-офицеров; среди них было немного гласивших, что они не вполне удовлетворительны или пригодны к оставлению в должности (а не к повышению); наконец, чуть ли не о сотне штаб-офицеров было упомянуто, что они злоупотребляют спиртными напитками. Я испросил высочайшее разрешение уволить в течение года от службы не только тех, которых ближайшее начальство наметило к увольнению, но и всех аттестованных неудовлетворительно или в [146] качестве пьяниц — тех, кто уже выслужили полную пенсию. Благодаря этому к концу года сверхкомплект был устранен и даже удалось произвести сорок четыре выдающихся капитана в подполковники. Это первое применение на деле новой аттестационной системы произвело сильное впечатление в армии и заставило многих разочароваться в этой системе.

    Среди высших начальников новые аттестация, в связи с правом на усиленные пенсии, тоже привели к смене многих лиц, хотя и не стольких, как в 1906 году*.

    После улучшения быта нижних чинов оставалось еще озаботиться увеличением содержания высшим чинам военного ведомства. В 1907 году это удалось сделать для лиц, занимающих среднее положение между нижними чинами и офицерами**, тогда как вопрос о прибавке офицерам лишь разрабатывался, но не мог получить осуществления по недостатку средств.

    Число денщиков я решил сократить, главным образом, для уменьшения числа нестроевых в армии и необученных чинов в ее запасе. С 1860 года генералам полагалось по три денщика, штаб-офицерам — по два и обер-офицерам — по одному***. Денщики числились строевыми и должны были служить в строю [147] в начале своей службы и перед увольнением в запас, но на деле ничему не обучались, так что в запасе армии оказывалось 150–200 тысяч человек, совсем не подготовленных к строевой службе! Однако, на деле офицеры не всегда ограничивались положенным им числом денщиков, а во время войны с Японией даже ротные командиры брали себе по пять-шесть человек для ухода за верховой лошадью, к двуколке (или вьюку), так как это в армии не считалось преступлением и даже не признавалось предосудительным. Чтобы по возможности ослабить порчу армии в этом отношении, я решил уменьшить число положенных денщиков: назначать их только строевым офицерам и при том не более одного каждому: только в отдаленных округах, где трудно получить другую прислугу, за нестроевыми и чиновниками было сохранено право на одного денщика. Отменявшиеся денщики были заменены отпуском денег на прислугу по десять рублей в месяц за каждого отнятого человека; чтобы получить нужные на то средства, состав армии пришлось сократить на 19 200 человек.

    Проект нового положения о путевом довольствии, о котором я уже говорил, был одобрен Военным советом к началу года, но утверждение его задерживалось возражениями Министерства финансов и Государственного контроля.

    Освобождение войск от хозяйственных работ понемногу продвигалось вперед: белье и вещи им отпускались в готовом виде, а пригонка и обновление обмундирования в 147 мастерских производилось для частей с составом в 180 тысяч человек. Затем, для освобождения войск от работ по хлебопечению разрабатывался вопрос об устройстве гарнизонных хлебопекарен.

    Улучшение положения сверхсрочных унтер-офицеров уже стало давать плоды, и число их с 5500 (на 1 января 1906 года) к середине 1908 года возросло до 15 000 человек.

    Общее и специальное образование наших офицеров оставляло желать лучшего, особенно в пехоте и кавалерии. Для его поднятия, я наметил преобразование офицерских школ в штаб-офицерские курсы с тем, чтобы в штаб-офицеры могли переводиться только прошедшие эти курсы; технические же сведения по специальностям я предполагал давать обер-офицерам в особых школах при войсках.

    Для пехоты я решил образовать в округах стрелковые курсы для штабс-капитанов — будущих ротных командиров с [148] целью возможно более полного обучения их стрельбе и ознакомления с тогда еще новым пулеметным делом, а для кавалерии — организовать при дивизиях курсы верховой езды и кавалерийской техники (вождение разъезда, разведка, ковка) по образцу имевшихся в Австро-Венгрии. К сожалению, я не встретил в этом деле сочувствия со стороны генерал-инспекторов пехоты и кавалерии Зарубаева и Остроградского. Первый был против этой затеи вероятно потому, что она проводилась помимо него, а Остроградский не знал ничего про школы в Австро-Венгрии (!) и попросту недоумевал, зачем это понадобились мне новые школы?

    В 1907 году штабс-капитанские курсы были учреждены в виде опыта в Московском и Киевском округах на 157 штабс-капитанов, а за получением сведений о школах в Австро-Венгрии я в 1908 году обратился к австрийскому военному агенту графу Спаноки, который доставил их мне в конце ноября 1908 года.

    Вообще, мои предположения относительно обер-офицерских курсов кончились ничем, поэтому я здесь же закончу рассказ о них.

    Первый опыт устройства штабс-капитанских курсов оказался неудачным: руководители увлеклись тактическими занятиями, а стрелковое дело не получило должного развития. В начале 1908 года вопрос об этих курсах обсуждался в Совете государственной обороны при участии съехавшихся семи командующих войсками. Как всегда, я высказывался последним из членов Совета; большинство выражали сомнение в пользе курсов, а некоторые члены, в том числе Зарубаев, высказывались даже против них. Когда очередь дошла до меня, я заявил, что образование таких курсов есть моя личная идея и что, не взирая на слышанные мною замечания, я считаю такие курсы настоятельно нужными. Чтобы поставить стрелковое дело на должную высоту, нужно обучать ему основательно не штаб-офицеров, а кандидатов на получение роты; только на таких курсах могут быть пройдены основательно все виды стрельбы, до боевой включительно; в первый год курсы были поставлены неправильно, но из этого лишь следует, что их надо поставить иначе. После моих слов возражений уже не было, и польза курсов была признана единогласно. В 1908 году курсы были устроены в четырех округах, на 1909 год намечалось дальнейшее [149] увеличение числа курсов. С моим уходом с должности министра курсы были признаны ненужными и более не созывались.

    Курсов для молодых кавалерийских офицеров мне не пришлось образовывать, хотя Химец привез самые лучшие отзывы о такой практике в Австро-Венгрии. Сухомлинов признал и их ненужными.

    Упомяну еще об одном бывшем у меня предложении, не получившем осуществления: об учреждении в округах тактических курсов для офицеров. Желающих поступить в Академию Генерального штаба была масса, но она могла принять в свои- стены лишь небольшую часть их; для распространения образования в армии было желательно создать в округах курсы, на которых читались бы основы академического курса. Об этой идее я говорил с командующими войсками, но сделать ничего не успел.

    В 1907 году закончена эвакуация наших войск из Маньчжурии. Палицын закончил план обороны Дальнего Востока, и 5 февраля в помещении Совета обороны Алексеев докладывал его членам Совета. Через неделю состоялось обсуждение плана в Совете, где он был жестоко раскритикован; мне, как говорившему последним, почти ничего не пришлось добавить к сказанному другими членами Совета.

    Наши отношения с Японией уже не внушали опасений за ближайшее будущее. Я считал, что мы должны добросовестно примириться с создавшимся на Востоке положением и жить в мире с Японией, по крайней мере лет пятьдесят. За это время мы должны заселить Восточную Сибирь и ближе приобщить ее к России, дабы легче было ее защищать; надо ли будет со временем бороться с Японией — об этом пусть судят потомки; мы же должны им лишь подготовить возможность борьбы в обстановке более благоприятной, чем современная. Эта обстановка, действительно, была чуть ли не безнадежной: весь Приамурский край был связан с Россией лишь железной дорогой, проходившей по Китаю и вблизи от сферы японского влияния, и только летом действовало еще пароходство по Амуру. При таких условиях было невозможно оказать помощь Приамурскому округу, что предоставлялось собственным силам, и улучшение этой обстановки можно было ожидать лишь с постройкой Амурской железной дороги. [150]

    Важнейшим пунктом в округе была крепость Владивосток; состояние ее было неудовлетворительное. Во время войны в ней было построено много временных укреплений, которые несколько восполнили недостатки крепости, но, тем не менее, крепость оставалась слабой во всех отношениях и, в случае новой войны с Японией, несомненно стала бы легкой ее добычей. Вопрос об обороне Владивостока послужил предметом обстоятельного обсуждения в Совете обороны на нескольких его заседаниях и закончился большим конфузом для Совета.

    На этих заседаниях я указывал на то, что до сооружения Амурской железной дороги вся оборона не только Владивостока, но и всего Приамурского округа безнадежна; Владивосток уже в начале войны будет отрезан от остального округа, падение его будет лишь вопросом времени и никакое его усиление не поможет делу. Отчасти к моему мнению примыкал великий князь Николай Николаевич, но все прочие члены Совета стояли за немедленное усиление крепости, причем среди них было лишь относительное разногласие по поводу размера этого шага. Некоторые члены, с Дубасовым во главе, настаивали на том, чтобы крепость была усилена до последних пределов, дабы она могла держаться года два-три без помощи извне; на это, по примерному исчислению, требовалось 90-100 миллионов рублей. Другие же члены Совета не шли так далеко в своих требованиях и готовы были ограничиться менее обширными работами. Напрасно я указывал на то, что средств на работы не было никаких, так как Государственное казначейство было пусто, и даже в случае получения денег, Превращение их в укрепления, орудия и запасы потребует столько лет, что Амурская дорога может быть готова раньше окончания крепости; между тем, с постройкой дороги задачи крепости значительно суживались и упрощались. Дебаты в Совете не приводили ни к чему; разноголосица доходила до того, что на заседании 8 марта председатель, отозвав меня в сторону, сказал мне, что Совет не способен что-либо решать и его надо закрыть! Чтобы прекратить прения и добиться решения, председатель решил произвести голосование вне заседания, для чего вопросный лист был разослан членам, которые должны были прислать письменные ответы.

    Я высказался против немедленных чрезвычайных мер по усилению крепости; в случае же войны в ближайшие годы, я [151] предлагал верфь взорвать, а гарнизон и вооружение вывезти, примерно к Иману, где оборона могла быть организована с большими Шансами на успех, чем во Владивостоке, куда противник с полным удобством мог подвезти превосходящие силы и тяжелую артиллерию.

    Вслед за тем, 12 марта, Совет обороны был созван на заседание во дворце председателя, который, открывая заседание, объявил о результате голосования: большинство голосов высказалось за немедленное усиление Владивостока, меньшинство — за чрезвычайное усиление его и я один — за Оставление его в прежнем виде и даже за оставление его. Объявляя о результате голосования, председатель с усмешкой сказал мне, что он, собственно, готов бы присоединиться ко мне, но большинство настолько значительно, что это было бы бесполезно.

    Это и его усмешка меня взбесили, и я решил идти напролом. Попросив слова, я заявил: “Совет обороны есть высокое учреждение, обсуждающее важнейшие военные вопросы; но он ничего не решает, ничего не исполняет, ни за что не отвечает; его решения, здесь объявленные, суть звук, а изображенные на письме — исписанная бумага и только! Совсем иное значение они получают, когда на той же бумаге появится пометка синим карандашом — тогда эти решения становятся обязательными к исполнению! И вот теперь, перед решительным моментом представления Вашего решения государю, я Вас прошу: одумайтесь! В какое положение Вы ставите государя? Если он доверится Вам и утвердит Ваше решение, о котором военный министр Вам заявил, что оно неисполнимо, то при следующем своем докладе тот же министр попросит государя указать ему способы к исполнению утвержденного им решения, а Вы знаете, что и он не в состоянии их указать! Одумайтесь!”

    Заявление это, сделанное решительным тоном, произвело большое впечатление: все молчали, и председатель, не видя иного выхода, объявил, что до получения дальнейших указаний Совет не может продолжать работу, а потому заседание закрывается. Отозвав меня в сторону, он мне сказал, что попросит государя, чтобы тот мне поручил составить проект резолюции, которая для меня была бы приемлема. Все заседание длилось не более четверти часа. [152]

    Государь согласился поручить мне составление его резолюции; я ее проектировал в таком виде (привожу на память): “Утверждаю мнение большинства с тем, чтобы крепость Владивосток ко времени окончания Амурской железной дороги была приведена в готовность выполнить ту задачу, которая тогда будет выпадать на ее долю”. Государь эту резолюцию написал на журнале; ни с ним, ни с великим князем у меня больше не было разговора по поводу этого инцидента, ронявшего значение Совета обороны.

    Вторая Государственная Дума была открыта 20 февраля и просуществовала до середины мая{10}. Настроение ее было тоже резко оппозиционным. Приезд в Думу для Столыпина представлялся опасным, поэтому он приехал туда с вечера и переночевал во вновь устроенном министерском павильоне. Мотор был только у меня, и я предложил Столыпину отвезти его домой; посоветовавшись со своими охранниками, он согласился, и я отвез его в Зимний дворец. Во Второй Думе я был еще четыре раза: 9 и 12 марта и 16 и 30 апреля. Я решительно не помню, что произошло на заседании 16 апреля{11}, но на следующий день председатель Думы был у меня с визитом, чтобы этим загладить инцидент; я 17 апреля должен был ехать с докладом в Царское, поэтому Головин заехал ко мне рано утром, в половине девятого; по возвращении из Царского я ему завез свою карточку.

    Выступать в Думе мне пришлось 30 апреля по поводу запроса о действиях командующего войсками в Москве Гершельмана. Дело заключалось в том, что в ноябре 1906 года четыре злоумышленника напали на городового и раскроили тому череп его же шашкой. Они были преданы полевому суду по обвинению в покушении на убийство; очередной состав полевого суда оказался под председательством командира 1-го Донского казачьего полка полковника Курючкина. Этот суд, признав подсудимых Кобловых и Тараканниковых виновными в нанесении ран, ничего не сказал о покушении на убийство и приговорил подсудимых к пожизненной каторге без ссылки на статью закона. Гершельман признал приговор неправильным, так как в нем не было ответа на предъявленное обвинение, а наказание было назначено без указания статьи закона; поэтому он приговора не утвердил и передал дело на новое рассмотрение в [153] другой состав суда, который и приговорил виновных к смерти. Передача дела на вторичное рассмотрение в другой суд противоречила закону о полевых судах, и Гершельман был, очевидно, неправ. Правда, что приговор был несуразен, но в этом надо было винить составителей закона об этом суде, которые не ввели в его состав юриста и не предусмотрели возможности несуразных приговоров и необходимости их исправления! По желанию Совета министров я должен был ответить на запрос по этому поводу. Задача была неблагодарная, так как никакими доводами нельзя незаконное действие обратить в законное, и мне в ответ наговорили вдоволь всякой кислоты.

    В начале июня Вторая Дума была распущена и издан новый закон о выборах в Думу.

    Собственно в Таврическом дворце мне еще пришлось побывать два раза, 4 и 5 марта. В зале заседаний Думы с потолка свалилась штукатурка, к счастью, в такое время, когда зал был пуст, так что никто не пострадал. Произошло это 3 марта, в субботу на Масленицу, когда вольных рабочих нельзя было добыть, так как они были пьяны, поэтому в Совете министров просили дать рабочих от войска. Я распорядился назначить от саперов с тем, чтобы при них непременно были офицеры, а также были приняты все меры предосторожности, так как работать приходилось на громадной высоте. Утром 4 марта я зашел посмотреть на работы; оказалось, что саперы ставили в зале леса под руководством юного подпоручика. Пришлось мне отдать распоряжение о более правильной организации работ с возложением ответственности лично на начальника саперной бригады. На следующее утро я зашел вновь туда же — работы уже шли в порядке и полным ходом; они были закончены быстро и вполне благополучно. Художнику Путилову было заказано написать картину торжественного открытия Первой Думы в Зимнем дворце, причем главные участвующие лица должны были быть изображены портретно; поэтому он 20 мая был у меня, снял фотографию и сделал себе небольшой набросок; картину он должен был писать по фотографии, снятой во время самой церемонии с хоров залы.

    Военно-медицинская академия и в этом году находилась в брожении. Так, в марте, во время экзаменов в Академии произошел полный скандал и побоище между студентами. Расследовать это дело я поручил генералу Бородкину. На основании [154] его доклада я назначил виновным наказания; ввиду того, что все старания наладить академическую жизнь оказались тщетными, я решил быть суровым и резолюцией от 1 апреля два студента были исключены из Академии, двадцать два уволены из нее навсегда и около шестидесяти — на один год; почти все они были студентами первого курса. Академию пришлось закрыть.

    Начальник Академии профессор Данилевский доложил мне, что Конференция Академии ходатайствует о смягчении наказаний, а затем заявил, что просит об увольнении от должности, так как видит, что Конференция его уже не поддерживает. Я решил сам приехать в Конференцию; прецедента этому не бывало и оказалось, что я, по закону, могу быть на заседании лишь в качестве приглашенного Данилевским лица. Я предоставил Конференции ходатайствовать за подвергшихся наказанию ввиду того, что она вернее могла определить их причастность к беспорядкам, чем Бородкин, которому многие отказывались отвечать на вопросы; затем Данилевский ушел из заседания и в его отсутствие выяснилось, что Конференция по-прежнему вполне его поддерживает. Общение с Конференцией было полезно, так как лишь она могла иметь хоть какое-нибудь влияние на студентов. По ее ходатайству число исключенных было уменьшено до тридцати девяти человек, из их числа осенью того же года вновь было принято тринадцать человек.

    В мае была сделана попытка вновь открыть Академию, но это привело к новым беспорядкам, и Академию пришлось закрыть на все лето, причем выдача всех стипендий была прекращена. Из получившихся при этом сбережений я значительную часть предоставил в распоряжение Данилевского для выдачи пособий нуждающимся студентам, но все же эти меры строгости произвели, по-видимому, сильное впечатление, и с осени Академия вновь стала работать правильно.

    В начале мая выяснилась очень неприятная история: растрата около десяти тысяч рублей одним из штаб-офицеров Академии, заведовавшим студенческой столовой, полковником Цемировым. Вызвав его к себе, я предложил уплатить в три дня деньги и выйти в отставку, так как иначе я его отдам под суд. Цемиров избрал первое. Оказалось, что он женат на племяннице П. А. Фролова, который очень сердечным письмом благодарил меня за такое окончание дела. [155]

    Незадолго до упомянутых скандалов в Академии, 17 марта, ко мне зашел по делу генерал-адъютант Мейендорф. Я как раз собирался выйти гулять и попросил Мейендорфа пройтись со мною и на ходу обсудить его дело. Мы с ним пошли по Литейной на набережную Невы, на Литейной мы встретили студента Академии, который не только не стал мне во фронт, но и не отдал чести. Мейендорф сделал ему замечание, а затем во все время нашей прогулки больше часа убеждал меня в необходимости подтянуть Академию и не хотел слушать никаких доводов, что это не простое военно-учебное заведение. В августе месяце на каком-то завтраке или обеде в Красном Селе я сидел рядом с Мейендорфом, который вновь стал говорить на ту же тему и надоел мне донельзя. Я ему сказал, что если он так убежден в возможности подтянуть Академию, то я прошу указать мне способы к этому. Он ответил, что недостаточно знает Академию, я ему предложил ознакомиться с нею; он заявил, что ему, как состоящему при особе государя, на это нужно его разрешение. При следующем же моем личном докладе я попросил государя разрешение Мейендорфу ознакомиться с Академией. Государь тому весьма удивился, пришлось объяснить, что Мейендорф мне надоел, из его знакомства с Академией я ожидаю пользу лишь в убеждении того, что дело не так просто, как он думает. Государь, смеясь, дал свое согласие, и с осени Мейендорф стал посещать Академию и знакомиться с нею и уже ни разу не досаждал мне. Моя цель была достигнута.

    В Царском Селе 14 апреля был смотр 2-му Кадетскому корпусу, после чего государь пригласил меня к своему завтраку, за которым, кроме царской семьи, были только Фредерикc, я и дежурный флигель-адъютант принц П. А. Ольденбургский. Мой доклад состоялся только после завтрака, и я вернулся в город лишь в половине девятого и прямо с железной дороги проехал в Медицинскую академию на упомянутое выше заседание ее Конференции.

    В Финляндии не только продолжалось брожение, но, кроме того, там находили приют наши революционеры и через Финляндию ввозились оружие и бомбы. Поэтому зимой на ее границе был выставлен кордон от войск, а в апреле в Совете обороны обсуждался вопрос об установлении блокады ее берегов! [156]

    В апреле же пришлось ликвидировать один щекотливый вопрос. Некая французская газета во время японской войны устроила во Франции подписку в поддержку Стесселю, его жене и прочим защитникам Порт-Артура. Для самого Стесселя была подготовлена почетная сабля и (кажется) бронзовая группа, для его жены — знак Красного Креста с рубинами и для всех участников обороны — бронзовые медали с надписью: “Генералу Стесселю и его доблестным товарищам по обороне Порт-Артура”. Все эти подарки были готовы и прибыли в Петербург тогда, когда личность Стесселя уже лишилась окружавшего ее ореола, и он вместе с тремя ближайшими своими сотрудниками (генералы Фок, Рейс и Смирнов) предавался суду, а потому о поднесении подарков ему и его жене уже не могло быть речи. Поэтому представитель упомянутой газеты в Петербурге, господин Курц, просил принять эти подарки в Офицерское собрание армии и флота, как знак дружбы со стороны французского народа. Церемония происходила 29 апреля в Собрании, после чего был завтрак под моим председательством, на котором мне впервые пришлось провозглашать тосты на французском языке за дружественную нацию и за присутствующих защитников Порт-Артура.

    Верховный военно-уголовный суд под председательством генерала Дукмасова открыл свои действия в середине июня, подсудимым пришлось дать два месяца на изучение дела и указание нужных им свидетелей, поэтому судебное разбирательство дела началось только в конце года.

    Частное присутствие Военного совета рассматривало дела по обвинению некоторых деятелей минувшей войны: генерала Ляпунова и полковника Болдырева в сдаче японцам острова Сахалина; затем генералов Мартынова, Папенгута и Алексеева, против которых Куропаткин выдвинул обвинения в своем отчете; последние два генерала обвинялись в том, что конце боя под Мукденом “не руководили лично подчиненными им войсками”.

    Министр иностранных дел граф Ламздорф по болезни оставил свою должность и его заменил Чарыков. Ламздорф нуждался в постоянном уходе фельдшера, который и был предоставлен в его распоряжение; в январе его хотели везти за границу и я испросил разрешение государя командировать с ним и фельдшера, но Ламздорфу выехать не пришлось — он вскоре скончался. Я его знал очень мало, но он мне был симпатичен, [157] и я с удовольствием оказал ему эту небольшую услугу. Тем больше меня удивило, когда 21 июня ко мне заехал один из чинов Министерства иностранных дел и передал мне большую китайскую вазу, завещанную мне покойным, очевидно, в знак благодарности.

    Союзные наши отношения с Францией были основаны на договоре, хранившемся в большом секрете и долго остававшимся неизвестным и мне; для переговоров же о разных вопросах военного характера, вытекавших из союза, установился обычай, что от времени до времени к нам приезжал начальник французского Генерального штаба, а во Францию посылался наш начальник Главного (потом начальник Генерального) штаба. Летом ожидался визит начальника французского Генерального штаба генерала Брена (Brun), на который Палицын в октябре ответил поездкой в Париж. Предметы их переговоров мне были вовсе неизвестны, и в содержание союзного договора с Францией я был посвящен только в 1908 году.

    Все вопросы внешней политики считались личным делом государя, и другие министры, кроме министра иностранных дел, посвящались в них или привлекались к их обсуждению лишь по особым его указаниям. Откровенно говоря, я и не особенно интересовался этим договором, так как для меня было ясно лишь одно: каков бы ни был договор, но мы ни на какую европейскую войну не способны и должны избегать ее во что бы то ни стало! Не говоря о расстройстве всех наших запасов, на пополнение коих не было средств, внутреннее состояние страны было таково, что новая война представлялась не только опасной, но немыслимой!

    Брожение в стране уменьшилось, беспорядки стали более редкими, но до полного успокоения было еще очень далеко: войска, по-прежнему, вызывались для подавления беспорядков и в течение года 52 раза должны были при этом употреблять оружие. К концу года на службе приходилось еще удерживать двадцать три льготных казачьих полка, военные суды больше чем когда-либо были завалены делами о гражданских лицах*. При таких условиях новая мобилизация могла привести к новой революции! [158]

    Союзный договор был заключен в такое время, когда Россия была сильна и когда никто не мог предполагать, что она втянется в войну не с главным своим противником, Германией, и совсем нельзя было думать, что она при этом понесет поражение, расстроит вконец свои вооруженные силы и подорвет самые основы своего государственного строя! Теперь же, когда несчастная война с Японией привела к такому результату, когда Россия настоятельно нуждалась во внешнем и внутреннем мире, этот союзный договор уже являлся для нее тяжелым бременем, возлагавшем обязательства, которые были для нее непосильны. Однако, изменить что-либо в договоре, а тем более отказаться от него, было невозможно, так как это могло привести к новым осложнениям; оставалось лишь надеяться, что мир продержится благодаря всеобщему нежеланию воевать, союзники, зная нашу слабость и малую помощь, которую мы им можем оказать, будут вести осторожную политику и тщательно избегать поводов к войне. Нечего и говорить о том, что наша собственная политика должна была быть до крайности осторожной и миролюбивой.

    Генерал Брен, по прибытии в Петербург, был у меня с визитом 16 июля, а затем пошли торжества по случаю его приезда: в тот же вечер — обед во французском посольстве, 18 июля — обед у “Донона”, данный Палицыным, 20 июля — обед в ресторане “Эрнест”, данный Бреном, 21 июля — завтрак у меня на двадцать персон*. На этом завтраке был посол Бомпар и советник посольства Понтафие, Брен с адъютантом, товарищ министра иностранных дел Губастов, начальники главных управлений, Палицын с двумя его генералами и Гулевич, наконец, адъютант, полковник Каменев и племянник Саша. После завтрака я передал Брену братину, подарок государя и мои фотографии ему и его адъютанту.

    Завтрак у меня организовал полковник Каменев, заказавший его в Английском клубе, и он оказался очень хорошим**. [159] Во время всех этих торжеств я ни разу не говорил ни с Бреном, ни с кем-либо из других французов о деле! Да и о чем я мог говорить с ними, когда все переговоры вел Палицын, докладывавший о них государю и не посвящавший меня в их содержание?

    Из других торжественных угощений упомяну о громадном завтраке у Гулевича 3 марта, на Масленице. Гулевич воспользовался тем, что под его квартирой было большое свободное помещение, и устроил завтрак с блинами человек на сто. Блины были, конечно, плохи и завтрак скучен. После завтрака я встретил жену одного полковника, с которой изредка встречался у знакомых, и с нею заговорил. Совершенно неожиданно она мне сказала: “Я чувствовала, что Вам трудно, ведь я Вас люблю!”. Это было тем неожиданнее, что муж ее еще молодой и очень симпатичный человек и мы с ней встречались не более одного-двух раз в год! Я обратил все в шутку, мол таким старикам, как я, можно говорить что угодно!

    Замечательно, что около того же времени я стал получать объяснения в любви от одной барыни из Тифлиса, матери офицера, которой я по ее просьбе оказал пособие; она даже приехала в Петербург и оказалась вовсе не привлекательной. Как будто эти женщины почувствовали, что я еще доступен стрелам Амура.

    Обо всех этих инцидентах я добросовестно сообщил О. И., высказав удивление новой моде у женщин: объясняться незнакомым мужчинам в любви!

    Дело о моем разводе не продвигалось вперед, так как жена сначала и слышать не хотела о нем. С наступлением весны ей пришлось убедиться в том, что я на дачу в Царское не перееду и действительно не хочу больше жить с нею. Она мне писала ругательные письма и сначала грозила скандалами, но затем несколько успокоилась. Чтобы зондировать ее настроение, к ней несколько раз заезжал племянник Саша. В середине мая ко мне заехала вдова полковника Гершельмана и спросила про мои домашние дела. Меня это несколько удивило, так как, хоть я ее знал лет тридцать пять, никогда у меня с нею не бывало разговоров по “душам”. Я ей откровенно рассказал про свои дела. Она проводила лето в Павловске и обещала бывать у жены и уговорить ее согласиться на развод; она действительно была у нее раза два, но тоже без успеха. [160]

    Между тем, мое положение становилось все более тяжелым. Любя О. И., я хотел скорее добиться ее руки; я опасался, что мои отношения к ней дадут повод к некрасивым сплетням. Я сам изнывал в городе от жары, чувствовал себя крайне усталым и нервным, сознавал, что мне надо хоть ненадолго уехать в отпуск и отдохнуть. Если мне удастся вскоре добиться развода и жениться, то я хотел после этого ехать в отпуск; если же нет, то мне все же надо было уехать отдохнуть во второй половине лета, чтобы не известись совсем. Но именно по вопросу о том, когда я добьюсь развода, я оставался в полной неизвестности, так как при характере жены от нее трудно добиться согласия, особенно согласия окончательного. Притом меня со всех сторон одолевали вопросами, почему я сижу в городе и не переезжаю на свою дачу в Царском Селе?

    Все эти расспросы были крайне неприятны и свидетельствовали о том, что мое сиденье в городе возбуждало всеобщее удивление, а причина его оставалась полным секретом. Чтобы избавиться от докучливых вопросов, я еще 9 мая сказал Газенкампфу, что разъехался с женой и добиваюсь развода; я полагал, что он совершит нескромность и расскажет это другим, но он, очевидно, соблюдал секрет.

    Зато, как только началось дело о разводе, я при первом же своем докладе у государя, 30 июня, доложил, что до сих пор я не мог объяснить ему причины, почему не переезжаю в Царское: это был разъезд с женой; теперь же начат развод, и я спешу доложить об этом, чтобы он узнал это от меня*. Государь сказал, что он, действительно, еще ничего об этом не слыхал. Я объяснил, что мы никого не принимаем, а потому и семейная моя жизнь и обстановка никому не известны. Государь еще спросил о нашем вероисповедании? Я сказал, что мы лютеране и указал ему основание развода. Он был доволен отсутствием огласки и спросил, когда я хочу ехать в отпуск? Я ответил, что после развода буду просить разрешения жениться и тогда уеду в отпуск; ведь дело о разводе уже давно назревало, [161] а теперь, полюбив другую, я настоял на нем. Он ответил, что это дело личной совести каждого.

    Через две недели, 14 июля, я доложил государю, что надеюсь скоро получить развод и потому прошу разрешения тогда жениться на дочери отставного генерала Холщевникова, бывшего губернатора и атамана в Чите; последнее уточнение я произнес с особой расстановкой. Государь с удивлением спросил: “Того самого, которого обвиняли..?”. Я ответил утвердительно и сказал, что теперь, узнав его ближе, могу засвидетельствовать о нем, как о “самом преданном Вашему императорскому величеству и верном человеке”. Государь сказал, что в этом он не сомневался, но что ведь Холщевникова обвинили в недостатке энергии при подавлении бунта! Я ответил, что это действительно было так, но он десять-двенадцать раз просил о присылке ему из армии хоть двух батальонов, но ему их не давали; наконец, войска пришли под командой Ренненкампфа и его же арестовали! “Я, впрочем, не берусь докладывать обстоятельств этого дела, боясь быть пристрастным, но уверен в его верности и преданности Вашему императорскому величеству”. Государь сказал, что в этом он не сомневается. Я еще сказал, что сплетни ходят разные; так например, про мою невесту говорили (хотя я слышал это от Ф. Ф. Палицына) будто она красная, удерживала отца от репрессий и чуть ли не сама ходила с красным флагом! Между тем, она в это время была за границей с больной матерью. “Считаю долгом предупредить Ваше Императорское Величество на случай, что этот слух дойдет и до Вас”. Государь сказал, что я хорошо сделал, что предупредил его и повторил: ведь она была за границей! А затем спросил: нет ли у нее брата — артиллериста? Я объяснил, что у нее есть брат, но в кавалерии; он был в артиллерийском училище, но как человек черносотенного направления там не ужился и перешел в кавалерийское училище. Государь спросил, в отставке ли сам Холщевников и успокоился ли он? Я сказал, что тот примирился со своею участью. Государь еще поинтересовался суждением о Холщевникове в Высшей аттестационной комиссии? Я пояснил, что, “ввиду личных моих отношений”, я передал вопрос о его участи всецело в Комиссию. “Великий князь Николай Николаевич испросил Ваших указаний, и Вы приказали его уволить. Докладывая Вам журнал Комиссии, я Вам говорил, что мы теряем дельного генерала, и Вы были [162] готовы вновь обсудить вопрос, но я попросил Вас не менять решения, так как мой отзыв о нем был бы пристрастным, о чем я тогда не мог Вам докладывать”. Государь сказал, что он это вполне понимает.

    Таким образом, я 14 июля получил разрешение на брак с О. И.; тогда же мне был разрешен двухмесячный отпуск.

    Консистория, для того, чтобы постановить о разводе, должна иметь о нем суждение на трех или, по меньшей мере, на двух заседаниях. Дни заседаний в/течение лета были заранее назначены и члены Консистории жили на дачах; назначить экстренное заседание Консистория не находила возможным. Ближайшее заседание было назначено только на 18 июля, а следующее — на 1 августа*. Тем не менее, была надежда, что все свершится еще в июле, и я надеялся сыграть свадьбу 29 июля, до наступления Успенского поста; но 20 июля я получил от президента Консистории извещение, что развод может состояться только 1 августа, то есть уже в посту!

    Эти оттяжки, эта долгая неизвестность, когда же мне вернут свободу, совершенно меня изводили. Нервность моя усиливалась еще тем, что как раз в то время я узнал о предстоявшем покушении на меня. Впервые я о нем узнал от Зотимова 30 июня. Затем, 4 июля Забелин мне доложил, что через писаря Канцелярии узнали о готовящемся покушении, а 11 июля по поручению полиции просил меня на следующий день не быть в Военном совете, а только послать к подъезду Министерства мой мотор с шофером от полиции. Директор Департамента полиции Курлов тоже просил меня осмотрительно выезжать из дому и принимать меры предупредительного характера при приеме посторонней публики**. Из доклада Забелина выяснилось, что нападение на меня должно быть произведено при моем выходе из Министерства по окончании заседания Совета. В знак того, что я прибыл в заседание, один из писарей Канцелярии (который и выдал все дело) должен войти в ресторан около Канцелярии, сесть за столик и с особым жестом взять и развернуть салфетку; в ресторане будут люди (ему неизвестные), которые передадут сообщникам, что я [163] нахожусь в Министерстве. Мотивом покушения выставлялось то, что я в Совете министров (где я почти не бывал) будто бы говорил жестоко о революционерах. Полиция мне советовала ездить разными путями и не всегда на моторе.

    Покушение должно было произойти 12 июля, но в этот день утром ко мне заехал полковник Янушкевич сообщить, что оно отложено на неделю, и по поручению полиции просил не выезжать в этот и следующие дни. Наконец, 19 июля, я вновь не поехал в Военный совет, а только послал свой мотор; по окончании заседания швейцар стал звать “мотор военного министра”, его подали, и одновременно к нему подошли злоумышленники (кажется, мужчина и женщина с револьверами), которые тут же были схвачены переодетыми агентами полиции. Таким образом, это покушение было ликвидировано вполне благополучно, но полиция меня предупредила, что она не знает, не будет ли затеяно новое?

    В течение тех двух с половиной недель, которые протекли от получения мною первого известия о покушении и до его совершения, мне как раз приходилось выезжать довольно много. Тотчас по получении первого известия, 30 июня, я выехал в Черняковицы, откуда вернулся 2 июля; на следующий день я ездил в Царское к тамошнему пастору просить его побывать у жены и выдать удостоверение, что примирение между нами не достигнуто; 7 июля я был в Петергофе с докладом, а потом вновь поехал в Черняковицы, откуда вернулся 9-го; 14-го и 17-го я был с докладом у государя; 16-го — на обеде во французском посольстве; 18-го — в Консистории и вечером — у “Донона” на обеде, который давал Палицын; сверх того, пришлось выезжать по личным делам. По указанию полиции я 17-го пошел в Петергоф на яхте “Ильмень”, причем до пристани и от нее ехал на фельдъегерской лошади*.

    В Черняковицы я ездил четыре раза: 16 и 30 июня и 7 и 21 июля; я каждый раз выезжал в субботу в четыре часа дня, прибывал туда в десять вечера, а оттуда выезжал в воскресенье в половине первого вечера и был дома в понедельник в восемь часов утра. При этом бумаги к государю в субботу и в воскресенье шли не за моею подписью, а потому мне каждый [164] раз приходилось просить разрешение на поездку! Я, впрочем, говорил ему, что езжу в Лугу навещать брата!

    Первая моя поездка, 16 июня, вышла довольно оригинальной. Я попросил Министерство путей сообщения прицепить министерский вагон к скорому поезду, отходящему в четыре часа, и остановить поезд в Черняковицах, где ему останавливаться не полагалось. Министерство исполнило мою просьбу и, вместе с тем, на полустанке Черняковицы за несколько дней было сообщено, что скорый поезд тогда-то там остановится, так как с ним туда поедет военный министр. Холщевниковы знали о моем приезде, но держали его в секрете; каково же было их удивление, когда младший Раунер, Юра, за несколько дней им сообщил, что в субботу в Черняковицы к кому-то приедет военный министр; Юра целыми днями сидел на станций, интересуясь службой железной дороги, и там узнал эту весть. Она быстро стала достоянием и прочих жителей поселка, и ко времени моего приезда меня там ждала уже толпа народу! Кстати, и газеты довели до сведения публики, что я уехал на станцию Черняковицы.

    В Черняковицах я провел сутки с небольшим, причем О. И. уступила мне свою комнату внизу, а сама ночевала наверху с m-lle Burier, которая лето проводила у них, ведя хозяйство. Нечего и говорить, как я был рад вновь увидеть О. И. после двухнедельной разлуки! Она мне показывала окрестности их дачи, и мы довольно много гуляли. Будучи оба близорукими, мы и не подозревали, что во время этих прогулок за нами постоянно наблюдали зоркие глаза, да еще в бинокль! Все это мы узнали уже потом. Особенным любопытством отличались две девочки Раунер (четырнадцати и тринадцати лет), которые, избрав наблюдательный пункт, оставались на нем чуть что не часами, несмотря на то, что их жестоко кусали комары!

    В воскресенье вечером я уехал в том же вагоне, простоявшем сутки во Пскове. Чтобы уменьшить помпу моего приезда, я в следующий раз, 30 июня, не потребовал себе отдельного вагона. В этот раз я уже зашел к Раунерам*.

    7 июля я поехал в Черняковицы, чтобы уговорить И. В. и О. И. немедленно ехать со мною в город заказывать приданое [165] и главное — свадебные туалеты. Я поэтому вновь взял отдельный вагон, в котором со мною приехали в город И. В., О. И. и тетя Наташа (Раунер). Они все остановились на квартире тети Наташи. И. В. и О. И. пробыли в городе всю неделю и приходили ко мне обедать.

    Время было жаркое, в городе было душно, особенно для приезжих, привыкших к деревенскому воздуху, и О. И. настоятельно просила меня прокатиться с нею в моторе на острова, она и не подозревала тогда, что именно в эти дни на меня готовилось покушение и полиция просила меня выезжать поменьше, особенно на моторе! Я отказался от поездки под предлогом, что нам нельзя показываться вместе.

    В четвертый раз я поехал в Черняковицы 21 июля, тотчас по окончании завтрака, который я давал генералу Брену и опять в общем вагоне.

    Когда выяснилось, что развод мой состоится только в посту, мне кто-то (Зотимов?) посоветовал обратиться к митрополиту с просьбой разрешить мне венчаться в посту, так как такие разрешения уже давались. Я решил испробовать и это средство к ускорению моей свадьбы. На беду оказалось, что митрополит уехал на свою дачу около станции Преображенской и нескоро вернется в город. Поэтому я 24 июля поехал к нему на дачу. Митрополита Антония я не знал вовсе. Я ему послал свою карточку, и он меня сейчас принял. Выслушав мою просьбу, он ответил категорическим отказом, сказав, что разрешение венчаться еще дается в виде изъятия в Петровском и Рождественском постах, но ни под каким видом в Великом посту и в Успенском, который является как бы продолжением Великого. Затем он посмотрел на меня и спросил, кто я есть? Я сказал, что военный министр. Оказалось, он усомнился, что я сам приехал к нему. Он спросил, почему я так тороплюсь — ведь пост длится всего две недели! Я сказал, что на меня уже было покушение, которое может повториться, и я спешу уехать за границу. Он ответил, что на все воля божья и я мог бы сейчас уехать за границу и обвенчаться там по миновании поста. В общем, отказ был самый решительный, но, тем не менее, митрополит Антоний произвел на меня самое симпатичное впечатление. Уже через три дня он в городе был у меня с кратким ответным визитом. [166]

    Совсем иное впечатление произвела на меня лютеранская духовная Консистория, в которой мне пришлось быть два раза, 18 июля и 1 августа. На первом заседании один из членов, пастор Пэнчу, произнес очень патетическую речь о необходимости помириться с женой, а когда я отказался, сразу перешел на деловой тон; вся церемония длилась минуты две. Во второй раз я поехал в Консисторию с Гужковским, который все еще опасался, что в этот день лишь постановят о разводе, но не совершат самого расторжения брака; однако и то и другое было совершено в несколько минут. Гужковский мне говорил, что это первый случай столь быстрого развода: он получил все нужные ему документы 6 июля*, а 1 августа, то есть через 26 дней, брак уже был расторгнут.

    Таким образом я, наконец, был свободен и мог официально числиться женихом О. И. Действительно, уже пора было оформить наши отношения, так как они становились известными и, например, “Петербургская газета” 31 июля уже сообщала, не называя имен, о нашем браке, как о факте, совершившемся 29 июля**. Такова участь всех занимающих высокое положение — даже чисто семейные их дела представляют интерес для широкой публики и без особого стеснения предаются огласке; хорошо еще, что газета не назвала фамилий! [167]

    Свадьбу нашу пришлось назначить по окончании Успенского поста, и мы избрали для нее воскресенье 19 августа.

    С 26 по 31 июля И. В. с дочерью вновь были в городе для устройства туалетных дел и поисков квартиры для И. В., потому что О. И. очень хотелось ехать под венец из дома отца, а не из квартиры кого-либо из родных или знакомых; они вновь приходили ко мне обедать, причем один раз обедали у меня вместе с братом и его женой.

    На свое здоровье я не имел основания жаловаться; но тем не менее, форсированная работа без перерыва в течение пяти лет*, сидячая жизнь, расстройство нервов вследствие всего пережитого заставляли предполагать порядочное расстройство организма и, действительно, проведенный анализ указывал на непорядок в почках. Созванная на 30 июля консультация врачей нашла у меня раздражение почек и признала нужным, чтобы я вновь ехал на воды в Контрексвиль, а затем брал ванны в Висбадене. Это требование врачей совершенно меняло все существовавшие предположения относительно свадебного путешествия: вместо того, чтобы провести два месяца где-либо в тиши, приходилось ехать на курорты и быть там на людях и начинать совместную жизнь со столь скучного дела, как лечение!

    Мне пришлось 30 июля переехать в Красное Село, где заканчивался лагерь, а затем быть и на больших маневрах; под предлогом болезни почек, от которой поеду лечиться, я испросил разрешение государя не выезжать верхом в его свите. При этом условии мое пребывание в Красном, а потом и на маневрах, было отдыхом на казенной даче. В Красном Селе отводилось очень уютное помещение, в котором стены и мебель были обтянуты одинаковым ситцем; все продовольствие было от Двора: утром и вечером чай (кофе), завтрак и обед. В моем распоряжении была коляска, запряженная серой тройкой, тоже от Двора. Свободного времени было много и я довольно много гулял, а вечером три раза был в театре. Вечером 6 августа я переехал на время больших маневров в Ропшу, где помещение было много меньше, чем в Красном, так что мне отвели лишь одну комнату в Большом гостином флигеле, между комнатами Палицына и Эверта. В Ропше мы пробыли два с половиной дня, и 9 августа я вернулся в Петербург. [168]

    В Красном Селе я при случае сказал Палицыну о предстоящей моей свадьбе; оказалось, что он уже знал о ней и о том, что молва нас уже обвенчала; я его приглашал на свадьбу, но оказалось, что он 16 августа уже уедет в отпуск. Моя откровенность с ним была вызвана желанием, чтобы он рассказал великому князю Николаю Николаевичу. В Красном же, 5 августа, ко мне зашел князь Андроников, поздравить с предстоящим семейным счастьем; он был вхож к великому князю Константину Константиновичу и сказал мне, что в его семье весьма смущены ходящими обо мне слухами и просили его выяснить всю правду.

    Кауфман (министр народного просвещения) тоже имел какие-то сведения. Еще в феврале он как-то заговорил со мною о деле И. В. и в заключение сказал, что дочь его сама прелесть, а 22 июля он мне между прочим писал, что не знает, имеет ли он право поздравить меня с одним счастливым обстоятельством, о котором до него дошли агентурные сведения? “Если правда — от души за Вас радуюсь: Вы вытягиваете в жизненной лотерее le gros lot!”*. Еще раньше, 14 июля, Поливанов мне сказал, что слышал от Коковцова, будто я развожусь и женюсь на О. И.; о первом Поливанов знал, а второе было для него новостью. Таковы были сведения, доходившие до меня, но в публике всякие разговоры, слухи и сплетни, очевидно, шли уже давно.

    Холщевниковы окончательно переехали с дачи в Петербург 10 августа. Они приехали вечером; я их встретил и на своем моторе отвез О. И. на Васильевский остров в квартиру тети Наташи; в моторе не было места для И. В. и он приехал вслед за нами на извозчике. У тети Наташи они прожили недолго, пока их квартира (Преображенская, 26, угол Баскова) не была готова, и 14 августа я уже был у них на новой квартире. С О. И. мы, конечно, виделись ежедневно. В моей квартире на Кирочной мы решили сделать перемену: спальню устроить общую, в моей бывшей спальне, а бывшую спальню жены обратить в будуар. Все это должны были сделать без нас, для чего необходимые указания были даны подполковнику Пудкевичу, ведавшему домом министра на Мойке и нашей квартирой. Вообще, ввиду предстоявшего тотчас после свадьбы отъезда за границу, хлопот у нас была масса. [169]

    Тотчас после того, как началось дело о разводе, я стал хлопотать о застраховании своей жизни для обеспечения бывшей своей жене после моей смерти пожизненной ренты в 4800 рублей. Я раньше всего, обратился за этим в “Первое Российское страховое общество”, которое, было, согласилось принять страхование за годовую плату в 1800 рублей в год и прислало ко мне своего врача, исследовавшего меня, но затем предъявило ко мне совсем иные условия, не давая никаких объяснений; было очевидно, что оно уклонялось от страхования. Как потом выяснилось, причиной отказа являлось бывшее покушение на мою жизнь, страховать которую поэтому было рискованно. Я обратился во французское Общество “Урбэн”, которое тоже прислало ко мне своего врача, но затем тоже отказалось от страхования: медицинских возражений не было, но Общество не решалось страховать видных русских деятелей. Мне сказали, что правление Общества (в Париже) может быть согласится на страхование, если я сделаю несколько годовых взносов вперед или уплачу единовременно 18 000 рулей; я согласился и на это, но из Парижа все же был получен отказ, ввиду того, что оно опасается страховать лиц из высшей администрации в России. Обращался я еще в Общество “Россия”, и тоже получил отказ. Князь Андроников, которому я рассказал о своих неудачах, взялся устроить страхование моей жизни в Германии или в Англии. В Германии общество “Nordstern”* тоже отказалось; английское же общество согласилось, и я в начале 1908 года даже прислал ему чек на 141 1/2 фунт стерлингов, но в ноябре того же года оно вернуло его обратно, и мне так и не удалось выполнить этого обязательства перед бывшей своей женой. Я его предложил ей сам, чтобы вполне обеспечить ее будущность, не предвидя, что оно затем окажется неосуществимым; теперь же это давало ей повод писать мне ругательные письма, которые меня всегда расстраивали**.

    Раньше, чем говорить о моей свадьбе, послужившей началом новой для меня жизни, мне остается рассказать о некоторых обстоятельствах первой половины 1907 года. [170]

    6 мая этого года я и Палицын были произведены в генералы от инфантерии, раньше наших сверстников. Государь в середине апреля прислал Поливанову записку о внесении в приказ на 6 мая статьи о нашем производстве; Поливанов, конечно, сказал мне об этом по секрету.

    Совет обороны производил на меня все более удручающее впечатление. У Совета и, в частности, у его председателя не было какой-либо общей программы действий, а были лишь общие пожелания, вовсе не соображенные с имеющимися средствами. Я уже упоминал о том, что весь вопрос о новой организации армии был отложен председателем Совета в долгий ящик, вследствие чего мне не удавалось также получить экономии, нужной на улучшение содержания офицерам; чтобы добыть хоть какие-либо средства, надо было стараться загонять экономию путем упразднения ненужных учреждений; однако и в этом отношении Совет обороны тормозил все начинания. Положение стало безвыходным; личные отношения великого князя Николая Николаевича ко мне были самые лучшие и жаловаться на Совет и на него государю я не хотел; оставалось поэтому лишь одно: попытаться убедить его самого в том, что Совет стоит на ложном пути.

    В мае великий князь уехал в Крым, и я решил написать ему письмо с изложением моих сетований; письменная форма была удобнее в том отношении, что письмо несомненно будет дочитано до конца, а может быть и перечитано, тогда как устный рассказ, при живости великого князя, вероятно был бы им перебиваем и его, может быть, не удалось бы довести до конца, а впечатление от него, во всяком случае, было бы слабо.

    Я 19 мая писал О. И. : “У меня назревает в голове еще одно письмо — к великому князю Николаю Николаевичу, о невозможном положении военного министра, которого все опекают, к которому все предъявляют требования, не справляясь со средствами, который ничего не может делать и за все отвечает; выводом письма была бы просьба об увольнении. Над этим письмом надо подумать, надо его набросать и еще подумать, а меня теребят так, что я едва справляюсь с текущими делами”. К 27 мая письмо было составлено, и в этот день я употребил вечер на то, чтобы собственноручно переписать его, так как оно должно было быть вполне секретным; я даже в виде исключения не передал черновой в дела Главного штаба, а оставил [171] ее у себя, благодаря чему имею возможность привести его содержание. Вот оно:

    “Ваше Императорское Высочество.

    Пользуясь Вашею всегдашней добротой, я позволяю себе утруждать Вас этим письмом, в котором хочу изложить угнетающие меня заботы; хочу довести о них до Вашего сведения как с целью возможно полно ориентировать Ваше Высочество относительно того, что в военном ведомстве делается или не делается, так и в надежде, что Вы на досуге, вдали от столицы, может быть успеете обдумать способы к возможно лучшему устроению военного дела.

    Многообразные и отчасти вопиющие наши нужды хорошо известны В. И. В., и я не стану утруждать Вас их перечислением. Для удовлетворения же их средств нет. Состав армии доведен до такой численности, что страна не в состоянии ныне давать средства на ее содержание в должном виде; предельного бюджета при современной дороговизне всех предметов довольствия (приварок, отопление, обмундирование) уже не хватает на удовлетворение обязательных расходов. Нынешний год мы еще, вероятно, дотянем, истребовав от Министерства финансов разные суммы, которые мы числим за ним в долгу и которые оно оспаривает, но будущий год, последний год предельного бюджета, мы уже не проживем без дефицита. На ассигнование каких-либо средств в дополнение к предельному бюджету лучше не рассчитывать при современном финансовом и внутреннем положении России. Таким образом, приходится считаться с фактом, что мы в настоящее время бессильны сделать что-либо для удовлетворения нужд армии — если только мы не изыщем средства в самом предельном бюджете путем сокращения расходов, хотя бы и нежелательных, но не настоятельно нужных для самого благоустройства армии.

    Оставаться при нынешнем положении, сохранять все существующее и не делать ничего нового за неимением новых средств, конечно, самое спокойное для Военного министерства, так как все пойдет дальше по-прежнему, без особых неприятностей и хлопот; но такое решение едва ли было бы соответственным, так как вопиющие нужды армии нельзя безнаказанно оставлять неудовлетворенными!

    Значит, необходимо предпринять радикальные меры к сокращению расходов? Но как это сделать? Военное министерство [172] ведь не самостоятельно в своих распоряжениях по крупным организационным вопросам, а должно прислушиваться к заключениям начальника Генерального штаба и руководствоваться указаниями Совета государственной обороны; эти два органа судят о всех предметах с совсем иной точки зрения, выставляя лишь пожелания и вовсе не сообразуясь с существующей обстановкой. В виде иллюстрации к сказанному, я лишь позволю себе напомнить Вашему Высочеству о постановлениях Совета относительно доведения до военного состава войск в Туркестане и на Дальнем Востоке и об усилении Владивостока; при полном отсутствии средств, эти постановления являются совершенно невыполнимыми и остаются мертвой буквой. Поэтому они и не приносят вреда делу, и я о них упоминаю лишь потому, что они, во-первых, рисуют угол зрения Совета и, во-вторых, производят известное угнетающее впечатление на военного министра, который, в силу необходимости, вынужден оставлять без исполнения даже такие пожелания, которым он в душе вполне сочувствует. Его ответственность за существующие в армии недостатки усугубляется тем, что в случае беды можно будет документально доказать, что такие-то недостатки еще тогда-то ему были указаны, и едва ли кто-либо примет тогда во внимание, что эти указания давались при таких обстоятельствах, которые исключали самую возможность исполнения этих указаний.

    Но этот же угол зрения отражается и на всех суждениях по вопросам, касающимся каких-либо сокращений в расходах; Совет обороны не нашел возможным допустить упразднение особого запаса* в Одессе (Высочайше повелено его все же упразднить); начальник Генерального штаба, обсуждая вопрос об уменьшении у нас числа крепостей в видах приведения остающихся в надлежащий порядок, находит возможным согласиться лишь на упразднение или уменьшение размеров второстепенных крепостей (Усть-Двинск, Керчь, Михайловская), хотя прямым последствием такого решения будет то, что и важнейшие [173] наши крепости останутся в состоянии полной неготовности к надежной обороне.

    Таким образом, суждения Совета государственной обороны и начальника Генерального штаба, требующие улучшения и вместе с тем отказывающие в тех мероприятиях по сокращению расходов, которые одни могли бы дать возможность делать что-либо для армии, ставят военного министра в крайне тяжелое положение; ему ставятся непосильные задачи и вместе с тем он лишается всякой возможности делать хоть что-либо, хотя бы для приступа к их выполнению. Происходит это, очевидно, от того, что и Совет и начальник Генерального штаба, стоя далеко от исполнительных действий, остаются в атмосфере пожеланий, не считаются с действительным положением вещей и при обсуждении отдельных вопросов не принимают на вид общей совокупности и настоятельности наших потребностей. В заседаниях Совета и в личных разговорах с его членами я старался убедить в возможности такой точки зрения; после постановления Совета об усилении Владивостока, я добивался того, чтобы Совету же было поручено исследовать исполнимость его пожеланий, дабы Совет хоть в этом вопросе стал на реальную почву, но тщетно. Что же делать дальше? Подчиниться получаемым указаниям и не двигаться с места? Это едва ли было бы добросовестно. Надо побудить Совет и начальника Генерального штаба выйти из области абстрактных пожеланий, проникнуться необходимостью крупных сокращений, необходимостью жертвовать второстепенным, лишь бы благоустроить главное, но как этого добиться? Я в этом бессилен и этот вопрос я и позволяю себе представить на милостивое усмотрение Вашего Высочества.

    Среди массы разных наших дефектов и нужд, я лично ставлю на первую очередь улучшение материального положения офицерства, так как при наступившей дороговизне оно уже бедствует, а это угашает дух! Я не мечтаю о коренном разрешении вопроса, а лишь о прибавке по двести сорок рублей в год батальонным и ротным командирам и младшим штаб-офицерам; это немного, но все же подымет их дух и младшие офицеры будут видеть, что с получением роты есть возможность быть сытым. Эту меру надо провести во что бы то ни стало еще и потому, что надо доказать офицерам, что о них думают, их службу ценят и, даже в настоящее тяжелое время, для них средства [174] находятся; ее надо провести скорее, чтобы она исходила от щедрот монарха, а не подсказана или подготовлена посторонними влияниями; на нее нужно около двух миллионов рублей. Но откуда же их взять, если не решаться на сокращения?

    Сознание в необходимости действовать и в полном своем бессилии что-либо предпринять и заставляет меня обратиться к Вашему Императорскому Высочеству с настоящим длинным письмом и с просьбой: помогите!

    С глубочайшим высокопочитанием имею честь быть Вашего Императорского Высочества всепокорнейший и всепреданнейший слуга А. Редигер. 28 мая 1907 года.”

    Письмо это было, собственно, жалобой великому князю на него самого, так как его мнение имело в Совете решающее значение; поэтому ответ его представлял для меня большой интерес*.

    Письмо было отправлено к великому князю с очередным фельдъегерем, отвозившим ему бумаги; но он 31 мая неожиданно вернулся в Петербург, где и получил мое письмо, вернувшееся из Крыма, лишь 5 июня; на следующий день он прислал ко мне Гулевича, чтобы сказать мне, что он вполне согласен с моими взглядами.

    Таким образом, великий князь не обиделся на мое письмо и признал справедливость моих доводов. Гулевич мне сказал, что великий князь, отдавая ему мое письмо, приказал спрятать его в железный шкаф Канцелярии Совета и никому его не показывать; значит он считал что доводы эти были не только справедливы, но и крайне неприятны для Совета и, в частности, для него самого! Оставалось Ждать, что же он сделает во исполнение моей просьбы для изменения характера деятельности Совета, а также и Палицына?

    Впервые после того я встретился с ним в Петергофе, 10 июня, в день святой Троицы, на празднике Измайловского полка; он был любезен, как всегда, и не особенно возражал против моих настояний о сокращении числа крепостей. Но в конце концов, результаты моего обращения к нему оказались почти равными нулю. Они выразились в том, что он заставил Палицына внести в Совет обороны представление об упразднении [175] нескольких крепостей, а в конце года, по новой моей просьбе, заставил его, наконец, выработать план новой организации армии. Состав Совета не был изменен и направление деятельности его и Палицына остались прежними.

    Я думаю, что письмо, пожалуй, действительно произвело на него впечатление; но при его неспособности работать самому, он мог бы сделать что-либо в том случае, если бы при нем был кто-либо, который выработал ему программу действий; Палицын очевидно, для этого не годился; Гулевич был ленив и осторожен и больше всего заботился о личном покое и благополучии, потому наверное уклонялся выступать с какими-либо предложениями, которые могли бы доставить ему лишнюю работу или неприятности. Затем великий князь чрезвычайно дорожил людьми ему близкими и преданными, а потому Палицын и все члены Совета остались в должностях, никаких общих указаний не получали и все осталось по старому! Письмо мое оказалось тщетной попыткой к улучшению положения, которое, очевидно, при великом князе улучшению не поддавалось; оно представляет лишь исторический интерес в смысле официального изображения тогдашнего тяжелого положения военного министра. Я предвидел возможность моего увольнения вследствие этого письма, как недовольного своим положением и критикующего Совет обороны и его председателя; но ничего подобного не произошло. Письмо было принято вполне любезно, и я даже надеялся на его успех, поэтому не имел основания отпрашиваться от должности. Через месяц произошло покушение на меня, после чего просьба об увольнении стала еще более трудной, так как мой уход походил бы на побег с опасного поста. Между тем, в моих письмах к О. И. постоянно высказывалась мечта об увольнении от тяжелой должности и о тихой семейной жизни!

    Представление Палицына о сокращении числа крепостей рассматривалось в Совете обороны 24 июня; решено было упразднить Либаву, Усть-Двинск, Керчь, и Очаков и сократить укрепления Свеаборга и Михайловской. Все они были второстепенные и упразднение их давало не особенно существенные сбережения, но это все же было началом разрешения важного вопроса. Решение Совета было утверждено государем, но затем я получил его повеление приостановить упразднение Очакова, а затем и Свеаборга, нужных флоту и для обороны [176] Финляндии. Вооружение и гарнизоны упраздненных крепостей были назначены на усиление некоторых из остающихся крепостей.

    Наибольшую сложность представляло упразднение Либавской крепости, так как надо было использовать его сооружение таким образом, чтобы они, в случае занятия Либавы противником, не могли служить на пользу ему. Для общей организации этого дела я пригласил впоследствии члена Комитета о раненых генерала Бобрикова (Георгия Ивановича), ввиду того, что он несколько знал Либаву и в свое время, когда началась постройка крепости, высказывался против этой затеи.

    30 мая я получил извещение об избрании меня в почетные члены Общества Красного Креста. Чем было вызвано избрание, я не знаю; вернее всего, что это почетное звание полагалось военному министру. У меня с Обществом не было никаких сношений, кроме чисто служебных. Относясь с глубоким сочувствием к задачам общества, я, конечно, шел навстречу всем его пожеланиям, мотивированным пользой дела, которому оно служило, но отнюдь не сочувствовал многим претензиям лиц, стоявших во главе его. Лица эти считали, что так как Общество благотворительное, а помощь его и служба всех его членов добровольная, то Общество и его агенты должны пользоваться полной самостоятельностью в своей деятельности. Они упускали из виду, что Общество свою благотворительную помощь оказывало в военное время не за счет своих средств, а на особые ассигнования из казны, а агенты Общества сами в большинстве случаев отнюдь не являлись благотворителями, а получали за свой труд хорошее вознаграждение за счет тех же ассигнований, поэтому общество отнюдь не имело права ни на полную автономию в своей деятельности, ни на слепое исполнение всех его ходатайств.

    Я уже упоминал, что перед Японской войной высказался против автономии Общества на театре войны: я слишком мало знаю его деятельность во время этой войны (а равно и деятельность его и других обществ и союзов во время войны с Германией), чтобы иметь верное суждение о том, был ли я тогда прав или нет, но я и теперь высказался бы в том же смысле. По окончании войны Общество задалось очень хорошей целью устроить склады всякого лекарственного имущества на случай войны и наметило для этого участок земли на [177] Семеновском плацу, принадлежавший военному ведомству. В уступке этого участка я решительно отказал — расположенный внутри города, он представлял значительную ценность и был нужен военному ведомству для постройки склада. Я предложил Обществу участок земли за городом, рядом с новым вещевым складом, около линии железной дороги. Общество на это не соглашалось! Ко мне раза два заходил по этому делу товарищ председателя Общества генерал-адъютант барон Мейендорф, убеждавший меня, что Общество должно иметь свой склад в городе, так как нельзя заставлять его членов ездить за город, и что поездка туда же была бы неудобна для покровительницы Общества, вдовствующей императрицы, которая, наверное, пожелает навестить склад, но я не уступал. Тогда Общество прибегло к последнему ресурсу: секретарь императрицы Марии Федоровны сообщил мне, что ее величество просит меня уступить Обществу этот участок. Такая просьба являлась равносильной приказанию, но я решил не уступать и представил государю доклад, что земля эта уже предназначена под такие-то постройки, которые пока не возводятся только по недостатку средств, поэтому просил его отказать в просьбе ее величества. Государь согласился с моими доводами, Обществу пришлось довольствоваться предложенным ему загородным участком для устройства своего склада*.

    Все изложенное породило во мне довольно кислые чувства к Обществу и избрание в почетные его члены меня мало радовало. Однако, я должен был 13 июня ехать в Гатчину, благодарить императрицу за это отличие. Императрица вновь выразила мне сожаление, что много хороших людей уволено со службы; в милостивой форме я получил настоящий выговор.

    Все это, не предвещало ничего хорошего в будущем; во всяком случае, я себе создал новых влиятельных врагов, но настоял на решении, которое, по моему убеждению, отвечало интересам военного ведомства.

    В первых числах августа появился мой приказ по военному ведомству, в котором я говорил от своего имени “я требую”, — оборот речи, которого военные министры не позволяли себе [178] употреблять в приказах, но я считал, что чем более норовили урезать власть министра, тем выше надо было держать голову и доказывать, что у него все же есть власть и он может приказать от своего имени; я ожидал злословия в Красном Селе, но ничего не было слышно.

    В начале года в составе моих сотрудников произошла перемена: Щербов-Нефедович сам попросил об увольнении от должности и о назначении его членом Государственного Совета; он имел право на отдых, так как девять лет пробыл на трудной должности начальника Главного управления казачьих войск. Я побывал у председателя Государственного Совета Фриша, и просил взять его в Совет, но Фриш мне сказал, что это едва ли возможно, так как Совет переполнен заслуженными сановниками, но в нем мало полезных работников, потому надо брать таковых, притом преимущественно из юристов. Против этого невозможно было возражать и Щербову пришлось удовольствоваться креслом в Военном совете. Я уже упоминал, что принял за правило испрашивать всем членам Совета одинаковый оклад содержания, наравне с корпусными командирами (без денег на представительство); с квартирными это составляло почти десять тысяч рублей в год. Щербов стал просить и даже уговаривать меня, чтобы ему дали двенадцать тысяч. Отступать от общего правила я не находил возможным и притом знал, что Щербов не нуждается, так как у него есть свои хорошие средства, а потому я ему в этом отказал. Вместо него был назначен его помощник, Гарф, отличный работник и очень хороший человек.

    Поливанов на июнь месяц уехал в отпуск; в его отсутствие я два раза, по субботам, принимал посетителей, чего не делал в течение года. Меня предупреждали, что Поливанов добивается моего места; перед моим отъездом осенью в отпуск, во время которого Поливанов должен был заменить меня, я его расхваливал государю, а затем пожелал ему во время моего отсутствия приобрести доверие государя, чтобы он мог окончательно заменить меня в должности.

    С весны Поливанов, по просьбе великого князя Константина Константиновича, работал у него в Комиссии по пересмотру программ военных училищ и к своему отъезду в отпуск закончил эту работу. 12 июня я поехал вместе с Палицыным в Петергоф с обычным докладом, и до Сергия с нами ехал великий [179] князь Константин Константинович. Он хвалил Поливанова и его работу и обещал продвинуть ее по возвращении Поливанова из отпуска, причем будет очень кстати исправление Поливановым моей должности. Выходило так, точно это дело ему удобнее провести без меня! Великий князь не имел повода жаловаться на меня, а потому эти слова, вернее всего, просто вырвались у него без заднего умысла, и я не подал никакого вида, что обратил на них внимание, и Палицын даже думал, что я не заметил их неловкости; но именно присутствие Палицына заставило меня промолчать, и я вовсе не хотел оставлять их без ответа, тем более, что сам великий князь был чрезвычайно требователен и чувствителен. 15 июня у меня был бывший воспитатель великого князя Кеппен, и я ему пересказал этот разговор, прибавив, что если великий князь желает видеть Поливанова на моем месте, то мог бы не говорить мне это в лицо. Вследствие этого, великий князь 17 июня написал мне очень любезное письмо, в котором выразил сожаление по поводу происшедшего недоразумения; оказалось, что он еще собирается созвать под предводительством Поливанова комиссию, в которой Поливанов будет иметь большой авторитет, будучи временно управляющим Министерством. 19 июня я был зван к великому князю к завтраку, перед которым мы очень дружно объяснились, гуляя по парку.

    В обстановке докладов у государя произошла небольшая перемена: несмотря на жару, Палицын и я ездили с докладами в сюртуках; китель был разрешен, но мы оба считали, что защитный китель — скорее домашний костюм, тогда как с докладом надо являться plus habillé*. 19 июня государь спросил Палицына, почему мы не приезжаем в кителях, и предложил впредь одевать их в жару.

    Впервые мне в этом году пришлось познакомиться с графом Воронцовым-Дашковым, наместником на Кавказе. В мае тот приехал в Петербург и мне пришлось иметь с ним две-три деловые беседы. Он произвел на меня отличное впечатление: очень умный, он обладал обширной памятью и был чрезвычайно приятен в обращении. Он, между прочим, ходатайствовал о производстве полковника Нейгебауера в генерал-майоры, хотя тот еще не имел права на производство. Я ему сказал, что не [180] могу согласиться на изъятие и, если дело попадет в мои руки, то отказ обеспечен, но посоветовал ему лично попросить государя. Если тот согласится, то я преклонюсь перед исключительной царской милостью, которая не может служить прецедентом для других домогательств. Он так и сделал. При следующем моем докладе государь мне передал доклад графа о Нейгебауере; я сказал, что “доклад представлен по моему совету, так как я должен был бы возражать против производства, а между тем Ваше Величество, может быть, пожелает это сделать для наместника?” Государь написал: “Согласен”, и Нейгебауер был произведен в изъятие из правил.

    Во время маневров 3 августа я от болгарского дипломатического агента, генерала Паприкова, получил приглашение прибыть в Софию к 30 августа на открытие памятников и музея в память войны 1877—78 гг. Побывать вновь в Болгарии мне конечно было весьма интересно, но поездка туда расстраивала бы все мои планы относительно лечения и мне пришлось от нее отказаться. Во главе депутации, посылавшейся в Софию должен был ехать великий князь Владимир Александрович; с ним я, во всяком случае, не хотел ехать, так как не мог забыть сцены 12 декабря 1906 года, хотя он после того всегда бывал любезен со мною*.

    С начала года до моего отъезда за границу 19 августа у меня был 51 личный доклад у государя: 31 — в Царском [181] Селе, 18 — в Петергофе и два — во время маневров в Красном и в Ропше; на разных парадах и смотрах мне пришлось быть 25 раз (15 — в Царском, 9 — в Петергофе и один раз — в Гатчине), причем, однако, 4 были в дни моих докладов; затем, в Царское еще приходилось выезжать еще 4 раза: на совещание у государя 1 февраля, на высочайшие выходы на Пасху и на 6 мая и на высочайший обед 8 апреля. Таким образом, я всего выезжал за город к государю 74 раза*, а с 30 июля по 9 августа был при нем в Красном Селе и Ропше. Совет обороны провел 18 заседаний, из них два — в Красном Селе, а Высшая аттестационная комиссия — 12 заседаний (одно в Красном Селе); в Совете министров я бывал 10 раз и на дипломатических совещаниях у Извольского — два раза, в Государственной Думе — 6 раз и в Государственном Совете — 3 раза; всего я был на 51 заседании. Из 230 дней с начала года, я 11 дней был в лагере и на маневрах, а в остальные 219 дней было 126 отвлечений от прямого дела, или по 4 в неделю. К этому еще надо добавить обязательные обеды: два — во французском и один — в персидском посольствах, два — в честь генерала Брена, инвалидный и благотворительные концерты и проч.

    В Военном совете мне удалось быть на 18 заседаниях и еще на двух заседаниях Особого совещания о военных расходах.

    В военно-учебные заведения я почти не попадал и только в январе был в Кавалерийском училище и в Николаевском и Александровском кадетских корпусах.

    Если к этой массе разъездов и заседаний добавить мои поездки к Холщевниковым, то станет понятным то напряжение, в котором приходилось вести обычную работу, все перерывы которой заполнялись писанием писем к О. И.; понятно также, до чего я устал от такой жизни и мечтал об отдыхе.

    Для собственного удовольствия, чтобы подышать воздухом, я совершил лишь одну поездку на моторе с племянником Сашей в Сестрорецк 8 июня. Дорога до Белоострова была сносной, а оттуда — отвратительной, так что мы ехали туда два с половиной часа, погуляли четверть часа и затем поспешили вернуться через Белоостров по железной дороге.

    При моем назначении министром я, по просьбе фотографа Здобнова, снимался у него; все его снимки оказались плохими, [182] но я больше не снимался, не имея в этом Особой надобности, а также и потому, что при возможных покушениях было даже выгодно, если в продаже не было карточек, похожих на меня*. По желанию О. И. я в июне снимался у Буссонна, в защитном кителе.

    Мой двоюродный брат, Густав Шульман, обратился ко мне с просьбой заступиться за него перед министром путей сообщения генералом Шауфусом: он уже давно был помощником начальника службы пути на Варшавской железной дороге; освободилась должность начальника этой службы и кузен желал ее получить, а между тем узнал, что Шауфус на это не согласен. Я очень осторожно спросил у Шауфуса, может ли Густав получить эту должность? Тот мне сказал, что он высокого мнения о Густаве, но у него большой недостаток для начальника: он слишком мягок и не может заставить подчиненных работать, а потому у него дело не пойдет. Тем не менее, Густав был назначен на эту должность и оставался на ней до смерти, даже после присоединения к Варшавской железной дороге других линий, образовавших с нею группу Северо-Западных железных дорог. Это дело вновь сблизило меня с Густавом, который стал бывать у меня.

    День нашей свадьбы, воскресенье 19 августа, приближался. То, о чем мы с О. И. так давно мечтали, что сначала казалось неосуществимым, а затем ужасно далеким, постепенно приближалось все более и более, чтобы наконец осуществиться! Бывшие тогда тяжелые времена оказали свое влияние на обстановку свадьбы: после недавнего покушения на меня надо было остерегаться нового покушения при проезде в церковь и обратно или при отъезде за границу, а потому день свадьбы держался возможно долее в секрете и заранее был сообщен только род ным. Пригласительные билеты я заказал только 10 августа; 14 августа они были получены, а рассылка их состоялась лишь дня за два до свадьбы. Кроме родных и хороших знакомых, они [183] были посланы всем начальникам главных управлений и одному генерал-инспектору — Остроградскому. Ради осторожности, я поехал за границу не в особом вагоне, который пришлось бы заказывать заранее, а в общем спальном вагоне, в котором два смежных купе были взяты на имя фельдъегеря Тургенева. Затруднение представляло найти мальчика для несения образа; на счастье, накануне свадьбы вернулась из-за границы жена Сергея Шульмана с сыном Львом, который тотчас был приглашен на эту роль.

    В субботу, 18 августа, был мой последний доклад у государя; он меня спросил, когда и где будет моя свадьба, и пожелал мне поправиться и найти душевный покой; явился я и императрице Александре Федоровне. Вечером я был сначала у брата, а затем от половины двенадцатого до часа у И. В.; там был Н. Н. Киселев (дядя Коля), который всех смешил, так что вечер прошел на редкость весело.

    Все утро 19 августа прошло у меня в укладке вещей и в уборке кабинета*. В начале шестого приехал брат с сестрой Лизой и благословил меня иконой; они были моими посаженными родителями. Без четверти шесть мы поехали в церковь протопресвитера военного и морского духовенства, где венчание должно было состояться в шесть часов, но, по обычаю, невеста опоздала и приехала с отцом только в половине седьмого. Шаферами у меня были племянники Виктор и Саша, а у О. И. — ее брат Володя и полковник Тыртов, старый ее знакомый.

    Приглашения мы послали 104 лицам; но, ввиду поздней их рассылки, лица, жившие вне Петербурга, не могли приехать на свадьбу, поэтому на ней было всего 46 человек**. Венчал нас [184] протопресвитер отец, Александр Желобовский. Для того, чтобы в церковь не попали посторонние лица, на лестнице стоял Зотимов со списком приглашенных*.

    После венчания все приглашенные лица приехали к нам на Кирочную, где были поданы шампанское, конфеты и фрукты**. Гости скоро разъехались; остались только родные, для которых был подан холодный обед. О. И. переоделась в дорожный костюм, в десятом часу поезд отошел, и, наконец, я был наедине с молодой женой.

    Утром мы завтракали в Вильне, в вагоне, и там зашла к нам М. А. Александрова с дочерью. В Эйдкунене пограничный комиссар просил нас дать ему свои автографы и при этом оказалось, что жена не знала, как пишется по-немецки ее фамилия. Там же мы встретились с генерал-адъютантом Даниловым (командиром Гвардейского корпуса), которого О. И. знала по дальнему Востоку; оказалось он едет в нашем же вагоне.

    В Берлин мы приехали 21 августа в шесть часов утра и остановились в “Savoy-hotel”. Ни я, ни О. И. не любили этого города и торопились дальше, а потому мы на следующий день двинулись дальше в Vavey***, чтобы навестить могилу матери О. И., похороненной там в ноябре 1905 года. 23 августа мы приехали туда и остановились в том же Hotel des Alpes, где О. И. жила с матерью в 1905 году.

    В Vavey мы пробыли трое суток, распорядились посадкой на могиле цветов и через Базель (где мы ночевали) поехали в Контрексвиль, куда прибыли 26-го; там мы получили в Etablissement**** номер из спальной, уборной и гостиной, но с оговоркой, что 7 сентября, с закрытием сезона, отель закроется, и мы должны будем переехать в другой. Я вновь обратился к тому же доктору Бурсие, который лечил меня в 1901 году. Он нашел, что мне нужно пройти курс лечения, но что у меня даже почки в лучшем виде, чем они были шесть лет тому [185] назад. Дозу воды он еще увеличил, добавив к шести стаканам утром еще один стакан днем. С закрытием сезона Бурсие уехал, оставив мне указания относительно дальнейшего водопоя, купание в Висбадене он признавал ненужным.

    Сам водопой был довольно неприятен: утром было свежо, а пить приходилось шесть больших стаканов воды, согреваясь прогулкой по жалкому парку, пациентов было мало, а под конец их было, по-видимому, лишь несколько десятков. Выпив свою воду, я возвращался домой, где жена только что вставала. Вместе мы шли завтракать и затем ходили гулять; для наших прогулок было хорошо, что народу было уже мало — в парке и на всех прогулках мы не встречали почти никого. С закрытием Etablissement мы перешли в более скромный Hotel “Harmand”, не закрывающийся зимой. 1 сентября мы сделали интересную экскурсию на моторе в Домреми, на родину Жанны д'Арк, где осмотрели ее дом и церковь у ее памятника, и несколько мелких экскурсий. Пребывание в Контрексвиле было, в общем, весьма симпатично: мы были одни, у нас там не было знакомых, и мы чувствовали себе вполне свободными.

    15 сентября я закончил питье вод, и на следующее утро мы выехали в Париж, где жене надо было заказывать себе туалеты. В Париже в Hotel Continental мы провели пять дней, всецело посвященных туалетам: у портнихи Рауднитц были заказаны костюм и платье для представления ко Двору, затем покупались шляпа к этому платью и всякая мелочь; к нашему отъезду из Парижа был готов лишь костюм, а платье обещали выслать через несколько дней в Висбаден. Накануне нашего отъезда в Париж прибыл князь Андроников, остановившийся в том же отеле, так что мы с ним встретились. 21 сентября мы выехали из Парижа и 22-го были в Висбадене.

    В Висбадене мы нашли себе недурные две комнаты во второклассном отеле Kaiserbad*. По указанию хозяина я обратился к доктору Зельфельду, который нашел мои почки в порядке и заявил, что ванны мне не нужны, но полезны, и посоветовал взять десять ванн, а потом ехать на юг, в Лугано. Мы так и сделали. Погода в Висбадене была дождливая и свежая, поэтому мы были рады ехать на юг. В Висбадене мы пробыли одиннадцать дней и 3 октября направились в Лугано. Обещанного [186] платья от Рауднитц мы не получили и пришлось телеграфировать, чтобы его выслали в Петербург.

    В Лугано мы остановились в уже знакомом мне “Hotel Europa”. Погода и там была дождливая, но было теплее, и мы довольно много гуляли и ездили по окрестностям. Мы пробыли там полторы недели, а затем уже надо было возвращаться домой. В Берлине мы пробыли два дня и видели там племянника Сашу, командированного за границу с научной целью. На пути в Петербург меня встретил в Вержболове фельдъегерь Тургенев с военным платьем и отдельным вагоном. В Гатчине нас встретил князь Андроников с кучей новостей; вечером 18 октября мы приехали в Петербург, где нас встретили родные и несколько друзей.

    Наше свадебное путешествие окончилось. Оно было неудачно в двух отношениях: половину времени приходилось заниматься лечением и время было осеннее, мало приветливое! Воспоминанием о нашей поездке служат многочисленные, снятые нами фотографии, мало интересные для других, но дорогие для нас.

    Во время поездки мы вели усердную переписку с И. В., сообщая ему о всех деталях нашей заграничной жизни. И. В. нам писал реже, не признавая коротких писем, и всегда писал “продолговатые”, по 16—28 страниц, а писание каждого такого письма являлось своего рода предприятием. Из его сердечных писем к нам у меня сохранилось четыре, в которых он нам сообщал также о тех разговорах, которые вызвала наша свадьба, возбудившая всеобщий интерес, а равно о ходившем тогда слухе, будто я буду назначен послом в Берлин. Очевидно, были и другие слухи о моем уходе, причем моими преемниками называли Поливанова, Гершельмана, Рауха, Субботича и других.

    19 октября я вновь вступил в должность, а на следующий день был с докладом у государя и представился императрице, и служебная деятельность пошла прежним чередом.

    На первых же порах произошло нечто довольно странное. Товарищ министра путей сообщения генерал Вендрих представил государю доклад о том, что для упорядочения службы на железных дорогах личный состав дорог должен быть милитаризован и подчинен ему, а он сам — должен быть членом Совета государственной обороны; государь этот доклад утвердил, после чего Вендрих сообщил мне. Внутренние распоряжения [187] по Министерству путей сообщения меня не касались, но назначение Вендриха в Совет обороны было равносильно добавлению мне еще одной няньки, да при том вовсе не компетентной. Я поэтому, при следующем же личном докладе, 23 октября, доложил государю, что назначение Вендриха членом Совета представляется невозможным, и он согласился отменить его. По возвращении с доклада в город, я прямо проехал на Елагин остров, на происходившее там заседание Совета министров, где как раз обсуждался'доклад Вендриха. Весь Совет и, в частности, министр путей сообщения генерал Шауфус были весьма смущены этим докладом, представленным и утвержденным помимо них. Я тут же сообщил о своем протесте и его результате. Не знаю каким образом, но вскоре вся затея Вендриха была сведена на нет.

    В конце октября я заехал к великому князю Николаю Николаевичу и сказал ему, что настоятельно нужно скорее выработать план новой организации армии, чтобы уяснить себе размер предстоявших расходов. Мне предстояло просить Думу о новых кредитах на увеличение содержания офицерам и меня могли спросить о других потребных расходах; я не мог на это отвечать, что они не выяснены, так как Палицын еще не успел спроектировать новую организацию армии! 19 ноября великий князь позвал к обеду меня, Палицына и Гулевича. После обеда состоялась беседа, в которой я указал, что, по моему мнению, организация должна быть упрощена и необходимо создать недостающие части специальных родов оружия, но при этом численность армии не только нельзя увеличивать, но даже желательно ее сократить примерно на сто тысяч человек, дабы иметь армию благоустроенную, с должным числом офицеров и надлежащим снабжением. Палицын не возражал и взялся выработать такой план. Скажу здесь же, что из его работы ничего не вышло; он ее закончил, помнится, к весне следующего года, причем по его плану численность армии надо было увеличить на сто тысяч человек. Когда же я ему сказал о невыполнимости плана, он ответил, что сообщил мне то, что находит желательным, а от меня зависит внести нужные сокращения! План, значит, надо было переделывать, а органы для такой работы были у Палицына! Переделанный план, конечно, должен был быть хуже, чем план Палицына, но все его недостатки можно было бы относить лишь к моей вине, а отнюдь не к его. [188]

    1 ноября состоялось открытие заседаний Государственной Думы и Государственного Совета.

    Третья Дума{12} проявила чрезвычайный интерес к вопросам государственной обороны и образовала у себя Особую комиссию государственной обороны под председательством А. И. Гучкова. Эта Комиссия имела весьма обстоятельные сведения о состоянии различных частей военного и морского ведомств и поставила себе целью добиться устранения существовавших недостатков и злоупотреблений.

    Гучков просил меня принять часть членов Комиссии для беседы о состоянии и нуждах военного ведомства. Я их пригласил к себе на вечер 8 декабря, причем просил о том, чтобы Гучков привел с собою лишь таких сочленов, при которых я могу говорить откровенно, не опасаясь оглашения сказанного. Пришло человек десять-двенадцать (Гучков, Хвощинский, Плевако, Бобринский, Безак, Шервашидзе и еще кто-то); со своей стороны я пригласил Поливанова и Забелина. Я изложил вполне откровенно все дефекты военного ведомства и сказал им, что по ведомости, обнимающей потребности и более или менее обоснованные пожелания наши, нам нужно около двух миллиардов рублей. Беседа эта продолжалась около двух часов. Тогда же я дал общее указание по всем частям Министерства: членам Государственного Совета и Думы давать все несекретные сведения, о которых они будут просить. Благодаря такому отношению к членам Думы, я приобрел их доверие, и Третья Дума широко шла навстречу всем нуждам военного ведомства. Комиссия государственной обороны очень тщательно изучала все наши представления, но убедившись в их основательности, принимала их, а этим предрешалось и утверждение их Думой; если нужны были секретные объяснения, то они давались Гучкову или двум-трем делегатам комиссии, которые затем удостоверяли перед комиссией, что полученные ими объяснения их вполне убедили. В общем, комиссия являлась очень строгим и требовательным критиком, но вместе с тем относилась крайне доброжелательно ко всем доказанным ей нуждам армии.

    В Государственном Совете отношение к армии и ее нуждам было самое сочувственное, поэтому принятие наших ходатайств можно было считать обеспеченным. Таким образом, отношения к законодательным учреждениям установились вполне [189] благоприятные для дела. Их критика бывала часто неприятной, их желание изучить детали дела задавало нам много работы, но они относились вполне сочувственно к нуждам армии и готовы были на всякие новые ассигнования, лишь бы восстановить ее боеспособность. Препятствием же в этом отношении являлся Совет министров, по инициативе министра финансов. Как я сам, так и мои сотрудники по Министерству весьма часто ставились в неловкое положение, когда в Комиссии государственной обороны нас упрекали в том, что мы не принимаем мер к устранению такого недостатка. Обыкновенно оказывалось, что мы сами просили о нужных на то средствах, но Совет министров в них отказал; по требованию же Совета, мы об этом должны были умалчивать, ввиду “солидарности Министерства”, которая однако у нас существовала только на бумаге! Получалось очень невыгодное для Министерства положение, точно оно менее осведомлено о нуждах армии или менее о них заботится, чем члены комиссии; а между тем, они свои сведения и доводы черпали, по большой части, из наших же представлений, отвергнутых Советом министров. Такой маневр, не очень то добросовестный, но выгодный для членов комиссии, был возможен лишь вследствие обязательного для чинов Министерства молчания.

    Морское министерство в отношении Думы заняло иную позицию; оно утверждало, что во флоте все обстоит благополучно, не находило нужным вводить в нем какие-либо реформы и лишь требовало средства на постройку нового флота взамен погибшего под Цусимой. Морской министр Диков относился к Думе вполне отрицательно и почти никогда не бывал в ней. Вследствие этого, отношение Думы к флоту стало вполне враждебным. Она находила, что нам нужен флот, но флот боеспособный, а не бутафорский, притом благоустроенный и дисциплинированный, без массы ненужных учреждений и чинов, без тех громадных хищений, которые в то время практиковались во флоте. Поддерживать же, а тем более развивать флот прежнего характера, она признавала ненужным и вредным, а потому в течение ряда лет Дума систематически урезывала кредиты на флот. Мне пришлось ознакомиться с флотом лишь позднее, в конце 1910 года, и я пришел к убеждению, что Дума была права.

    Я считал и считаю, что в отношении Думы стал в правильное положение, а Диков (и его преемник Воеводский) были [190] неправы. Различие наших отношений к Думе лучше всего свидетельствует об отсутствии солидарности среди членов Совета министров; ни Диков, ни я, не получили в этом отношении каких-либо указаний ни от Совета, ни от государя, а действовали по личному усмотрению. Скажу здесь же, что образ действий Дикова был государю более симпатичен, чем мой, и что мои хорошие отношения с Думой вскоре навлекли на меня подозрения, будто я ищу ее поддержки и уже не являюсь вполне надежным и преданным слугой государя!

    В течение лета 1907 года комиссия, образованная при Совете государственной обороны, рассматривала проект положения о генерал-инспекторах. Уже прошло более двух лет со времени учреждения этих должностей, причем было установлено, что они подчиняются непосредственно государю, и за это время между ними и мною не произошло ни одного недоразумения, за исключением разве того, что Зарубаев упорно меня игнорировал. Все же решено было, наконец, определить точно функции и права генерал-инспекторов и с этой целью рассмотреть проект положения, составленный по поручению великого князя Сергея Михайловича. По этому проекту все генерал-инспекторы при осмотре ими войск сами отдавали приказания для устранения значительных неустройств и затем доносили государю обо всем, ими виденном. Проект этот отвечал общим предуказаниям государя; комиссия для его рассмотрения была назначена под председательством Газенкампфа. Эверту, который был членом комиссии, я лишь дал указание: настаивать на внесении положения о том, что генерал-инспекторы обязаны сообщать военному министру, куда они едут для инспекции.

    Комиссия исполнила работу в течение лета; в ней было много голосов против самостоятельности генерал-инспекторов, но Газенкампф правильно устранял все возражения в этом отношении указанием на то, что общие основания уже утверждены государем и обсуждению комиссии не подлежат. Поэтому комиссия внесла в проект лишь некоторые частные изменения.

    Совет государственной обороны приступил к обсуждению проекта 28 ноября. Я заявил*, что проект имеет большое значение, так как от решения вопроса в том или ином смысле зависит характер военного управления и положение военного [191] министра; вопрос об издании положения о генерал-инспекторах возбужден не мною, но так как он поставлен на очередь, то его надо обсудить полностью и вполне откровенно. За два с половиной года, со времени разделения Военного министерства, у меня не было никаких трений ни с начальником Генерального штаба, ни с генерал-инспекторами, так как дело шло по традиции и все заботились именно о деле, а не занимались препирательствами.

    В военном ведомстве нет места ни двоевластию, ни многовластию, ни в центре, ни на местах; это особенно важно ввиду того, что военный министр должен давать ответ не только перед государем, но и перед законодательными учреждениями: какой же он может дать ответ за части, ему не подведомые? Такого ответа от него даже могут не принять! Поэтому не только не желательно новым законом закреплять и даже усугублять разделение Министерства, а наоборот, желательно известное хотя бы внешнее его объединение. Я полагал, что генерал-инспекторы, оставаясь в непосредственном подчинении государю, должны быть поставлены в известную зависимость от министра, наравне с командующими войсками в округах; при этом они могут иметь личный доклад у его величества, но без права испрошения высочайших повелений.

    Единство управления должно быть и на местах: командующие войсками несут ответственность за свои войска, а потому их авторитет нельзя колебать. Генерал-инспекторы, суть эксперты, повторяющие обучение; о замеченном они должны лишь докладывать командующим войсками и министру, от которых должны исходить все нужные распоряжения. Как в центре, так и на местах, надо проводить принцип, что те, кто работают и несут ответственность, должны пользоваться доверием и властью.

    По существу возражений против моего заявления не было, но великий князь Николай Николаевич сказал, что мы не можем уклоняться от высочайших указаний; при произведенном голосовании, голоса разделились поровну — за автономию генерал-инспекторов и за подчинение их министру. Тогда, по предложению председателя, стали рассматривать статьи положения, чтобы выяснить, какие из них можно принять при условии автономии, и большинство их пришлось исключить, чтобы не создавать двоевластия; роль генерал-инспекторов при этом сильно [192] суживалась, и они вне времени инспекции обрекались на полную бездеятельность. Поэтому, когда мы на четвертом заседании закончили рассмотрение статей и на обсуждение вновь был поставлен принципиальный вопрос: подчинять ли генерал-инспекторов министру или нет, они сами единогласно высказались за подчинение; против этого голосовали лишь председатель и три или четыре послушных ему члена. Для примирения мнений я вновь предложил приравнять их к командующим войсками, и это предложение было принято. Таким образом, новое дробление власти в военном ведомстве удалось предупредить.

    Во время бывших прений произошло несколько любопытных инцидентов.

    Раньше всего оказалось, что великий князь Николай Николаевич не знал взаимных отношений министра и командующих войсками, и когда я предложил приравнять к последним генерал-инспекторов, спросил меня: “А каково же будет положение министра? Ведь должность командующего войсками самая высокая в военном ведомстве!” Я ответил, что военный министр стоит выше, что командующие войсками пишут ему рапорты, да и главнокомандующие Петербургским военным округом (и он сам), вероятно, потому пишут министру рескрипты, чтобы не писать ему рапортов. Министр среди командующих войсками есть первый между равными*.

    Затем великий князь меня спросил: а что же делать генерал-инспектору, если в каком-либо округе его указания не исполняются? Я ответил, что не вполне представляю себе того командующего войсками, который отказался бы исполнять мое требование; если такой все же нашелся, то я его спросил бы, желает ли он и дальше командовать войсками? Этот ответ оказался убедительным.

    Наконец, инцидент более серьезный произошел с Зарубаевым, на первом же заседании. Когда мы дошли до внесенной по моему требованию статьи о том, чтобы генерал-инспекторы сообщали министру, когда и куда они едут инспектировать, то председатель мне сказал, что это статья [193] излишняя: он сам был десять лет генерал-инспектором и всегда сообщал министру о своих поездках, хотя в законе об этом и не было сказано, но этого требует такт и простое приличие! Я заявил, что все же настаиваю на сохранении статьи, так как в этом году один из генерал-инспекторов ездил два раза в отдельные округа, не предупреждая меня об этом, и я до сих пор не знаю, что он там видел. Вопрос этот имеет для министра значение и с бюджетной точки зрения: разъезды этого генерал-инспектора стоили 25000 рублей*; если и другие будут также разъезжать и рассылать своих чинов, то получится расход, имеющий значение для бюджета, за который ведь отвечает министр! Статья была оставлена в положении. Зарубаев во время этого разговора упорно молчал.

    Через день, 30 ноября, ко мне заехал великий князь Николай Николаевич сказать, что Зарубаев обиделся на мои слова, так как видит в них намек, будто он хочет нажиться на прогонах, а поэтому хочет подать в отставку. Великий князь полагал, что я этого вовсе не имел в виду и Зарубаева можно было бы успокоить, но я заявил, что именно имел в виду, что Зарубаев ездит не для дела, а только для получения прогонов, так что, если это будет продолжаться, надо будет доложить государю о его несоответствии! Для великого князя это было вполне неожиданно, и он решил предоставить Зарубаеву делать, что он хочет.

    На следующий день, 1 декабря, я был с докладом у государя. По окончании доклада я спросил, был ли у него Зарубаев? Оказалось, что не был. Я передал все, что произошло в Совете и мой разговор с великим князем. Государь спросил, как же поступить дальше? Я сказал, что надо предоставить Зарубаеву делать то, что он хочет — уходить или оставаться; в последнем случае он, несомненно, будет помнить данный ему урок. Государь с этим согласился. Зарубаев же молчал и оставался в должности.

    Вскоре после того, 28 декабря, по моему настоянию у Коковцова собралось совещание; он пригласил к себе [194] государственного контролера и меня для того, чтобы договориться по двум моим делам, по которым ни переписка, ни совещания наших подчиненных не приводили к соглашению: о сокращении числа денщиков и об изменении путевого довольствия. По первому вопросу мне довольно легко удалось убедить обоих своих противников, но по второму споры были долгие. Мои оппоненты ничего не возражали против справедливости моего проекта, но говорили, что путевое довольствие, производимое на предложенных мною основаниях, будет обходиться дороже прежнего. Доказать им противное я не мог, так как это доказательство мог дать лишь опыт; но я заявил, что все же должен настаивать на своем проекте, если не ради экономии, то ради чистоты рук, и привел им примеры злоупотреблений прогонами со стороны генералов Квицинского, Федорова и Зарубаева. Этот довод подействовал, и я добился согласия на введение нового положения в виде опыта на два года, но со значительным уменьшением суточных. Для выяснения относительного размера расходов по старому положению и по новому Интендантство, отпуская по новому положению, должно было вести особый счет, сколько оно должно было бы отпустить по старому.

    Опыт этот закончился, когда я уже не был министром, причем оказалось, что разницы в расходах не было; но мой преемник, тем не менее, вернулся к прежнему закону, который давал ему возможность получать несколько десятков тысяч прогонных денег в год. Я за время управления Министерством не получал ни одного рубля прогонов, так как уезжал из Петербурга только в отпуск; в остальное же время считал своим долгом работать в Министерстве; если же надо было что-либо осмотреть, то это я поручал другим, более сведущим, чем я.

    В ноябре шли заседания Верховного военно-уголовного суда по делу Стесселя{13}. Они проходили в зале Собрания армии и флота; я лишь раз, 30 ноября, был на заседании и никакого участия в этом деле не принимал. Я сожалел, что суд, приговорив Стесселя к смерти, ходатайствовал о смягчении наказания: оно и без того ходатайства было бы, конечно, смягчено государем. По крайней мере суд, в назидание будущим комендантам крепостей, показал бы, что они действительно должны отвечать головой за неправильную сдачу крепости! [195]

    В конце года стало неспокойно на Ближнем Востоке. В Персии пошли внутренние беспорядки, в которых был убит один русский подданный, Аскеров, и Министерство иностранных дел просило выставить для угрозы два отряда — у Тавриза и Ардебиля. Я на это не согласился, так как предвидел, что это втянет наши войска в Персию, а конца этой новой авантюры нельзя было предвидеть.

    Относительно Турции Палицын тоже говорил мне, что он от наших агентов из Министерства иностранных дел получает тревожные сведения о происходящей в Малой Азии мобилизации войск*; наконец, 27 декабря, он, зайдя ко мне, сказал, что Турция предполагает вторгнуться в Персию, из-за чего у нас могут возникнуть серьезные осложнения с Турцией. Это было первое серьезное предупреждение о надвигавшейся опасности, так как он не делился со мною сведениями, которые получал из-за границы. На возможность столкновения с Турцией он смотрел не только спокойно, но даже весело, говоря, что после неудачной войны с Японией, нам надо поднять наш военный престиж, а для этого предоставится удобный случай при войне с Турцией. Я ему заявил, что смотрю на дело иначе, так как мы не готовы даже к такой войне, и считаю ее нежелательной, так как она задержит общее упорядочение и снабжение всей армии. Во всяком случае, я должен знать, чего нам ждать от Турции, и прошу его сообщать мне все получаемые им по этому поводу сведения, и если они не будут вполне успокоительными, то нам надо будет принять подготовительные меры на Кавказе. Изложение дальнейшего хода этого дела относится уже к 1908 году.

    В ноябре прежним гусарским и уланским полкам (обращенным при Александре III в драгунские) были возвращены их прежние названия и формы. Это было предрешено государем еще весной, но я затормозил дело заявлением о том, что раньше всего надо улучшить форму пехоты, как наименее приглядную, да и драгунам тоже надо украсить форму, чтобы они не были какими-то “париями” в кавалерии. Для пехоты была тогда принята форма, которая уже [196] предлагалась государю, но он ее тогда отклонил: мундир с талией и двумя рядами пуговиц, расходящимися кверху; гусарам, уланам и Гвардии вернули их прежние мундиры. Затруднение представляли головные уборы: касок государь не хотел, а ничего другого, подходящего к мундирам, в виду не было. Лейб-драгуны на полковом празднике представили государю образец своего обмундирования при Александре I, с головным убором в виде кивера, и государь решил дать всей армии кивера. Форму киверов, а равно и вопрос о полковых цветах в кавалерии взялся разработать великий князь Петр Николаевич, который всю эту зиму часто ездил в Царское и докладывал государю в моем присутствии свои предположения. Этим и ограничивалось мое участие в этом деле. Вся армия была крайне заинтересована новой формой, и, когда объявление ее описания затянулось, я даже стал получать ругательные письма, конечно, анонимные. Верхом гадости в этом отношении было анонимное письмо гусарского офицера, который грозил мне смертью, если армейские гусарские полки действительно получат меховые шапки не прямые, а в виде бочонка! Замечу при этом, что такая форма была предписана государем (по немецкому образцу), нарисовавшим мне схематический чертеж такой шапки*.

    На 6 декабря я получил, составленный в Главном штабе по моим же указаниям, рескрипт от государя об увеличении содержания строевым офицерам с 1909 года: мне предписывалось разработать соображения и испросить нужные средства. Рескрипт этот должен был обнадежить офицеров и доказать им, что государь о них заботится; его изданию предшествовали долгие переговоры с Коковцовым, в которых мне помогал великий князь Николай Николаевич. [197]


Глава десятая

    1908 год. — Военный бюджет на 1909 год. — И. И. Воронцов-Дашков. — Предложение американцев. — Новые слухи о покушении. — Обострение отношений с Турцией. — Утверждение Думой кредитов для армии. — Приезд в Петербург князя Николая Черногорского. — Собрание командующих войсками европейских округов. — Представление молодой жены императрице. — Обсуждение в Думе и Госсовете вопросов о постройке Амурской железной дороги; — Гучков против великих князей. — Отстранение от должности председателя Совета гособороны. — Новый начальник Генерального штаба В. А. Сухомлинов. — Назначение профессора А. 3. Мышлаевского начальником Главного штаба. — Упорядочение организации армии после войны

    Наступивший 1908 год был последним годом действия предельного бюджета и с начала этого года надо было приступить к составлению на общих основаниях сметы на 1909 год. При предельном бюджете цифру расходов, вносимых в смету, можно было уменьшить с целью свести этот бюджет без дефицита в назначенной для него сумме, так как Военное министерство могло дополнять недостающие ассигнования из поступивших в его распоряжение остатков от прежних смет. Впредь оно уже не должно было получать таких остатков, а потому в смету надо было вносить полностью все предстоявшие расходы. Одно это обстоятельство приводило к увеличению сметы (без увеличения действительных расходов) миллионов на пятнадцать; но сверх того, масса нужд армии требовала удовлетворения и надо было составить [198] хотя бы примерный план постепенного их удовлетворения, а для этого хотелось бы, хоть приблизительно, знать, на какие ассигнования мы могли рассчитывать в ближайшие годы. Я просил Коковцова о беседе на эту тему с приглашением на нее также Поливанова, которому поручил руководство составлением расчетов по расходам на новые мероприятия. Коковцов, вследствие этого, пригласил нас обоих к себе завтракать 17 декабря; после завтрака состоялась деловая беседа. Коковцов сказал, что ежегодно доходы казны возрастают в среднем на 75 миллионов рублей, из коих он около 40 процентов, то есть 30 миллионов готов давать на военные нужды, так что военная смета может возрасти на такую же сумму в год.

    Прибавка к смете, в первый год — 30 миллионов, во второй — 60 миллионов, в третий — 90 миллионов и так далее, открывала возможность составления плана постепенного удовлетворения наших нужд, и мне лишь приходилось от души благодарить его за это обещание, которое, к сожалению, осталось неисполненным.

    На 6 декабря великий князь Николай Николаевич ходатайствовал о производстве Гулевича в генералы. Я доложил государю, что тот еще не выслужил срока для производства; что если он будет произведен, то я попрошу о производстве и его сверстника, Данилова, а лучше всего отложить Производство обоих. Государь решил отклонить ходатайство; на его вопрос, является ли Данилов столь же выдающимся, как Гулевич (о котором ему говорил великий князь), я ответил утвердительно и добавил, что вероятно, со временем, один из них, а то и оба, будут сидеть на том же кресле, на котором я сидел в кабинете государя. Этот случай, когда я высказался против ходатайства великого князя, который был, собственно говоря, моим начальником, показывает ложность наших отношений и то, что у министра не может быть другого начальства, кроме государя.

    Ложны были также мои отношения с наместником графом Воронцовым-Дашковым. Он обращался непосредственно к государю, который иногда читал мне выдержки из его писем, писанных собственноручно, красивым старческим почерком. Граф испросил себе особое право — чтобы никто не назначался на должность на Кавказе без предварительного [199] его согласия, и даже полагал, что министр не имеет права своею властью отказывать ему в каком-либо его ходатайстве! В мое отсутствие он высказал такую претензию по поводу отказа в производстве одного полковника, и Поливанов (к сожалению) поспешил того произвести. Я, однако, не находил возможным соглашаться с претензией графа, а потому по возвращении из отпуска, написал ему собственноручное письмо такого содержания:

    “Милостивый государь граф Илларион Иванович. С письмом Вашего сиятельства от 20 сентября сего года относительно производства полковника Ф. в генерал-майоры я познакомился лишь теперь, по возвращении моем из отпуска. Означенное производство уже состоялось до возвращения и таким образом вопрос этот уже исчерпан; но я считаю долгом высказаться по Вашему заявлению, что Вы не можете согласиться с правильностью моего отказа в докладе Вашего ходатайства нашему верховному вождю. С этим взглядом я решительно не могу согласиться. В порядке военного управления Кавказский округ ничем не отличается от других округов и все восходящие от него представления подлежат такой же критике военного министра, как и поступающие из других округов, в отношении их закономерности и применения к служащим на Кавказе того же масштаба, как и к служащим его величеству в других частях его империи. Допустить иной порядок значило бы допустить нарушение единства армии.

    Остается затем вопрос, имеет ли военный министр право собственной властью отклонять ходатайства, не согласные с законом или с общими указаниями его величества, в тех случаях, когда эти ходатайства поступают от главного начальника округа, облеченного теми особыми правами, кои присвоены Вашему сиятельству? Со своей стороны, я не вижу в законе никаких указаний на какое-либо различие в отношении военного министра к главным начальникам отдельных округов и не вижу какого-либо повода утруждать его величество докладами по всем решительно представлениям, поступающим в Военное министерство от имени Вашего сиятельства.

    Особое монаршее доверие, оказываемое Вашему сиятельству, побудило государя императора предоставить обращаться [200] к нему непосредственно, и я нахожу, что только в этом и заключается отличие Вашего положения по сравнению с другими главными начальниками военных округов, так как это дает Вам право, в чрезвычайных случаях, ходатайствовать за Ваших подчиненных непосредственно перед его величеством.

    Ваше сиятельство без сомнения припомните, что летом нынешнего года я по вопросу о производстве полковника Нейгебауера в генерал-майоры уже высказал Вам, что я вынужден отклонить это производство, как несогласное с только что изданным законом, и вместе с тем предложил Вам представить его непосредственно на высочайшее благоусмотрение.

    Покорнейше прошу принять уверение...”

    Очевидно, что мою любезность в деле Нейгебауера на Кавказе приняли за слабость и хотели еще увеличить свою автономию. Мой ответ должен был разрушить все мечты в этом отношении; возражений на него я не получал. Еще одна попытка узурпации власти была устранена и, без сомнения, приобретены новые недруги!

    Еще одно разногласие у меня вышло с графом Воронцовым по поводу назначения Шуваева командиром одного из корпусов на Кавказе. Шуваев был старшим кандидатом на корпус, но наместник хотел дать его младшему генералу Берхману, своему бывшему начальнику штаба; когда я ему в этом отказал, он стал просить за генерала Михеева, который был старше Шуваева, но еще не был кандидатом на корпус*. Одновременно он послал государю длинную и красноречивую телеграмму о том, что более всего надо поддерживать дух армии, что обход старших младшими обиден и угашает дух, а потому он просит назначить Михеева, а не Шуваева. Военно-походная канцелярия передала мне копию этой телеграммы, и я к следующему личному докладу взял с собой копию и переписку по этому делу. Государь сам, до доклада, заговорил о нем. Передавая мне подлинник телеграммы, он мне сказал: “Эту телеграмму Вы уже получили? [201] Что Вы о ней скажете?” Я ответил, что она очень хорошо и красноречиво написана. Государь спросил: “И только? Ведь он прав?” Я ответил, что совершенно согласен, но назначить надо из кандидатов и именно старшего кандидата, а таковым состоит Шуваев. Наместник сам только теперь вспомнил о принципах, изложенных в телеграмме, а сам раньше просил за Берхмана, который моложе не только Михеева, но и Шуваева. Государь сказал: “Если так, то назначайте Шуваева!”.

    Михеева я никогда не видел, а Шуваев только раз представлялся мне и произвел на меня впечатление толкового и твердого человека*.

    В 1907 году (не помню когда) состоялось утверждение нового размера боевого комплекта для полевой артиллерии, по тысяче выстрелов на орудие; для определения этой цифры раньше всего был выяснен размер расхода патронов во время японской войны; оказалось, что мы истратили меньше одного боевого комплекта (660) на орудие. Затем профессору генералу Михневичу было поручено выяснить размер расхода в артиллерии за предшествовавшие войны. Оказалось, что этот расход Постоянно возрастал, что понятно при увеличивающейся скорострельности артиллерии. На основании этих данных надо было установить размер боевого комплекта на будущее время.

    Японская война представлялась нам тогда крайне жестокой и продолжительной. В ней впервые была применена новая скорострельная артиллерия, бои были упорные, продолжительные, война длилась полтора года, тогда как, по мнению всех современных писателей, европейская война должна быть скоротечной и решиться в четыре-шесть месяцев; поэтому не было оснований рассчитывать на дальнейшее [202] возрастание расхода снарядов, если только в материальную часть артиллерии не будут внесены какие-либо новые усовершенствования. Однако в минувшую войну бывали заминки в снабжении боевыми припасами; наконец, нельзя было не считаться с указанием истории на постоянный рост расходов огнестрельных припасов, а потому увеличение боевого комплекта представлялось, конечно, желательным; это вызывало громадные (по тогдашним понятиям) расходы, но обеспечивало армию от опасности остаться без боевых припасов. Боевой комплект, поэтому, намечался в тысячу патронов на орудие или несколько больше. Я остановился, на ближайшее время (в моей резолюции сказано “пока”), на цифре в тысячу выстрелов, так как даже для доказательства такой потребности у нас не было твердых данных и для доведения запасов хотя бы до этой нормы нужно было несколько лет. Если бы за это время выяснилась необходимость иметь больший запас, то норма его всегда могла бы быть увеличена. Признаюсь однако, что это мне в то время представлялось невероятным, и я считал большой победой, когда мне удалось добиться признания новой нормы со стороны Министерства финансов и законодательных палат, признавших ее основой для исчисления нашей потребности в орудийных патронах; я считал, что эта норма скорее велика и я, может быть, ввожу казну в лишние расходы. Останавливаюсь я на этом вопросе потому, что установленная норма оставалась неизменной до войны 1914—1918 гг., во время которой она оказалась совершенно недостаточной*.

    В 1907 году состоялось полное подчинение артиллерийских бригад начальникам дивизий в Сибири. Это был первый приступ к объединению пехоты и артиллерии, великий князь Сергей Михайлович с полной готовностью пошел навстречу моим пожеланиям в том отношении. Я добивался такого же объединения и инженерных войск, но встретил полное несочувствие со стороны великого князя Петра Николаевича и Вернандера, опасавшихся, что при этом пострадает [203] специальная подготовка инженерных войск; этот вопрос пришлось отложить до полного выяснения результатов меры, принятой в отношении артиллерии.

    Приведу анекдот, характеризующий одного честнейшего человека, генерала Николая Фомича Александрова; он знал жену по Хабаровску и заехал к ней с визитом. Я его совсем не знал; заговорил с ним о включении инженерных войск в корпуса и дивизии, доказывая пользу этой меры — он молчит; привожу новые доводы — он молчит. Наконец, я ему ставлю прямой вопрос, какого он мнения? Только тогда он мне сказал, что не только разделяет мои взгляды, но еще перед японской войной возбуждал ходатайство в этом смысле. Другой с первых же слов стал бы поддакивать министру, а из молчаливого и скромного Николая Фомича приходилось вытягивать его согласие с моим мнением!

    Упомяну здесь еще об одном грандиозном проекте, бывшем в то время на рассмотрении правительства, а именно: о предложенной американскими капиталистами постройке железной дороги от одной из станций Западно-Сибирской железной дороги через всю Сибирь на Чукотский полуостров, с мостом или туннелем через Берингов пролив, для соединения с железными дорогами Северной Америки. Представитель американцев, господин Лоак де Лобель, предлагал выстроить это громадное сооружение без каких-либо гарантий, но с условием уступки обществу железной дороги участков земли по обе стороны пути, как это делалось в Америке. К сожалению, на такое условие у нас не согласились, считая, что подобное значило бы расточать богатства страны; но при нашем безденежье и инертности эти богатства будут спать без конца, а мы останемся в положении собаки на сене.

    В ноябре в Петербург приехал военный министр Соединенных штатов Тафт{14}*; причина его приезда мне неизвестна (или я ее забыл). В то время я не понимал ни слова по-английски, а он другого языка не знал. Он был у меня с визитом, и мы вели разговор через состоявшего при нем генерала графа Ностица. Извольский предложил мне дать обед в честь Тафта, но пришлось от этого отказаться, так как ни [204] я, ни жена, ни военные чины, которых я должен был пригласить, не могли бы объясниться с гостем! Поэтому Извольский сам дал обед, на котором был и я.

    Слухи о моем уходе с должности не прекращались. 14 декабря у меня был утром Андроников и передал, что Сергея Гершельмана, бывшего тогда в Петербурге, зондировали, согласен ли он занять мое место, а тот поставил условие, чтобы ему подчинили начальника Генерального штаба и генерал-инспекторов: по этому поводу про него в высших сферах было сказано: “Какой нахал”. Случайно, в тот же день, Гершельман зашел ко мне, и я его прямо спросил, правда ли то, что я слышал? Он мне сказал, что его никто не зондировал, но он у себя дома действительно высказался в том смысле, как мне передавали.

    Тогда же ко мне заехал генерал Герасимов, начальник охранного отделения, и сообщил мне, что на меня хотят напасть в Царском, при моем проезде на свою дачу. На эту дачу я уже не ездил, так что план был составлен неудачно, но все же сообщение указывало на то, что новое покушение на меня представляется возможным. Полиция установила наблюдение за нашим домом, и в случае моего выхода пешком, ее агент должен был провожать меня. Через неделю по нашему возвращению мы пошли пешком к Марии Александровне Шульман, жившей недалеко от нас (Косой переулок, 13) и на малолюдных улицах заметили, что за нами постоянно идет какой-то субъект. Это было до того неприятно, что я уже почти не выходил в город пешком, а лишь изредка гулял в Царском, возвращаясь на железнодорожную станцию.

    Посещение М. А. Шульман было нашим первым визитом; остальные же мы сделали только во второй половине ноября. При этом мы побывали у всех начальников главных управлений (в том числе у Палицына, у которого не были приняты). При этом произошел курьез у Рыльке. Его самого не было дома, а приняла нас его жена, которая меня не знала и не расслышала доклада прислуги о том, кто приехал; она болтала все время без умолку, а когда мы стали уходить, она поинтересовалась, кто мы такие? Узнав, что я военный министр, она смутилась и спросила, что, кажется, она не говорила ничего лишнего? Она была женщина больная, [205] никуда не выезжала и не могла нам дать визита, на что мы и не были в претензии, но вследствие этого уже не видели ее больше. Это ей однако не мешало бранить мою жену, утверждая, что та важная и заносчивая*.

    Мы до конца года никаких приемов не делали, а только принимали ответные визиты. В середине декабря жена заболела (Fausse couche**) и рождество провела в постели. Ей очень хотелось иметь елку, но мне удалось ей лишь сделать сюрприз в виде крошечной елочки с несколькими свечами, которую я принес ей в спальню.

    Я уже говорил о том, что м-llе Бюрние должна была вести хозяйство у нас в доме; но когда мы еще были за границей, она заболела и легла в больницу, где ей сделали весьма сложную операцию, сошедшую вполне благополучно, однако сердце ее не выдержало, и она внезапно скончалась в больнице 19 февраля 1908 года. Таким образом, Леля в это время не имела в доме помощницы, а между тем все наше хозяйство приходилось налаживать заново. Вместо столового и постельного белья, увезенного в Царское, я еще весной завел новое; серебро тоже появилось новое — целый ящик серебра в стиле Empire, подарок на свадьбу от дяди Коли, и шесть ящиков поменьше — подарки брата, сестер и их детей, присланные нам при нашем возвращении из-за границы.

    В ноябре месяце, к сожалению, порвались мои хорошие отношения с Березовским, с которым я был в дружбе в течение почти тридцати лет. Его издательская и коммерческая деятельность были крайне неприятны для Военной типографии и книжного магазина Главного штаба, с которыми Березовский конкурировал; а так как эти учреждения доставляли большой доход, из которого выдавались пособия чинам Главного штаба, то и высшие чины этого штаба относились подчас враждебно к Березовскому. Жалобы на это со стороны Березовского я передал на усмотрение Эверта, которому вполне доверял, так как находил неудобным самому разбираться в этом деле именно потому, что оно касалось моего [206] приятеля и его денежных интересов. Березовский не хотел этого понять и 11 ноября написал мне, что пока я буду военным министром, он у меня не может бывать, но будет всегда рад видеть нас у себя. Знакомство, таким образом, прекратилось, но при случайных встречах мы беседовали вполне дружественно и изредка переписывались!

    После моего возвращения из-за границы я имел 19 всеподданнейших докладов (3 — в Петергофе и 16 — в Царском) и 5 раз выезжал в Царское на парады; Совет обороны имел 6 заседаний, а Высшая аттестационная комиссия — 3 заседания и в Государственной Думе — два раза; в Совете министров и особых совещаниях — 4 раза; итого — 42 отвлечения от прямого дела за 74 дня или 4 раза в неделю. В Военном совете мне за это время удалось быть лишь на 5 заседаниях из 10.

    Домашней работы, по-прежнему, было много и я, лишь в виде исключения (по праздникам), справлялся с нею до вечернего чая, а обыкновенно она затягивалась до полуночи и дольше. Свободным бывал лишь час после обеда. При таких условиях мы особенно были рады частым посещениям И. В., который обыкновенно приходил к обеду и оставался весь вечер. Довольно часто у нас стала бывать и Вера Михайловна Мамчич, с которой жена познакомилась, когда училась живописи — Вера Михайловна училась вместе с нею у Дмитриева-Кавказского.

    Новый 1908 год начался тревогой за возможность столкновения с Турцией; 3 января я получил от Палицына официальное письмо о необходимости готовиться к разрыву с Турцией. Я тотчас написал Извольскому частное письмо, в котором сообщал, что мы вовсе не готовы к войне, даже с Турцией, а потому, если только он разделяет опасения Палицына, то мы должны начать готовиться серьезно, потребовав нужные на то кредиты. Извольский мне ответил частным письмом, что он затрудняется решать единолично, а полагает при следующем своем докладе, 8 января, испросить разрешение государя на созыв совещания из министров. Вместе с тем, он предлагал мне, что мы могли бы переговорить с ним 6 января, в Царском, где он должен присутствовать при присяге двух сыновей великого князя Константина Константиновича. [207]

    Действительно, 6 января мы оба и Палицын, во время обедни, ушли в одно из помещений Большого дворца, где беседовали около получаса. Я поставил вопрос так, что в случае неуверенности в мире я должен сейчас начать подготовку к войне, а потому ставлю вопрос: может ли Извольский мне поручиться, что дело до войны не дойдет? Извольский считал невероятным, чтобы Турция хотела войны, но все же не брал на себя ручательства за то, что ее не будет. Я решил начать подготовку к войне, и во вторник, 8 января, доложил о том государю, сказав, что нужные средства я мог бы, по закону, не просить у него, но думаю внести это дело в Совет министров, так как до весны нельзя ожидать военных действий, а потому дело это не столь экстренно. Государь вполне согласился и даже сказал, что такого доклада о разрешении денег на подготовку к войне он от меня и не принял бы.

    По сношении с кавказским начальством, был составлен перечень мер, наиболее настоятельных для подготовки к войне, всего на десять или пятнадцать миллионов рублей, которые и были нам отпущены; среди предпринятых мер помню: завершение строительства некоторых укреплений Карса, усиление Михайловской крепости (вместо сокращения ее укреплений), постройку мукомолен в Карее, Батуме и Александрополе и заготовку шанцевого инструмента для дорожных работ.

    Среди этих подготовительных работ, я серьезно заболел, сначала, 9 января, инфлюэнцей, при которой я, вероятно, не высидел достаточно времени дома, так как 17 января с утра почувствовал себя совсем плохо; в это утро я с трудом выслушал доклад великого князя Константина Константиновича, а затем дал знать Поливанову, что болен и свалился спать; температура оказалась 39,1°. Призванный профессор Яновский уложил меня в постель и на следующий день выяснилось, что у меня крупозное воспаление легких; температура доходила до 40°, но уже в ночь с 18-го на 19-е резко стала понижаться, после обильного пота. 21-го я встал с постели, но еще был крайне слаб; в среду, 30 января, я присутствовал при докладах, которые в моем кабинете принимал Поливанов; наконец, 2 февраля, я вновь вступил в должность, а 5 февраля уже поехал к государю. [208]

    9 февраля по какому-то делу ко мне вечером зашел германский уполномоченный при государе генерал Якоби. Я ему, между прочим, сказал, что нахальство Турции я лишь могу себе объяснить покровительством Германии; он это категорически отрицал и заявил, что Германия, если ее попросят, готова поддержать Россию в Константинополе. На следующее утро я был у Извольского, чтобы передать ему мой разговор с Якоби. Извольский потом говорил с германским послом графом Пурталесом; о чем тот сказал Якоби, который вновь был у меня, причем высказал мне, что наш разговор 9 февраля с удивительной точностью передавался дальше и был повторен ему графом Пурталесом. К содействию Германии наша дипломатия не пожелала обращаться.

    О сведениях, получавшихся из Малой Азии, я узнавал лишь в общих чертах от Палицына. Он просил меня (официально) усилить войска на Кавказе, причем предлагал мне взять для этого четвертые батальоны от полков, входивших в состав двух корпусов Московского военного округа, и горную артиллерию из Сибири. В первом я отказал, так как еще не был убежден в неизбежности войны и не хотел ломать организацию двух корпусов без крайней в том надобности; горную же артиллерию пришлось взять из Сибири, так как Кавказ крайне в ней нуждался, а ее перевозка из Сибири требовала много времени. Из Иркутского и Омского военных округов на Кавказ были переведены один полевой и один резервный горные дивизионы с их парками*.

    Новая тревога, поднятая Палицыным, побудила меня просить Извольского выяснить, что означает мобилизация и сосредоточение войск в Малой Азии и чего мы должны ждать от Турции? Задача эта была поставлена нашему послу в Константинополе, который вскоре сообщил, что он испросил аудиенцию у султана и предложил ему вопрос. Султан заявил ему, что никакой мобилизации в Малой Азии не происходит, и предложил нам послать несколько офицеров в Малую Азию, чтобы убедиться в этом; он сам пошлет своего флигель-адъютанта с целью показать им все, что они пожелают! Этот ответ положил конец всей шумихе, поднятой [209] Палицыным. Кто кого надувал в этом деле, кому нужна была вся поднятая тревога, я не знаю, так как не видел донесений, поступавших к Палицыну; но вслед за получением ответа султана, нам пришлось ехать вместе в Царское, и я сказал ему, что опасение осложнений с Турцией оказалось напрасными; он самым спокойным образом ответил, что этого надо было ожидать! Я его спросил, зачем же он поднял тревогу и даже убеждал меня послать войска на Кавказ? Он преспокойно же заявил, что добивался того, чтобы мы хоть на одном театре войны были готовы к войне! Когда он врал сознательно? Поднимая тревогу или теперь? Я этого не знаю, но даже допускаю мысль, что он мечтал нарочно втянуть нас в войну с Турцией! Но и помимо этого можно было бы посмеяться над военным министром, который до того испугался Турции, что поторопился бросить войска на Кавказ, даже с нарушением организации армии, ведь никто не знал бы, что министр был введен в обман начальником Генерального штаба! Во всяком случае, весь этот эпизод очень характерен для личности Палицына.

    Сообщу здесь же и другой такой эпизод. Под конец серьезной моей болезни ко мне зашел Палицын проведать меня и проститься перед своим отъездом в наши западные округа. Через несколько дней он был в Вильне на обеде у командующего войсками и тут получил шифрованную телеграмму; он ее передал Алексееву, имевшему шифр при себе; это оказалось сообщение о том, что я уволен от должности, а вместо меня назначен генерал-адъютант Иванов. Палицын ждал этой перемены и просил телеграфировать ему, как только она состоится; прочитав телеграмму, он ее показал соседу, Ренненкампфу, и хотел провозгласить тост за нового министра, но Ренненкампф его удержал, так как надо ждать официального объявления новости. Через месяц я уже знал об этом эпизоде. Я удивился лишь тому, что не нашли лучшего кандидата на мое место, так как Иванов, хотя и толковый человек, но далеко не выдающийся, медленно соображает и с чрезвычайным трудом излагает свои мысли.

    Вся тревога, поднятая из-за мнимой мобилизации Турции, закончилась, согласно предложению султана, посылкой офицеров в Малую Азию, но не для того, чтобы осматривать [210] или разведывать что-либо, а лишь с визитом вежливости к соседнему командиру в Эрзинжане.

    Я упомянул выше, что Кавказ нуждался в горной артиллерии; при кавказских войсках состояло пять полевых горных батарей и одна резервная, развертывающаяся в четыре батареи; но на вооружении всех этих девяти батарей состояли совершенно негодные старые пушки системы Барановского. Еще в 1905—06 гг. до меня дошли сведения о том, что горные орудия на Кавказе до того плохи, что лафет не выдерживает выстрела, и тогда же я стал настаивать на перевооружении этих батарей, но Коковцов решительно отказывал в средствах. От перевооружения полевой артиллерии оставались средства, — но и их он не соглашался дать нам на горную артиллерию. Только в августе 1907 года удалось добиться ассигнований на перевооружение батарей на Кавказе и в Туркестане, но к началу 1908 года еще ничего не было сделано*, и бывшие там горные батареи в действительности были безоружны.

    Для восстановления общей боевой готовности армии требовались огромные средства; первые кредиты на эту потребность удалось получить в 1908 году, благодаря содействию великого князя Николая Николаевича. В разных комиссиях Государственной Думы наши исчисления подверглись самой тщательной проверке; наконец, было получено одобрение Думы и Совета, и в начале июля закон был утвержден государем. Эти чрезвычайные кредиты дали, наконец, возможность приступить к широкому и планомерному пополнению всяких запасов для армии и к снабжению ее недостававшими средствами, в особенности пулеметами.

    Особенно меня озабочивала необходимость иметь неприкосновенный запас одежды защитного цвета, так как после японской войны было очевидно, что на войну можно выводить войска лишь в таком обмундировании. Дело это задерживалось из-за того, что долго не решался вопрос о новой форме обмундирования — будет ли оно темно-зеленого или защитного цвета? Только с получением указания, что мирная форма будет темно-зеленого, а походная — защитного [211] цвета и простого покроя, представилась возможность (с 1908 года) заготовлять вновь лишь защитное сукно и строить походное обмундирование*. На первых порах и это встретило затруднение: суконные фабриканты не могли найти прочной краски нужного цвета; лишь летняя одежда войска уже была защитного цвета, и в 1908 году мне уже удалось накопить почти полный мобилизационный запас одежды.

    В начале года в Петербург приехал князь Николай Черногорский, с которым мне впервые пришлось познакомиться. Еще до его приезда у Извольского собралось совещание для обсуждения пожеланий князя, уже сообщенных из Черногории. Интересны для меня были сведения о денежных пособиях, которые производились Черногории по сметам Министерства иностранных дел и Генерального штаба (кажется около полутора миллионов рублей в год), и суждения о личности князя, который представлялся мне (как и большинству русских) рыцарем без страха и упрека. Между тем, я здесь узнал, что в денежном отношении его считают далеко не безупречным; получаемые Черногорией пособия он расходовал безотчетно и, по видимому, значительную долю их оставлял себе. Когда же в последний раз субсидия была увеличена, собственно для создания небольшого постоянного кадра войск, и при этом обусловлено, что новое пособие должно расходоваться с ведома нашего военного агента, это вызвало большое неудовольствие князя. Однако то же условие было признано нужным и в отношении новых пособий.

    Князь приехал 26 марта; мне пришлось быть в Царском в этот день при встрече и на следующий день на парадном обеде, а 27 марта я, по приглашению князя, был у него в Зимнем дворце. Я у него пробыл три четверти часа. Он произвел на меня впечатление человека очень умного; по-русски говорил весьма хорошо. Князь мне указал на значение для нас Черногории, которая в военное время даст корпус войск в тылу Австрии и подымет восстание в Герцеговине, а между тем содержание этого корпуса нам почти ничего не стоит. Он лишь просит дать ему для этого корпуса нужное вооружение и снаряжение, дабы он мог выполнять [212] свою задачу. Говорил он также о нахальстве Австрии, которая, однако, сейчас же трусит и отступает, когда встречает отпор.

    На следующий день великий князь Николай Николаевич давал обед в честь своего тестя; на обеде были также и командующие войсками, бывшие тогда в Петербурге. Князь был весьма любезен и, между прочим, обещал выслать мне и нескольким другим участникам Турецкого похода золотую медаль “За храбрость”.

    В воскресенье 30 марта у меня были приехавшие с князем военные министры Черногории, бывший и новый, для беседы о пожеланиях Черногории; она просила несколько десятков тысяч винтовок с патронами, полевые и несколько осадных орудий с боевым комплектом, шанцевый инструмент, обмундирование, снаряжение, палатки, продовольствие, санитарный материал и прочее, всего на несколько миллионов. 3 апреля Совет министров разрешил кредиты на выполнение этих пожеланий, а 4 апреля вечером князь уехал. Днем ко мне заехал наш военный агент в Черногории полковник Потапов, чтобы сообщить о пожаловании князем мне Ордена Даниила 1-й степени и что мне предоставляется самому его купить, так как князь по бедности (и скупости) жалует лишь патенты на свои ордена. Тотчас был послан фельдъегерь, который у ювелира Арндта нашел орден и ленту, так что я вечером на проводах князя уже надел их и благодарил князя. Что же касается обещания выслать мне и другим золотые медали, то оно, конечно, осталось обещанием, данным в виде любезности, — медали были, вероятно, довольно дорогие.

    Поразило меня на обеде у великого князя то чрезвычайное почтение, с которым относились к князю его две дочери, Милица и Анастасия Николаевны; первая мне говорила, что в Черногории собственно нет царствующей фамилии, а есть лишь князь и его подданные, к которым относятся и его дочери.

    В начале марта в Петербург съехались командующие войсками Европейских округов, вызванные для обсуждения вопроса о новой организации армии; в этом отношении их собрание принесло мало пользы, так как никакого определенного решения не было принято; но они участвовали в [213] заседаниях Высшей аттестационной комиссии, где их голос был крайне полезен; и, наконец, личные отношения с Министерством и между собою были и для них крайне полезны. Совершенно неожиданно между ними всеми оказалось полное единомыслие по вопросу, о котором их вовсе не спрашивали: все они, являясь великому князю Николаю Николаевичу, заявляли ему, что разделение Министерства приносит вред, и что управление военным ведомством вновь надо объединить. Великий князь счел своим долгом доложить об этом государю и после того, 24 марта, сказал мне, что вопрос о преобразовании Министерства решено отложить до осени. Тем не менее, при следующем моем докладе, 29 марта, государь под конец сказал мне, что ему надо переговорить со мною о Генеральном штабе. Встретиться в тот же день он не мог, так как предстоял прием нового французского посла; следующий мой доклад, 1 апреля, был довольно длинный (о производстве в генеральские чины на Святую) и опять был прием посла, на этот раз испанского, так что опять не было речи о Генеральном штабе; вскоре после того наступила Святая (13 апреля), после того пошли торжества по случаю бракосочетания великой княжны Марии Павловны со шведским принцем. Государь был занят приемами и торжествами и сам о Генеральном штабе не говорил, я находил неудобным ему напоминать, так как был убежден, что он ничего не забыл, а просто раздумал или выжидает чего-то. При таких условиях напоминание с моей стороны было не нужно, оно имело бы вид нетерпения, давления, с целью скорейшего решения вопроса об объединения Министерства, а я в этом деле решил выжидать личного решения государя. До отъезда моего в конце июня за границу у меня еще было 14 личных докладов у государя, но о Генеральном штабе не было речи.

    Съезд командующих войсками послужил поводом дать наш первый официальный обед, на котором присутствовали шесть командующих (Скалон, Каульбарс, Сухомлинов, Кршивицкий, Селиванов и Сандецкий), два их помощника (Газенкампф и Шатилов), Поливанов, Палицын, Остроградский, Зарубаев и восемь начальников главных управлений. Обед вновь нам устраивал Каменев. Через месяц мы устроили вечер для наших немногих знакомых, которых [214] занимали пением одной певицы, привезенной к нам племянником Женей.

    Жена министра, очевидно, должна была представиться ко Двору. Для этого, раньше всего, надо было представиться обер-гофмейстерине светлейшей княгине Голицыной; у нее мы были с визитом вместе 1 марта; она была очень любезна с нами. На 29 марта было назначено представление императрице Александре Федоровне; в этот день у меня был доклад в Царском, поэтому мы туда ехали вместе. Жена крайне волновалась перед представлением, которое, конечно, сошло вполне гладко; княгиня Голицына приглашала жену к себе завтракать, но та предпочла завтрак со мною в отведенном мне помещении. Мы все же зашли перед отъездом к княгине; ее не было дома, а у меня не было с собой карточек, и мы ей оставили карточку жены, приписав на ней “с мужем”.

    Императрица Мария Федоровна не нашла времени принять жену до своего отъезда на лето в Данию; в этом, вероятно, сказалось ее нерасположение ко мне; больше жена уже не просила ее о приеме. В течение апреля и мая жена еще представилась великим княгиням Анастасии и Милице Николаевнам, Ольге Александровне и Елисавете Маврикиевне, а также королеве Еллинов, которая приняла нас обоих вместе, чтобы жена напрасно не волновалась.

    Представление одной из императриц открывало доступ ко Двору; это для жены было интересно в том отношении, что 20 апреля состоялось бракосочетание великой княжны Марии Павловны с шведским принцем, после чего при Дворе был ряд торжеств. Русского платья у жены не было, и она поэтому могла быть лишь на “музыкальном собрании” в Царском, 24 апреля; оно длилось с без четверти десять до половины первого; самое трудное было найти при разъезде свой экипаж; домой мы попали лишь около трех часов ночи*. [215]

    Мне эта свадьба доставила много разъездов и потерю времени. Шведский король приехал в Царское 18 апреля, утром; я был в Царском при встрече и вновь вечером, на парадном обеде; 20 апреля я был в Царском от часа дня до полуночи: на обряде венчания, обеде и куртаге; 22 апреля в Зимнем дворце было baise-main* у молодых; 24 апреля вечером было музыкальное собрание, а 25 апреля я был в Царском на проводах шведского короля. На память об этих торжествах я получил желтую ленту шведского ордена “Меча”.

    В Государственных Думе и Совете в это время разрешался вопрос огромного значения — о постройке Амурской железной дороги для надежной и безопасной связи Приамурского округа с остальной Сибирью. Вопрос этот вызывал очень горячие дебаты, главным образом, ввиду громадности потребных на нее расходов, которые притом поддавались лишь предварительным исчислениям. К числу влиятельных противников постройки этой дороги принадлежал граф Витте, доказывающий, что расходы для России непосильны и бесплодны. Я лично думаю, что главная причина его оппозиции заключалась в том, что постройка Амурской дороги наглядно доказывала, насколько постройка Китайской железной дороги являлась ошибочной. На одном выходе в Царском Селе я старался убедить Витте, что и в финансовом отношении постройка Амурской железной дороги не будет убыточной, так как она призовет к жизни совершенно безлюдные области, в которых начнут создаваться новые ценности, но он упорно стоял на том, что это предприятие напрасно разорит Россию. В комиссии Государственного Совета мне тоже пришлось говорить по этому предмету; я вполне откровенно заявил, что до постройки новой железной дороги оборона Приамурья является совершенно необеспеченной; в конце концов постройка железной дороги была разрешена обеими палатами к лету этого года.

    Весьма подробно Дума рассматривала также вопрос о контингенте новобранцев, причем сократила его на 12 тысяч человек (3 %), в расчете на уменьшение естественной убыли в войсках, а вернее всего, — ради популярности. На этот год я мог согласиться на такое сокращение, так как уменьшение числа денщиков было сопряжено с уменьшением [216] состава армии, но, в общем, положение министра в Думе было донельзя трудное: он был для Думы чужим человеком и ему трудно было убедить ее в чем-либо, если только против этого высказывалась комиссия Думы или хотя бы несколько ее членов, пользующихся доверием Думы. Я думаю, что редко где министры ставились в столь трудное положение, как у нас, так как в других странах министру всегда обеспечена поддержка большинства, к которому он сам принадлежит; у нас же совершенно случайное большинство часто ставит министра в самое глупое положение.

    В самом конце мая или в начале июня Гучков выступил с речью против нахождения безответственных лиц (великих князей) на ответственных должностях. По существу, я с речью Гучкова был совершенно согласен, так как каждый великий князь норовил выкроить себе автономный удел и от него не только не было возможности избавиться, но даже не было возможности добиться чего-либо ему неугодного. Поэтому, если бы я стал возражать Гучкову, то мои возражения были бы слабы, а между тем они могли бы вызвать еще новые выпады против великих князей и увеличить скандал; я предпочел не возражать.

    Государь в это время был в шхерах; по его возвращении я при первом своем докладе, 17 июня, заговорил о речи Гучкова. Государь по поводу ее мне сказал, что на нее, конечно, трудно было ответить, особенно экспромтом, но он желал бы, чтобы впредь подобные выпады не оставались без отпора. К этому докладу я поехал, имея в портфеле готовую просьбу об увольнении от службы; ввиду отношения государя к бывшему инциденту, просьба эта осталась в портфеле.

    Вскоре после этого я был в Красном у великого князя Николая Николаевича и нашел его вежливо холодным и крайне сдержанным — он, очевидно, был на меня сердит. Затем я из письма Березовского узнал, что великие князья Николай Николаевич и Сергей Михайлович в начале июня были в Крыму, с бешенством читали телеграммы о речи Гучкова и бранили меня*.

    Ярким примером непригодности к занимаемой должности являлся великий князь Константин Константинович; но [217] хуже всего было то, что и его помощник Анчутин, угождавший во всем великому князю и сам полуштатский, пользовался защитой великого князя и не мог быть сменен без его согласия. О необходимости смены я говорил великому князю неоднократно и он, в конце концов, стал соглашаться со мною, но выставлял два затруднения: что Анчутину с его громадной семьей будет весьма тяжело оставлять должность, а также трудно найти ему заместителя. В разговорах о необходимости убрать Анчутина, я однажды даже сказал великому князю, что должен же он вспомнить о России! Ведь она держится только войсками, а остов войск — их офицеры! Так надо же заботиться о подготовке этих офицеров, пусть бы для этого пришлось расстаться с Анчутиным!

    Наконец, к февралю 1908 года удалось убедить великого князя расстаться с Анчутиным* и выбрать себе нового помощника в лице генерала Лайминга, который, впрочем, тоже оказался покорным слугой великого князя.

    Я уже говорил, что главный начальник военно-учебных заведений пользовался такой самостоятельностью, что заведения эти выходили из рук министра, за которым только оставался выбор этого главного начальника и общее наблюдение за его деятельностью; но великий князь был избран помимо министра и о его смене не могло быть и речи. Желательно было подставить ему хоть помощника истинно военного, дабы заведения управлялись в военном духе, но и это не удавалось!

    Главный военный прокурор Рыльке чем-то не угодил Столыпину, который стал говорить мне о необходимости его смены; наконец, государь выразил мне свою волю, чтобы Рыльке был уволен. Никакого прямого обвинения к нему не предъявлялось, а лишь говорилось, что он слишком мягок, недостаточно строг и прочее. Волю государя пришлось исполнить, но зато я ему испросил назначение членом Военного совета; кажется, это был первый случай назначения в [218] Совет военного юриста. Вместо Рыльке я избрал барона Остен-Сакена, человека очень почтенного и всеми уважаемого, но посредственного юриста. В конце июня я испросил утверждения положения о том, что председатель и члены Главного военного суда через четыре года бытности в должности увольняются от службы, если не последует иного высочайшего повеления.

    В марте 1908 года было испрошено назначение сенаторской ревизии Туркестана, причем в ревизующие сенаторы был избран граф Пален, с которым я до этого вовсе не был знаком.

    Туркестан по гражданскому управлению находился в ведении Военного министерства, причем им ведал Азиатский отдел Главного штаба; сколько-нибудь компетентными в Туркестанских делах были только чины этого отдела, а высшее начальство, начальник Главного штаба и военный министр дел этих не знали и вершили их согласно докладу начальника отдела. Положение было настолько ненормально, что я весной 1906 года заявил в Совете министров (еще у Витте), что признаю правильным передать Туркестан в гражданское управление. Совет министров отнесся к этому заявлению вполне сочувственно, но только через год было образовано совещание для составления нового положения об управлении Туркестаном; при этом, однако, выяснилось, что многие вопросы (например, поземельное устройство, переселенческий, горный, ирригационный) требуют предварительного детального изучения; для этой цели и была назначена сенаторская ревизия, которой также было представлено расследовать могущие открыться неправильности в действиях местной администрации.

    Туркестаном управлял Гродеков; по частным сведениям, он уже совсем состарился и не мог управлять краем. Чтобы выяснить этот вопрос, в Туркестан был вновь послан генерал-адъютант Максимович, который подтвердил необходимость убрать Гродекова. Частным письмом я предложил Гродекову отправиться на покой в Государственный Совет, что он и сделал. На его место был избран генерал-адъютант Мищенко, который был у меня в начале июня, когда я с ним впервые познакомился. Мищенко выразил удивление моему [219] согласию передать управление Туркестаном в Министерство внутренних дел, но я ему объяснил, что в делах Туркестана я ничего не понимаю, а послушно делаю то, что подскажет полковник Цейль, начальник Азиатского отдела, который и является подлинным начальством Туркестана; от такой ненормальности я и хочу избавиться, передав дело в компетентные руки. Ревизия, уже назначенная, смущала Мищенко; но я его уговаривал не смущаться, так как ревизия внесет лишь свет во многие вопросы; если же она откроет беспорядки и злоупотребления, то такие, за которые он не ответственен, так как они произошли до него! Вскоре по приезду Мищенко в Туркестан начались столкновения между ним и Паленом, а затем и просьбы Мищенко об увольнении его от должности; я его просил терпеть, для пользы дела, до конца и старался успокоить Мищенко, вообще обидчивого, и действительно его удалось удержать в Туркестане.

    Сомнение вызывала также деятельность Надарова, командовавшего войсками в Омске; для выяснения дела туда был командирован генерал-адъютант Пантелеев. Я не помню в чем он обвинил Надарова, тот был уволен от службы и заменен помощником Сухомлинова генералом Шмитом.

    Выбор кандидатов на высшие должности производился по кандидатским спискам, составленным Высшей аттестационной комиссией, и уже не представлял никаких затруднений. Между прочим, Комиссия постоянно признавала генерала Ренненкампфа{15} пригодным лишь для оставления в должности командира корпуса; государь при одном из моих докладов сказал мне, что Ренненкампфу следовало бы дать округ; я возразил, что это неудобно, так как его ведь все считают мошенником и вором! Государь не настаивал, сказав лишь, что обвинения против Ренненкампфа голословны. Он через некоторое время вновь заговорил о том же, но мне вновь удалось отклонить повышение Ренненкампфа, и он при мне оставался командиром корпуса*. [220]

    Обещание Коковцова постепенно усиливать нашу смету давало надежду на удовлетворение наших настоятельных нужд. Отдельные меры разрабатывались в подробностях, выяснялись потребные расходы, чтобы определить последовательность их осуществления; как уже было упомянуто, самый переход к нормальному порядку составления сметы требовал увеличения ее цифры миллионов на пятнадцать, поэтому в первый год лишь можно было рассчитывать положить начало некоторым новым мерам. Среди соображений этого рода совершенной неожиданностью явилось письмо Коковцова, в котором он просил, чтобы смета на 1909 год отнюдь не превышала сметы 1908 года. Письмо это было в полном противоречии с обещанием, .которое он мне дал при Поливанове; самое требование было заведомо неисполнимо, так как для этого надо было убавить расходы на пятнадцать миллионов рублей. Чем же объяснить это письмо? Я думаю, что Коковцов хотел, чтобы я еще просил бы его, кланялся, выторговывая прибавки! Меня это возмутило, и я, не отвечая ничего Коковцову, распорядился, чтобы в смету на 1909 год вносились все наиболее настоятельные новые меры, не стесняясь ее увеличения. В результате смета Военного министерства возросла сразу на 97 миллионов рублей. Уезжая на лето в отпуск, я запретил Поливанову соглашаться на какие-либо урезки по смете, дабы наказать Коковцова за то, что он изменил своему обещанию, и дабы выторговать побольше.

    На лето мы решили ехать опять за границу на два месяца; жене советовали брать грязевые ванны в Франценсбаде или Мариенбаде, а мне — пить воды для желудка в Мариенбаде. За границу я решил ехать лишь в июне, как для того, чтобы закончить дела в Государственной Думе, так и для того, чтобы вернуться из отпуска после окончания лагеря и маневров.

    В начале мая уже стало жарко, и мы 18 мая переехали на дачу военного министра на Каменном острове. Дача эта мне была известна еще со времен Куропаткина и Сахарова. Она была деревянная, двухэтажная, причем ввиду сырости в ней, спальня была в верхнем этаже; при ней были два флигелька — один со служебным кабинетом и приемной, а другой — с кухней и людскими; из прислуги в самой даче [221] помещалась только одна горничная. На дачу к нам переехал И. В., затем гостила В. М. Мамчич. Вскоре после нашего переезда погода испортилась и в ночь на 24 мая выпал обильный снег; но все же на даче было хорошо: тишина и чистый воздух, возможность погулять в саду около дома были крайне приятны после зимнего сидения в городе. Когда вновь потеплело, я раза четыре пользовался бывшим в моем распоряжении пароходом “Быстрый” для небольших экскурсий по направлению к Кронштадту; при одной из этих поездок, я в море поднял свой вымпел, чтобы самому на него посмотреть.

    11 июня я утром ездил в город слушать доклады, а Леля ходила гулять; по возвращении домой она заметила кражу денег (250-300 рублей) из запертого стола в нижнем этаже и колец из спальни в верхнем этаже; очень любопытно, что это случилось, несмотря на то, что перед дачей стоял городовой и за дачей еще наблюдал агент полиции! Впоследствии поймали вора, у которого нашли несколько колец жены; по-видимому, ему помогла наша горничная, которую полиция и арестовала. 26 июня мы вернулись с дачи в город для поездки за границу.

    На нашей городской квартире в середине февраля фотограф Рентц снимал жену в подвенечном наряде, одну и со мной, при вспышках магния; фотографии эти получились очень удачными.

    Племянник Саша довольно неожиданно вернулся на короткий срок в Петербург, чтобы жениться на барышне Г., которая давно его ловила; 13 февраля состоялась его свадьба, после которой он вновь уехал за границу. Счастья он в этом браке не нашел и через несколько месяцев разъехался с женой.

    В конце апреля приезжал Володя, недели на две; 21 июня у нас на даче впервые появились Мирбахи, только что прибывшие из Закаспийской области; по просьбе жены я устроил перевод Андрея Оскаровича Мирбаха в Петербург. Я хотел было перевести его в Канцелярию Военного министерства, но Забелин заявил, что у него нет вакансии для него, и мне удалось устроить его лишь в кодификационный отдел; впоследствии отдел этот был присоединен к Канцелярии, и Мирбах попал в нее. Он был женат на кузине моей [222] жены и ее подруге детства Евдокии Семеновой; одна из их дочерей, Ольга, совсем не выносила климата Закаспийской области, поэтому они стали просить о переводе оттуда. Прибытие в Петербург семьи Мирбах было крайне приятно для жены. Сам Мирбах оказался отличным работником, которого вскоре оценили в Канцелярии.

    Мы выехали за границу 28 июня. В Берлине провели две ночи и один день; жара была большая, и мы почти весь день были в Зоологическом саду. Из Берлина мы поехали в Мариенбад, где с трудом нашли помещение: сначала временное, на несколько дней, а затем окончательное в Villa Waldidylle*, где устроились вполне симпатично. В Мариенбаде мы пробыли шесть недель, добросовестно исполняя положенное лечение. В дополнение к питью воды мне были прописаны углекислые ванны, которые однако оказались слишком сильными, так что они меня сильно утомляли: я даже стал чувствовать нелады в сердце и поэтому отказался от них.

    В Мариенбаде мне, в русской церкви, пришлось познакомиться с епископом Владимиром Кронштадским и с семьей отставного генерала Рыковского. Епископ, бывший в миру Преображенским офицером (Путята), производил впечатление человека умного и дельного и держал себя очень хорошо. Рыковский был старостой церкви; с ним были его жена и дочь, жена казачьего офицера Попова; знакомство это продолжалось потом в России, так как Рыковские жили в Павловске.

    Затем, в Мариенбаде лечилась великая княгиня Вера Константиновна, принцесса Виртембергская; я счел своим долгом расписаться у нее, а затем, по ее приглашению, был у нее с визитом.

    В день именин великого князя Николая Николаевича, 27 июня, я послал ему поздравительную телеграмму; через день, 29 июня, я от корреспондента “Newfreie Presse”**, доктора Мюнца, жившего в нашем отеле, узнал, что великий князь уволен от должности председателя Совета обороны. Известие было совершенно неожиданным, так как до осени не предполагалось перемен в устройстве военного управления. [223] Я тотчас написал великому князю письмо. Вспоминая, что он еще в конце марта говорил о своем желании оставить должность, я его поздравил с исполнением этого желания, состоявшимся в виде особой милости в день его именин. Вместе с тем я благодарил его за поддержку, которую он оказывал мне, и за разрешение высказывать ему откровенно мое мнение. В ответ на телеграмму и письмо я получил две краткие благодарственные телеграммы. Вскоре пришли и русские газеты с текстами высочайшего рескрипта великому князю, который считаю нужным привести здесь:

    “Ваше Императорское Высочество!

    27 октября 1905 года Я вверил вам войска Гвардии и Петербургского военного округа.

    Ваше Императорское Высочество высказали мне опасение о трудности совмещения этой должности с обязанностями председателя Совета государственной обороны.

    Сознавая ответственность Вашего заявления, Я, тем не менее, повелел Вам исполнить Мою волю, находя это совмещение тогда необходимым.

    25 декабря 1907 года Ваше Императорское Высочество представили мне доклад об усмотренных Вами несовершенствах в положении о Совете государственной обороны и новой организации военного ведомства.

    Ваш доклад совпал с Моим воззрением на этот вопрос. Посему он был подвергнут Мною всестороннему рассмотрению.

    Теперь Я повелел военному министру представить мне это дело в окончательном виде, согласно данным мною указаниям.

    Высоко ценя Ваше выдающееся научное и практическое знание воспитания войск, Ваше понимание истинного духа военного дела, Я могу ныне, ввиду решенного Мною пересмотра положения о Совете государственной обороны и преобразования военного ведомства, освободить Вас от председательства в Совете государственной обороны и возложить на Вас исключительную заботу о вверенных Мною Вам войскам.

    Я уверен, что нынешнее примерное состояние войск Гвардии и петербургского военного округа благодаря этому еще возвысится. [224]

    За Вашу плодотворную деятельность, как председателя Совета государственной обороны, принесшего столько пользы, изъявляю Вам мою особую сердечную благодарность.

    На подлинном собственноручно Его Императорским Величеством написано “Сердечно Вас любящий Николай”

    Петергоф, 26 июля 1908 г.”.

    Рескрипт этот производит несколько необычное впечатление на читателя, привычного к тону рескриптов; кроме того, странным являлось то, что “всестороннее рассмотрение” доклада 25 декабря потребовало семь месяцев! Упоминание же о том, что военному министру даны указания для переустройства военного управления, приводило меня в смущение; почему эти указания понадобились дать внезапно, в мое отсутствие, и в чем они могли заключаться?

    К моему удивлению, Поливанов долго не писал мне ничего о том, чем был вызван рескрипт, а также не сообщал мне ничего о полученных им указаниях. Будучи в полном недоумении в этом отношении, я письменно спросил Поливанова, надо ли мне ускорить свое возвращение? Наконец я получил заказное письмо Поливанова, в котором тот мне сообщал, что он в пятницу 25 июля получил текст рескрипта, собственноручно написанный государем, с повелением представить его к подписи в субботу; при личном докладе в субботу были сделаны небольшие изменения текста и приказано переписать к вечеру того же дня, “так как великий князь просит дать ему этот рескрипт возможно скорее”. К вечеру рескрипт был переписан, подписан и отправлен великому князю*. [225]

    Во время субботнего доклада Поливанову было сказано лишь несколько слов о будущем Совете государственной обороны, из коих Поливанов заключил, что для объединения вопросов военных и морских с политикой и. финансами предложено созывать совещания, может быть под личным председательством государя; об реорганизации военного ведомства не было сказано ни слова, а сказанное в рескрипте было просто ложью!

    Уже в середине августа я получил от Поливанова телеграмму, что ускорять мое возвращение нет надобности; оказалось, что он более двух недель не имел личного доклада и только 13 августа мог спросить об этом государя.

    Из Мариенбада мы выехали 12 августа, в Вене провели один день и две ночи и поехали дальше в Венецию, где думали пробыть недели две; там оказалось не только очень жарко, но нас по ночам кусали москиты; чтобы спастись от них, мы хотели переехать в Лидо, но там не нашли помещения и, в конце концов, решили уехать куда-либо, проведя в Венеции лишь три дня. Соображая, куда же нам поехать, не уклоняясь далеко от прямого пути домой, мы вспомнили, что великая княгиня Елисавета Маврикиевна как-то хвалила мне новый курорт Иглее в Тироле, и решили перебраться туда. Выехали мы из Италии при страшной жаре; в Инсбруке уже стало свежо, а когда мы оттуда на извозчике добрались к восьми часам вечера в Иглее, то там уже было лишь шесть градусов тепла. В Иглее мы провели шесть дней и остались вполне, довольными и местностью и отелем. В первое утро по нашему приезду (19 августа, в первую годовщину свадьбы) нас разбудили выстрелы из ружей и мортирок, коими праздновалось какое-то католическое торжество.

    На обратном пути из Иглее мы в Берлине остановились лишь на сутки; 28 августа мы вернулись в Петербург, и я вступил в должность, а Поливанов уехал в отпуск. Государь был в шхерах, откуда вернулся лишь в октябре, так что я в течение шести недель мог работать вполне спокойно, не отвлекаемый от дела поездками для докладов и для представления на парадах! За это время я успел навестить многие учреждения, в которые иначе не попал бы*. Тотчас по моему [226]возвращению надо было решать вопрос о нашей смете на 1909 год; увеличение ее сразу на 97 миллионов было невозможно, поэтому 31 августа у Столыпина было созвано совещание, на котором мне предложили ограничиться прибавкой в половинном размере, то есть в 48 миллионов рублей. Я, конечно, должен был согласиться, и затем наспех пришлось из сметы исключить меры, не умещавшиеся в эту сумму; виновником этой лишней работы являлся Коковцов, с которым нельзя было договориться относительно необходимого увеличения нашей сметы.

    По возвращении государя из шхер он мне вначале ничего не говорил о преобразовании военного управления; мне пришлось во вторник, 21 октября, самому коснуться этого вопроса, испрашивая указания относительно созыва Высшей аттестационной комиссии. Государь приказал, чтобы впредь в ней председательствовал военный министр; при этом зашла речь о Совете обороны, и я высказал, что такой Совет полезен для выяснения вопросов, но состав его не может быть постоянным, так как по каждому вопросу желательно знать мнение сведущих в нем людей*. Государь с этим согласился; под конец доклада он приказал мне остаться для присутствия при докладе Палицына. Во время этого доклада я впервые познакомился с содержанием нашего союзного договора с Францией; никакого объяснения, почему я должен был присутствовать при докладе Палицына, государь мне не дал ни тогда, ни в следующие мои два доклада, 25 октября и 1 ноября**. Лишь 4 ноября государь мне, наконец, сказал, что он убедился в неправильности устройства Министерства и ждал от меня доклада об этом. Я ответил, что считал долгом управлять Министерством в том виде, в каком оно мне поручено. На вопрос государя о выяснившихся неудобствах, я сказал, что Генеральный штаб парит в облаках: я хочу сократить армию, а мне готовят проект ее усиления на сто тысяч человек; я добиваюсь, что [227] раньше всего надо сделать в крепостях, а с меня требуют 850 миллионов рублей, то есть цифру заведомо невозможную, и предлагают мне самому сделать нужные сокращения, но у меня нет рук, чтобы делать эту вторичную работу. При подчинении Генерального штаба я бы потребовал, чтобы эти работы были переделаны, а таких невыполнимых проектов не составляли. Неудобно также, что министр ничего не знает о внешних делах. Год тому назад начальник Генерального штаба месяца два переписывался с министром иностранных дел о мобилизации турок в Малой Азии, пока я узнал об этом и стал требовать подготовки к войне с Турцией. О существовании у нас конвенции с Болгарией я узнал случайно и лишь 21 октября ознакомился с нашей конвенцией с Францией. Это конечно ненормально. Военный министр не может быть сведущим по всем частям, а потому желательно, чтобы начальник Генерального штаба и при подчинении министру имел личный доклад; государь добавил: “В присутствии военного министра”. Затем он приказал составить указ о подчинении Генерального штаба военному министру. Чтобы переговорить с Палицыным, государь отпустил меня до его доклада, но все же ему ничего не сказал!

    На обратном пути в вагоне я пересказал Палицыну весь этот разговор; он еще заехал ко мне и сидел часа полтора, рассуждая о том, что ему делать? Он сам считал, что будет правильнее, если он уйдет, но уходить вовсе не желал. По-видимому, ему хотелось, чтобы я просил его остаться, но я об этом и не думал, а предложил ему узнать через великого князя волю государя.

    На следующий день Палицын был опять у меня; великий князь уже спросил государя и привез ответ, что государь не требует от Палицына, чтобы он оставался; это было равносильно увольнению от должности.

    При следующем личном докладе, 11 октября, я представил на утверждение краткое постановление о подчинении начальника Генерального штаба министру с указанием, что он докладывает дела государю в присутствии министра. Относительно Палицына я получил указание, что он должен быть назначен в Государственный Совет. Новое положение и назначение Палицына были объявлены 14 ноября. [228]

    Таким образом, единство Военного министерства было восстановлено. Увольнение великого князя от должности председателя Совета государственной обороны уже ранее вернуло министру его независимость; попытка Палицына и великого князя руководить из-за кулис деятельностью министра потерпела полное фиаско, главным образом, из-за личной неспособности выполнять роли, за которые они взялись, и теперь, через год с небольшим, они оба были уволены от должностей, и Министерство восстановилось почти в прежнем виде. Результат этот получился без моего содействия, так как я ни разу не жаловался государю ни на Совет, ни на Палицына; он явился следствием общего сознания неправильности организации и сопряженных с нею неудобств; но сколько же вреда эти неправильности успели принести за три года! Каким тормозом они являлись, сколько времени и сил они за это время поглотили, главным образом, у военного министра! Удаление бездарного Палицына от дел я, конечно, лишь мог приветствовать и отнюдь не желал иметь его своим сотрудником; правда, что этим я вооружал его против себя, но я и без того имел достаточно основания не доверять его показной дружбе.

    Существовавшее в течение трех лет деление Министерства для меня было удобно в одном лишь отношении — оно с меня слагало почти всю ответственность за состояние государственной обороны, так как печься о ней должен был уже не один министр, а целый Совет, в котором я был лишь членом.

    Я упоминал, что 21 октября впервые познакомился с конвенцией, заключенной нами с Францией; в тот же день мы совершенно неожиданно едва не оказались вынужденными выполнять на деле те обязательства, которые конвенция на нас возлагала. Вечером 21 октября я был в Совете министров, который собрался в Елагинском дворце. В начале заседания Извольского не было: он приехал после полуночи и сказал что-то Столыпину на ухо; Столыпин поспешил закончить заседание, отложив рассмотрение всех неспешных дел; в два часа Совет закрылся, и у Столыпина остались Извольский, Коковцов и я. Извольский нам рассказал, что Германия внезапно раздула инцидент, произошедший в Касабланке. Извольский еще недавно был за границей, и как в [229] Берлине, так и в Париже, об этом инциденте говорили, как о мелком недоразумении; но вдруг Германия потребовала от Парижа извинения, притом в двухсуточный срок. Из Парижа пришло сообщение об этом с добавлением, что Франция ответит категорическим отказом. Отказ мог иметь последствием войну, в которой и мы могли бы принять участие; Столыпин спросил меня, что я намерен делать для подготовки к войне? Я ответил, что в один-два дня решительно ничего нельзя сделать, поэтому лишь приходится спокойно ждать событий. Наше совещание закончилось лишь около четырех часов утра.

    До войны дело не дошло. Немцы спокойно приняли полученный ими отказ; мне говорили тогда, что причиной тому была выяснившаяся солидарность с Францией не только России, но и Англии.

    С уходом Палицына мне надо было найти нового начальника Генерального штаба. Это было нелегко, так как я не имел в виду ни одного выдающегося генерала Генерального штаба, а между тем от нового начальника требовались не только большие знания и способности, но и организаторский талант, так как Палицын за три года не сумел еще наладить работу своего управления. Уже весной было видно, что мне, вероятно, придется искать Палицыну преемника, и я остановился при этом на Сухомлинове; он занимал высокое положение командующего войсками и генерал-губернатора в Киеве и получал содержание около пятидесяти тысяч рублей. При таких условиях переход его на подчиненную должность с меньшим содержанием представлялся маловероятным, но от Березовского я узнал, что Сухомлинов вследствие амурных историй хочет покинуть Киев* и, может быть, будет даже рад получить место Палицына. Я попросил Березовского прозондировать Сухомлинова в этом отношении. В августе Сухомлинов не давал решительного ответа, но в [230] октябре выяснилось, что затеянный им развод четы Бутович не удается, поэтому он даже думал выйти в отставку; мое окончательное предложение занять место Палицына он принял с благодарностью и уже 2 декабря он был назначен начальником Генерального штаба.

    Впоследствии Сухомлинов навлек на себя много вполне основательных нареканий, поэтому я считаю не лишним объяснить подробнее причину моего выбора. Раньше всего надо отметить, что имя Сухомлинова в то время было совершенно непорочно, и едва ли кому-либо могло прийти в голову, что его, прослужившего более сорока лет на виду у всех, можно было заподозрить хотя бы во взяточничестве! Затем, я его избирал в начальники Генерального штаба, а не в военные министры, и он оказался несоответствующим не первой, а второй должности.

    Сухомлинов, по моему мнению, человек способный; он быстро схватывает всякий вопрос и разрешает его просто и ясно. Службу Генерального штаба он знал отлично, так как долго был начальником штаба округа. Сам он не работник, но умеет задать подчиненным работу, руководить ими, и в результате оказывалось, что работы, выполнявшиеся под его руководством, получались очень хорошие. Сухомлинов отлично знал множество офицеров Генерального штаба и умел выбирать среди них лиц, которые хорошо выполняли его поручения. Таким образом, было полное основание полагать, что он не только отлично справится с должностью, но сумеет подобрать личный состав своего управления так, чтобы он исправно работал за него, а правильная организация этого управления и подбор личного состава в то время являлись ближайшей и важнейшей задачей.

    В противоположность Сухомлинову я был вовсе не знаком со специальными работами Генерального штаба и не был в состоянии не только руководить ими, но даже иметь о них серьезное суждение. Потому мне нужен был такой начальник Генерального штаба, который мог бы работать самостоятельно, без моего руководства; если он при этом пользовался личным авторитетом, то тем лучше, так как это уменьшало мою ответственность за незнакомое мне дело. Сухомлинова уже давно считали кандидатом на должность военного министра и я, таким образом, выдвигал себе [231]соперника; но перед выдвижением способных людей я никогда не останавливался.

    Было, однако, одно соображение, говорившее мне против назначения Сухомлинова: я его признавал легковесным, недостаточно вдумчивым, но считал, что этот недостаток с избытком возмещается положительными качествами; важнее всего я считал в то время заботу об организации главного управления. С этим делом Сухомлинов несомненно справится, а затем он может уйти в Государственный Совет, и на его место легче будет найти подходящего человека.

    Сухомлинов уже через две недели вступил в должность; как докладчик он был весьма хорош: понимал указания с полуслова, докладывал сжато суть всякого дела; так же он докладывал в моем присутствии государю.

    В начале лета оставил должность начальник Главного штаба Эверт, всегда стремившийся в строй и получивший корпус. На его место я взял Мышлаевского, бывшего дежурным генералом. Мышлаевского я знал мало, но знал, что он человек способный, профессор Академии; затем, мне его расхваливал И. В. Мышлаевский мог хорошо управлять Штабом, но в нравственном отношении он себя показал неважно. Приведу оставшиеся у меня в памяти два инцидента, рисующие его в этом отношении.

    Осенью, когда надо было созвать Высшую аттестационную комиссию, уже под моим председательством, Мышлаевский мне сказал, что Комиссия эта стала многим ненавистной, и теперь она могла бы начать судить о лицах менее строго, — пусть видят, что строгость зависела от бывшего председателя! Совет этот был несомненно доброжелателен; но если бы я ему последовал, то это было бы подлостью, так как именно я всегда настаивал на всевозможной строгости в решениях Комиссии; если Комиссия стала ненавистной, то это не должно было служить основанием ни для изменения образа ее действий, ни для переложения ответственности за нее на чужие плечи!

    Мышлаевский в это время затеял развод со своей женой и ему понадобились на это деньги, тысяч пять или шесть. Он обратился ко мне с просьбой о пособии, отлично зная, что я из обыкновенных источников не мог дать ему такового пособия, а потому просил дать ему таковое из секретного [232] кредита в сто тысяч рублей, данного военному министру для противореволюционной пропаганды в войсках. Расходы из этого кредита на рассылку газет и книг шли по Главному штабу, и мы вдвоем, вероятно, могли извлечь из него нужную сумму; но я смотрел на этот кредит как на сумму, вверенную мне лично, хотя и в полное распоряжение, но под честное слово, поэтому поползновение Мышлаевского меня возмутило, и я ему категорически отказал.

    Оба эти инцидента обрисовали мне Мышлаевского как человека беспринципного, на которого ни в чем полагаться нельзя, и мои отношения к нему остались поэтому довольно холодными. Между тем, по Главному штабу приходилось провести весьма серьезные мероприятия. Среди них на первом месте надо упомянуть об увеличении содержания офицерским чинам.

    Прибавка содержания намечалась всем строевым офицерам ниже командиров отдельных частей, врачам и духовенству; затем, по моему личному указанию, в том же законопроекте проводились еще две меры: значительно увеличивались суточные за время лагеря и маневров и назначались особые пособия вновь производимым офицерам; При бывшем тогда несуразно малом размере суточных участие в лагерном сборе или маневрах было для офицеров разорительно, а это часто заставляло семейных офицеров уклоняться от этих занятий, тогда как во флоте, наоборот, морское довольствие за участие в плавании значительно улучшало содержание офицеров и заставляло их стремиться попасть в плавание. Очевидно, что флотский порядок был правилен и разумен, поэтому оставалось только подражать ему.

    Пособия полагались при производстве в офицеры собственно на обзаведение офицерским обмундированием; но кроме того необходимо было выдавать хоть небольшие средства на обзаведение предметами домашнего обихода, а равно снабжать офицеров при производстве — шашкой, револьвером и биноклем, дабы эти предметы у всех офицеров были хорошего качества.

    В Государственной Думе проект встретил полное сочувствие. Для уменьшения расходов в 1909 году, увеличение суточных денег предположено было отложить до 1910 года, но в комиссии (а затем и в Думе) прибавка содержания [233] духовенству была отложена, а суточные были увеличены с 1909 года. Чтобы достичь этого, комиссия совершенно искусственно урезывала наши исчисления, прося меня против этого не возражать ввиду того, что. если бы исчисленных денег не хватило, то нам все равно должны были додать недостающие. В заседании Думы 15 декабря я горячо говорил в пользу немедленной прибавки содержания и военному духовенству, но без успеха.

    В Государственном Совете думский законопроект прошел вполне гладко, и 1 января был объявлен по военному ведомству. Удовлетворяя одну из настоятельных нужд армии, он имел для нее громадное значение.

    Другой вопрос, тоже крайне важный для офицеров, а именно о их пенсиях, не удалось разрешить в желательном смысле. Военное министерство добивалось издания нового пенсионного закона для всех военнослужащих на тех основаниях, какие удалось провести во временном законе 1906 года, срок действия которого кончался 1 января 1909 года. Однако Министерство финансов, а с ним и Государственный контроль, по-прежнему противились этому начинанию, и Совет министров был на их стороне. Поэтому пришлось ограничиться Продлением временного закона с некоторыми в нем исправлениями, что и было сделано в законодательном порядке в начале 1909 года.

    Относительно производства в подполковники были выработаны новые правила, которые должны были обеспечить более добросовестный выбор лиц, удостаиваемых производства, а именно, чтобы капитаны производились по корпусным линиям в полки своего корпуса; для некоторого уравнения служащих в разных корпусах, старшинство всем подполковникам полагалось со дня выслуги шести лет в чине капитана. Закон относительно разрешения офицерам моложе двадцати восьми лет вступать в брак лишь при условии представления ими реверса постоянно обходился и на деле, в большинстве случаев, представлял лишь напрасное стеснение для офицеров, вследствие чего я счел более правильным вовсе его отменить.

    Для обучения войск гимнастике было выработано новое наставление; однако до его утверждения, в одном из полков Царскосельского гарнизона (кажется, в лейб-гусарском) был [234] сделан опыт введения “сокольской” гимнастики, которую в марте месяце смотрели в полку государь и великий князь — главнокомандующий; гимнастика эта, чрезвычайно эффектная, им понравилась, и государь выразил желание, чтобы она была введена во всей армии. Я спросил по этому вопросу мнение главного военно-медицинского инспектора Евдокимова, который высказался против “сокольской” гимнастики, как вовсе не отвечающей тем целям, которые преследуются гимнастикой в войсках; я так и доложил государю, который не стал настаивать на своем решении. Впоследствии оказалось, что великий князь с разрешения государя ввел эту гимнастику в виде опыта во всех войсках округа, и осенью я от него получил рескрипт с заявлением, что опыт дал отличные результаты, поэтому он просил меня об окончательном введении ее во всей армии. Вопросу этому великий князь придавал такое значение, что рескрипт мне привез Газенкампф, который сказал, что великий князь очень настаивает на своей просьбе, и государь ей вполне сочувствует. Я ответил Газенкампфу, что потребую вновь обстоятельного доклада от Евдокимова и, в случае серьезных возражений с его стороны, не могу согласиться с великим князем. Газенкампф мне вновь стал говорить о желании великого князя и государя; я ему сказал, что государь может повелеть, что ему будет угодно, и я это исполню, но я ему должен докладывать свое мнение, а не то, что ему угодно.

    Евдокимов мне доложил, что главная цель “сокольской” гимнастики — это развитие ловкости, а равно силы рук и ног, тогда как от военной гимнастики особенно требуется развитие легких; затем “Сокольская” гимнастика хороша для детей и юношей, а взрослым начинать с нее вредно и даже опасно. Такое заключение Евдокимова заставило меня вновь высказаться против “сокольской” гимнастики. Я доложил государю рескрипт великого князя и возражения против него, и государь согласился со мною: “сокольской” гимнастики в армии не вводить, предоставив великому князю продолжать в своем округе опыт, уже производимый в нем с его разрешения. Этот отказ великому князю на его просьбу, столь настоятельно мне изложенную, несомненно должен был восстановить его против меня, но я не считал себя вправе уступать его желанию в вопросе, имевшем столь серьезное [235] значение для здоровья и физической годности армии. Будучи сам некомпетентным в этом деле, я руководствовался мнением главного военно-медицинского инспектора и Военно-Медицинского ученого комитета. Было ли это мнение правильно, я не знаю, но тогда оно мне представлялось вполне убедительным; мне казалось, что в “сокольской” гимнастике более всего подкупала ее поклонников эффектность получавшихся представлений. Откровенно сознаюсь, что я не знаю, как пошло дело с гимнастикой после моего ухода с должности министра, так как я за этим не следил. Упомяну здесь о том, что государь весьма интересовался введением гимнастики в программу народных школ и два раза говорил мне об этом. Я лишь мог передать эти указания министрам народного просвещения, в первый раз — Кауфману и во второй раз — Шварцу, предложив им в качестве учителей наших запасных унтер-офицеров. В то время ничего из этого не вышло, но впоследствии Сухомлинов устроил команды “потешных”; они были устроены не серьезно, а лишь для царской потехи, пользы не принесли и лишь стали посмешищем.

    Сокращение сроков службы настоятельно требовало, чтобы унтер-офицеры были из людей, служащих сверх срока; хороший и опытный состав унтер-офицеров требовался и для того, чтобы из их среды брать заместителей на младшие офицерские должности.

    Я уже упоминал о том, что мне удалось резким улучшением быта сверхсрочных значительно увеличить их число, но все же оно по сравнению с потребностью оказывалось совершенно недостаточным. К началу 1908 года все еще до тридцати процентов вакансий для сверхсрочных оказывалось незамещенными. Новое улучшение быта сверхсрочных могло было принести пользу только в том случае, если бы оно было произведено в широком масштабе, с большими расходами, но для этого не было средств, и я решил попробовать иной способ увеличения их числа: оставление на сверхсрочную службу ефрейторов и рядовых с тем, чтобы они, уже служа сверх срока, готовились в унтер-офицеры. Мера эта обещала известный успех, так как среди увольняемых в запас рядовых весьма часто бывали отличные люди, лишь по недоразумению не попавшие на первом году службы в унтер-офицерские школы, и желавшие добиться галунов или [236] согласные остаться на службе потому, что их не тянуло назад на родину. Давая таким людям небольшие преимущества, их можно было удержать на службе и подготовить из них надежных унтер-офицеров. Меру эту предполагалось провести осенью 1909 года, для чего в смету 1909 года надо было внести кредит тысяч в сто. Но Министерство финансов и Контроль запротестовали против внесения этого кредита в смету к условному отпуску (то есть до утверждения самой меры в законодательном порядке), и эту сумму пришлось из сметы исключить! Мне лишь пришлось применить эту меру к Сводному полку, составлявшему охрану государя, а впоследствии она была проведена уже Сухомлиновым; какие она дала результаты — я не знаю.

    Затем еще продолжались переговоры с другими министерствами о предоставлении сверхсрочным права на хорошо обставленные гражданские должности, разговоры довольно бесплодные, так как ни одно ведомство в действительности не желало связывать себя обязательствами давать такие должности только сверхсрочным.

    Служба войск все еще не вошла в норму, многие войсковые части еще были в командировке, оторванные от своих постоянных квартир и запасов. Наряды войск все еще были громадны, так как они должны были охранять казначейства, тюрьмы, железные дороги, а в некоторых местах и почтовые учреждения, винные склады и тому подобное. В 1908 году удалось освободить войска от охраны железных дорог и несколько сократить караульные наряды. Вызовы войск для подавления беспорядков продолжались, и в 1908 году им в ста случаях приходилось прибегать к оружию. Льготных казачьих полков к началу года на службе было еще двадцать три; к концу года оставалось уже одиннадцать (девять кубанских и два терских), да и те содержались в слабом составе. В общем, в стране уже наступило успокоение, войска вновь стали успешнее заниматься прямым своим делом. Но я уже говорил о том, что обучение у нас всегда было слабо из-за массы всяких нарядов; за годы же революции и беспорядков оно совершенно расстроилось, так что армия и в этом отношении была не готова к походу.

    Военные суды больше, чем когда-либо, были завалены чуждыми им делами о гражданских лицах. Они в 1908 году [237] рассмотрели обвинения против 7016 таких лиц и вынесли им 1135 смертных приговоров, а 2338 лиц осудили на каторгу. Военному министру еженедельно представлялась пачка кратких приговоров судов по наиболее важным делам. Читать эту литературу не было ни надобности, ни охоты, но я всегда просматривал их и подсчитывал число смертных приговоров, чтобы видеть, не пойдет ли их число на убыль?

    Войска, расположенные в Сибири, всегда были в тяжелом положении в смысле их расквартирования, и до войны значительная часть имевшихся казарм была построена самими войсками хозяйственным способом. После войны состав сибирских войск значительно усилился вследствие обращения стрелковых полков в четырехбатальонный состав и добавления многих частей специальных родов оружия, а вместе с тем недостаток в казармах стал ощущаться особенно остро. Временно войска располагались в бараках, построенных для лазаретов, а во Владивостоке — в блиндажах, построенных во время войны; но эти помещения вовсе не отвечали климатическим условиям, блиндажи были сыры и антисанитарны и, при всем том, помещений не хватало. Ввиду этого, тотчас по окончанию войны, местное начальство стало настоятельно просить об отпуске денег на постройку казарм. Взяв сколько возможно из нашего скудного предельного бюджета, я стал ежегодно выпрашивать у Совета министров по несколько миллионов на это дело; но крупный размер предстоявших работ заставлял относиться особенно внимательно к способу производства. Я был убежден, что если он будет производиться военными инженерами обычным подрядным способом, то оно будет выполнено либо плохо, либо едва удовлетворительно, и не менее четверти ассигнуемых сумм разойдутся по карманам. Чтобы строить хорошо и дешево, я видел лишь один способ — при посредстве Главной казарменной комиссии, производившей работы в Европейской России через войсковые комиссии, при участии в них Контроля. Опыты такого производства работ уже были в Приамурском округе, но опыты неудачные; тем не менее, я решил повторить попытку, потребовав, чтобы были приняты все меры для обеспечения успеха. С начальством Иркутского и Омского округов удалось договориться довольно быстро, и работы в них наладились весьма успешно; но начальство [238] Приамурского округа упорно не соглашалось на установление нового порядка производства работ, выставляли к этому всевозможные препятствия. Когда же оно увидело, что я настаиваю на своем, то просто тормозило дело, что было вполне возможно при медленности почтовых отношений. Во главе округа стоял военный инженер генерал Унтербергер, сам несомненно честный человек, но горой стоявший за военных инженеров и при том крайне упрямый. Медленность отношений с округом привела к тому, что один строительный сезон был упущен. Округ, между прочим, дошел до того, что отказался указать, какие работы надо выполнить в первую очередь, и где для них надо образовывать строительные комиссии, заявляя, что если работы будет производить Главная казарменная комиссия, то пусть она решает и этот вопрос! Одновременно я стороной стал получать удручающие сведения о казарменном строительстве в округе. Великий князь Сергей Михайлович, побывавший в округе, сообщил мне, что казарменных работ производится мало, ,а на Востоке идут гомерические рассказы про воровство некоторых военных инженеров, например, полковника Жигалковского, а войска расквартированы ужасно! Коковцов на мое требование об ассигновании новых кредитов на строительство в округе, заявил, что в округе еще несколько миллионов лежат неиспользованными! Когда я об этом спросил Вернандера, он мне сознался, что ничего не знает про то, что делается в Приамурском округе, так как оттуда донесений не получает, о чем он мне, однако, не докладывал. Стало очевидным, что обычными способами тут ничего не добьешься, и я решился на крайнюю меру — на посылку для расследования дела особой комиссии. Во главе ее был поставлен член Военного совета генерал Якубовский, служивший в Генеральном штабе, непричастный ни к какому строительству, честный и правдивый; вместе с ним были посланы чины Главного штаба, Казарменной комиссии и Контроля.

    Комиссия эта отлично исполнила свое дело; она не только выяснила существовавшие в Приамурье непорядки, но и определила потребности войск и степень их настоятельности, наметила план казарменного строительства и подготовила почву для надлежащего его развития. Свой обстоятельный [239] отчет она представила уже после того, как я был уволен от должности министра.

    Комиссия выяснила, что в самом окружном управлении дело было поставлено неправильно. Сведения о квартирах войсковых частей и об их нуждах в этом отношении были сосредоточены не в окружном штабе, а в окружном инженерном управлении, которое поэтому одно, без участия штаба, составляло соображения о строительстве, причем получались большие несуразности. Так, некоторые части, не рассчитывая на скорую постройку казарм казной, построили себе нужнейшие здания сами и получали на них из казны квартирные оклады, как за наемные здания; инженеры считали эти здания несуществующими, а так как они были настоятельно нужны, то намечали их к постройке в первую очередь. Между тем здания, построенные войсками, хотя и были несовершенны, но по нужде вполне могли исполнить свое назначение в течение нескольких лет, пока строились другие помещения, действительно недостававшие. Самые работы выполнялись до того медленно, что часть кредитов, на них назначенных, оставалась неиспользованной в течение трех лет и возвращалась в казну, а между тем нужда в казармах была вопиющая!

    У меня под рукой лишь общее заключение из отчета генерала Якубовского, которое считаю не лишним привести. Оно гласит:

    “Все вышеизложенное приводит к следующим заключениям:

    а) Причины медленности постройки казарм инженерным ведомством: недостаточная заботливость и непредусмотрительность, до крайности медленное распределение кредитов, зачастую не по прямому их назначению, и отсутствие какой-либо системы в постепенном возведении зданий. Отсюда: случайное назначение работ, позднее составление проектов и смет, только тогда, когда деньги отпущены, и, как следствие последнего, пропуски удобного для строительных работ времени.

    б) В хозяйственном отношении преобладают также бесхозяйственность, беспечность и небрежность: заготовки материалов и заподряды работ совершаются несвоевременно; допускается производство работ в такое время, когда работы [240] не должны были бы производиться; наблюдение за поставками и работами крайне слабое, если не сказать отсутствует; сверх того, заметно пристрастие к излюбленным подрядчикам, даже в ущерб казне — заботы об их выгодах как бы преобладают над заботами об успешности строительства и выгодности его производства.

    в) Последствием сего: медленность и дороговизна построек, а в некоторых случаях и убытки казне.

    г) Что же касается применения к Приамурскому военному округу казарменного строительства через посредство Главной казарменной комиссии, то, благодаря трудам командированных со мной генерал-майора Беляева и полковника Иванова*, все препятствия к тому устранены, и в настоящее время мера эта осуществляется”.

    Действительно, в последующие года Казарменная комиссия широко развила свою деятельность в Приамурском округе и настроила в нем массу казарм. Весьма интересен тот факт, что у нее не только ассигнуемые ей кредиты не залеживались, но в... году она даже произвела работ на...** миллионов рублей в счет сметы следующего года, лишь бы скорее обеспечить войска казармами; за что на нее были нарекания.

    О Главной казарменной комиссии мне до сих пор не приходилось говорить, потому, что она тихо и исправно делала свое дело, не причиняя министру никаких забот; о ее существовании ему напоминали лишь журналы ее заседаний, представлявшиеся ему на утверждение, что являлось простой формальностью, так как дело ее было вполне налажено и журналы по большей части касались технических деталей. Между тем Комиссия эта весьма замечательна во многих отношениях. Самое существование ее наряду с обширным инженерным ведомством являлось аномалией, объясняемое официально на разные лады, но в действительности вызванное тем, что инженеры строили дорого, медленно и плохо, тогда как Казарменная комиссия работала дешево, скоро и хорошо. Инженерное ведомство работало на рутине, через подрядчиков и мало сообразуясь с желаниями войск, тогда [241] как Казарменная комиссия применяла хозяйственный способ и руководство хозяйственной стороной дела передавала представителям от войск и от Контроля. В деятельности инженерного ведомства было много тайных махинаций, тогда как Казарменная комиссия вела свое дело гласно, открыто и честно.

    У нас уже так повелось, что во всех ведомствах и учреждениях, распоряжающихся заготовлениями и постройками за счет казны или общественных сумм, злоупотребления являются правилом, а Казарменная комиссия составляла в этом отношении удивительное исключение! Поэтому весьма интересно выяснить, как могло у нас возникнуть такое учреждение и почему инженерное ведомство все же сохранялось наряду с ним в прежнем виде?

    Казарменная комиссия возникла в начале царствования Александра III. Ванновский, видя, что работы, производимые военными инженерами “обходятся дорого”, образовал в виде опыта небольшую комиссию при Военном-совете для постройки казарм. Деятельность ее вначале была ограниченная, состав небольшой и делопроизводителем ее был назначен капитан артиллерии Гаусман. Постепенно ассигнования на казарменное строительство стали увеличиваться; произошло еще замечательное событие: постройка на Западе шоссе для нужд армии (стратегических) велась инженерами путей сообщения плохо и была передана военному ведомству, которое ее передало той же Казарменной комиссии; и эта работа повелась вполне успешно. Наилучшей гарантией доброкачественности работ Комиссии являлось то, что она готовые свои работы принимала в дальнейшее ведение. Очевидно, что работа Комиссии с самого начала была поставлена правильно и так же велась и дальше при все расширявшемся круге ее ведения, невзирая на довольно частую смену ее председателей, избиравшихся из членов Военного совета, людей уже пожилых, и на перемены в составе ее членов. Бессменно в составе комиссии в течение более тридцати лет оставался один Гаусман. Я не знаю, кто в самом начале наладил работу Комиссии, но знаю, что впоследствии Гаусман являлся душой Комиссии. Обладая кипучей энергией, неутомимый работник, отлично изучивший дело, он тщательно и удачно подбирал себе сотрудников, и благодаря ему работа [242] Комиссии шла отлично. Все крупные казарменные работы возлагались на Казарменную комиссию*.

    Почему же инженерное ведомство продолжало оставаться и работать в прежнем виде? Ванновский пробовал его исправить и кое-чего достиг. Крупные работы в крепостях стали тоже производиться при участии Контроля, а военным инженерам на этих работах было увеличено содержание, и по-видимому, там получилось иное, более безупречное отношение инженеров к делу; но главная масса инженеров (в Главном и окружных управлениях и в дистанциях) продолжала оставаться в прежнем виде и действовать в прежнем духе. По поводу злоупотреблений, раскрытых в Финляндском военном округе, было возбуждено громкое судебное дело, которое, однако, привело лишь к осуждению нескольких попавшихся лиц, но не оказало влияния на особую постановку дела. Чтобы изменить ее, надо было преобразовать или, выражаясь точнее, наполовину раскассировать инженерное ведомство; среди многочисленных функций последнего, казарменное дело было самым обширным, но и самым простым, в котором военных инженеров легко было заменить архитекторами, но в других специальностях они были незаменимы. Поэтому преобразование представлялось крайне сложным; вероятно, для его подготовки Ванновский хотел взять главного начальника инженеров из Генерального штаба. В конце концов, он от этого отказался и взял на эту должность Вернандера, лично честного, но упорного защитника корпорации военных инженеров.

    При Куропаткине Вернандер был одним из ближайших людей и, конечно, не могло быть и речи о неприятных для инженеров преобразованиях. Сахаров во время войны, конечно, не мог и думать о таких преобразованиях; наконец, я ничего не мог сделать с инженерным ведомством, во главе которого стоял великий князь Петр Николаевич. Я думал, что хотя бы в дистанциях можно было бы заменить военных инженеров гражданскими**, но Вернандер указал на то, что [243] в военное время эти военные инженеры являются широким резервом для назначения на разные инженерные должности в тылу армии, и я, ввиду бесполезности спора, на этом не настаивал.

    Третья Государственная Дума обратила внимание на ненормальность существования рядом двух строительных органов, но по недоразумению, стала требовать упразднения Казарменной комиссии, которую мне неоднократно приходилось защищать в Комиссии государственной обороны, причем я лишь в частных разговорах с ее членами мог откровенно объяснить преимущество образа ее действий.

    Лишь моему преемнику, Сухомлинову, пришлось совершить преобразование инженерного ведомства с передачей всего казарменного дела в ведение Казарменной комиссии, переименованной в Главное казарменное управление, во главе которого остался бывший председатель комиссии генерал Гаусман. [244]


Глава одиннадцатая

    Новый порядок ведения войскового хозяйства. — Нарекания на Интендантство. — Новое положение о высшем управлении артиллерией. — Изменения в форме одежды чинов Военного министерства. — Княжество Болгарское — независимое королевство. — Кандидаты на должность протопресвитера военного и морского духовенства. — “Домашняя жизнь текла счастливо и тихо”. — На празднике л.-гв. Семеновского полка. — Моя “арифметика”

    Опыт с новым порядком ведения войскового хозяйства проходил вполне успешно в избранных для того частях и выяснил полную применимость намеченного нового порядка, притом без существенного увеличения расходов*. До чего, однако, новый порядок был неудобен для отдельных лиц, вызывая их неудовольствие и недоброжелательное отношение к реформе, видно из нескольких недоразумений, произошедших во время этого опыта. Так, генерал Водар мне пожаловался, что в артиллерийской бригаде один капитан (Солодовников) нагрубил генералу Мейстеру, руководившему опытом в этой бригаде. Я по телеграфу вызвал командира корпуса, генерала Глазова, поставил ему это дело на вид и приказал немедленно ехать в бригаду и объявить, что я требую беспрекословного исполнения новых правил ведения хозяйства и не остановлюсь перед переводом непослушных офицеров в другие части; виновного капитана я посадил [245] на гауптвахту, перевел в другую бригаду и исключил из списка кандидатов на батарею. Начальник штаба дивизии написал генералу Водару дерзко ироническую бумагу; я ему объявил выговор и исключил из списков кандидатов на полк. Эти суровые взыскания достигли цели: никто уже не смел восставать против нового порядка, и никаких историй уже не было. Но эти инциденты показывали, до чего новый порядок был не по сердцу многим, до чего осторожно и обдуманно надо было проводить реформу, и наконец, до чего наше офицерство нуждалось в мерах строгости!

    На 1909 год было решено существенно расширить опыт, распространив его на весь 10-й армейский корпус, 5-й саперный и 5-й понтонный батальоны. Для этого надо было уже 1 сентября назначить весь нужный личный состав, дабы он успел своевременно ознакомиться с состоянием хозяйства, и составить для него смету на 1909 год. На 1908 год я еще мог дать средства из предельного бюджета, но для начала 1909 года, когда предельный бюджет уже не действовал, было трудно получить законным путем деньги, так как не было надежды провести нужный законопроект до нового года, а утверждения росписи нельзя было ожидать ранее весны. Чтобы выйти из этого затруднения, я воспользовался редко применяемой статьей закона (С. В. П.*, Кн. 1, 27), по которой военный министр в обстоятельствах чрезвычайных имеет право принимать меры, превышающие его власть, доводя о них до высочайшего сведения. На основании этой статьи, едва ли вполне подходившей, я разрешил кредиты, и нужный личный состав был назначен в свое время; никаких возражений против моего чрезвычайного права не было — по-видимому, это действительно был единственный способ своевременного решения вопроса,

    В отношении передачи военно-врачебных заведений в руки врачей: в 1908 году состоялась передача в их полное ведение заведений, состоящих при войсковых частях, и решена передача им местных лазаретов, для чего, однако, штаты лазаретов надо было изменить и несколько усилить.

    Ввиду предстоявших изменений в организации армии я вновь поднял вопрос об образовании в составе корпусов частей [246] обозных войск, назначив для его обсуждения комиссию под председательством герцога Мекленбургского.

    В полевой артиллерии в 1908 году начато введение щитов и панорамных прицелов и для горной артиллерии принята новая пушка системы Шнейдера. Начата постройка новых заводов, трубочного и взрывчатых веществ, и расширены патронные заводы.

    Снабжение армии пулеметами шло медленно ввиду недостаточности ассигнований на их изготовление; по составленному для того плану лишь к 1915 году мы должны были иметь по одной команде из восьми пулеметов на каждый пехотный полк и каждую конную дивизию.

    Весьма важен был вопрос о выработке легкого и малоизвестного станка к пулеметам; работы и опыты в этом отношении производились в Ораниенбауме в офицерской стрелковой школе. Чтобы познакомиться с ними, я в середине ноября посетил школу, где видел стрельбу, производимую с различных станков; здесь же я видел несколько типов автоматических винтовок, которые там разрабатывались их изобретателями. Заготовка новых станков к пулеметам была начата в 1908 году. Воздухоплавательное дело тогда еще было в зародыше и ограничивалось только аппаратами легче воздуха; аэропланов у нас еще не было. По рекомендации Столыпина я принял одного изобретателя, Татаринова, и разрешил ему субсидию в пятьдесят тысяч рублей на постройку аппарата, устройство которого он держал в большом секрете. Татаринов мне показал описание изобретенного им дешевого гидравлического пресса и произвел на меня впечатление талантливого человека, но осуществить свой проект ему не удалось*.

    В начале этого года был разрешен весьма острый вопрос, относившийся к внутренней жизни Уральского войска. Войско состояло из двадцати семи собственно уральских станиц, составлявших большую общину, члены которой пользовались сообща территорией и рыбной ловлей в Урале, и четырех илецких станиц, имевших свои особые наделы и не [247] участвовавших в рыбной ловле, главном источнике дохода казаков. Илецкие станицы, будучи бедными, давно ходатайствовали о сравнении их в правах с уральскими, так как они службу несли наравне с ними. Ходатайство это представлялось справедливым, но уральцы ни за что не хотели допустить такого сравнения и надо было опасаться волнений и даже беспорядков в войске в случае удовлетворения ходатайств илецких станиц. Тем не менее. Военный совет признал это ходатайство справедливым и в конце 1907 года положил его уважить. Уральские станицы, ежегодно высылавшие депутацию для поднесения государю рыбного “презента”, поручили своей депутации ходатайствовать перед государем, чтобы все было оставлено по-старому. Наказной атаман генерал Родзянко мне донес 26 ноября, что государь сказал депутации, что дело это еще рассматривается в Военном министерстве, и он с ним не знаком, но он отнесется к нему с особым вниманием, когда оно будет представлено на его утверждение; что его решение в свое время будет объявлено, и он требует точного, спокойного и послушного его исполнения той и другой сторонами.

    После утверждения Государем постановления Военного совета, оно в январе 1908 года было объявлено Войску командированным для того генерал-адъютантом Максимовичем на очередном съезде выборных от станичных обществ. Решение государя было принято войском спокойно.

    Упомянув имя Родзянко, невольно вспоминаю о том, как его вскоре пришлось уволить от службы. Он был моим товарищем по Пажескому корпусу (на год старше меня); в начале 1908 года он, уезжая из Петербурга в Уральск, спросил меня, нет ли на него нареканий и следует ли ему оставаться в должности? Я ему вполне откровенно заявил, что ни от кого не слыхал нареканий, и он спокойно может ехать назад; он меня просил, буде нужно, прямо заявить ему о необходимости подать в отставку, он к этому готов. Я тогда не обратил особого внимания на его слова; но весной начальник Главного управления казачьих войск генерал Гарф мне заявил, что он от Уральского войска не может добиться толку: на такой-то его запрос он не может получить ответа, потому просит меня, чтобы я сам подписал такой же запрос атаману. При этом Гарф мне заявил, что вообще Родзянко, [248] по-видимому, перестал заниматься службой, и все дела Уральского войска затягиваются, так как войско страшно медлит с перепиской. На мой запрос тоже долго не было ответа. Тогда я написал Родзянко частное письмо, в котором указал на его неисправность и просил его подать в отставку. На это письмо я от него получил крайне оригинальный и неожиданный ответ: он меня сердечно благодарил за предложение оставить службу! Он мне писал, что давно сознает себя непригодным для нее, но не может решиться оставить ее сам, и теперь просит уволить его без прошения. Я вновь должен был писать ему, что для увольнения его без прошения я должен был бы беспокоить государя мотивированным докладом, потому прошу его подать прошение об отставке; он его тогда подал. Больше я Родзянко не видел и дальнейшей судьбы его не знаю.

    Для обороны реки Амур, служившей на протяжении сотен верст нашей границей с Китаем, Морское министерство строило канонерские лодки двух типов — для среднего и для нижнего течения реки. Оно настаивало на том, чтобы всю эту речную флотилию военное ведомство взяло бы в свое ведение, но я упорно от этого отказывался. У нас на руках уже была одна флотилия на реке Амударье, и мы уже знали по опыту, как трудно ведать совсем чуждым делом: все технические вопросы приходилось передавать в Морское министерство, которое разрешало их в виде любезности, а личный состав флотилии было трудно пополнять, так как ему не было дальнейшего хода по службе; но эта флотилия имела лишь коммерческое значение, тогда как Амурская должна была образовать боевую силу, поэтому заведование ею было много сложнее и ответственнее. Для Амурской флотилии надо было около Хабаровска построить базу, и эта работа по просьбе морского министра была возложена на нашу Казарменную комиссию.

    Для характеристики Морского министерства и морского министра генерал-адъютанта Дикова могут служить два недоразумения между военным и морским ведомствами. Первое произошло из-за дисциплинарного батальона в Архангельске. Наши дисциплинарные батальоны, куда поступали и моряки, были переполнены, поэтому моряки должны были учредить свой батальон в Архангельске. Для окарауливания этого [249] батальона нам пришлось усилить гарнизон Архангельска, но для командированных туда частей там не оказалось порядочных помещений. Посланный туда генерал (Данилов?) нашел, что одна рота расположена в деревянном здании, опасном в пожарном отношении и холодном. Моряки для своего дисциплинарного батальона отремонтировали часть древних Соломбальских морских казарм, но о наших частях, окарауливавших батальон, не позаботились. В тех же казармах оказалось еще вполне исправное помещение, занятое под провиант для арестованных, привезенный из Кронштадта, так как они “не стали бы есть провианта, заготовленного для армии”. Генерал потребовал немедленного отвода этого помещения для роты, угрожая иначе телеграфировать главнокомандующему о выводе роты из Архангельска; требование его было исполнено. Арестованные моряки получали продовольствие по морскому положению, лучшее, чем сухопутные караулы, над которыми они поэтому смеялись. Я потребовал, чтобы это было изменено,.опять-таки под угрозой снять караулы! Вообще, морское начальство, по-видимому, боялось матросов.

    Другой инцидент произошел из-за одного сухопутного офицера, пожелавшего перейти на службу во флот. Выдержав теоретические экзамены, он летом должен был идти в плавание, причем оказалось, что он, как не морской офицер, не будет иметь доступа в офицерскую кают-компанию. Признавая унизительным для офицерского достоинства то, что он будет довольствоваться не за офицерским столом, наш офицер отказался от плавания и от перехода во флот. Узнав об этом, я хотел ругаться с Диковым в ближайшем заседании Совета министров, но встретил там лишь его товарища, милейшего Воеводского, который, соглашаясь со мною, сказал, что с Диковым ничего в этом вопросе не поделаешь — он твердо держится старых морских традиций. Морские офицеры нисколько еще не сознавали своей неудовлетворительности, а считали себя выдающимися и привилегированными; ни Цусима, ни беспорядки во флоте, делавшие его ни к чему не пригодным, их еще не отрезвили! В значительной степени это, я думаю, зависело от удивительного пристрастия государя к флоту. [250]

    В составе моих ближайших сотрудников в 1908 году произошла еще перемена: главный интендант Ростковский, ссылаясь на усталость, исправил себе назначение в Военный совет. Вместо него был назначен генерал Поляков, носивший мундир Генерального штаба и бывший долго окружным интендантом. Ростковский имел полное право жаловаться на усталость, так как он был интендантом в течение тяжелых годов войны и последовавшей разрухи; но на его уход, вероятно, повлияло и то, что в печати стали появляться статьи против интендантских хищений, уже не в виде общих нареканий, а с указанием имен и фактов. В большинстве случаев у нас .не было данных для преследования этих лиц, поэтому мы лишь могли требовать от них, чтобы они обращались в суд с жалобами на клевету. Должен сказать, что во всех этих статьях не было нареканий на деятельность самого Ростковского; его винили лишь в том, что он не доглядел этих хищений и терпел на службе взяточников. Но я лично не решился обвинить его в этом, так как состав Интендантства был самый отчаянный; способные люди шли в интендантскую службу лишь в виде исключения и тогда уже не упускали случая, чтобы вознаградить себя за бесчестье, сопряженное с их службой, и чем способнее они были, тем более ловко они умели обставлять свою деятельность всякими законными масками. Я сам в 1893 году именно потому и отказался от принятия высокой должности в Интендантстве, что считал себя не в силах бороться со злоупотреблениями подчиненных и не хотел рисковать своим честным именем, служа в этом ведомстве. Поэтому я не мог винить и других за то, что они, служа в Интендантстве, не сумели добиться честности своих подчиненных, а искренне уважал тех, которые, служа в этом ведомстве, сами устояли против искушений и сумели сохранить свое имя незапятнанным.

    Нарекания на Интендантство становились, однако, столь громкими и настойчивыми, что необходимо было выяснить истину. Между тем, обычными путями это было невозможно. Так например, обвиняли приемные комиссии в том, что они принимали вещи от поставщиков лишь при условии получения взяток; отдельные поставщики это подтверждали в частных разговорах, но решительно отказывались подтвердить это официально как из боязни, что они тогда вовсе не [251] будут иметь возможности ставить что-либо в Интендантство, так и вообще из нежелания выступать на суде. Было поэтому решено прибегнуть к чрезвычайной мере — к производству сенаторской ревизии, которая была поручена сенатору Гарину, снабженному для этого самыми обширными полномочиями. Приступая к ревизии, Гарин обратился ко мне за указаниями; я ему заявил, что лишь хочу добиться правды и готов оказать ему всякое содействие, а на его вопрос, как ему быть, если замешанными окажутся лица высокопоставленные, я ему заявил, что чем крупнее будут щуки, которых он изловит, тем более я ему буду благодарен. Со своей стороны я ему обещал лишь одно: если по его ревизии кому-либо будут прописаны арестантские роты, то я настою на том, чтобы тот действительно туда попал.

    Ревизия Гарина, действительно, обнаружила массу хищений, за которые несколько десятков лиц были преданы суду и осуждены. Закончилась она уже после моего ухода с должности министра. Она принесла несомненную пользу, так как привела к наказанию виновных и одновременно выяснила существование в Интендантстве нескольких вполне честных лиц; затем она дала удовлетворение общественному негодованию; но, конечно, она не могла исправить Интендантство: взяточники не перестали брать взятки, а лишь брали их осторожнее и (ввиду большего риска) в большем размере. Улучшение же состава Интендантства надо было добиваться иными путями. Я думал подойти к нему, обеспечив Интендантству определенный источник пополнения, — из строевых офицеров, которые окажутся малопригодными для строя, и обязав молодых интендантов начинать службу при войсках, где их деятельность вся была на виду, потому можно было ожидать, что там злоупотреблений не будет. Достигнуть существенных результатов я, однако, не рассчитывал, так как соблазн был слишком велик, и современное общество, если и возмущалось хищениями, то довольно лицемерно, так как масса членов этого же общества при удобном случае были рады попользоваться казенными и общественными суммами, и то же общество вообще не отворачивалось от тех своих сочленов, которые успевали попользоваться, не попадая на скамью подсудимых. Откуда же было брать целый корпус бессеребреников? Я помню, мне кто-то говорил, что [252] из сумм, ассигнуемых на интендантские заготовки, восемь процентов прилипают к рукам; передавая об этом Ростковскому, я добавил, что если бы нам двум пришлось пробыть в своих должностях еще десяток лет, то я считал бы большим успехом добиться понижения этого процента с восьми хотя бы до шести!

    Руководствуясь решением Совета государственной обороны, было выработано новое положение о высшем управлении артиллерией, утвержденное государем. По этому положению должность генерал-фельдцейхмейстера упразднялась, а звание генерал-фельдцейхмейстера сохранялось лишь как почетное; генерал-инспектор артиллерии устранялся от управления артиллерией и от заведования Главным артиллерийским управлением и за ним оставлены лишь инспекции и проверка; товарищ генерал-фельдцейхмейстера, переименованный в начальники Главного артиллерийского управления стал самостоятельным начальником этого управления. Таков был новый закон; на деле же все осталось по-старому, так как люди остались прежние, и великий князь Сергей Михайлович продолжал быть руководителем Кузьмина-Караваева.

    Генерал-инспектору кавалерии подчинялась Инспекция ремонтов и запасной кавалерии; для того, чтобы и он нес только инспекторские функции, эту Инспекцию изъяли из его ведения и подчинили ее военному министру. В таком специальном деле я был совершенно несведущ, поэтому такое преобразование было мне весьма неприятно; оно возлагало на меня известную ответственность за дело, которым я руководить не мог. Инспектором ремонтов был назначен генерал барон Стемпель, кажется, очень сведущий старик, рекомендованный мне великим князем Николаем Николаевичем; ему лишь весьма редко приходилось бывать у меня с докладами.

    Без изменения оставалась лишь Генерал-инспекция инженеров, вероятно, потому, что великий князь Петр Николаевич{17} не желал перемены своего положения; в начале же следующего 1909 года он вовсе оставил свою должность.

    Еще велись (с начала 1907 года) работы по пересмотру “Положения о полевом управлении войск”, оставшемуся почти без всяких изменений в том виде, как оно в 1890 году вышло из моих рук; работа эта была возложена на генерала [253] барона Бильдерлинга; она затянулась почему-то до того, что новое Положение не было вполне готово к началу войны 1914 года.

    Изменение организации армии, обсуждавшееся весной 1908 года при участии командующих войсками, все еще обсуждалось и обрабатывалось. Совет обороны не внес вполне определенных решений, на которые Военное министерство могло бы опираться, чтобы требовать новые жертвы со стороны государства. Приходилось изыскивать новую организацию, более совершенную, без увеличения ее численности и потребных на нее расходов. Намечавшиеся улучшения заключались в усилении полевых войск за счет резервных, сформировании недостававших частей специальных родов оружия (в том числе обозных) и установлении у нас пополнения армии (новобранцами и запасными) по системе, возможно близкой к территориальной; для последней цели необходимо было внести существенные изменения в дислокацию войск. Работы эти велись в Управлении Генерального штаба, но донельзя медленно; они двинулись вперед лишь с увольнением Палицына и заменой его Сухомлиновым, то есть в самом конце года. До ухода Палицына и подчинения мне Управления Генерального штаба, я даже мало знал о ходе работ, так как Палицын на мои вопросы отвечал в неопределенной форме, что работы идут, что они крайне сложны и проч.

    Некоторые организационные меры все же пришлось выполнить, не ожидая окончания плана, но в соответствии с принятыми для него основаниями. Так, по настойчивому требованию главнокомандующего, состав двух финляндских стрелковых бригад был доведен до девяноста рядов в ротах, причем необходимый личный состав был получен путем обращения восьми резервных полков в резервные батальоны; затем, две резервные бригады (65-я и 66-я) были обращены в полевые дивизии, для чего они были усилены за счет частей крепостной пехоты*.

    Усиление состава войск в Финляндии было вызвано продолжавшимся там брожением; в сентябре по просьбе [254] Столыпина я предписал даже производство в Свеаборге демонстративных работ по установке орудий, направленных на Гельсингфорс.

    Один с виду мелочный вопрос в 1908 году волновал чинов Министерства — о форме их одежды. С давних пор чинам Министерства была присвоена форма с красным воротником и серебряным прибором и с черным кантом вокруг воротника и погон. Ту же форму носило и все Интендантство, поэтому она была вообще известна публике как интендантская, а черный кант называли “воровским”. Только в Артиллерийском и Инженерном управлениях офицеры носили форму артиллерии и инженерных войск, да офицеры Генерального штаба и судебного ведомства сохраняли свою; все же остальные были обречены слыть в обществе за интендантов. Особенно обидно это было для чинов Канцелярии Военного министерства, так как их всегда смешивали с интендантами ввиду того, что Канцелярия и Интендантство помещались в одном доме у Исаакия.

    Совершенно естественно, эта общность формы была обидна для всех неинтендантов, и они уже давно мечтали о каком бы то ни было различии. Еще при Куропаткине я сам подымал об этом вопрос, но тогда ничего из этого не вышло. Интенданты, конечно, были против всякого изменения, ввиду обидности для них самого мотива этой меры. Весной 1908 года я вновь поднял этот вопрос.

    Внешним толчком для этого послужило то обстоятельство, что в здании Главного штаба помещались Главный штаб и Главное управление Генерального штаба, причем их помещения были размежеваны совершенно случайно, и Палицын пожелал дать внешнее отличие своим чинам. Я предоставил ему испросить форму по своему вкусу и приказал главному интенданту по соглашению с другими начальниками главных управлений придумать отличия для чинов сих управлений. О поручении тотчас стало известно в Министерстве; пока оно исполнялось, прошло несколько недель, и за это время чинов Министерства охватило волнение: пошли слухи, что я передумал, что интенданты тянут дело в надежде на скорый мой уход и тому подобное, и я стал получать анонимные письма с просьбами о скорейшем исполнении давнишней мечты их авторов! [255]

    Отличия, в виде разных кантов, были утверждены. Интенданты просили снять с них “воровской” кант, но к этому не было основания. Недоразумение у меня вышло с формой Канцелярии Военного министерства. Ввиду того, что туда принимались только лица с высшим образованием, я считал справедливым дать ей бархатный воротник; черный бархат уже имелся с разными кантами, а потому я избрал синий бархат с красным кантом (семеновское сочетание цветов), чины Канцелярии были весьма довольны, но недолго: вскоре оказалось, что при серебряном приборе офицеров Канцелярии стали принимать за жандармов! Пошли новые вопли, и я предоставил Забелину придумать другой кант; избрали какой-то некрасивый, серо-голубой.

    Главный военно-медицинский инспектор Евдокимов попросил меня дать и врачам бархатные воротники, заявив, что это их крайне обрадует и подымет дух. Признаюсь, я не ожидал, чтобы врачи придавали этому такое значение, но с удовольствием согласился на просьбу украсить форму ученой корпорации, тем более, что Медицинская академия уже имела бархатные воротники*.

    За исключением приведенных случаев, я не принимал какого-нибудь личного участия в переменах форм обмундирования.

    В сентябре 1908 года княжество Болгарское объявило себя независимым королевством, и по этому поводу вновь возникли опасения внешних осложнений. Извольский в это время был за границей, и я обратился к его товарищу Чарыкову с просьбой выяснить мне политическое положение. Чарыков 25 сентября сообщил мне частным письмом успокоительные вести: турецкий посол предъявил официальный протест, прося передать дело на решение Конференции держав, заявив при этом, что Турция из-за этого воевать не станет. К этому Чарыков добавлял, что с Турцией у нас налаживается искреннее сближение, а с Австро-Венгрией ведется дипломатическая борьба, которая, однако, пока войной не угрожает. Беспокоила его лишь “несчастная и увлекающаяся” Сербия, но и с этой стороны он не видел повода к тревоге. Таким образом, этот инцидент обещал пройти [256] благополучно и даже не давал мне оснований к предъявлению каких-либо новых требований относительно кредитов на скорейшее приведение армии в боевую готовность.

    Осенью мне пришлось коснуться вопроса, совершенно мне чуждого и довольно щекотливого для меня, как лютеранина. Протопресвитер военного и морского духовенства отец Желобовский был уже маститый старец, и здоровье стало ему изменять. Это было особенно заметно на многочисленных церковных парадах в присутствии государя, где он после молебствия должен был обходить фронт войск для окропления их водой, но ноги уже отказывались ему служить. Было очевидно, что вскоре придется заменить его лицом более бодрым. По закону избрание протопресвитера принадлежало Святейшему Синоду, с согласия военного министра. Епископ Владимир Кронштадский, с которым мы познакомились в Мариенбаде, осенью появился у нас в Петербурге и сообщил мне, что на должность протопресвитера уже появились кандидаты: известный московский протоиерей Восторгов и епископ Серафим (в миру — Чичагов). Обоих эта должность манила своею самостоятельностью и тем, что с нею было связано звание члена Синода.

    Восторгова я лично не знал, но то, что я о нем читал и слышал, заставляло меня считать его вовсе нежелательным кандидатом; что же касается епископа Серафима, то я его несколько знал по Пажескому корпусу, из которого он, через год или два после меня, вышел в офицеры Гвардейской конной артиллерии. Не знаю, что побудило его впоследствии стать священником, а потом принять пострижение, так как я с ним уже почти не встречался, но был убежден, что он при этом руководствовался не какими-либо духовными стремлениями, а житейскими расчетами: я после того видел его лишь раз, на столетнем юбилее Пажеского корпуса, где он, в рясе, подошел ко мне, чуть не манкируя! Он тоже был нежелательным кандидатом.

    Епископ Владимир советовал мне переговорить лично с митрополитом Антонием; он мне сказал, что митрополит не сочувствует обоим этим лицам и будет рад, если я, со своей стороны, помогу ему отклонить их кандидатуру; вместе с тем епископ Владимир просил меня замолвить слово в пользу назначения его самого на эту должность. [257]

    На мой недоуменный вопрос, может ли епископ занять должность протопресвитера, он мне объяснил, что должность эта сама по себе антиканонична, так как всякий “пресвитер преемлет власть от епископа” и “без воли епископа ничего не может делать”*, а между тем военное духовенство своего епископа не имеет, так что иерархия его не полна. На мой дальнейший вопрос, не возникнет ли еще канонических неудобств, если военными церквами будет ведать архиерей, так как в одной епархии не могут действовать, две архиерейские власти, епископ Владимир мне сказал, что этот вопрос на практике уже вполне выяснен и никаких затруднений представить не может.

    Я решил последовать его указаниям и обратиться к митрополиту Антонию. Самого епископа Владимира я знал слишком мало, чтобы выставлять его кандидатуру; он на меня еще производил хорошее впечатление, которое стало ослабевать и заменяться сомнением лишь впоследствии, когда я его узнал несколько ближе и увидел, что его аскетизм чисто внешний, и он весьма интересуется мирскими делами и благами. Я был у митрополита Антония в его помещении в Лавре, имевшем весьма холодный и неуютный вид. Я ему изложил; что Желобовский стар и болен, что я не веду речи о его увольнении, но, вероятно, скоро придется думать о его преемнике, что выбор этот будет принадлежать Синоду, но уже теперь, по-видимому, выдвигаются кандидатуры, и среди них две, которые я считал бы крайне нежелательными, потому явился, чтобы заранее просить его, буде возможно, остановить выбор на другом лице. Митрополит выслушал меня молча, а затем сказал, что он почему-то думал, что я буду просить его за отца Восторгова; со своей стороны он вполне согласен, что оба эти лица нежелательны на должность протопресвитера. Я еще спросил его, не признает ли он более правильным в каноническом отношении иметь во главе военного духовенства епископа? Митрополит безусловно согласился с этим. Он сказал, что не находит возможным возбуждать этот вопрос, но будет рад, если в свое время Военное министерство само его поставит. В Канцелярии Синода уже имеется по этому вопросу небольшая [258] записка, копию которой он мне даст, но только для личного моего сведения, но не для возбуждения теперь же какого-либо обсуждения вопроса. В заключение я упомянул, что мне пришлось встретиться с епископом Владимиром; я его почти не знаю, но мне пришла мысль, что может быть он, как бывший офицер, будет признан подходящим стать во главе военного духовенства? Митрополит на этот осторожный вопрос ответил неопределенно, вроде того, что может быть Синод остановится на нем; и в заключение сказал мне несколько теплых слов, в том числе и незаслуженную похвалу, что я, лютеранин, смотрю на канонический вопрос правильнее и серьезнее, чем многие православные.

    Через несколько дней он был у меня и привез мне упомянутую записку, оказавшуюся краткой исторической справкой относительно обособления военного духовенства (с 1800 года) и весьма слабой по канонической стороне вопроса. При этом посещении я имел случай представить ему свою жену.

    Разговор с митрополитом Антонием не имел практических последствий. До моего ухода с должности министра отец Желобовский оставался в должности. Впоследствии ему назначили (нештатнаго) помощника, отца Аквилонова, который после смерти Желобовского стал его преемником; вопрос же о неканоничности самой должности протопресвитера заглох.

    Упомяну здесь, что военное духовенство, вообще, занимает в военном ведомстве вполне автономное положение, и я помню только один случай, когда мне приходилось говорить с отцом Желобовским о делах. Это было весной 1906 года. В то время в Петербурге было несколько пехотных казачьих полков, вызванных для поддержания в столице порядка. Казаки одного из этих полков, не имея своего полкового священника, отправились к исповеди и причастию в ближайшую к ним церковь — в Троицкий собор (л.-гв. Измайловского полка), но настоятель собора, отец Соллертинский, отослал их назад, попрекнув тем, что они являются орудием правительства для притеснения народа (точного выражения не помню). Об этом мне сообщил главнокомандующий. Я тотчас по телефону вызвал Желобовского, рассказал ему о происшедшем и сказал ему, что отец [259] Соллертинский не может оставаться в военном ведомстве. Он согласился со мною, но сказал, что у него нет своего духовного суда, а он все судные дела передает в местную консисторию. Я ему сказал, что не считаю себя вправе вмешиваться в дальнейшие распоряжения духовных властей, но лишь желаю, чтобы Соллертинский не оставался в военном ведомстве. Как я узнал потом, ему дали место при епархиальной церкви в Петербурге*.

    Епископ Владимир бывал у нас несколько раз и, в конце концов, его посещения надоели; он сидел часами и разговор его, хотя и умный, не был настолько интересным, чтобы не находить его посещения слишком частыми и длинными, особенно после того, как мы успели ближе узнать его.

    Домашняя жизнь текла счастливо и тихо. Работы у меня было столько, что я лишь урывками, в промежутках между нею вырывался из кабинета. Мы предлагали И. В. поселиться у нас; он это отклонил, но бывал почти ежедневно. Устраивать у себя какие-либо званные вечера не было ни времени, ни охоты. У жены постоянно бывали запросто близкие ей люди: Раунеры, В. Мамчич, Л. В. Никитина, а с осени еще Мирбахи. Лидия Владимировна Никитина была дочерью отличившегося в Порт-Артуре генерала, и жена познакомилась с нею в 1905 году за границей; ее тетка была замужем за помощником гофмаршала генералом Аничковым, и благодаря этому Л. В. попала в фрейлины их величеств. Однажды, Л. В. обратилась ко мне с просьбой, чтобы ее отцу, бывшему кандидатом на корпус, дали освободившийся 1-й корпус, чтобы семье не приходилось уезжать из Петербурга. Переговорив с командующим, я это устроил; так как Никитин не был старшим кандидатом, то должность командира 1-го корпуса не замещали некоторое время, пока старшие кандидаты не получили других корпусов, а затем и Никитин получил желанное назначение. Л. В. благодарила меня за это в выражениях, которые меня удивили; она мне сказала, что этой услуги мне не забудет и готова, в свою очередь, быть мне полезной. Я недоумевал, [260] чем эта барышня могла бы быть мне полезной и что она могла иметь в виду? Я не подозревал, что она собирается “делать дела” и, пользуясь званием фрейлины, принять живое участие в придворных интригах; еще менее я мог ожидать того, что она, вслед за тем, начнет интриговать против меня.

    Мы сами мало выезжали; кроме первоначальных визитов после свадьбы, мы еще побывали у Фредерикса, Извольского, Столыпина, Коковцова, Остроградского и Нольде*, Воейкова**, м-м Гримм, Мамчич, Мирбах, Коли Шульмана, Комарова***. Затем мы с женой бывали вечером: на одном дипломатическом обеде у Столыпина и по одному разу у Судейкиных, Чебыкиных, Никитиных и у И. В. и по два раза у Раунер и Рыковских (в Павловске). Жена еще раз пять-шесть бывала в театре и опере с И. В. Последний через нас познакомился с Рыковскими и тоже стал бывать у них.

    Для более светской жизни у меня не было ни времени, ни охоты. Притом и средства мои были ограничены вследствие обязательства отсылать ежегодно 6000 рублей в Царское Село. В конце года истек шестилетний срок моей аренды, и так как она уже вновь не назначалась и не возобновлялась, то отпала, и я лишился 2000 рублей в год. Помогло лишь то, что со второй половины года стали негласно давать всем министрам по 6000 рублей в год на представительство. Это было вполне своевременно, так как содержание министров оставалось неизменным лет 35-40 и даже уменьшилось вследствие отнятия у них аренды, а между тем жизнь за это время вздорожала в два-три раза.

    Чтобы познакомиться с моей обстановкой, при моих поездках к государю, жена ездила со мною в марте в Царское Село и в октябре в Петергоф; пока я был с докладом, она сидела в моем помещении и гуляла по парку; затем мы завтракали вместе и возвращались в город. Для нее это было большим предприятием, так как приходилось вставать рано и быстро делать туалет, чтобы уже в начале десятого часа выезжать из дому. В Царском ей пришлось гулять по парку с Палицыным, который имел доклад после меня. [261]

    В первый день Рождества у нас была елка, на которой были родные: И. В., Мирбахи, Раунеры с детьми и Ивановы с сестрой, впервые бывшей у нас; сверх того Никитины, Воронцовы и В. Мамчич. Брата с женой не было. Он решил оставить службу, с лета поселился в Гатчине и 3 октября был уволен в отставку. Мы его навестили вдвоем, а 6 декабря я к нему ездил один. В этот день мне пришлось быть в Царском при представлении государю депутации от военно-учебных заведений; по моей просьбе в 12.20 на станции Александровской был остановлен скорый поезд, и я в нем доехал до Гатчины в парадной форме. До этого переезда мне пришлось просить места в спальном купе одного господина, оказавшегося англичанином, едва понимавшим по-французски. Тем не менее, он успел понять кто я, а я понял, что он ездил в Сибирь по делам торгового дома Wedell, занимающегося торговлей мороженным мясом. Вследствие этой встречи, я в течение ряда лет стал получать обзоры торговли мороженным мясом в Англии.

    За смертью m-lle Burnirr мы искали другую француженку в компаньонки и экономки; в октябре мы по чьей-то рекомендации взяли некую m-lle Marie, оказавшуюся существом удивительно пустым и бесполезным.

    Из старых знакомых жены еще по Одессе на нашем горизонте появилась симпатичная Олимпиада Николаевна Лишина, которая вследствие болезни мужа* решила основать женскую гимназию в Риге и просила моего содействия к тому, чтобы ей дали права правительственных гимназий. Попечителем Рижского учебного округа оказался мой старый знакомый Левшин, который с удовольствием возбудил об этом ходатайство, а министр народного просвещения Шварц охотно утвердил.

    Мне остается упомянуть еще о нескольких мелких эпизодах 1908 года.

    15 октября я был на освящении нового зала заседаний Государственного Совета, пристроенного к старому зданию Мариинского дворца; до сих пор в здании дворца происходили лишь заседания комиссий, а Общее собрание Совета заседало в зале Дворянского собрания; прежний зал общего [262] собрания (круглый) был совершенно недостаточен для нового, многочисленного состава Совета

    В ноябре мне пришлось быть на погребении великого князя Алексея Александровича.

    15 ноября по моей близорукости я не отдал чести государю; в этот день мой доклад был назначен раньше обыкновенного, уже в десять часов, так как государь собирался на охоту; по окончании доклада я отправился к ближайшему поезду на станцию Царскосельской железной дороги, а так как времени было довольно, то пошел пешком. Недалеко от станции меня обогнал в санях на чудной лошади молодой офицер в форме императорских стрелков, отдавший мне честь. Уже после его проезда я заподозрил, что это, может быть, был государь? На станции я узнал, что это действительно был он. Вечером я послал государю записку: “Всеподданейше прошу извинения, что я сегодня, по близорукости, не узнал B. И. В., когда вы проехали мимо меня, в Царском Селе”; я ее получил обратно с резолюцией государя: “Мы оба соблюли воинскую честь, приложивши руки к козырьку — это все, что требуется”.

    В ноябре мне пришлось познакомиться с великой княгиней Елисаветой Федоровной: я присутствовал на освящении новой акушерской клиники профессора Рейна; она, как пациентка Рейна, тоже приехала на эти торжества. Она на меня произвела очень симпатичное впечатление.

    В конце ноября фельдмаршал граф Милютин{18} праздновал редкостный юбилей: 75 лет офицерской службы. По этому поводу ему при рескрипте государя был пожалован подарок: портрет государя в золотой рамке с бриллиантами, подвешенной на золотой колонке*. В знак особого внимания к графу, я рескрипт и подарок послал ему в Симеиз не с фельдъегерем, а со своим адъютантом полковником Каменевым. По возвращении оттуда Каменев мне сказал, что граф уже ждал какого-либо знака внимания — это ему проболтался старик-лакей. Граф Милютин беседовал с Каменевым довольно долго, раза три повторял, что он большой [263] поклонник моей деятельности, и удивлялся, как можно было делить Военное министерство.

    В конце года внутренние неурядицы в Персии дошли до того, что наше вмешательство в них стало вероятным, хотя я все время возражал против вмешательства в чужие дела, но Извольский утверждал, что мы не имеем права отказываться от нашего доминирующего положения в Персии, а Коковцов доказывал, что мы уже вложили в персидские дела столько денег, что обязаны охранять свои интересы в стране. Я о Персии не имел никакого представления, а потому попросил Сухомлинова прислать мне кого-либо из офицеров Генерального штаба, знающего Персию, чтобы он прочел мне лекцию о ней. 26 декабря у меня был полковник Томилов, который мне прочел очерк Персии, после чего я его еще расспрашивал о стране, уделив этой беседе два с половиной часа.

    Директор Нижегородского (бывшего Новгородского) графа Аракчеева кадетского корпуса через Забелина спросил меня, не мой ли отец был когда-то директором Корпуса? В случае утвердительного ответа он просил дать Корпусу стенной портрет отца. Я дал увеличить имевшийся у меня портрет и послал его Корпусу в раме.

    В Семеновском полку в день полкового праздника произошел глупый инцидент. Вечером в полк явился корреспондент газеты для получения сведений о празднике. Ему рассказали все, что могло его интересовать; беседовавший с ним молодой офицер дал ему также и копию с телеграммы, полученной полком от государя, причем вставил в нее от себя несколько теплых выражений для того, чтобы похвастаться, как хорошо государь относится к полку. Дежурный по полку поручик Михайловский, доверяя товарищу, удостоверил верность телеграммы, не сверяя ее с подлинником. Все это было, конечно, очень глупо и объясняется молодостью и недомыслием офицеров, и еще тем, что в вечер полкового праздника они вероятно были навеселе. Никакого неуважения к царской телеграмме или сознательной подделки ее тут усматривать нельзя было, и все это дело надо было покончить дисциплинарным поучением провинившимся. На беду, главнокомандующий посмотрел на дело иначе: когда командир полка, Зуров, явился к нему, чтобы доложить о [264] происшедшем, он так его разнес, что Зуров тотчас подал в отставку. По приказанию государя я предложил Зурову остаться на службе, но он отказался; оба виновные офицера тоже были уволены от службы! Взрывчатый характер князя дал всему делу трагический оборот.

    В течение года у меня было всего 50 личных докладов у государя. В январе я по болезни (воспаление легких) пропустил докладов пять; в конце мая государь уехал в шхеры, и в июне у меня был лишь один доклад; затем я уехал за границу на два месяца, а когда вернулся, государь вновь был в шхерах, где оставался еще полтора месяца. Почти все доклады были в Царском селе и лишь несколько было в Петергофе.

    На разные торжества и парады мне пришлось выезжать к государю 24 раза в Царское и 2 раза в Петергоф: на 3 выхода при Дворе, на 8 полковых праздников, на обед (с командующим войсками), 4 раза для присутствования при представлении разных лиц; 2 раза для встречи великого герцога гессенского и инфанта испанского, 2 раза по случаю приезда князя черногорского и 6 раз по случаю приезда короля шведского и свадьбы великой княжны Марии Павловны.

    Совет обороны имел 12 заседаний (все в первой половине года): из них 3, в мае и июне, происходили у Дикова под его председательством; они касались морских вопросов: очищения южной бухты в Севастополе от коммерческих судов и обороны Амура канонерскими лодками. Высшая аттестационная комиссия собиралась 6 раз. В Совете министров я был 17 раз, на дипломатических совещаниях — 9 раз, на других совещаниях — 11 раз, в Государственном Совете — 19 раз и в Государственной Думе — 18 раз.

    Таким образом, я в течение года бывал 76 раз у государя и на разных заседаниях — 92 раза; если прибавить 7 обедов и раутов у послов и проч., то получается 175 разных отвлечений от службы. В течение года я болел 17 дней и был в отпуску два месяца, так что эти отвлечения пришлись на 41 неделю службы или по 4 1/4 на неделю! Хуже всего приходилось весной, когда при Дворце было много торжеств. В апреле я 7 раз ездил с докладами и 10 раз в Царское на торжества; зато я в этом месяце имел мало заседаний: [265] 2 совещания, 2 — в Государственном Совете и 2 — в Государственной Думе; за месяц — 23 отвлечения от прямого дела или по 5 1/2 на неделю! Как же тут вести громадное дело управления Военным министерством? Очевидно, приходилось работать урывками и по ночам. Значительное облегчение наступало, конечно, когда государь уезжал в шхеры и вовсе отпадали утомительные поездки за город.

    В начале 1909 года (или в конце 1908 года) я получил оттиск секретного всеподданнейшего доклада государственного контролера за 1907 год, в котором оказалась жалоба на меня, а именно на страницах 50—53 было приведено постановление Совета министров о сдаче в казну экономических капиталов войсковых частей и указывалось, что это постановление, высочайше утвержденное 14 сентября 1906 года, все еще не получило полного осуществления, несмотря на неоднократные настояния о том Государственного контроля. Так, “в счет причитающихся казне 14 484 122 рублей экономических капиталов нерасформированных частей поступило на государственные нужды только 2 606 309 рублей, а остальные 11 877 813 рублей Военное министерство оставило в распоряжении войсковых частей на ремонт обоза, на доведение экономических капиталов до установленных для них норм, на приведение в порядок расстроенного войной хозяйства войск и другие расходы, из коих некоторые, как например, составление историй отдельных мелких боевых единиц (батарей, парков, батальонов), едва ли могут быть признаны обязательно необходимыми, или, по крайней мере, неотложными.

    К содействию для выяснения размера экономических сумм бывших маньчжурских армий и обсуждения мер к скорейшей передаче сих сумм в распоряжение Государственного казначейства ни Государственный контроль, ни Министерство финансов, вопреки приведенному высочайше утвержденному 14 сентября 1906 года положению Совета министров, не привлекались и только в начале текущего (1908) года, вследствие настояний моих и министра финансов, учреждена при Военном министерстве Особая комиссия “для обсуждения данных об остатках экономических капиталов войск бывших маньчжурских армий”. Но ожидать, что при ее посредничестве поступят от войск в казну сколько-нибудь [266] значительные суммы, едва ли возможно ввиду того, Что войска могли уже израсходовать немалую их долю”.

    Против этого заявления рукой государя было написано:

    “На этом можно не настаивать”. Этой резолюцией заканчивался долгий и острый спор мой с Контролем и Министерством финансов по этому делу, и с меня слагалась ответственность за прямое неисполнение высочайшего повеления. При следующем моем докладе я поблагодарил государя за нее и вкратце рассказал ему суть дела.

    В Военный совет я, при этих условиях, попадал редко, всего на 17 заседаний, пропустив за девять с половиной месяцев 22 заседания.

    В Совете министров у меня большей частью бывал Поливанов и я его посещал только по важнейшим делам и еще осенью, когда Поливанов уехал в отпуск.

    Дипломатическое совещание с этого года стало происходить у Столыпина, притом чаще прежнего, по мере возникновения разных вопросов: о субсидии Черногории, об осложнениях на Западе, по персидским делам и проч.; в нем принимали участие министр иностранных дел и его товарищ, Коковцов, я и начальник Генерального штаба. [267]


Глава двенадцатая

    Последний год управления Военным министерством. — Инцидент в Думе, “явившийся причиной моего увольнения”. — Рескрипт Николая II. — “Мой преемник — В. А. Сухомлинов”. — Прощание с подчиненными. — “Мой личный взгляд на мою деятельность”. — Начало “Воспоминаний”

    1909 год был последним годом моего управления Военным министерством: 11 марта состоялось мое увольнение от должности.

    В день Нового года был объявлен приказ об увеличении содержания офицерам, и этим осуществлена мера, о которой я мечтал еще с 1906 года.

    В середине января меня пригласил к себе великий князь Петр Николаевич и сообщил, что он болен и должен вновь ехать за границу, в Болье, где он когда-то вылечился от начинавшейся чахотки, и что государь уже изъявил согласие на его увольнение от должности генерал-инспектора. Ввиду искренней моей симпатии к великому князю я очень жалел об его уходе; я до сих пор не знаю, был ли он действительно серьезно болен или же уходил, чтобы не подвергаться нападкам в Думе?

    При следующем моем личном докладе государь указал назначить генерал-инспектором Вернандера; по случаю увольнения великого князя в Главное инженерное управление был заготовлен на его имя рескрипт с подробным изложением его деятельности, но государь нашел его слишком длинным и приказал заготовить краткий; таковой я привез к следующему докладу; государь нашел его слишком кратким, но все [268] же подписал. С тех пор мне больше не приходилось встречаться с великим князем.

    На место Вернандера я избрал Н. Ф. Александрова, бывшего комендантом крепости Ковно, и частным письмом предложил ему это назначение. Н. Ф., со свойственной ему скромностью, усомнился в том, насколько он справится с должностью, но, приехав в Петербург и переговорив с Вернандером, согласился ее принять.

    Вернандер более десяти лет со времени своего перевода в Петербург занимал казенную квартиру на углу Садовой и Инженерной улиц и обратился теперь ко мне с просьбой — оставить ее за ним. Я согласился на это при условии, что для Александрова найдется другая подходящая квартира. Таковая была найдена в одном из павильонов Инженерного замка, и просьба Вернандера была удовлетворена.

    Случайно я узнал о производимых у нас опытах добывания азотной кислоты из воздуха. Вопрос этот имел большое военное значение, так как при успешном его разрешении мы в отношении выделки бездымного пороха вышли бы из зависимости от подвоза чилийской селитры. Опыты производились в лаборатории Михайловской артиллерийской академии, которую я посетил 23 января вместе с Вернандером. Получение азотной кислоты из воздуха основано на том, что азот воздуха сгорает, соединяясь с кислородом воздуха при высокой температуре, даваемой вольтовой дугой. Для практического использования этого явления главным условием является дешевое получение электрического тока. В этом отношении, в особо благоприятных условиях оказались Норвегия и Швейцария с их водопадами, то есть почти даровой двигательной силой, поэтому там уже возникло несколько заводов для добычи азотной кислоты. У нас еще производились лабораторные опыты для выяснения технических деталей производства; производство более обширных опытов во дворе той же лаборатории уже подготовлялось, а затем намечалась постройка большого завода в Олонецкой губернии, на водопаде Кивач, — но к сожалению все это предположение потом заглохло.

    Еще один технический вопрос заинтересовал меня в это время. По делу о поставке нам орудий у меня был начальник Обуховского завода (морского ведомства) генерал [269] Меллер. От него я узнал, что на этом заводе установлена выделка оптических стекол и инструментов, но что завод затруднен в получении оптического стекла, так как лучший завод такого стекла в Вене, ставящий его почти на весь мир, перешел в собственность немецкого синдиката Цейсса и других фабрик оптических стекол; синдикат тотчас поднял цену на стекло и мог сделать ее вовсе недоступной нашему заводу. По предложению Меллера я принял двух лиц, заведующих этим делом на заводе (Перепелкина и Гершуна). Из их обстоятельного доклада выяснилось, что выделка стекла с определенным коэффициентом преломления является делом крайне сложным, так как в данном случае влияет не только химический состав стекла, но и условия его фабрикации, особенно охлаждения. Эти-то условия и составляют фабричный секрет, и для его выполнения необходимо произвести опыты, которые потребуют года два-три и расхода до двухсот тысяч рублей. Эти опыты, а затем и выделку стекла признавалось желательным установить на хрустальном заводе Министерства Двора. По этому поводу я написал барону Фредериксу, который согласился на предлагаемые опыты при условии, чтобы это не вызывало расхода для Министерства Двора. Но нужные средства легко могли быть даны военным ведомством, одним или пополам с морским, так как они вполне окупились бы в будущем. Мне, однако, не пришлось довести это дело до конца, и я не знаю, получило ли оно дальнейшее движение. Я лишь сделал распоряжение, чтобы бинокли, заготовляемые для производимых офицеров, впредь заказывались не иностранным фирмам, а Обуховскому заводу.

    Главное артиллерийское управление встречало, вообще, большие затруднения в производстве исследований материалов и научных опытов вследствие отсутствия у него хорошо обставленной лаборатории. Поэтому оно все нужные ему работы должно было производить в небольших лабораториях Академии, отдельных заводов и даже учебных, заведений. Поэтому был выработан проект учреждения Центральной химико-механической лаборатории. Внесенный мною в Думу законопроект встретил там полное сочувствие, но Дума (уже после моего ухода) потребовала, чтобы лаборатория обслуживала нужды не только артиллерийского ведомства, [270] но и инженерного и интендантского, вследствие чего проект пришлось переделать, и осуществление его значительно задержалось. Главным мотивом, почему Дума настаивала на расширении деятельности лаборатории, было желание изъять интендантские исследования материалов из ведения Интендантства и вообще создать научное учреждение, чуждое ведомственных интересов.

    В конце января ко мне зашел статс-секретарь Безобразов, получивший громкую, но незавидную известность перед японской войной. Он был вместе со мною в Пажеском корпусе, но мы с тех пор не виделись. Он мне сообщил, что проектирует аппарат для метания громадных снарядов формы чечевицы; снаряд он клал на станок, которому сообщал вращательное движение; получавшаяся центробежная сила служила для метания снаряда в цель; благодаря форме и большому весу снаряда, траектория его, даже при малой скорости получалась очень пологая. Он считал свое изобретение крайне полезным для действия против укреплений*. Опыты свои он производил на свой счет в имении близ Охты и приглашал меня, а также великого князя Сергея Михайловича, приехать посмотреть их. К сожалению, в его станке, а затем в бензомоторе, произошли поломки, а потому показ опыта приходилось несколько раз откладывать. Я не знаю, состоялся ли этот показ после моего ухода. Во всяком случае, эта затея совсем заглохла.

    В начале 1909 года начальник Военно-медицинской академии академик Данилевский закончил одну крупную работу, предпринятую по его инициативе: о питательности и усвояемости разных сортов дешевой рыбы. История этой работы такова: после улучшения в конце 1906 года быта нижних чинов, причем им было дано чайное довольствие, прибавлено четверть фунта мяса в день и увеличены деньги на приварок. Нижние чины должны быть сыты, и я могу считать, что сделал все нужное для хорошего питания вверенных мне полутора миллиона людей. При одном из своих докладов, во время случайно возникшего разговора о продовольствии [271] нижних чинов, Данилевский меня совсем разочаровал в этом отношении; он мне указал, что питательных веществ теперь дается достаточно, но они даются солдату в плохо усвояемом виде, поэтому питание все еще является неудовлетворительным: пища однообразна и мясо всегда отпускается вареным, а в таком виде оно труднее всего переваривается. Поэтому для рационального питания необходимо ввести большее разнообразие в пищевой режим солдат, давать им мясо преимущественно в жареном виде, а главное — почаще заменять мясо другими, равнопитательными продуктами, как то: рыбой, куском сыра и т. п.; часть же черного хлеба необходимо заменять белым, удобоваримым. Это заявление Данилевского было для меня большим разочарованием; о каком-либо новом отпуске денег на дальнейшее улучшение довольствия нечего было и думать — Совет министров безусловно отказал бы в нем, да и среди высших войсковых начальников я не встретил бы поддержки, так как и без того быт нижних чинов был уже резко улучшен по сравнению с недавним прошлым. Но значительную часть требований Данилевского можно было бы осуществить и без новых расчетов, особенно замену мяса рыбой, мечта же его о введении в довольствие солдат сыра (одну десятую фунта на ужин) и других новых питательных продуктов представлялось трудным, так как в этом вопросе я встретился бы с несочувствием войсковых начальников и с подозрением нижних чинов, что им чего-то недодают, за их счет наживаются. Устранить последнее можно было лишь восстановлением значения солдатских артелей, с предоставлением им права через выборных рассматривать раскладки намечаемых варок и выбирать последние по своему вкусу, а это было бы встречено высшим начальством как новая ересь, — предоставление нижним чинам входить в рассмотрение хозяйственных распоряжений и организация бесформенной и безгласной серой массы в артели с правом голоса; после недавних волнений в войсках, это несомненно было бы признано опасным. Наконец, требование Данилевского, чтобы мясо давалось не только в вареном, но и в других (жареном, тушеном, в виде котлет) видах, тоже было трудно осуществимо, так как для этого требовались большие расходы на переделку очагов и надо было увеличить число кашеваров, приняв меры к специальному [272] их обучению. Но сверх того, я и в этом вопросе встретил бы сильное противодействие начальствующих лиц, которые признали бы это напрасным баловством, даже вредным вовсе, кроме того в военное время трудно было бы выдержать такой режим — мы лишь недавно собрались снабдить армию походными кухнями для своевременной варки пиши, а для жарения мяса пришлось бы заводить новые приспособления, увеличивать обоз и проч.

    Таким образом, удовлетворение требований Данилевского представляло большие затруднения как в виду нужных на это расходов, так и в особенности потому, что я при требовании денег не только не имел бы поддержки со стороны высшего войскового начальства, но даже должен был считаться с его оппозицией. Из предложений Данилевского наиболее простым и приемлемым являлась замена мяса рыбой, восстановление традиционных у нас постных дней. В былое время эти постные дни (около 150 в году) были голодными днями, так как рыба, ввиду ее дороговизны, почти отсутствовала в варке и была источником экономии; теперь же надо установить постные варки, одинаковой питательности со скоромными. Данилевский уверял; что это вполне возможно, если только ввести в довольствие разные виды рыбы, заготовленной впрок (сушеной, вяленой, соленой), которой питаются массы населения. Но для этого надо было исследовать питательность и, главное, усвояемость разных видов такой рыбы, и этот труд он брался исполнить при условии, если я дам средства для покупки нужных количеств рыбы и для оплаты труда молодых врачей, которые будут работать под его руководством. Средства были даны, начался сложный труд изучения нескольких десятков видов рыбы, заготовленной впрок — лабораторного и на кормлении людей. Труд этот выполнялся чуть ли не два года, и результаты его Данилевский мне представил, помнится, в день моего увольнения от должности, когда я уже был бессилен применить его в жизни. Сухомлинов этим вопросом не интересовался вовсе. Я послал печатный труд Данилевского при частных письмах некоторым командующим войсками (Иванову, Каульбарсу), но без всякого результата. Труд Данилевского был заброшен; а между тем его исследования наглядно доказали, что без всякого нового расхода можно [273] было ввести в довольствие армии рыбные варки, столь же питательные, как и мясные, ввести разнообразие в довольствие войск и этим улучшить их питание! Если после моего ухода, когда все это было выяснено, ничего не было сделано для введения рыбных варок, то это лишь доказывает индифферентное отношение высшего начальства в армии к здоровью и нуждам серой массы; для меня же было крайне обидно, что мне не удалось осуществить столь долго и тщательно подготовлявшуюся реформу*.

    Опыт ведения хозяйства на новых началах, производившийся под руководством генерала Водара, протекал вполне успешно и уже не вызывал таких недоразумений, как в начале, поэтому с осени 1909 года намечалось распространить его на все войска Киевского округа. Попутно выяснялись также и новые нормы отпусков из казны на всякого рода потребности, дабы не приходилось экономией от излишних отпусков покрывать недостатки их по другим статьям. Отзывы старших начальников о новом порядке ведения хозяйства были вполне благоприятны; они признавали, что хозяйство ведется правильно и строевые начальники освобождаются от хлопот по хозяйству; мне казалось, что дело это поставлено прочно, и проведение этой важной реформы вполне обеспечено. Действительно, уже после моего ухода, в июле 1909 года, Сухомлинов представил государю доклад о распространении опыта с осени 1909 года на все войска Киевского округа и о введении нового порядка ведения хозяйства во всей армии. Доклад этот был тогда же высочайше утвержден, но, по неизвестным мне причинам, изложенные в нем меры вовсе не были выполнены, а части, уже ведшие хозяйство новым порядком, вернулись к прежнему! Как и почему это произошло, я не знаю вовсе, но думаю, что причину надо искать в несочувствии кавалерийских начальников новому порядку, лишавшему их крупных доходов. [274] Сухомлинов, сохранявший тесную связь с кавалерией, искавший популярности и сам в былое время получавший доход с фуража, очевидно, не мог сочувствовать реформе; но что он доложил государю, чтобы добиться отмены нового порядка, которому государь вполне сочувствовал? Вероятно опять были разговоры о том, что это было выдумкой теоретика, незнакомого с войсками, их жизнью и традициями и т. п.

    Разработка нового плана для организации армии после ухода Палицына двинулась успешно вперед, и некоторые основные положения этого плана были утверждены при мне, но окончательная разработка плана, а равно и его осуществление произошли уже без меня.

    Еще один существенный вопрос был поднят мною в конце 1908 или в начале 1909 года: о судьбе Владивостока как крепости. До тех пор не было средств для приступа к работам по усилению крепости; теперь же, с улучшением финансов, можно было рассчитывать на отпуск нужных средств; но у меня было сомнение — уместна ли крепость во Владивостоке? Город и крепость расположены на конце полуострова графа Муравьева, и занятие неприятелем перешейка к северу от крепости, верстах в сорока, совершенно могло отрезать ее от всякой помощи извне, а потому заранее предрешало ее падение. Мне представлялось более выгодным иметь крепость на высотах упомянутого перешейка, а у самого Владивостока иметь лишь передовое укрепление. Обложение крепости, расположенной в этом месте, потребовало бы от неприятеля значительных сил и помочь крепости извне было бы уже много легче; притом, с потерей нами флота на Тихом океане владение во время войны Владивостоком уже не имело для нас того значения, как до войны с Японией. Обсудить этот вопрос я поручил Главному управлению Генерального штаба. За несколько дней до моего увольнения Сухомлинов представил мне доклад по этому вопросу, столь пустой и бессодержательный, что я его оставил у себя, желая вернуть ему его при личном докладе: письменная резолюция могла выйти очень резкой. После моего увольнения я доклад вернул ему без резолюции.

    Крепость Владивосток вскоре стали усиливать и вопрос о перенесении главной обороны на высоты перешейка совсем, кажется, не обсуждался. Боюсь, что если когда-либо [275] Владивостоку придется выдержать осаду, то окажется, что опасения мои были справедливы, и крепость будет легко отрезать и заставить сдаться, а тогда вероятно признают, что мое предложение отнести ее несколько назад было основательным.

    В середине февраля состоялось мое назначение почетным членом Академии Генерального штаба по избранию Конференции Академии. Связь моя с Академией совершенно порвалась со времени моего ухода из Академии (1898 год), несмотря на то, что я был почетным членом ее Конференции. Первоначально я перестал посещать заседания Конференции, так как они происходили под председательством нового ее начальника Сухотина, и я не сочувствовал его новшествам, а затем я не ездил на них по многим причинам: Академия перешла в новое здание, куда было далеко ездить, работы у меня было много и трудно было выбраться куда-либо, наконец, состав профессоров изменился, и я чувствовал себя в Конференции чужим. С назначением же меня министром мои отношения с Академией окончательно порвались, так как она была подчинена Палицыну. Уже в 1907 или 1908 году я узнал, что Конференция собирается избрать меня в почетные члены Академии, но затем, к моему удивлению, дело это заглохло. Лишь впоследствии я узнал почему: начальник Академии признавал неудобным удостаивать этого отличия меня, не дав его одновременно и прямому начальнику над Академией Палицыну, а потому поставил баллотировку нас обоих. После ухода Палицына вопрос упростился и Конференция избрала меня в почетные члены Академии*.

    В начале февраля скончался великий князь Владимир Александрович, и 7 февраля его тело было перевезено в Петропавловский собор; я получил от Церемониальной части предложение стать на первое дежурство у тела почившего. К девяти с четвертью утра пришлось прибыть в собор, в одиннадцать часов прибыло тело, и я стал на дежурство во время панихиды и прощания императорской фамилии с почившим. В двенадцать часов меня сменил Бирилев. Уже давно, чуть не сорок лет, мне не приходилось стоять на [276] часах; здесь же, на виду у злословной публики, приходилось стоять образцово, как статуя, и я одно время опасался, что мне станет дурно. На мое счастье, мое дежурство, считавшееся с десяти часов, длилось всего час. Бирилев, сменивший меня, мне потом говорил, что ему приходилось плохо в том отношении, что после отъезда императорской фамилии к прощанию с телом была допущена публика, двери собора стали постоянно открываться и получился сильнейший сквозняк; опасаясь простуды, он решил дело просто — ушел в какую-то комнату при соборе, где и просидел до конца своего дежурства*.

    При следующем моем докладе (10 февраля) государь мне сказал, что военный министр отлично стоял на дежурстве и спросил, сам ли я просил, чтобы меня назначили? Вопрос этот являлся довольно странным, но он характерен для взгляда государя на такого рода службу, едва ли даже соответствующую званию министра. К личности почившего я собственно не имел никакого отношения; только сцена 12 декабря 1906 года оставила во мне обидные воспоминания, а после того я встречал его редко и ни разу с ним не говорил.

    На похороны без приглашения приехал король Фердинанд Болгарский. Он был в Австрии и приехал, не имея с собою русской формы; по телеграфному заказу ему в Петербурге успели сшить мундир; приехал он в теплой шинели генерал-адъютанта Струкова, высланного ему навстречу. Он незадолго до того объявил Болгарию независимой и принял титул царя; Россия еще не признала этого акта, но ввиду его приезда почетным караулам было приказано величать его царским величеством и, таким образом, признание состоялось.

    В начале марта Австро-Венгрия решилась на окончательное присоединение Боснии и Герцеговины. Она имела на это неоспоримое право, так как мы его признали за нею еще в семидесятых годах. Тем не менее, этот акт был для [277] России неприятен, так как наше тогдашнее согласие было секретным, а теперь должно было стать явным, и мы при этом рисковали утратить симпатии сербского народа. Вопрос о том, как нам отнестись к окончательной аннексии Австрией двух провинций, которыми она фактически владела около тридцати лет, по приказанию государя обсуждался на дипломатическом совещании, а затем 6 марта в Совете министров под председательством государя. На совещании дебатов не было, так как я категорически заявил, что мы к войне не готовы и воевать не можем. Поэтому совещание, а затем и Совет министров единогласно постановили признать аннексию без каких-либо возражений, и государь с этим согласился.

    В Государственной Думе 23 февраля произошел инцидент, явившийся причиной моего увольнения от должности министра. На секретном заседании Думы, при обсуждении кредита в 39 миллионов рублей на пополнение запасов и материальной части армии, Гучков заявил, что “как раз в тех областях военного дела, которые находятся вне пределов нашей критики, мы не можем считать, чтобы дело обстояло благополучно. Мы не видим там понимания тяжелой ответственности, не видим там того подъема духовного, который должен помочь возродиться нашей стране. Возьмите хотя бы область высшего командования нашей армии*. Вы мне скажите, есть ли во главе всех округов люди, которые могут в мирное время воспитывать нашу армию к тяжелому боевому опыту и могут повести наши войска к победе?” Гучков выразил в заключение надежду, что голос Думы дойдет до престола и “вызовет там то беспокойное чувство за нашу родину, от которого мы только и можем ожидать и возрождения нашей обороны и создания безопасности нашего государства”.

    Коковцов, бывший в заседании, предложил ответить за меня, чтобы “отделать его”, но я это отклонил и ответил [278] сам. По поводу заявления Гучкова, что за оборону государства можно было бы быть спокойным лишь тогда, когда во главе армии и отдельных ее частей будут люди, которые действительно могу быть ее вождями, я сказал, что вопрос этот находится на рубеже, а может быть даже и за рубежом тех вопросов, которые подлежат рассмотрению с думской кафедры; поэтому я в этот вопрос входить не стану и лишь упомяну, что в отношении командного состава за последние годы были приняты самые решительные меры к его улучшению. Однако, при выборе на любую высшую должность приходится считаться с имеющимися кандидатами на такую должность. Существенного улучшения состава начальствующих лиц можно достигнуть лишь постепенно, так как с младших должностей нельзя выдвигать прямо на высшие, а приходится на промежуточных ступенях выяснять, насколько данное лицо в состоянии оправдать надежды, которые на него возлагаются. Поэтому лишь остается сказать, что для улучшения командного состава меры уже приняты, и мы в этом отношении несомненно идем вперед.

    От имени фракции правых член Думы Марков 2-й заявил, что мое заявление о недостатке подходящего материала для назначения хороших начальников оскорбительно для русской армии.

    Я ему ответил, что Военное министерство тотчас по окончании войны занялось возобновлением и улучшением командного состава армии, но оно никому очков не втирает и не заявляет, что командный состав нашей армии в настоящее время является идеальным; оно надеется этого идеала достигнуть, но оно достигает его постепенно. Оно никому не заявляет, что во главе нашей армии уже теперь стоят вожди, лучше которых не бывает и не надо, но оно твердо надеется, что русская армия таких вождей будет иметь, но получит их постепенно.

    Гучков заявил, что большим грехом старого порядка была боязнь говорить правду верховной власти в глаза и приветствовал мужество военного министра, признавшего наличность известных недостатков.

    Помню, как там же, в заседании Думы, осознавал, что мой ответ не удовлетворит государя и вызовет негодование [279] высшего командного персонала армии, но я иначе поступить не мог. Гучков был прав, указывая с тревогой на опасность, которой нам грозил плохой командный состав армии. Из-за него мы проиграли войну с Японией, и он же мог погубить нашу армию в новой войне. Во все время управления Министерством я сам вел наиболее упорную борьбу именно по вопросу об обновлении верхов армии. Меня мало интересовал вопрос, имеет ли Дума по букве закона право касаться этого вопроса, но нравственное право ее для меня было вне сомнения, так как она вполне патриотично шла навстречу всем нуждам армии, не жалея на это средств, которые, однако, устраняли лишь сравнительно мелкие недостатки по сравнению с основным грехом армии — отсутствием хороших вождей. Я поэтому не мог заявить Думе (ни лично, ни устами Коковцова), что вопрос этот ее не касается, и она не имеет права затрагивать его; отвечая же на этот вопрос по существу, я не мог говорить ничего иного, как правду. Я после того много раз вспоминал об этом инциденте и неизменно приходил к выводу, что иначе ответить не мог.

    Органы правой печати стали на точку зрения Маркова 2-го, что я оскорбил армию, признав неудовлетворительность командного состава, а Воронежский отдел “Союза русского народа” нашел нужным выразить мне (письмо от 8 марта № 340) “свое крайнее недоумение по поводу моего заявления, будто при выборе командного и начальствующего состава русского воинства может не быть в избытке и в любое время безукоризненного очередного материала, полагая, что всегда высокие патриотические качества, присущие всему доблестному российскому воинству, для применения их скорее имеют нужду в руководителе, обладающем в такой же мере этими качествами.

    Такого рода самообольщение в известных кругах считалось проявлением патриотизма, хотя оно на деле могло бы привести к повторению бедствий Японской войны.

    Государь в течение двух недель не говорил мне почти ничего по поводу этого инцидента; он лишь сказал при моем докладе 24 февраля, что Гучкову следовало бы дать резкий отпор, и более не возвращался к этому вопросу, хотя у меня были личные доклады 28 февраля, 3 и 7 марта; только [280] к 10 марта он принял решение. При моем докладе в этот день* он был однословен и сух и по окончании его сказал мне, что вследствие слабого моего возражения в Думе 23 февраля я потерял его доверие, как военный министр; он далее сказал, что ему жаль говорить это теперь, когда трудные времена прошли и все налаживается, что его отношение ко мне остается прежнее. Я ему сказал о своем предчувствии, что он будет недоволен, но не мог поступить иначе, так как в Думе я считал долгом говорить одну правду; что я все же не считал себя вправе сойти с поста, хотя были очень тяжелые минуты. Государь мне на это сказал, что и часовой может просить смены, если ослаб. Я спросил, когда сдать должность? Он сказал, что в конце недели, не называя заместителя.

    После меня должен был при мне докладывать Сухомлинов, и я встал, чтобы приставить другой стул (как это делал всегда), и государь сказал: “Да, Вы можете еще остаться при докладе, а с Сухомлиновым я потом переговорю”. Только из этих слов я узнал, что моим преемником будет Сухомлинов{19}. Государь подошел ко мне и благодарил за службу, я сказал, что делал, что мог. Сухомлинов был призван; после его доклада я был отпущен, а его оставили в кабинете.

    В помещении, в Большом дворце, я позавтракал и сел писать резолюции на докладах, когда туда же приехал Сухомлинов. Он был удивлен, увидя, что я вполне спокойно занимаюсь делом; он сам был взволнован и бледен. Он мне рассказал, что государь ему объявил, будто я ухожу из-за истории в Думе, и он желает, чтобы Сухомлинов принял должность министра; Сухомлинов заявил, что он дела не знает и у него не хватит сил. Государь сказал Сухомлинову, что он ведь уже наладил Генеральный штаб и может взять Алексеева начальником Генерального штаба. Сухомлинов возразил, что это мало поможет, и ему неприятно, что он выживает меня. Государь ему сказал, что он меня ценит и по-прежнему хорошо относится ко мне; что даже в рескрипте надо сказать, что он от Сухомлинова требует продолжения моей работы; что, наконец, Сухомлинов не имеет права отказываться. Далее государь говорил, что он недоволен аттестационным порядком, например, увольнением генерала [281] Топорнина, и еще кое-чем, чего Сухомлинов не упомнил; он мне говорил, что совсем обалдел от неожиданности и уже плохо понимал; государь это заметил и сказал, что переговорит с ним в следующий раз.

    Этот рассказ Сухомлинова, который я записал в тот же день, мне представляется согласным с истиной. Для меня в нем было ценно то, что государь, кроме инцидента в Думе, очевидно, ни в чем существенном меня упрекнуть не мог.

    Введенный мною новый аттестационный порядок всегда пользовался его одобрением, а журналы Высшей аттестационной комиссии он всегда читал весьма внимательно, за немногими исключениями для отдельных лиц, всегда утверждал ее заключения и никогда не высказывал мне какого-либо неудовольствия ее действиями; наконец, тот же аттестационный порядок, насколько я знаю, сохранился и после моего ухода. Что же касается генерала Топорнина, то он был уволен в отставку из корпусных командиров еще в 1906 году, и я глубоко убежден, что с его уходом армия ничего не потеряла*. Таким образом, я со спокойной совестью мог принять упрек за аттестационный порядок и, в частности, за увольнение Топорнина. Я убежден, что этот упрек со стороны государя даже не был серьезен. Он решил меня уволить главным образом за то, что я не отстоял в Думе его прерогативы как вождя армии, действия которого не подлежали критике Думы; но при этом он, очевидно, поддался также и голосу многочисленных лиц, недовольных увольнением множества старших генералов, имевших родственников и защитников при Дворе; я уже упоминал о том, что вдовствующая императрица была крайне недовольна мною в этом отношении.

    По возвращении из Царского я принял обычные доклады, так же как и в среду. В среду 11 марта были подписаны высочайшие рескрипт и указ о моем увольнении, объявленные 12 марта. Привожу текст рескрипта: [282]

    “Александр Федорович. Вступив в 1905 году, в трудное для армии время, в управление Военным министерством, вы в течение почти четырех лет прилагали напряженные усилия, чтобы оправдать мое доверие и провести в жизнь ряд мероприятий, направленных к усовершенствованию различных отраслей военного управления. Труды эти не могли не отразиться на состоянии вашего здоровья, требующего ныне продолжительного отдыха и надлежащего о нем попечения. Снисходя к вашей просьбе об увольнении вас от должности военного министра, отмечаю с особой признательностью целесообразность многих из ваших начинаний и особенно те меры, которые имеют задачей усовершенствование системы войскового хозяйства. Уверен, что начинания эти послужат одним из тех оснований, на которых в ближайшие годы вашим преемником должно быть завершено переустройство наших вооруженных сил.

    Выражая Монаршую Мою благодарность за ваши труды, жалую вас кавалером ордена Святого благоверного великого князя Александра Невского.

    Я уверен, что, восстановив ваши силы, вы будете в Государственном Совете и впредь продолжать ваше плодотворное служение на пользу Мне и родине.

    Пребываю к вам неизменно благосклонный и благодарный Николай. Царское Село, 11 марта 1909 года”.

    Таким образом, мое увольнение состоялось в самой милостивой форме, якобы по моей просьбе, мотивированной расстройством здоровья, мне был дан рескрипт с благодарностью за мои труды и с признанием “целесообразности многих из моих начинаний”; наконец, меня украсили орденом Александра Невского — словом, уволили честь честью. Самый рескрипт был малосодержателен, глухой, но Главному штабу пришлось составить его наспех, да и вообще трудно составлять рескрипт увольняемому сановнику.

    По Министерству я 10 марта отдал приказ: “Покидая должность военного министра, прошу всех чинов Министерства принять мою искреннюю, сердечную благодарность за помощь, которую они мне оказали своею дружной, самоотверженной работой”.

    В пятницу, 13 марта, я в Канцелярии Министерства [283] прощался с ее чинами, а затем и с членами Военного совета и начальниками главных управлений.

    Через неделю, 20 марта, Канцелярия давала мне прощальный обед; в этот день минуло 25 лет со времени моего вступления в Канцелярию; в списках которой я с тех пор состоял. Сколько перемен за эти 25 лет! Вступал я в Канцелярию молодым, тридцатилетним подполковником, а покидал ее как уволенный от должности военный министр! Мне поднесли жетон Канцелярии, а жене букет цветов. По ходатайству чинов Канцелярии образованному мною капиталу для воспитания детей чинов Канцелярии было присвоено мое имя. Это, конечно, являлось лучшим средством к увековечению моего имени в Канцелярии.

    Заседать в Государственном Совете мне не улыбалось вовсе. Много раз мне приходилось думать об уходе с должности, и я всегда думал проситься в отставку; два раза я заготовлял уже прошения об увольнении (летом 1906 года и весной 1908 года) и оба раза просил в них об отставке; но теперь мне стало ясным, что при обязательном платеже моей бывшей жене, я на пенсию не буду в состоянии жить в Петербурге, а жене будет скучно в провинции, и я решил остаться в Государственном Совете, где мне дали содержание в 18 000 рублей. Это был максимальный оклад, дававшийся министрам, долго пребывавшим в должности.

    С Государственным Советом и его внутренними распорядками и строем я был вовсе незнаком. Дела мои проходили там гладко, и мне приходилось бывать в нем реже, чем в Думе. О делении его на партии я знал мало, а из его членов знал почти только военных, да несколько бывших министров. Тотчас по моему отчислению в Совет, 12 марта, ко мне заехали два члена его, генерал-адъютант граф Татищев и Пантелеев, чтобы передать мне приглашение группы правых вступить в ее ряды. Они мне сказали, что все военные состоят в этой группе; на этом основании и я решился вступить в эту группу.

    Военнослужащим по закону возбранялось состоять в каких бы то ни было политических союзах и я всегда стоял вдали от них. По убеждениям своим я был монархистом; я считал, что Россия может управляться лишь твердой властью, [284] независимой от преходящих течений и общественных настроений, а этому требованию удовлетворял лишь самодержавный строй; от самодержавия должны были исходить (как при Александре II) те реформы, которые требовались жизнью. Несомненно, Россия со временем должна была обратиться в конституционное государство по примеру остальной Европы, но к этому ее еще надо было подготовить, постепенно расширяя самодеятельность общества, и я на отказ от самодержавия смотрел, как на неизбежное в будущем зло. Такому взгляду, конечно, способствовало и то, что я в нем был воспитан с детства. Зато я к самодержавию предъявлял большие требования: самодержец должен чувствовать себя слугой государства и, отлагая в сторону все свои личные интересы и симпатии, ставить впереди всего интересы России; он лично должен быть безупречным, без фальши, верным своему слову и твердым в принимаемых решениях. Всем этим требованиям государь не удовлетворял, и я сознавал, что ввиду этого, ограничение его власти было нужно. Я сам был сведущ только в военных делах и занимался только ими, но и по военной части многие реформы удалось провести лишь ввиду наличия Думы. К какой же политической партии я, в конце концов, должен был бы причислить себя? Во всяком случае, я не принадлежал к тем крайним правым, которые желали бы повернуть историю вспять и упразднить Думу; в Государственном Совете я, вероятно, более всего подошел бы к правому центру (партии Нейдгарта), а в Думе — к умеренным правым или националистам.

    Я уже сказал, что попал совершенно случайно в группу правых, во главе коих стоял Петр Николаевич Дурново. Группа эта составляла около трети всего Совета; она имела довольно разнообразный состав; в ней были крайне правые (Дурново, Стишинский, Кобылинский, князь Ширинский-Шихматов* и большинство военных) и умеренные элементы, поэтому единение группы было слабое, и она не распадалась лишь благодаря тому, что предоставляла своим членам голосовать по их усмотрению**. [285]

    Лицу, занимавшему высокий пост, тяжело оставаться в том же городе и в той же среде после его увольнения на покой, особенно, когда все знают, что он ушел не по своей просьбе, а его уволили: отношение к нему большинства лиц сразу меняется. Я был уволен по личному неудовольствию государя, притом за недостаточную защиту его прерогатив, остатков его самодержавия. Это окончательно роняло меня в глазах не только тех, кто ценил людей по степени царской к ним милости (придворные круги и Гвардия), но и всех лиц черносотенного направления (крайне правых). Масса же недругов, которых я успел себе создать, ликовала и злословила по моему адресу более, чем когда-либо.

    Крайне желательно было возможно скорее уехать из Петербурга и на некоторое время удалиться от общества. В рескрипте было указано на расстройство моего здоровья и необходимость надлежащего о нем попечения; это давало мне несомненное право просить об отпуске, хотя сессия Совета была в полном разгаре. Мы решили ехать в Крым, чтобы насладиться тамошней весной.

    За полученные мною рескрипт и орден мне надо было благодарить государя и я записался в число желающих представиться ему; прием мне был назначен 18 марта. Государь меня принял в своем кабинете, стоя у первого окна. Я его благодарил за оказанные мне милости. Он мне сказал, что собирается на днях прислать мне свой портрет. Я его поблагодарил и сказал, что только и мечтал, чтобы он после моего ухода сохранил мне свое расположение; ведь когда-нибудь уходить надо, а меня так ругали со всех сторон. Он мне сказал, что ругань Меньшикова{20} (в “Новом времени”) вредна, но для него не имеет значения и прибавил: “А мое расположение, как видите, я вам сохраняю”. Затем он говорил еще о ругани в печати по поводу нашей уступки в вопросе о Боснии и Герцеговине, прибавив, что он тоже жалеет об этой уступке, так как Австро-Венгрия не решилась бы на войну; сказал, что в оглашении перед Западом слабых сторон нашей армии виноваты Гучков и Меньшиков*. Прощаясь, он сказал: “До свиданья, только до свиданья!” [286]

    Я был очень рад, что эта встреча с государем, на которую я ехал с чувством большой неловкости, сошла так хорошо. Он и в данном случае проявил свой удивительный такт и умение обласкать всякого, даже увольняемого от должности. В тот же день я получил большой фотографический портрет государя с его подписью: “Николай, 1909”.

    Тотчас после моего увольнения ко мне заехал граф Витте, чтобы выразить мне свое сочувствие — единственный раз, что он был у меня; заехал также проститься великий князь Сергей Михайлович. Как он, так и великий князь Константин Константинович, прислали мне свои фотографические карточки.

    Наш отъезд в Крым несколько задержался, так как мы Святую (29 марта—4 апреля) решили провести в Петербурге. Мы хотели жить в Крыму не в гостинице, а где-либо в тиши, в пансионе, и пытались (через Мирбаха) выяснить, где мы могли бы остановиться, но ничего путного не узнали.

    После моего увольнения от должности я провел в Петербурге три недели без всякой работы, чего со мною не бывало, за исключением случаев болезни. После напряженной работы последних лет такая свобода при жизни в Петербурге являлась весьма непривычной и странной.

    Приведу теперь статистику разных разъездов и заседаний за 2 месяца и 10 дней 1909 года. Личных докладов в Царском Селе у меня было 14; сверх того я был в Царском 3 раза: на выходах 1 и 6 января и на заседании Совета министров у государя 6 марта. Сверх того я в Совете министров бывал 6 раз, в Дипломатическом совещании — 2 раза, в Государственном Совете и Думе — по 2 раза, в Аттестационной комиссии (собралась у Меня) — 2 раза. Всего, за 70 дней — 17 поездок в Царское и 14 заседаний или 31 отвлечение от обычного дела*. В Военном совете я бывал 7 раз.

    Та же статистика за все время моего управления Военным министерством, разбросанная на разных страницах этого труда, тоже может представить интерес для характеристики количества внешних обязанностей военного министра: [287]

    Месяц и год Кол-во дней п-ки к госуд. Сов.мин. Сов.обор. Аттест. комис. разн. совещ. Гос. Совет. Гос. Дума всего отвл. на день.

    окт.–дек. 1905 92 33 21 1 2 8 5 - 70 0,76

    янв.–март. 1906 90 30 13 7 9 2 9 - 70 0,78

    апр.–сент. 1906 183 64 25 3 2 5 5 - 104 0,57

    окт.–дек. 1906 84 30 10 10 2 3 - - 55 0,66

    янв.–авг. 1907 219 74 10 18 12 2 3 6 125 0,57

    окт.–дек. 1907 74 24 2 6 3 2 3 2 42 0,57

    янв.–дек. 1908 287 76 17 12 6 20 19 18 168 0,58

    янв.–март. 1909 70 17 6 - 2 2 2 2 31 0,44

    Всего 1099 348 104 57 38 44 46 28 665 0,60

    За время с 1 октября 1905 года по день моего увольнения я был налицо 1099 дней*. Как видно, наибольшее число отвлечений было в течение первых двух приведенных периодов, по 0,76 в день или по три на каждые четыре дня; после того число их уменьшилось до четырех в неделю, главным образом потому, что, с назначением мне помощника, я почти перестал ездить в Совет министров. Больше половины всех этих отвлечений приходилось на поездки к государю; личных докладов у него было всего 260, а остальные поездки к нему вызывались, главным образом, обязательством присутствовать на торжествах, смотрах и парадах.

    В Военном совете я за это время председательствовал на 106 заседаниях, пропустив 80 заседаний.

    Наступившее после моего увольнения безделье жена решила использовать для написания моего портрета масляными красками; к сожалению она задалась очень большой задачей — писать его в натуральную величину и во весь рост, притом в парадной форме. Позировать для портрета мне приходилось впервые, и это оказалось делом весьма [288] утомительным и скучным, так как приходилось подолгу стоять в парадной форме неподвижно, как на часах. Всего я таким образом позировал двенадцать раз. Первые пять сеансов ушли на рисование углем, а в последующие были проложены краски и зарисован фон, ввиду того, что его составляла обстановка гостиной, с которой нам вскоре предстояло расстаться; таким образом, портрет ко времени нашего отъезда в Крым, представлял собою лишь хороший эскиз.

    С половины февраля и до конца марта в Петербурге был Н. Н. Киселев, приехавший лечить свои глаза; он остановился у И. В. и был ежедневно нашим желанным гостем. Уже тогда было мало надежды на сохранение его зрения, но он замечательно владел собою и был по-прежнему очень интересным собеседником, полным добродушного юмора.

    Частной квартиры мы себе еще не искали, так как в это время года трудно было бы найти что-либо подходящее; с выездом из дома на Кирочной нам не было надобности торопиться, так как Сухомлинов переезжал в казенный дом на Мойке, а срок найма квартиры на Кирочной кончался только осенью.

    Здесь я должен оговорить, что я, если бы остался министром, с осени вероятно был бы вынужден переехать в дом министра на Мойке. Дело в том, что Совет государственной обороны и его Канцелярия фактически перестали существовать и их в ближайшем времени надо было упразднить*, а вместе с тем исчезли бы суммы, на которые нанимались помещения на Кирочной; кроме того, хозяин заявил о своем намерении повысить наемную плату. Таким образом, лишь увольнение от должности министра избавило меня от переезда в апатичный мне дом на Мойке.

    На концерт в пользу инвалидов 19 марта я заранее записался на ложу и мне была отведена ложа первого этажа № 1, [289] напротив царской ложи. Я не видел основания уклоняться от появления в этой ложе, и мы были в ней с женой, с И. В. и Н. Н. Киселевым. Затем, я в это время успел побывать в опере, на выставке картин Поленова,, в Павловске у Рыковских*, у брата в Гатчине, у тетки М. А. Шульман, переехавшей по совету врачей на жительство в Царское Село.

    Фотограф Рентц затеял в это время издание альбома членов Государственного Совета и приглашал их сняться у него. Один снимок оказался чрезвычайно удачным, и я заказал ему пять дюжин таких портретов для раздачи своим бывшим сослуживцам.

    В ночь с 6 на 7 апреля мы выехали в Севастополь; в Москве, на железнодорожной станции мы виделись с кузиной жены М. В. Болотовой и ее мужем, с которым я тут впервые познакомился. В Севастополь мы прибыли 9-го утром; через час мы в ландо выехали в Ялту, куда добирались девять часов. Весна была в этом году поздняя, погода пасмурная и свежая. Остановившись в гостинице “Россия”, мы начали поиски помещения. Проехав до Нового Симеиза, мы облюбовали комнаты в Алупке, на даче Бобровой, которые, однако, освободились только к 14 апреля, когда мы и переехали к ней.

    В это время в Крыму отдыхал Столыпин, которому было отведено помещение в Ливадии. Он выезжал не иначе, как на моторе с конвоем казаков, едва поспевавших за мотором. Когда мы ездили в Новый Симеиз, по дороге от Ливадии до Симеиза стояли часовые и конная полиция, ввиду ожидавшегося проезда его. При виде этой охраны, я чувствовал себя довольно странно: еще несколько дней назад и меня охраняли, хотя и не в такой мере, а теперь я вновь обратился в обывателя, пребывание которого всюду считается безопасным и до переездов которого никому нет дела. Приходилось принимать на веру, что с моим уходом с министерского поста уже не было основания ожидать какого-либо покушения на меня; у меня не было с собою оружия, пригодного для обороны. Мы заехали с визитом к Столыпиным, но застали их уже уезжающими на прогулку. Вблизи Алупки, на [290] своей даче жил великий князь Николай Николаевич; от его адъютанта, которого я встретил в “России”, я однако узнал, что он там никого не принимает, так что я могу не являться ему.

    На даче Бобровой мы получили две громадные комнаты с балконами, с видом на море, довольно мало меблированные; одну из них мы обратили в спальню, а другую — в приемную, столовую и кабинет. Правда, приемов никаких не предвиделось, но столовая была нужна для того, чтобы столоваться у себя, а не в общей столовой, а кабинет потому, что я решил взяться за написание своих воспоминаний за время управления Военным министерством*. На это меня наталкивали две причины: я уже издавна привык к работе и даже во время отпусков всегда обзаводился каким-либо чтением или занятием, чтобы только не быть праздным, и теперь переход от форсированной работы к полному безделью меня тяготил; а затем, я считал, что на посту министра принес посильную пользу feci quod potui**, и чувствовал себя обиженным непрошеной отставкой, поэтому хотел, хотя бы для будущих историков военного управления в России, нарисовать картину моей деятельности и той обстановки, в которой [291] она протекала, в надежде, что они отнесутся к ней более справедливо, чем современники. Писанию этих воспоминаний я ежедневно уделял по несколько часов; недостатком нужных материалов, особенно для установления последовательности событий, эти воспоминания, обнимавшие 1905 и 1906 годы, были неполны, отрывочны и в них много места было отведено отдельным личностям; тем не менее они, как записанные вскоре после описываемых событий, дали мне хороший материал для настоящего труда. Как тогда, так и теперь, я хотел бы дать будущему историку правдивую картину моей деятельности на посту министра. Мало того, постараюсь и сам подвести ей итог, хотя сознаю, что едва ли буду в состоянии быть беспристрастным, но это обрисует мой личный взгляд на мою деятельность.

    В 1905 году, я был призван на должность военного министра, когда еще не было речи о каком-либо ограничении самодержавия, каждое министерство еще составляло особый мир и связь между ними поддерживалась исключительно указаниями государя.

    Перед моим призванием, Министерство было разделено. Общее руководство военным делом было вверено Совету государственной обороны, а военному министру была поручена вся административная часть и хозяйство, то есть те отрасли управления, к заведованию которыми я был подготовлен. Выделение Генерального штаба и создание генерал-инспекторов, которым намечалось предоставить значительные распорядительные права, приводило к многовластию в военном управлении, но этот недостаток был бы устранен, если бы председатель Совета государственной обороны взял на себя объединять все эти части военного управления или государь сам (как в Пруссии) взял на себя эту обязанность; но так как такого объединения, требующего знания и большого труда, не было, то легко могла получиться полная неразбериха. Точных указаний для деятельности вновь созданных органов и для определения их отношений к военному министру не было дано, и все они были готовы толковать свою автономность в широком смысле. Я уже говорил, что пользуясь отсутствием новых законов, я в сомнительных случаях брал власть в свои руки. Протестов не было, все сознавали, что объединяющая власть нужна, и дело шло. В этом, [292] конечно, была большая заслуга и со стороны лиц*, которые могли бы протестовать против захвата мною власти, но которые для пользы дела мирились с этим.

    Совет обороны, составленный до крайности неудачно, на первых порах донельзя тормозил мою деятельность и навязывал мне нелепые и невыполнимые решения (Туркестан, Владивосток). Моя сравнительная молодость и отсутствие у меня строевого опыта давали членам Совета основание смотреть на мои новшества, как на опасные бредни теоретика или horribile dictu** как на либеральные уступки духу времени! Лишь постепенно удавалось разубедить в этом членов Совета и приобрести в нем должное влияние для проведения моих взглядов; решения же, с которыми я не был согласен (Туркестан), я оставлял без исполнения, хотя они и были утверждены государем! Это лучше всего доказывает, до чего “лишней мебелью” был Совет обороны и до чего отсутствовала всякая объединяющая власть в военном управлении! Замечу при этом, что в Совете все дела шли “по хорошему”, без всяких резкостей и инцидентов за исключением лишь одного случая (по делу о Владивостоке), когда я прочел Совету резкую нотацию, которая однако была принята, как заслуженная действительно легкомысленным решением дела. Предел центробежным стремлениям был положен в 1907 году, когда сами генерал-инспекторы пришли к убеждению, что они, для пользы дела, должны быть подчинены военному министру.

    Вне Петербурга власть военного министра оспаривал лишь наместник Кавказа. Не взирая на разделение Министерства и принижение положения министра, все командующие войсками ему подчинялись вполне, и я имел право сказать, что я не представляю себе такого командующего войсками, который не исполнил бы моего приказания. Таким образом, [293] дисциплина на верхах армии была восстановлена. Главным образом, в этом отношении повлияло увольнение от службы, в дисциплинарном порядке, Коханова, а затем, в обычном порядке, других командующих войсками. Жажда твердой власти была так сильна в армии, что все командующие войсками в начале 1908 года заявили о необходимости восстановления единства в военном управлении, что и было достигнуто (без моей на то просьбы) увольнением от должности великого князя Николая Николаевича с фактическим упразднением Совета государственной обороны и с подчинением мне Генерального штаба. Своею заслугой я считаю, что, несмотря на разделение Министерства, дело шло, я сдержал центробежные стремления отдельных частей Министерства, и, в конце концов, привел государя к убеждению в необходимости восстановить единство военного управления с передачей его всецело в руки министра.

    Далее, я вменяю себе в заслугу, что, невзирая на принижение должности министра, я восстановил дисциплину на верхах армии, заставив командующих войсками сознать, что они не полновластные пожизненные сатрапы, а должностные лица, обязанные добросовестно исполнять свои обязанности, начальники частей единой армии, управляемой единой волей, которой они должны подчиняться.

    Введенному мною новому порядку аттестования я придаю особое значение как единственному способу к улучшению командного состава; этот новый порядок мне лишь с большим трудом удалось провести в жизнь, несмотря на противодействие Советов: Обороны и Военного. В связи с новым пенсионным законом, составленным по моим указаниям, получилась возможность хоть несколько очистить ветхие верхи армии. Происходившая первое время частая смена начальствующих лиц была явлением вредным, но временным, тогда как достигнутые положительные результаты (освежение и некоторое улучшение состава начальников, чувство ответственности за свою деятельность) являлись положительным приобретением для армии.

    Содержание офицеров мне несколько удалось улучшить; быт же нижних чинов улучшился радикально: с 1906 года уже не могло быть речи о недостаточности их питания или о необходимости вольных работ для восполнения артельных [294] сумм*. Для освобождения же их от нестроевых обязанностей вещевое довольствие стало отпускаться в готовом виде, а число денщиков было сокращено. Для привлечения на сверхсрочную службу были приняты решительные меры, уже давшие заметный результат.

    Таковы меры, проведенные мною, по личной моей инициативе, большей частью после упорной борьбы либо с завзятыми сторонниками исконных порядков нашей армии, либо с министром финансов, и мерами этими я считаю себя вправе гордиться. Равным образом, я с удовольствием вспоминаю, что для обеспечения мобилизационной готовности значительной части армии, на свой страх, я не исполнил высочайше утвержденного решения Совета министров о сдаче в казну экономических сумм, без предварительного приведения в порядок войскового имущества, а равно о позиции, занятой мною в отношении Государственной Думы: отказ от предельного бюджета с подчинением общему порядку испрошения и расходования средств и установление в отношении к Думе полной правдивости и откровенности, благодаря чему Дума стала относиться с доверием к Военному министерству.

    Некоторые другие полезные (по моему убеждению) меры были мною подготовлены и отчасти уже проведены: изменение путевого довольствия было введено, но лишь в виде временной меры, так как мне не удалось бы иначе провести их. Новый порядок ведения войскового хозяйства уже испытывался в широком масштабе, дал отличные результаты и подлежал распространению в ближайшем будущем на всю армию. Оставляя должность, я полагал, что польза этих двух мер настолько очевидна, что окончательное принятие их не подлежит сомнению. Между тем, вслед за моим уходом, они были отменены: первая — в интересах самого Сухомлинова, который стал наезжать прогонные деньги, а вторая — в интересах его приятелей, кавалерийских начальников. Однако, я убежден, что с восстановлением (после революции) в нашей армии нормальных порядков обязательно вернутся к моим начинаниям. [295]

    Еще я находил нужным упорядочить обозное дело в войсках, но все мои предложения по организации обозных войск были заброшены моим преемником, так же как уже начатое устройство в округах школ стрельбы.

    Наконец, я, считаю себя в праве гордиться тем, что я всячески боролся с непотизмом* и лично не позволял себе при каком-либо назначении руководствоваться чем-либо иным, кроме пользы службе, и что я никогда не вмешивался в деятельность судов и не оказывал на них какого-либо давления.

    Все приведенные меры относились к разряду забот о личном составе армии; они клонились в сторону младших офицерских и нижних чинов и были неприятны старшим их начальникам. По вопросам же организационным и снабжения армии я не сделал почти ничего. Коренное изменение организации тормозилось сокращением срока службы в армии, а затем Палицын, который должен был выработать проект и взялся это сделать, но дал нечто, никуда не пригодное. Для снабжения армии не было средств и первые чрезвычайные кредиты на этот предмет мне удалось получить лишь летом 1908 года, так что при мне лишь успели выдать заказы, а самые поставки едва начались. Армия еще была вовсе не готова к походу. Имея в виду, что новая большая война должна была поставить на карту самые жизненные интересы России, я считал, что мы должны вступать в нее лишь вполне готовыми, с армией обученной и снабженной и с надлежащими вождями, и что для достижения этого нужно не менее десятка лет, и что мы до тех пор должны вести самую мирную политику, поэтому я и высказался самым решительным образом против всякого протеста по делу о присоединении к Австро-Венгрии Боснии и Герцеговины.

    В течение почти четырех лет я усиленно работал, и моя совесть была чиста в том отношении, что я сделал, что мог. Внезапное увольнение от должности вызвало во мне чувство обиды, которое держалось долго и лишь много позже сменилось благодарностью судьбе за то, что мне суждено [296] чтобы не нести какой-либо ответственности за политику, приведшую к войне 1914 года, и за вступление в войну с недостаточно подготовленной армией.

    Это чувство обиды и привычка постоянно быть в работе заставили меня, почти тотчас по переезде а Алупку, взяться за перо и посвящать ежедневно по несколько часов писанию своих воспоминаний. Остальное время было занято прогулками по Алупке и ее ближайшим окрестностям, причем жена довольно прилежно писала масляными красками красивые виды; я также усердно занимался фотографией. Таким образом, мы провели целый месяц в тишине, ни с кем не знакомясь; но затем в доме Бобровой, в нижнем этаже появились новые жильцы — отставной генерал Королев с женой и офицер лейб-казачьего полка Васильковский с женой. Р. С. Королева познакомилась с нами на прогулке, а через нее мы познакомились с Васильковскими.

    Сам Васильковский был человек малоразвитый с большим самомнением, украшенный офицерским Георгием; но я, несмотря на его объяснения, не понял, за что ему дали это отличие и почему он, будучи православным, звался Карлом? Жена его очень понравилась моей жене, и из-за нее у нас установилось знакомство с ними; он страдал легкими (последствия похода), потому они и приехали в Крым, а затем поехали на кумыс. Осенью я ему через Гарфа выхлопотал зачисление на льготу, дабы он мог докончить свое лечение.

    В Алупку к нам заезжал Каульбарс, объезжавший войска своего округа. В середине мая я поехал в Симеиз, к графу Милютину, но не был принят*, я там же заехал к генералу Ивану Сергеевичу Мальцеву, но не застал того дома. Через несколько дней Мальцев заехал к нам; по его приглашению мы с женой были затем у него, смотрели дом и парк. Два раза к нам приезжала кузина жены, Болотова, приехавшая в Ялту с больным сыном. [297]


Глава тринадцатая

    Переезд в новую квартиру. — Конфликт с В. Н. Коковцовым. — “В денежном отношении для меня наступило довольно трудное время...” — Работа в Государственном Совете. — В. А. Сухомлинов и М. И. Андроников. — В комиссии Морского министерства

    Двухмесячный отпуск пролетел быстро, и мы 2 июня двинулись в обратный путь; до Севастополя мы думали ехать на пароходе, но поднялся сильный ветер, а потому мы вновь совершили переезд на лошадях. На обратном пути мы видели Володю, который проехал с нами от Харькова до Белгорода.

    В Петербурге предстояла скучная возня: поиски квартиры и мебели для нее. Квартиры, которые были свободны, оказывались малопривлекательными; но бывший министр путей сообщения генерал Шауфус указал мне одну квартиру, которую вероятно будут передавать ввиду смерти нанимателя — на Фонтанке, д. 24, кв. 5. Квартира эта нам очень понравилась, так как комнаты были большие и очень высокие, и вся она была светлая; цена же ее (три тысячи рублей с дровами) была подходящая. Получив эту квартиру, мы относительно меблировки договорились с мебельщиком Комовым, который к осени обязался сделать мебель по одобренным нами образцам.

    При нашем возвращении сессия Государственного Совета еще продолжалась; она закрылась 12 июня; мне поэтому пришлось еще быть на пяти заседаниях*. Эти заседания были [298] мне крайне противны: сидеть и часами слушать речи, особенно на темы, которые меня не интересуют, для меня всегда было тягостно; но и в другом отношении мое положение было неприятно, так как я из гражданских членов Совета не знал почти никого, а военные относились ко мне уже иначе, чем прежде.

    Наши хлопоты в городе были закончены недели в три, и 23 июня мы переехали на дачу в Черняковицы. Дача эта принадлежала генералу Розанову, и главное ее достоинство заключалось в том, что она была всего в нескольких минутах ходьбы от дачи Раунеров. С нами на дачу переехал мой тесть.

    С бывшей своею экономкой, m-lle Marie, мы расстались еще весной; будучи в Крыму, мы надумали с женой учиться английскому языку, и Н. А. Раунер нашла нам по объявлениям одну англичанку, miss Peltz, которая взялась нас обучать и вести наше хозяйство. Она очень хорошо преподавала английский язык, но оказалась такой сварливой и бестолковой, что скоро нам опротивела, и мы ее держали только потому, что жена не решалась ей отказать. На даче мы у нее взяли около пятидесяти уроков и усвоили начала английского языка.

    На даче мы прожили три месяца, проведя время тихо и уютно; наш день свадьбы мы отпраздновали хорошим фейерверком, привезенным из города. Затем мы сделали вместе с И. В. двухдневную, очень интересную экскурсию в Михайловское, в бывшее имение Пушкина.

    По возвращении в город, начались большие хлопоты по устройству квартиры. Из Царского я получил обстановку большого кабинета и своей спальни; у Комова мебель уже была готова вчерне, и нам лишь приходилось ездить, выбирать материю на обивку, после чего готовая мебель стала постепенно появляться в квартире. Но главную возню причиняли розыски люстр, которые отвечали бы большим размерам комнат и вместе с тем были бы доступны по цене. Большие хлопоты мне доставил также разбор моей библиотеки, которая была привезена в хаотическом беспорядке. Спрошенный мною по этому поводу перевозчик объяснил мне, что ему не пришлось брать книги из шкафа, так как они уже были вынуты из него моей бывшей женой и свалены [299] ею на полу в кучу.

    В общем, устройство квартиры длилось около трех месяцев, так что мы визиты своим знакомым делали лишь после Рождества. К этому времени жена успела также закончить затеянную ею большую работу по написанию гобелена (три аршина на четыре ярда), который украсил стену нашей гостиной*. Только рояль, заказанный нами на фабрике Рениша, мы получили лишь в марте 1910 года.

    Сессия Государственного Совета открылась 10 октября. Я был избран в члены Финансовой комиссии, в которой затем состоял до 1917 года. До конца года я был в Совете на 12 заседаниях Общего собрания, 10 заседаниях Финансовой комиссии, 2 заседаниях ее VI отдела и 2 заседаниях ее подкомиссии, и на 11 собраниях правой группы, всего на 37 заседаниях.

    В Финансовой комиссии председательствовал Романов;

    она распадалась на шесть отделов, между которыми члены распределялись по своему усмотрению; каждый отдел рассматривал определенную группу смет и вносил по ним свое заключение в комиссию**. Работа в Финансовой комиссии была весьма интересна; в нее поступали все дела, связанные с расходами из казны, а таковых было около девяноста процентов всех дел; обсуждение этих дел и смет в комиссии давало возможность знакомиться с деятельностью всех министерств. Состав Финансовой комиссии избирался на одну сессию (один год), но большинство членов избиралось в нее из года в год, вследствие чего получалась устойчивость во взглядах и действиях комиссии.

    Собрания группы представляли интерес в том отношении, что в них тоже обсуждались дела перед рассмотрением их в Общем собрании, причем определялось отношение группы к этим делам; в этих собраниях обсуждались все дела, в том числе и не проходившие через Финансовую комиссию, а равно и все злобы дня.

    На собрании группы 14 декабря произошел инцидент. Под конец заседания председатель П. Н. Дурново сообщил [300] группе по секрету, что Коковцов, ездивший на Восток, представил государю доклад о виденном там и копию доклада дал ему, Дурново, для прочтения. В этом докладе Коковцов говорил о значении Владивостока, о том, что он убедился в плохом состоянии крепости, и сетовал на Военное министерство, которое запустило ее, хотя Министерство финансов никогда не отказывало в средствах на столь первостепенные нужды обороны! Это заявление произвело, конечно, большое впечатление; ведь оно обличало Военное министерство или, вернее, лично меня в полном небрежении к обороне государства! Неслыханная вещь: министр финансов должен был указать государю на ее пробелы и сам предлагать средства к их устранению! Группа была возмущена. Возмутился и я и впервые потребовал слова “по личному вопросу”. Я заявил, что сказанное в докладе о состоянии Владивостока верно; но там не сказано, что, вообще, вся наша оборона находится в столь же жалком состоянии; заявление же о всегдашней готовности давать средства на существенные нужды обороны есть обычная у Коковцова ложь! Что может быть важнее мобилизационной исправности войск? А между тем я нужные на то одиннадцать миллионов рублей получил лишь путем преступления: неисполнением высочайше утвержденного решения Совета министров! Впервые чрезвычайные средства на улучшение обороны были получены летом 1908 года, и из них ничего не было уделено на Владивосток; но полученные средства являются лишь каплей в море наших потребностей, а усиливать Владивосток теперь, когда Амурская железная дорога еще так далека от окончания, не имеет смысла, так как в случае новой войны с Японией до окончания железной дороги оборона наших владений на Тихом океане все равно является безнадежной! Получаемые средства мы раньше всего должны употреблять на усовершенствование армии и ее снаряжения, а не на столь бесполезные затеи; иначе мы еще долго должны будем сознаваться в своей неготовности к войне, — как то было в начале этого года, когда Австрия присоединила Боснию и Герцеговину.

    Объяснения мои, по-видимому, убедили группу, что возведенные на меня обвинения были неправильны*; но этот [301] инцидент, вместе с тем, показал, какие обвинения курсировали в обществе и принимались им на веру, особенно, когда они исходили от членов правительства! Было очевидно, что я еще долго не дождусь справедливого отношения к сделанному мною на посту министра. В частности, я не думаю, чтобы Коковцов имел в виду очернить меня, но его интересовало усиление Владивостокской крепости ввиду значения ее коммерческого порта, и, кроме того, он воспользовался случаем щегольнуть своею готовностью дать несколько миллионов на оборону страны и этим втереть, кому нужно, очки. Мне же приходилось довольствоваться ролью неудачного министра, понятной широкой публике, и лишь нажившего массу врагов; этому способствовала и печать, в которой все еще продолжали появляться выпады по моему адресу.

    При таких условиях я, конечно, старался стушеваться и почти нигде не бывал. Со своими бывшими сотрудниками по Министерству я порвал почти все отношения еще и по другой причине, а именно, чтобы меня не заподозрили в желании вмешиваться в дела или интриговать против моего преемника. Затем, вскоре в деятельности Сухомлинова стали проявляться несимпатичные мне черты (главным образом, пристрастное отношение к людям); он поселил у себя в казенной квартире госпожу Бутович и публично показывался с нею; при встрече с бывшими своими подчиненными, я невольно заговорил бы с ними о новом их начальнике и критиковал бы его, а потому я еще более старался вовсе прекратить всякие сношения с чинами Министерства*. [302]

    На должность начальника Генерального штаба Сухомлинов избрал Мышлаевского, человека несомненно способного, но (выражаясь осторожно) не прямого и не владевшего иностранными языками. На первых порах они были крайне дружны, но затем произошло что-то непонятное; Мышлаевский уехал за границу и во время своей бытности там был уволен от должности с назначением корпусным командиром на Кавказ. После этого, в конце сентября Сухомлинов был у меня с визитом, который я ему отдал; я его спросил о причине смещения Мышлаевского, но он мне дал совершенно уклончивый ответ. Вернувшись из-за границы Мышлаевский 11 октября был у меня, сказал, что его обвинили по-видимому в интригах против Сухомлинова, который и ему не сказал, за что он был уволен*; Мышлаевский просил совета, что ему делать, чтобы обелиться? Я ему предложил обратиться к Столыпину и просить его произвести расследование. Мышлаевский этому совету не последовал, а просто уехал к новому месту служения. История так и осталась темной. Истинной причиной увольнения Мышлаевского по-видимому явилось то, что о Мышлаевском стали говорить как о дельном работнике и кандидате в военные министры; этого кандидата Сухомлинов и поспешил устранить под каким-то предлогом. Не отрицаю, конечно, возможности какой-либо интриги со стороны Мышлаевского.

    В начале октября мне пришлось выступить в окружном суде. Кавказский интендант генерал Агапеев возбудил обвинение в клевете против газеты “Новая Русь” за появившуюся в ней статью и ссылался на меня, что я могу засвидетельствовать о его безупречной службе. Идти в суд было неприятно, так как в те времена там можно было наслушаться всяких оскорблений, а потому я воспользовался правом особ II класса** и просил суд допросить меня на дому. Я думал, что для этого ко мне приедет кто-либо из членов суда и снимет показания; но утром, в день заседания ко мне приехал судебный пристав заявить, что суд должен [303] приехать в полном составе, поэтому надо подготовить зал заседания. Беспокоить весь состав суда я отнюдь не хотел, а при неустройстве моей квартиры* мне даже было бы трудно устроить обстановку для заседания, поэтому я с приставом поехал в суд, где меня тотчас допросили. Об Агапееве я дал хороший отзыв. Чем кончилось дело я не помню.

    Из-за неустройства квартиры мы до конца года почти ни у кого не бывали и принимали только близких друзей. Брату уже опротивела жизнь в Гатчине, и он вновь переехал в Петербург. В конце ноября вновь приехал лечиться Н. Н. Киселев, проживший у И. В. два месяца. Племянница Лиза Иванова стала невестой певца Барышева, который стал бывать у нас. Васильковские, вернувшись с кумыса и пробыв недолго в Петербурге, уехали на зиму в Давос; там они оказались в одной гостинице с князьями Иоанном и Гавриилом Константиновичами, с которыми они познакомились и близко сошлись.

    Ввиду окончания разграничительных работ на Сахалине я в октябре получил ленту японского ордена Восходящего солнца, хотя я, собственно, к этому разграничению не имел никакого отношения.

    Еще летом, по возвращении из Крыма я получил от Рентца заказанные ему пять дюжин своих портретов. При посредстве Забелина я разослал их всем моим бывшим близким сотрудникам по должности министра и тем чинам Канцелярии Военного министерства, которые в свое время имели личный доклад у меня по должности начальника Канцелярии. Первых я просил дать мне в обмен свои карточки. К моему огорчению, таковые я получил лишь от немногих. Забелина я видал лишь в Новый год и на Святой, когда он неизменно заезжал ко мне с визитом. Я его при таком случае спросил о причине, он меня сначала просил подождать, но потом (в 1911 году?) дал мне полное объяснение. Оказалось, что начальники главных управлений собирались поднести мне свои карточки в общей рамке; старший из них, Вернандер, отнесясь вполне сочувственно к этому предложению, взялся его выполнять, поэтому Забелин передавал ему получавшиеся портреты; но затем Вернандер охладел к [304] этому делу, карточки оставил у себя и не сделал ничего! Очевидно, что им вначале руководили хорошие его отношения ко мне, а затем им овладела лень или же он стал опасаться, что Сухомлинов может косо взглянуть на эту затею. Вернандера я считал порядочным человеком, а потому, например, в 1904 году готов был объяснить перемену его отношения к А. М. Куропаткиной разными иными соображениями, а не тем, что положение ее мужа менялось к худшему; теперь же в оценке его личности я невольно приходил к иному заключению.

    В денежном отношении для меня наступило довольно трудное время. В Государственном Совете из всего содержания делался вычет в казну в размере пяти процентов; получая номинально содержание в 18 000 и 1500 пенсии, я в действительности получал лишь несколько более 18 000, из коих 6000 отсылались в Царское, так что на жизнь оставалось 12 000. Устройство на новой квартире мне обошлось свыше 15 000, и на это ушли небольшие сбережения за 1908 год, пособие в 5000, полученное при увольнении с должности министра, и пришлось продать часть бумаг жены*. Во всяком случае, пришлось значительно стесняться в расходах по сравнению с предыдущими годами. Так, не могло быть и речи о том, чтобы держать мотор или экипаж, и это являлось для меня самым заметным лишением.

    Начало 1910 года прошло тихо; мы бывали только у немногих хороших знакомых и не делали больших приемов. В январе приехал в Петербург эмир Бухарский; по старой памяти я у него расписался, и он пожелал быть у меня. В воскресенье, 7 февраля, он заехал к нам с четырьмя халатниками и девятью нашими чинами. Он просидел у нас полчаса, и мы угостили его достарханом; на прощание он подарил мне золотую медаль в память двадцатипятилетия его царствования, а через неделю, при своем отъезде прислал мне еще ковер и серебряную миску с подносом, крышкой и ложкой для кумыса. [305]

    Около того же времени я от чинов Канцелярии получил группу всех чинов, которым послал свои портреты; группа была вставлена в гладкую серебряную рамку с автографами участников.

    Совершенно случайно у нас завязалось знакомство с Денисовыми. Он был членом Государственного Совета по выбору Донской области. В феврале, по окончании заседания Совета я отправился домой пешком, со мною пошел Денисов; когда мы дошли до моей двери, я счел долгом вежливости пригласить его зайти; он зашел и познакомился с моею женой, сделал нам визит, на который пришлось ответить, а затем они пригласили нас к обеду. Оказалось, что Денисовы, обладая большими средствами, живут не только богато, но роскошно, так что нам трудно будет поддерживать с ними знакомство, поэтому мы решили его не поддерживать. Сам Денисов был мне симпатичен и интересен тем, что у него было много сведений по экономическим вопросам, в которых я был совершенно несведущ, хотя и интересовался ими, поэтому я при случае охотно беседовал с ним. Он тоже был членом Финансовой комиссии, где мы часто встречались и поддерживали друг друга в военных и особенно казачьих вопросах. Затем мы с Денисовым стали встречаться в Павловске, у Рыковской, вследствие чего уклоняться от знакомства было трудно; тем не менее, мы под благовидным предлогом уклонялись от их многочисленных приглашений и ни разу не звали их к себе.

    В конце февраля в Петербург приехала жена полковника Стржалковского, бывшего правителем Канцелярии начальника Закаспийской области, которого мой тесть знал с молодых чинов. Ревизия графа Палена отстранила его от должности, и он уже несколько лет с большой семьей бедствовал, получая ничтожное подсудное содержание, а между тем обвинение против него все еще не было сформулировано, и он не был предан суду. Я поэтому зашел к графу Палену и добился от него обещания ускорить ход дела, с этим делом мне пришлось возиться в 1911—12 гг.

    От великого князя Константина Константиновича я получил 18 марта приглашение на один из исторических спектаклей, которые в ту весну ставились у него во дворце. Великий князь был со мною очень любезен; я там встретился [306] лицом к лицу с государем, который мне сказал, что “вот, где нам пришлось встретиться”.

    На Святой мы с женой ездили к сестре в Юстилу, откуда проехали на водопад Иматру. Вскоре после того нам пришлось быть на свадьбе моей племянницы Лизы Ивановой с артистом Барышевым.

    Жена взялась было за продолжение работы над моим портретом, начатым на Кирочной, но после двух сеансов он был отложен и затем висел в виде эскиза в гостиной до начала 1917 года, когда она вновь взялась за него.

    У нашей англичанки, miss Carolina Peltz, мы со времени переезда в город уже не брали уроков; говорить по-английски мы еще не могли и с нею говорили по-французски, причем из-за ее сварливого характера выходили беспрестанно истории. Жена, наконец, решилась с нею расстаться и 1 марта мы от нее избавились. Воспользовавшись освободившейся комнатой, жена обратила ее в мастерскую и стала брать уроки скульптуры у художницы Диллон; под ее руководством она слепила две хорошенькие женские головки, которые были отлиты из гипса. На этом, однако, ее занятия скульптурой остановились, так как мы решили взять другую англичанку, для которой понадобилась та же комната. В конце мая к нам поступила miss Emma Austin, остававшаяся у нас до нашего отъезда из Петербурга в конце 1917 года.

    Мой тесть бывал у нас довольно часто, 16 марта он сообщил нам, что сделал предложение Ольге Александровне Дараган (рожденной Бутович), с которой познакомился у Рыковских. И. В., привыкший к семейной жизни, тяготился своим одиночеством, поэтому мы уже давно предвидели, что он, вероятно, женится вновь, тем более, что ему с разных сторон делались авансы в этом отношении*. С его невестой я познакомился на следующий день в театре, где она была в нашей ложе. В начале мая И. В. уехал с нею в Полтавскую губернию, в имение Черевки, к ее отцу. Свадьба их состоялась 2 июня в Павловске у Рыковских, бывших посаженными родителями, при страшной жаре. Тотчас после свадьбы они уехали на две недели в Финляндию. На свадьбу отца приезжал на неделю Володя. [307]

    Мирбахи наняли дачу в Финляндии, недалеко от станции Райвола и там же наняли две дачи для нас и И. В. Однако, наш отъезд на дачу оттягивался ввиду того, что сессия Государственного Совета длилась долго. Она окончилась 17 июня, а 19-го мы перебрались на дачу.

    Государственный Совет в эту весеннюю сессию работал весьма усердно; я был на 51 заседании Общего собрания, 41 заседании Финансовой комиссии и 7 заседаниях ее VI отдела; эти последние были посвящены преимущественно морской смете, в которой наши сочлены-моряки (Чихачев и Дубасов) старались разобраться и убеждали Морское министерство ввести возможные сокращения для получения средств на восстановление боевого флота, но безуспешно. Морское министерство, во главе которого Воеводский сменил Дикова, упорно держалось старых порядков. Ввиду этого Дума урезывала его смету, и Государственный Совет лишь мог настаивать на том, чтобы цифры ассигнований были не меньше, чем в предыдущем году.

    Я уже упоминал, что порвал сношения с чинами Военного министерства и что мы осенью лишь обменялись визитами с Сухомлиновым; отношения с последним при редких случайных встречах продолжали быть вполне дружественными. Весной и это изменилось. Сухомлинову удалось добиться развода четы Бутович и жениться на своей сожительнице; муж ее не соглашался на развод, и для получения его Сухомлинову пришлось, по-видимому, прибегнуть к подлогу документов; кроме того, государь произвел давление на Синод. Таким образом, Сухомлинов вышел из крайне неудобного положения министра, открыто живущего с любовницей, притом на казенной квартире. Первый муж этой дамы, Бутович, был двоюродным братом Ольги Александровны, которая поэтому хорошо знала ее и, кроме того, по Киеву знала самого Сухомлинова. Последний поэтому надумал познакомиться с нами, чтобы доставить своей жене, положение которой продолжало оставаться двусмысленным, какой-либо круг знакомых, и для выяснения возможности такого знакомства к нам был командирован князь Андроников, ставший близким человеком к Сухомлинову.

    Андроников, предупредив по телефону, приехал к нам вечером 8 мая и предложил мне вопрос, предполагаем ли [308] мы вести знакомство с Сухомлиновыми, ввиду предстоявшей женитьбы моего тестя на Ольге Александровне? Я ему категорически ответил, что я, а тем более моя жена не можем бывать в одном доме с бывшей содержанкой, а теперь женой Сухомлинова. Андроников, по-видимому, вовсе не ожидал такого ответа и, когда за чаем увидел мою жену, сказал и ей, с каким вопросом он обратился ко мне. Я тотчас повторил жене уже данный мною недвусмысленный ответ. Андроников сказал, что он в таком смысле ориентирует Сухомлинова. Последний, действительно, к нам не приезжал; после того мы с ним продолжали встречаться, по внешности вполне дружественно.

    Довольно любопытно, что с того же времени почти совсем прекратились всякие отношения с Андрониковым — вероятно, неудача его миссии сильно повредила ему в глазах Сухомлинова; кроме того, он увидел, что я выступил так резко против своего преемника, бывшего тогда в большой силе, очевидно отказываюсь от всяких карьерных помыслов и влияния и не могу больше быть ему полезным*.

    Летом мне все же пришлось иметь письменное объяснение с Сухомлиновым по довольно курьезному поводу. На дачу к Ольге Александровне приехала ее родственница, Наталья Илларионовна Червинская, пристроившаяся к Сухомлиновым с миссией выяснить — правда ли что я распускаю плохие вести про Сухомлиновых? Чтобы покончить с этим делом, я 29 июля написал Сухомлинову:

    “Дорогой Владимир Александрович.

    Ольга Александровна Холщевникова только что передала мне неприятную весть, что до Вас дошли сведения о том, что я отзывался плохо о Вашей личности, притом на основании сведений, полученных мною от Ольги Александровны. Сплетен по Петербургу ходит вдоволь, но этой Вы, по-видимому, придали известную веру, так как супруга Ваша поручила Н. И. Червинской переговорить о ней с Ольгой Александровной. [309]

    Вследствие этого, считаю долгом заверить Вас самым категорическим образом, что я от Ольги Александровны никогда не слыхал ничего дурного ни про Вас, ни про Вашу супругу. Что же касается личных моих отношений к Вам, то они остались неизменно такими же, какими были полтора года тому назад, — да и трудно придумать какую-либо причину к их изменению!

    Вам хорошо известно, что я уже почти полтора года прячусь от публики, нигде не показываюсь, не вижусь почти вовсе с бывшими своими сотрудниками и делаю все, что возможно, чтобы вовсе отойти в сторону от всех текущих дел: я вполне доволен своим положением, мне ни от кого ничего не надо, я тщательно это показываю и в особенности избегаю всего, похожего на какую-либо интригу против своего преемника, поэтому избегаю всяких разговоров про Вас лично и о военных делах вообще.

    Поэтому усердно прошу Вас, раз навсегда не верить сплетням, подобным той, которая заставила меня взяться за перо.

    С совершенным уважением Вам преданный А. Редигер”.

    В ответ я получил следующее письмо от 1 августа 1910 года:

    “Дорогой Александр Федорович.

    Действительно, по Петербургу, как Вы верно говорите, вдоволь ходят сплетни; самое правильное, конечно, не придавать им никакого значения, раз это именно сплетни. Но когда из разных источников предупреждают человека и указывают ему — кто и что о нем говорит нехорошее, то всякий поймет естественное побуждение обратиться к тому лицу, на которое при этом указывают, как на источник злословия. Так и поступила моя жена, которая даже и писала по этому поводу Ольге Александровне.

    Относительно наших с Вами личных отношений, могу Вам ответить тем же, т. е., что я не сомневаюсь ни на минуту, что они остались наилучшими, какими всегда и были, ибо считаю Вас человеком правдивым, порядочным и не способным на клевету и распространение инсинуаций. Очень рад, что письмо Ваше подтвердило это.

    С искренним уважением Вам преданный В. Сухомлинов”. [310]

    Письма эти я воспроизвожу потому, что в моем письме было определенно изложено то положение, которое я занял — возможно полное отстранение от текущих дел Военного министерства. При сердечности внешней формы писем, от них все же веяло холодком. Обменом этих писем закончился этот инцидент; зачем Сухомлинова командировала свою родственницу, мне осталось неясным — из любопытства или для новой попытки установить знакомство?

    Хотя я уже был не у дел, ко мне все же продолжали обращаться со всевозможными просьбами. Так, в начале года Каульбарс, уволенный от должности командующего войсками в Одессе, просил меня выяснить причину его увольнения и почему его не назначили в Государственный Совет? Я не имел возможности удовлетворить его любопытство; но его увольнение меня не удивило, так как государь еще в конце 1905 года предполагал его уволить*.

    Рыковские также просили меня заступиться за их зятя, подъесаула Попова. Попов служил в 6-й Донской батарее Гвардейской конно-артиллерийской бригады; батареей командовал его свойственник (одноутробный брат его жены), полковник Чеботарев, с которым его отношения были натянуты по семейно-имущественным причинам. Чеботарев дал Попову аттестацию довольно строгую, но настолько мотивированную, что командир бригады, генерал Орановский, счел нужным заявить о неполном служебном соответствии Попова, что, согласно закону, лишило его права на производство на открывшуюся вакансию. Рыковские просили меня помочь в этом деле; я мог лишь обратиться к Газенкампфу с просьбой посмотреть, не было ли тут совершено несправедливости на почве личных отношений свойственников? [311] Газенкампф, познакомившись с делом, признал, что в аттестации, данной Чеботаревым, достоинства и недостатки Попова были изложены в столь беспристрастном тоне, что он и не подозревал о существовании между ними натянутых личных отношений. Ближайшее начальство о них знало* и все же утвердило аттестацию, сделав вытекающий из нее вывод. Таким образом, все было в порядке, и Попов лишь имел право просить о производстве расследования для доказательства неправильности аттестации, но он этого не сделал, а подчинился судьбе и остался в батарее.

    В начале этого года у меня была переписка с очень дальним родственником, инженером Heinrich Karl Roediger в Штутгарде, интересовавшимся судьбами русской ветви нашей семьи. По его словам, нашим общим родоначальником был Петр Редигер (1640—1698 гг.); я произошел от его пятого сына, Иоанна-Георгия (1674—1745 гг.), он — от восьмого, Иоанна (1681—1768 гг.), а ветвь во Франкфурте — от девятого, Иоанна-Мартина (1683—1735 гг. ). По его просьбе я ему сообщил возможно полные сведения о моем деде и его потомках и о возведении нас в дворянское достоинство и послал ему акварельную копию нашего герба.

    Перед закрытием сессии Совета членам его было предложено совершить две экскурсии в Кронштадт для ознакомления с находящимися там учреждениями флота и с крепостью; я принял участие в общих поездках 1 и 7 июня. Ходили мы оба раза на яхте морского министра “Нева”, причем, каждая поездка продолжалась по 9—10 часов. При стоявшей тогда жаркой погоде эти поездки были очень приятны. Они были также весьма интересны. В первую поездку мы осмотрели некоторые портовые учреждения, а во вторую — мы были на форте “Константин” и на новых батареях [312] на рифе, и в Инониеми; последняя (а также батареи за Ораниенбаумом) была начата еще при мне для обстрела тех уширенных мест фарватера, где неприятельские суда могли циркулировать, обстреливая крепость. Инониеми, а также ближайшая стоянка для флота, Бьеркэ, лежали в пределах Финляндии, поэтому в это время возник проект присоединения этой части Выборгской губернии к России, но потом как-то заглох.

    На дачу мы переехали 19 июня, а через неделю на соседнюю дачу переехал И. В. с женой. Мирбахи жили от нас верстах в трех. Дачи были небольшие и довольно примитивные, но жили мы в них очень уютно и дружно, много катались на лодке и удили рыбу. Вскоре, однако, выяснилось, что здоровье О. А. требует поездки на воды, а потому она и И. В. 30 июля покинули дачу и через несколько дней поехали через Берлин в Франценсбад. На их дачу переехали, в ближайшее наше соседство, Мирбахи.

    Совершенно неожиданно я 14 августа получил от Столыпина уведомление, что на меня возложено особое поручение; сообщение гласило:

    “Государь император, признав необходимым принять меры к наилучшей постановке строительного дела в морском ведомстве, в видах скорейшего воссоздания нашего боевого флота, высочайше повелеть соизволил: поручить членам Государственного Совета инженер-генералу Рербергу, генералу от инфантерии Редигеру и тайному советнику Дмитриеву обследовать в хозяйственном и административном отношениях деятельность Главного управления кораблестроения и снабжений, казенных морских заводов и портов, с тем, чтобы заключения их о наилучших способах достижения указанной цели были в возможно краткий срок повергнуты поименованными лицами непосредственно на благовоззрение его императорского величества”.

    Поручение это, весьма лестное, вместе с тем было весьма трудное: требовалось указать способы к улучшению громадного дела, с которым мы сами были вовсе незнакомы! Вместе с тем, наше заключение требовалось в возможно кратчайший срок. Я уже упоминал о том, что Дума относилась к Морскому министерству совершенно отрицательно и сильно урезывала его смету; изменить отношение Думы к [313] нуждам флота можно было только пролив свет на деятельность Морского министерства и введя в нее нужные улучшения; только при этом условии можно было надеяться на получение кредитов на успешную постройку наших первых дредноутов, уже начатых постройкой в Петербурге, и на усиление нашего Черноморского флота, который оказался слабее турецкого вследствие покупки Турцией германских броненосцев. Для удовлетворения настояний Думы и чтобы дать ей уверенность в более целесообразном употреблении средств, даваемых на флот, Столыпин настоял на производстве нашего “обследования”.

    Я тотчас поехал в город переговорить с Рербергом. Дмитриев был на водах, поэтому первое наше деловое заседание состоялось только 2 сентября.

    О личности Рерберга я уже говорил, во время “обследования” он почему-то все время был адвокатом Морского министерства и существовавших в нем порядков. Михаил Дмитриевич Дмитриев долго служил в Контроле, а затем в Министерстве финансов, где под конец был товарищем министра, отличный работник, знаток сметной части и очень почтенный человек; в противоположность Рербергу, он возмущался видимой бесхозяйственностью деятельности Морского министерства.

    На первом же заседании мы установили рамки для нашего обследования. Мы решили, что не будем ревизовать собственно хозяйственные распоряжения и выяснять, были ли в них какие-либо злоупотребления, так как это нам не было вменено в обязанность, и такого рода ревизия потребовала бы массы рабочих рук и заняла бы несколько лет, а между тем наше заключение требовалось в кратчайший срок. Мы решили выяснить лишь причины, почему наши суда строились дольше и обходились дороже, чем где-либо, и почему вообще наши расходы на флот (без судостроения), при его слабом боевом составе, продолжали поглощать почти такие же средства, как в Германии с ее сильным флотом?

    Из Морского министерства были затребованы разные дела и материалы; оттуда же мы получили разные сочинения по устройству судостроительных заводов и по морской тактике; особенно последние меня заинтересовали, так как я вообще не имел понятия о действии современных судов в [314] бою, о роли, выпадающей при этом судам разных типов, ни даже об относительном значении артиллерии, мин и тарана в вооружении судов.

    Для участия в этих занятиях комиссии* мне пришлось уже 15 сентября переехать в город, хотя на даче еще было хорошо.

    По предложению Рерберга было решено, что мы ознакомимся личным осмотром с заводами морского ведомства**, хотя я и считал, что при нашем полном незнакомстве с делом, от этого не будет толку и что нам на заводах могут втирать очки по усмотрению; Рерберг, при своей самоуверенности, утверждал, что ему очков не вотрут, а потому решено было, что мы осмотрим заводы.

    Действительно, мы с Рербергом, в сопровождении товарища морского министра, адмирала Григоровича, побывали 25 сентября на Обуховском заводе, который обходили в течение четырех часов. Нам показывали работы в мастерских и объясняли намеченные улучшения в его устройстве; все это нам, очевидно, приходилось принимать на веру. Рерберг воспользовался осмотром для преподания указаний относительно необходимости покраски некоторых крыш и принятия противопожарных мер. Я чувствовал себя весьма неловко в роли ревизора, ничего не понимающего в деле, и слушателя авторитетных указаний Рерберга по пустякам, едва ли даже подлежавшим нашей критике; но, конечно, осмотр завода был сам по себе весьма интересен и поучителен. Морское министерство предоставило в наше распоряжение автомобиль и угостило на заводе завтраком, так что поездка была обставлена очень хорошо. Затем мы б октября на яхте “Нева” пошли с Рербергом и Григоровичем в Кронштадт. По пути туда нам был доложен проект переустройства порта; мы осмотрели пароходный завод, строившийся громадный аварийный док и доковое адмиралтейство.

    После этой поездки Рерберг заболел, и мне пришлось одному осматривать судостроительные заводы, Балтийский [315] и на Галерном островке, и Ижорский завод (9, 11 и 14 октября); иронией судьбы являлось то, что я, противник этих осмотров, большую часть их должен был производить один. После осмотров мы на заседаниях комиссии еще подробно обсуждали нужды заводов и выслушивали подробные пояснения по этой части со стороны моряков.

    22 октября мы с Рербергом выехали для осмотра в Севастополь и Николаев. Перед моим отъездом, 18 октября, в Петербург вернулся И. В. с женой, побывавшие после Франценсбада в Дрездене, Париже и Черевках, а 20 октября приехал Володя, которому я через Остроградского выхлопотал прикомандирование к Генерал-инспекции кавалерии. Цель этого прикомандирования была двойная: дать ему возможность подготовиться к Академии и вырвать его из провинциальной глуши, где он начал увлекаться барышней Ильяшенко, на которой, однако, не имел средств жениться.

    В Севастополь мы поехали в министерском вагоне, в котором Рерберг, я и Григорович имели свои отдельные купе; при нас был делопроизводитель нашей комиссии, чиновник Государственной канцелярии Неклюдов, а при Григоровиче — три офицера. До Севастополя мы ехали почти двое с половиной суток, в течение которых было много деловых разговоров по морским делам в салоне нашего вагона. В Севастополе мы провели три дня. Нам отвели бывший дом великого князя Алексея Александровича, где нам устроили и все хозяйство, так что мы там довольствовались на артельных началах. Мы осмотрели минный порт, адмиралтейство, угольную площадку в Киленбалке, пороховые погреба и мастерские для заливки снарядов толом в Сухарной балке, посетили строившиеся корабли “Иоанн Златоуст” и “Евстафий”. Григорович смотрел почти готовый корабль “Иоанн Златоуст”, и я присоединился к нему; в течение полутора часов я за ним лазил вверх и вниз по всевозможным лестницам, пролезая через горловины (люки), в которых я при своей комплекции боялся застрять, но все же этот осмотр был крайне интересен, так как дал понятие о чрезвычайной сложности устройства корабля. Большое впечатление произвело на меня автоматическое заряжение двенадцатидюймового орудия, совершавшееся в 31—32 секунды*. [316]

    Два раза мы были в гостях у главного командира порта, адмирала Бострема, к завтраку и к обеду. Дом главного командира роскошный, так же, как и его дача, и вовсе не соответствовал содержанию, которое было присвоено должности.

    Вечером 27 октября мы выехали из Севастополя в том же вагоне и через Синельникове поехали в Николаев, куда приехали 29-го утром. В Николаеве мы пробыли один день, причем осмотрели адмиралтейство и частный судостроительный завод, и вечером выехали обратно в Петербург.

    На следующий день нам в Харькове пришлось ждать поезда, к которому прицепили наш вагон, от половины шестого до четверти десятого вечера. У Григоровича в Харькове были знакомые, к которым он поехал; сидеть вдвоем с Рербергом мне не улыбалось, а потому я надумал навестить семью Ильяшенко, в которой Володя постоянно бывал, чтобы поблагодарить за ее хорошее отношение к нему и, кстати, познакомиться с нею.

    Начальник станции по телефону узнал мне в полиции адрес Ильяшенко, и я, пообедав на станции, поехал к ним. Полиция, узнав, что я собираюсь к ним, предупредила их о моем приезде, так что меня уже ждали. Я застал семью за чайным столом: мать с двумя дочерями и двух офицеров, из коих один был женихом старшей дочери; молодежь вскоре уехала в театр, а я, посидев три четверти часа, вернулся на вокзал. Впечатление от этого знакомства было, конечно, очень поверхностное, тем более, что молодежь все время молчала, но в общем —симпатичное.

    Утром 1 ноября я вернулся в Петербург, пробыв в поездке девять с половиной суток*. Это была первая моя разлука [317] с женой со времени нашей свадьбы. Мы вновь усердно переписывались; с пути я ей послал восемь телеграмм и семь писем и получил одну телеграмму и восемь писем: два — в Севастополе, четыре — в Николаеве, а два письма, опоздавшие в Николаев, вернулись ко мне в Петербург. Особенно курьезно вышло в Николаеве, куда письма адресовались на имя командира порта, который и передал мне в один день, но в два, приема, четыре письма, писанные женским почерком; очень вероятно, он заподозрил, что они были не от жены.

    По нашему возвращению возобновились заседания нашей Комиссии. Мы приглашали разных моряков, с которыми беседовали, стараясь уяснить себе причины непорядков во флоте и способы к их устранению. Заседали мы обыкновенно в Мариинском дворце; только членов Думы нашли неудобным звать туда, так как мы их могли приглашать лишь совершенно частным образом, а потому они были приглашены ко мне на квартиру. Приглашали мы их не поименно, а обратились к председателю Думы с просьбой, чтобы члены Думы, знакомые с морскими делами и желающие помочь нам своими показаниями, пожаловали к нам, разбившись на группы по своему усмотрению. Они разбились по партиям на три группы. 4 декабря у меня были Гучков, князь Барятинский, Безак, Звягинцев, Крупенский, Савич и князь Шаховской, а 7 декабря — Львов, Федоров, Челноков и Бобянский; в третьей группе был чуть ли не один Марков 2-й. Не желая приглашать его к себе, я попросил Рерберга позвать его на свою квартиру и сам не был при его допросе. Показания членов Думы представили для нас большой интерес, так как из них выяснились те обвинения против морского ведомства, которыми вызывалось отрицательное отношение Думы к нему. Весьма интересны были также показания начальника Балтийского флота адмирала Эссена и начальника Морского Генерального штаба адмирала князя Ливена. Только от последнего я добился, наконец, объяснения, почему у нас постоянно кроме боевого флота плавали большие учебные отряды, каких не было в других флотах? Причина оказалась крайне простой: во всех иностранных флотах принимались серьезные меры к тому, чтобы подготовленные для них специалисты служили возможно [318] дольше; у нас же преимущества, дававшиеся за сверхсрочную службу, были ничтожны, поэтому специалисты, для подготовки коих плавали учебные отряды, покидали службу тотчас по окончании обязательной службы, и ежегодно приходилось готовить вновь половину всех специалистов. Этим отчасти объяснялось большое число судов, бывшее ежегодно в плавании, вызывавшем большие расходы и траты больших денег на ремонт старых судов, для боя уже непригодных. Другую причину этих трат мне указал Бирилев: назначение в плавание большого числа судов давало возможность назначать на них большое число адмиралов, командиров и офицеров, получавших на них морское довольствие, без которого им трудно было бы существовать; этим же он объяснял и то, что всякие небоевые суда (лоцманские, портовые и тому подобные) у нас были военные, а не заменялись наемными! Очевидно, что всякая мера, клонящаяся к уменьшению плавания, отражаясь на бюджете офицеров, была бы крайне непопулярной во флоте.

    В течение осени и до нового года наша Комиссия собиралась 21 раз для выслушивания заявлений и объяснений разных лиц и для совместного обсуждения выяснявшихся данных. Рассмотрением дел Морского министерства занимался, главным образом, Дмитриев при содействии чиновника Левицкого, ведавшего в Государственном контроле делами по морской части, а потому хорошо с ними знакомого. Дмитриев же взялся составить при помощи Левицкого наш доклад государю. В 1911 году наша комиссия собиралась лишь три раза для обсуждения редакции доклада и для его подписания.

    Изложу теперь же суть выводов, к которым мы пришли:

    1. Суда у нас строятся крайне медленно, а потому вступают в строй уже устарелыми: корабли “Андрей”, “Павел”, “Евстафий” и “Иоанн Златоуст” были в постройке по 75-86 месяцев, тогда как в Англии такие суда строились в 20-30 месяцев, и в Германии — в 36-42 месяца. Медленность постройки не только удорожала постройку, но приводила еще к тому, что новые наши суда по своей конструкции всегда отставали на три-четыре года от иностранных. О значении этого факта можно судить по тому, что, ввиду быстрого развития техники за границей, в состав боевого флота [319] включаются только суда, оконченные постройкой в течение последних десяти лет; более старые суда зачисляются на десять лет в резерв, а через двадцать лет службы вовсе исключаются из списков, как совершенно устарелые и для боя негодные. При постройке судов они, в виде общего правила, оказывались перегруженными против утвержденного для них задания. Стоимость постройки судов у нас оказалась почти вдвое выше против Англии*.

    Главнейшие причины столь неудовлетворительного и дорогого судостроения заключалась в том, что у нас не было твердо установленной программы судостроения, поэтому заводы, не зная получат ли они в будущем заказы и какие именно, не решались заводить у себя нужное оборудование для более успешного хода работ. Затем, к постройке судов приступали, не имея еще в готовности полного проекта, поэтому уже во время самой постройки приходилось разрабатывать отдельные части сооружения, согласовывать их между собою, переделывать уже произведенные работы, а кроме того, Морское министерство старалось вводить на строившихся судах всякие новые усовершенствования, предполагаемые техникой во время многолетней их постройки. Все это приводило к многократным переделкам, замедлению работы, большим расходам, несогласованности отдельных частей и перегрузке судов.

    2. Сама постройка судов производилась преимущественно на казенных заводах столь оригинальным порядком, что заводы были заинтересованы в том, чтобы их изделия обходились казне возможно дороже**. Обуховский орудийный завод, ставивший пушки и для военного ведомства, работал так дорого и так запаздывал в исполнении дававшихся ему заказов, что еще при мне он перестал получать заказы от Военного министерства. Оборудование заводов было крайне несовершенно, так что, ввиду намечавшегося приступа К постройке новых больших судов, на это оборудование испрашивалось двадцать четыре с половиной миллиона рублей. [320]

    Военные порты тоже были плохо оборудованы; в них было много мастерских, из коих некоторым не хватало работы, но все эти мастерские были бедны станками и проч., а пароходный завод в Кронштадте приводился в движение паровой машиной, поставленной пятьдесят лет тому назад, совершенно устаревшей и неэкономной в эксплуатации. Ремонт судов, производимый распоряжением портов, обходился крайне дорого и выполнялся медленно*, без надлежащей последовательности и без соблюдения правил, установленных законом для ограждения интересов казны.

    3. В отношении хозяйственной деятельности Морского министерства в заключении доклада было сказано:

    “Морское министерство, вопреки сметным правилам, употребляло кредиты не на тот предмет, на который они были ассигнованы: при рассмотрении смет оно отстаивало необходимость внесенных в них расходов, а затем само от них отказывалось, и полученные средства тратились на другие предметы. Такой образ действий является незаконным, разногласие же между словом и делом совершенно подорвало доверие к заявлениям и ходатайствам Министерства.

    Не довольствуясь произвольным передвижением сметных кредитов, Морское министерство для увеличения своих средств прибегло еще к другому, совершенно незаконному способу: оно предоставило своим заводам кредитоваться у своих поставщиков, то есть заключать займы за счет государства.

    Счетоводство в морском ведомстве настолько несовершенно и запутано, что почти невозможно выяснить размеры расходов на тот или иной предмет, и над выяснением размера долгов Морского министерства Особая междуведомственная комиссия работала несколько месяцев”.

    В докладе, обнимавшем 71 печатную страницу, все эти обвинения были подробно обоснованы. Морское министерство произвольно употребило 16 миллионов рублей на другие [321] потребности против тех, на которые они были ассигнованы, и задолжало 16 миллионов, так что произвело неправильных затрат на 32 миллиона рублей.

    Приводя в докладе много фактов незакономерных и нехозяйственных распоряжений Морского министерства, мы сочли долгом оговорить, что “обозрение делопроизводства Главного управления кораблестроения и снабжений не обнаружило злоупотреблений, но мы не можем не высказать, что существующий ныне порядок выполнения хозяйственных операций открывает простор для их возникновения”.

    Таково было единодушное заключение Рерберга, Дмитриева и мое.

    В дополнение к нему я составил еще одно замечание о возможности сократить расходы по содержанию и плаванию флота. Дмитриев согласился со мною, но Рерберг отказался присоединиться к нам, так как не желал вторгаться в эту область. Поэтому доклад заканчивался следующим заявлением:

    “В дополнение к изложенному, генерал от инфантерии Редигер и тайный советник Дмитриев считают своим долгом представить на всемилостивейшее благоусмотрение В. И. В. еще некоторые обстоятельства, относящиеся до общего характера деятельности морского министра.

    Будучи членами Финансовой комиссии Государственного Совета, мы в течение ряда последних лет недоумевали перед громадностью текущих расходов Морского министерства, трудно объяснимой при слабости боевого нашего флота. Государственный Совет при рассмотрении этих смет неоднократно высказывал пожелание о возможном сокращении текущих расходов по морскому ведомству в видах изыскания в его же смете части средств на новое кораблестроение для воссоздания флота, но Морское министерство постоянно заявляло о невозможности сокращения текущих расходов, доказывая настоятельную необходимость всех его требований. Исполняя высочайше на нас возложенное поручение, мы одновременно старались уяснить себе и этот вопрос, так как, в случае возможности изыскать часть средств на кораблестроение в нынешней смете Морского министерства, воссоздание флота значительно облегчилось бы.

    При этом исследовании выяснилось, что громадность текущих расходов объясняется, главным образом, тем, что Морское [322] министерство сохраняет до сих пор в прежнем размере те вспомогательные учреждения и средства, которые были заведены до войны, при наличии у нас большого флота, несмотря на то, что при нынешнем слабом флоте в них уже нет надобности. В виде примера необходимо указать на сохранение в составе флота большого числа судов, не имеющих боевого значения, на ежегодное назначение в плавание крупных учебных отрядов и на сохранение портовых учреждений в прежнем их виде.

    По отношению к общему тоннажу всего флота тоннаж судов, не имеющих боевого значения, то есть старых судов, утративших уже это значение, а равно учебных судов, транспортов и вспомогательных судов у нас определяется в 42,91%, тогда как в Англии эти суда составляют всего 1,04%, в Японии — 11,11%, в Германии — 13,24%, во Франции — 5,79%. Содержание этих судов обходится весьма дорого, ремонт же старых судов с каждым годом поглощает все большие суммы.

    Учебные отряды предназначаются для подготовки всякого рода специалистов для флота. Состав их весьма значителен. По сведениям Морского министерства, в 1910 году в Балтийском море было в плавании, не считая императорских яхт:

    тонн нижних чинов

    Боевой флот с обслуживающими его судами 222062 12905

    Учебные отряды 72259 5905

    Портовые и другие суда 60181 1548

    Итого: 354502 20358

    В составе плавающих судов боевого флота показаны, однако, и те, которые только что были окончены постройкой или ремонтом и лишь выходили в плавание для испытания (63570 тонн при 1200 нижних чинах своей команды), и боевые суда, плававшие в учебных отрядах (26289 тонн при 1691 нижних чинах). Приняв это во внимание, окажется, что в плавании было:

    тонн нижних чинов

    В Составе боевого флота 132203 10014

    В учебных отрядах 98548 7596

    [323]

    Портовые и другие суда 60181 1548

    Итого: 290932 19158

    Таким образом, учебные отряды по тоннажу и численности команды немногим уступали плававшему боевому флоту с его транспортами. Объяснение этому явлению заключается в том, что во флоте почти все специалисты, даже рядового звания, обучаются в учебных отрядах; для подготовки же в унтер-офицеры той же специальности они проходят второй курс в тех же отрядах.

    Для выяснения вопроса, насколько необходимо держаться столь дорогого способа обучения специалистов, мы обращались за разъяснениями к начальнику морских сил Балтийского моря и к указанным нам вице-адмиралом фон Эссе-ном специалистам по артиллерийской и минной частям. По их мнению, обучение громадного большинства младших специалистов может быть ведено вполне успешно на берегу, а затем на судах действующего флота; с принятием же этой меры устранится необходимость в плавании больших учебных отрядов, что должно дать весьма крупные сбережения. На возможность такого изменения в порядке обучения младших специалистов указывает также пример иностранных флотов, в которых нет учебных отрядов соответственной численности. Вопрос этот уже обсуждался в особой комиссии, созванной при Морском министерстве в 1909 году, которая также пришла к заключению о возможности изменить порядок подготовки специалистов и сократить состав учебных отрядов.

    Окончательно же устранить затруднения в подготовке специалистов можно лишь путем привлечения большего числа оных на сверхсрочную службу; расходы, потребные на выдачу добавочного содержания сверхсрочно служащим даже покрывались бы экономией от уменьшения числа обучающихся в разных школах. Между тем, преимущества, даваемые сверхсрочным, ныне совершенно недостаточны. В виде разительного примера можно указать на то, что подготовка комендора при двенадцатидюймовом орудии по стоимости выпущенных им боевых припасов обходится свыше 100 000 рублей, а между тем ему за сверхсрочную службу дается лишь около 200 рублей в год, вследствие чего эти комендоры уходят в запас, а на их место приходится опять готовить новых. [324]

    Портовые учреждения также не находятся в соответствии с нуждами флота. Их мастерские, имея главной задачей производить ремонт на судах флота, в настоящее время часто почти не имеют работы; чтобы не распускать мастеровых, они работают по несколько дней в неделю, причем работы производятся крайне медленно и обходятся несоразмерно дорого. При таких условиях значительное сокращение береговых учреждений могло бы быть произведено без всякого вреда для дела и также дало бы существенную экономию.

    Назначение в плавание массы судов и сохранение береговых учреждений в прежнем составе имело пагубное значение еще и в другом отношении: не взирая на то, что наш флот по числу нижних чинов лишь немногим уступает германскому, команды на судах все же находятся в большом некомплекте, поэтому перевод нижних чинов с одного судна на другое является делом настолько обыденным, что установление в командах флота должной сплоченности, дисциплины и порядка является труднодостижимым.

    Не останавливаясь затем на других мерах, могущих дать сбережения в расходах, мы считаем себя обязанными всеподданейше доложить, что, по нашему глубокому убеждению, Морское министерство имеет полную возможность произвести весьма крупные сокращения в своих текущих расходах и что в видах успешного разрешения той задачи, которая для него должна быть главной — усиления кораблестроения в видах воссоздания флота — такие сокращения представляются необходимыми”.

    Таково было наше заключение, представленное государю и изложенное возможно объективно и в сдержанных выражениях. Личное же мнение мое (и Дмитриева) сводилось к тому, что Морское министерство вовсе не умеет вести свое хозяйство, заведенное на ненужно широкую ногу и на поддержание которого в должном виде не хватало средств, поэтому все его отрасли были в полном расстройстве и упадке. Чтобы привести его в порядок, надо было, раньше всего, сократить бесполезные учреждения и обратить все средства (личные и материальные) на существенные потребности флота, но Морское министерство либо не сознавало этого, либо не решалось на такую меру, которая вызвала бы неудовольствие многих лиц, заинтересованных в сохранении [325] существовавших положения и порядков. При этом мы с разных сторон слышали о существовании в морском ведомстве крупных хищений*. Действующий флот ненавидел Морское министерство, но и в нем обстояло неблагополучно. Команды флота по прежнему были несплочены и ненадежны; нам говорили, что в Балтийском флоте было несколько случаев растраты офицерами казенных денег, случаев, не доведенных до суда благодаря покровительству Эссена, добивавшегося популярности. В общем, получалась картина ужасающего хаоса и грязи.

    8 декабря в Государственном Совете Сухотин мне сказал, что мне, вероятно, придется принять Морское министерство; почти одновременно m-ss Austin сообщила, что о том же слышал и ее муж. Этот слух о будто бы предстоящем мне назначении получил, очевидно, большое распространение, так как 18 декабря ко мне заехал председатель Комиссии государственной обороны в Думе князь Шаховской (бывший моряк), которого я почти вовсе не знал. Заговорив о Морском министерстве, он сказал, что во главе его надо бы поставить человека, опытного в управлении и не моряка, притом, лучше всего штатского, а не военного, так как это будет менее обидно для флота; в заключение он добавил, что Гучков разделяет это мнение. Смысл этого сообщения, очевидно, видно, заключался в том, что Дума желала видеть морским министром не меня, а какого-то штатского (как я потом узнал — Рухлова). Я ему сказал, что вовсе не желаю вновь быть министром, а тем более морским, и что не могу представить себе, будто бы государь мог пожелать, чтобы я вновь стал министром. По-видимому, слух о новом моем назначении не имел никакого основания; места морского министра мне не предлагали, чему я был очень рад, так как для упорядочения морского ведомства надо было бы его все если не сломать, то преобразовать, а для этого у меня не хватало знания. Сверх того, я знал симпатию государя к морякам, и что он не допустил бы коренной ломки; с другой стороны, он знал мой взгляд на наш флот, а потому мое назначение являлось совершенно невероятным. [326]

    Про события 1910 года мне остается сказать лишь несколько слов.

    Летом ко мне на дачу явился некто Преображенский; оказалось, что это тот писарь Рымша, который в 1907 году выдал готовившееся против меня покушение; тогда его судили вместе с участниками покушения (чтобы они не знали, что он их выдал), присудили к чему-то и тотчас отпустили, переменив ему фамилию. Согласно его просьбе, я ему выхлопотал должность в акцизе.

    В начале июля мы с женой вновь поехали к сестре и оттуда на водопад Иматру. В Юстиле со мною случилось неприятное приключение: нам отвели комнату в верхнем этаже, куда недавно была построена новая лестница, у которой наверху были забегающие ступеньки; спускаясь с нее вечером со свечей, я зацепил шпорой за ступеньку и полетел вниз по лестнице. Падение сошло удивительно удачно: я только ушиб плечо и ободрал кожу на темени, на руке и ноге. В довершение благополучия, на соседней даче был муж племянницы, доктор Шредер, который сделал мне перевязки и выяснил, что плечо не повреждено. С перевязкой ссадин жене пришлось возиться дней десять*.

    В сентябре ко мне зашел отставной генерал Нечаев; он воспитывался при моем отце в Александровском Брестском кадетском корпусе, который в 1863 году был расформирован. Он мне сообщил, что Александровскому кадетскому корпусу в Петербурге даровано старшинство (и, кажется, — знамя) Брестского корпуса; что поэтому старые воспитанники последнего группируются около Александровского корпуса, в музей которого они собирают всякие воспоминания о Брестском корпусе, и он спросил меня, не осталось ли у меня от отца каких-либо вещей, которые я мог бы передать в музей? Я ему передал альбом с карточками двадцати трех лиц, служивших в корпусе в 1859 году, письмо семнадцати кадет к моему отцу при его уходе, группу кадет выпуска 1862 года и письмо, при котором она была прислана, [327] и, наконец, стихотворение одного кадета. Все это хранилось у меня среди вещей, оставшихся после отца, но этим предметам было место не у меня, а в музее, для которого они представляли значительный интерес. Упомяну здесь, что, кроме Нечаева, я встречал еще несколько лиц, воспитывавшихся в корпусах, в коих отец был директором; из них помню Андрея Андреевича Боголюбова и П. П. Харинского. Они мне говорили, что отца боялись, но уважали и любили, а после его ухода о его времени вспоминали как о времени больших пирогов, то есть сытного питания кадет*.

    Сессия Государственного Совета возобновилась 15 октября; до конца года я был на 12 заседаниях Общего собрания, 5 — Финансовой комиссии, одном — ее VI отдела и 4 — группы правых.

    В начале 1911 года наше обследование морского ведомства было закончено и составлен доклад, из которого я уже привел выдержки. Наши выводы по этому обследованию чрезвычайно интересовали не только морские круги, но и Думу: сумеем ли мы разобраться в хаотической деятельности морского ведомства, где официальные документы резко расходились с действительностью, и решимся ли мы откровенно изложить государю всю правду? 9 января ко мне заехал председатель Думы А. И. Гучков, чтобы привести мне проект изменений Устава о воинской повинности в намеченной Думой редакции, и просить моего заключения по ним; он говорил также и о морских делах, по-видимому, собственно они и привели его ко мне. 13 января он вновь был у меня, переговорить о присланных ему моих замечаниях по Уставу о воинской повинности, причем он мне сообщил, что докладчиком этого дела в Думе будет Протопопов, бывший когда-то моим слушателем в Академии; мы при этом вновь говорили о морских делах.

    Наконец, 24 января наш доклад был готов; он был отпечатан в нескольких экземплярах, из коих один мы подписали [328] для представления государю, и Рерберг от нашего имени отвез его Столыпину. Но Столыпин не взялся представить этот доклад, а предполагал испросить его указания, не пожелает ли он принять нас лично?

    Такое представление я и Дмитриев считали ненужным и нежелательным потому, что при этом неизбежно должно было бы выясниться непримиримое различие во взглядах наших и Рерберга на состояние морского ведомства: мы двое считали его отчаянным и неисправимым без коренной его ломки, а Рерберг, признавая существование беззаконий и неустройств, полагал, что все это может быть упорядочено и не должно вызывать особой тревоги. Я лично еще не желал являться государю во избежание всякого намека на желание принять Морское министерство.

    Я написал Столыпину письмо, что мы не считали бы себя вправе утруждать государя представлением для вручения нашего доклада и полагаем, что такое представление могло бы иметь место лишь в том случае, если бы он, по прочтении нашего до-клада, признал нужным потребовать дополнительного доклада; я просил Столыпина при докладе дела стать на эту точку зрения. 27 января Столыпин был у государя и прочел ему мое письмо. Государь приказал, чтобы Рерберг, как старший, один привез ему наш доклад; мой отказ от возможности побывать у него, конечно, должен был вызвать его неудовольствие.

    Рерберг 29 января был в Царском и представил наш доклад; что он при этом говорил государю, я не знаю.

    Наш доклад был секретный, предназначенный только для государя, и мы не считали себя вправе давать ему огласку; у меня самого был лишь корректурный экземпляр доклада. По просьбе Бирилева я дал ему этот экземпляр на прочтение;он вернул мне его 29 января при письме, в котором писал: “С великим вниманием и интересом прочел доклад и совершенно удивлен, как много и как толково Вами обследовано все дело. Во всяком случае, полезностью работа Ваша превзошла все мои ожидания. В докладе есть несколько ошибок, вероятно, вследствие неверных данных представлявшихся Вам объяснений. Жаль, что доклад слишком длинен, и у государя не будет времени его прочесть. Начало малоинтересно и пестрит ненужными подробностями, а всего [329] лучше конец*, и жаль, что он не поставлен во главе доклада”.

    Такой отзыв со стороны знатока морского дела и морских порядков был, конечно, очень приятен.

    Гучков 9 февраля вновь заехал ко мне, чтобы узнать, есть ли уже какой-либо результат нашего доклада? Он собирался с докладом к государю, чтобы просить его о преобразовании Морского министерства, дабы этим облегчить разрешение Думой кредитов на судостроение. Я ему сказал, что решительно ничего не знаю о том, как был принят наш доклад; вместе с тем, я ему рассказал, как уклонился от поездки к государю, дабы он видел, что я отнюдь не добиваюсь нового назначения.

    Утром 14 февраля Гучков мне сообщил по телефону, что был у государя, что государь очень доволен нашим докладом, который считает неопровержимым, и передал Столыпину для обсуждения вопроса, что делать; наконец, что кандидатом в морские министры является Григорович.

    После того опять не было никаких вестей о результате нашего доклада, и только 1 марта в газетах появился рескрипт государя на имя морского министра Воеводского, поразивший всех своим содержанием. Привожу текст:

    “Степан Аркадьевич!

    В заботах о скорейшем воссоздании боевого флота мною было поручено членам Государственного Совета: инженер-генералу Рербергу, генералу от инфантерии Редигеру и тайному советнику Дмитриеву обследовать в хозяйственном и административном отношениях деятельность Главного управления кораблестроения и снабжений, казенных морских заводов и портов и по обследовании представить мне о наилучших способах достижения указанной цели.

    Облеченные моим доверием лица закончили возложенное на них поручение и представили мне 24 января сего года свое заключение.

    Из этого заключения я с полным удовлетворением убеждаюсь в том, что обследование деятельности предуказанных мною учреждений морского ведомства не обнаружило таких обстоятельств, которые давали бы повод подозревать [330] злоупотребления, что нежелательные от установленного порядка, которые наблюдались в деятельности учреждений морского ведомства, обратили на себя внимание как Ваше, так и подчиненных Вам начальников, и что в Морском министерстве принимаются уже посильные меры к их устранению.

    Это дает мне уверенность в том, что когда в общем законодательном порядке будет разрешен возбужденный по моим предначертаниям вопрос о средствах, которые могут быть уделены на развитие наших морских сил в ближайшее время, и эти средства будут представлены в распоряжение Морского министерства для выполнения плана строительства, то устранятся все поводы к обвинению Морского министерства в отсутствии планомерности в одной из важнейших областей военно-морского управления — судостроении.

    Признавая необходимым тем не менее предупредить возможность нарушения в будущем, правильного хода деятельности Морского министерства, поручаю Вам:

    1. Представить на мое утверждение особое положение о порядке составления и утверждения проектов кораблей и о выполнении этих проектов.

    2. Внести на рассмотрение Адмиралтейств-совета вопрос о возможности преобразования Главного управления кораблестроения и снабжений и Морского технического комитета на началах, предположенных во всеподданнейшем докладе членов Государственного Совета, производивших обследование, и заключение Адмиралтейств-совета представить мне одновременно с проектом общего преобразования центральных управлений морского ведомства.

    3. При заканчиваемом в настоящее время пересмотре положения об управлении заводами морского ведомства, иметь в виду указываемые во всеподданнейшем докладе членов Государственного Совета, производивших обследование, несовершенства действующего положения и принять меры к их устранению.

    4. По представлении мне проекта нового положения об управлении центральными учреждениями морского ведомства незамедлительно перейти к окончательной разработке нового положения об управлении военными портами и закончить это дело в ближайший, по возможности, срок. [331]

    Пребываю к Вам неизменно благосклонный Николай.

    В Царском селе 28 февраля 1911 года”.

    Этот рескрипт, утверждавший, что мы, в общем, нашли все в морском ведомстве в должном виде, резко расходился с истиной: Наш доклад был секретен и публика должна была думать, что мы либо не смогли разобраться в деле, либо не имели мужества раскрыть перед государем печальную истину о действительном состоянии морского ведомства! Я был возмущен, что государя упросили подписать эту ложь! Вернее всего, что впечатление от нашего доклада Воеводский успел сгладить указанием на то, что все указанные нами беспорядки являются делом прошлого, что они были вызваны действительно тяжелым положением флота, что меры к их устранению уже принимаются и пр.; когда же через четыре недели цель была достигнута, он ему дал подписать рескрипт.

    В день объявления рескрипта, 1 марта, было общее собрание Совета; там я встретил Дмитриева, он также был возмущен и уже перешел от слов к делу: тотчас по прочтении в газетах рескрипта он поехал в Государственную канцелярию, потребовал там все имевшиеся оттиски доклада (их было около двадцати) и разослал их от себя лицам, интересовавшимся делом, в том числе и Гучкову. Ввиду секретности доклада он поступил незаконно, но Дмитриев говорил, что он должен был это сделать, чтобы спасти свое доброе имя.

    В общем, рескрипт произвел весьма неблагоприятное для Морского министерства впечатление, которое еще усилилось, когда публика стала узнавать истинное содержание нашего доклада.

    Один из членов Думы, Звегинцев, бывший моряк и один из критиков Морского министерства, взял у меня наш доклад для прочтения и после того писал Мне: “С сердечной благодарностью возвращаю Вам Ваш отчет. С жадностью я его прочел и должен сказать, что ничего хоть сколько-нибудь к нему подходящего по строгости критики морского ведомства с трибуны Государственной думы не производилось”.

    Воеводскому рескрипт не помог: через две недели, 15 марта, Григорович сообщил мне, что Воеводский отказался от должности, и что он сам назначается министром.

    Воеводский был чудный человек: честный, доброжелательный, чрезвычайно мягкий, притом умный, образованный [332] и, насколько я знаю, хороший моряк; впоследствии я узнал, что он и отличный семьянин. Не такой человек был нужен тогда на должности морского министра: чтобы привести в порядок морское ведомство, нужна была железная воля и твердая рука; будь они у Воеводского, он при своем уме и знаниях может быть и справился бы с задачей, но тогда он, вероятно, не был бы тем симпатичным, человеком, которого я узнал и полюбил уже после его увольнения от должности министра с назначением его членом Государственного Совета.

    Явившись в первое заседание Совета, Воеводский, вступивший в правую группу, пожелал сесть рядом со мною. Это удалось устроить, и с тех пор до конца 1915 года, когда он заболел, мы были соседями; мы голосовали вместе, часто расходясь со своею партией; из Совета мы, обыкновенно, уходили вместе, и так как нам было по дороге, то мы вместе шли или ехали домой.

    Григоровича я узнал во время нашего осмотра заводов и поездки на юг. это был человек иной складки — самоуверенный, способный зазнаться, но интересный собеседник, и у меня с ним установились хорошие отношения. Его репутация во флоте и обществе была неважная, но не знаю каких-либо порочащих его фактов. Он оставался министром почти шесть лет, до революции 1917 года; судостроение при нем шло успешно; о том, как велось при нем хозяйство Морского министерства, я судить не берусь, но личный состав флота при нем, очевидно, остался столь же недисциплинированным, озлобленным и готовым к бунту, как и раньше.

    В мае месяце я сказал Григоровичу при встрече, что нам, ревизорам, даже не сказали спасибо за наши труды по ревизии. Он доложил государю, который поручил передать об этом председателю Совета Акимову; вследствие этого, нам 28 мая была объявлена высочайшая благодарность за отменное исполнение поручения. Сверх того, мы, по выслуге минимальных междунаградных сроков, получили очередные награды: Рерберг — Владимира 1-й степени, я — алмазные знаки Александра Невского* и Дмитриев — чин действительного тайного советника. [333]

    Благодаря ревизии, я несколько познакомился с делами морского ведомства и при рассмотрении их в Финансовой комиссии мог иметь известное суждение о них; но, кроме того, мне там иногда приходилось выступать и не по своей инициативе: членами Финансовой комиссии были также Бирилев, а после его смерти в 1915 году — Воеводский, причем, они были единственными действительно сведущими членами комиссии по морским делам, но иногда находили для себя неудобным предлагать Григоровичу некоторые вопросы именно потому, что сами были когда-то на его месте, и я предлагал их по их просьбе; или же, делая какое-либо замечание, они просили поддержать их; наконец, в 1916 году, когда Воеводский заболел, я вместо него был номинальным докладчиком по всем морским делам. [334]


Глава четырнадцатая

    Разногласия Столыпина и Думы. — В Ессентуках. — Смерть первой жены. — “Составление настоящих записок приостановилось”. — Диспут в Академии Генерального штаба. — Отставка Поливанова. — Семейные хлопоты. — Трехсотлетие Дома Романовых.

    В сессии Государственного Совета в марте был произведен экстренный перерыв на три дня, с 12 по 15 марта, вызванный тем, что Совет громадным большинством голосов (134 против 23) отклонил проект закона о введении земства в шести западных губерниях; Столыпин настоял на перерыве сессии, во время которого упомянутый закон был утвержден по статье 87 Основных законов. Такое применение этой статьи было в явном противоречии с истинным ее смыслом, что Совет и высказал Столыпину по возобновлении его сессии. Но, кроме того, была принята еще одна крайняя и очень неудачная мера: два противника закона, Дурново и Трепов, были уволены в “отпуск” до конца сессии; последний тогда же подал в отставку, кажется, по приказу свыше.

    Проведение закона, уже принятого Думой, должно было удовлетворить ее; но злоупотребление статьей 87 и издевательство над несменяемостью членов Совета “по назначению” явилось таким насилием и издевательством над Государственным Советом, что и Дума, несмотря на свою антипатию к Совету, возмутилась ими. Столыпин добился от государя этих мер, угрожая своею отставкой. Несомненно, он уже совсем зазнался, потерял чувство меры и сделал непоправимый faux pas*. Взгляд общества на этот поступок [335] Столыпина хорошо выразил член Думы Пуришкевич в следующем стихотворении:

    П. А. Столыпину.

    За речь лихую в дни былые

    В России рвали языки

    И гнули непреклонным выи

    Нажимом Бирона руки.

    А в наши дни — гражданской сечи,

    Пяти свобод и диких смут,

    За верноподданные речи

    Нам преподнес Столыпин кнут.

    Но верю я, интриги тонкой

    Разрежет нить наш мудрый царь

    И голос мощный, голос звонкий

    Нас призовет служить, как встарь.

    Страницы прошлого порукой

    И говорят всечасно нам:

    Царям угоден Долгорукий

    И тошен обнаглевший хам.

    В. Пуришкевич.

    15 марта 1911 года.

    В общем, Столыпин так повредил себе “нажимом на закон” (его выражение) и местью Дурново и Трепову, что, вероятно, уже не долго удерживался бы у власти, но 1 сентября он был смертельно ранен в Киеве, после чего его заменил Коковцов.

    Здоровье жены стало неважным. Она обратилась к женщине-врачу Волковой, а затем к врачу-гомеопату Рогачевскому; последний посоветовал ей ехать на воды в Ессентуки, где и он будет летом; мы решили ехать туда весной, на первую половину курса, а затем жить где-либо на даче с моим тестем. Однако, устройство на новой квартире совершенно исчерпало мои ресурсы, а жизнь нам обходилась дороже тех двенадцати тысяч рублей, которыми я располагал в год. Расходы на поездку на воды должны были внести новую брешь в мой бюджет, а потому я решился переговорить с Коковцовым и, изложив ему причину моих затруднений, просить об увеличении содержания. Он мне сказал, что это невозможно, так как больше восемнадцати тысяч не дается никому [336] из членов Государственного Совета, но предложил мне испросить пособие. 1 апреля я получил таковое в размере пяти тысяч рублей и, благодаря этому, в ближайшие годы успешно сводил концы с концами.

    В апреле мы с моим тестем совершили две поездки на станцию Преображенскую для поисков дачи и нашли две смежные в имении Перечицы, принадлежавшем Владимиру Андреевичу Оболенскому, местному земскому начальнику.

    Володя в течение зимы почти не готовился в Академию, а больше веселился, и в конце мая вернулся в полк*. В Петербурге он встретился со старыми знакомыми, поступившими в летчики, летал с ними на аэроплане и мечтал сам стать летчиком; это оказалось возможным, но от военных летчиков в то время требовали, чтобы они не женились, а он мечтал о женитьбе на Марусе Ильяшенко, а потому отказался от поступления в авиационную школу. М-м Ильяшенко в январе была в Петербурге и заехала к нам отдать мне визит.

    В Ессентуки мы выехали по окончании сессии Совета 30 мая и приехали туда 1 июня. На первых порах мы нашли приют в новой казенной гостинице, довольно примитивной и грязной. На следующий день к нам зашли Васильковские и князь Гавриил Константинович{21}; они остановились в санатории Азау и были им очень довольны, поэтому мы переехали туда же. Мы там получили большую комнату с крытым балконом; продовольствие там было хорошее, в доме были свои ванны, что было весьма удобно, так как в казенных ваннах трудно было добиться очереди. В общем, в санатории было хорошо и мы остались очень довольны им.

    Как раз перед нашим приездом Рогачевский должен был уехать из Ессентуков на несколько дней к больному. Он оставил жене записку, что ей делать в первые дни. Прописанные им грязевые ванны, однако, оказались для жены слишком сильными, так что совершенно расстраивали ей нервы; пришлось обратиться к другому врачу, который, раньше всего, должен был привести нервы в равновесии. Ко времени возвращения Рогачевского я ему написал, что мы уже обратились к другому врачу. Лечение жены в Ессентуках [337] продолжалось до 10 июля, после чего нам следовало переехать в Кисловодск брать нарзанные ванны. Но в Кисловодске нам не удалось найти сколько-нибудь сносного помещения, поэтому мы остались еще на две недели в Ессентуках и оттуда ездили в Кисловодск брать ванны.

    Ессентуки производили тяжелое впечатление своим неустройством: ванн для больных не хватало, воды в источниках было так мало, что главный источник № 17 по временам закрывался на сутки, а № 4 тек такой слабой струей, что для получения его приходилось ждать очереди по получасу и более; между тем, впоследствии были найдены другие, обильные струи тех же источников. Но хуже всего было то, что курорт был недостаточно обеспечен простой водой, поэтому во время сильной жары приходилось прекращать поливку улиц, вследствие чего становилось крайне пыльно, и в разгар сезона недоставало даже воды для ванн! В городе не было и канализации, что тоже являлось большим недостатком для курорта. Порядка тоже было мало, что вполне понятно, так как отдельные квартиры Ессентуков были в ведении разных властей: городских, станичных и управления вод.

    В Ессентуках мне пришлось познакомиться с князем Гавриилом Константиновичем. Он был еще молод (24 года) и нуждался бы в спутнике, более положительном, чем Васильковский, который поощрял его к мальчишеским выходкам. Чрезвычайно добрый и простой, он был весьма симпатичен и добродушно сносил более чем фамильярное обращение Васильковского; последний и его жена очень гордились своею близостью к князю и держались с большим апломбом.

    В санатории обедали и ужинали за большим столом, причем, мы невольно познакомились со своими соседями, среди коих весьма симпатичными оказались психиатр Любушин и фабрикант Горшанов с дочерью. В Ессентуках одновременно с нами были брат с женой, но они жили довольно далеко от нас*. Из прежних знакомых мы там видели четы Чебыкиных, Кауфман, Рузских, доктора Алексинского. Генерал Решетин, мой сослуживец по Болгарии, оказался домовладельцем [338] Ессентуков. Кроме четырнадцати поездок в Кисловодск, мы еще ездили с четой Кауфман на тройках в итальянскую колонию, славящуюся своим вином, и с князем и Васильковскими на моторе в Пятигорск к Провалу.

    Я в Ессентуках тоже пил воды, а затем брал ванны в Кисловодске. Я чувствовал себя вполне хорошо, и лишь по моей просьбе доктор прописал мне йод; на необходимость принимать его указал мне окулист Тихомиров, лечивший в Петербурге мои глаза, собственно по состоянию моих глаз.

    Из Ессентуков мы при большой жаре выехали 26 июля в Петербург, где только переночевали, и затем поехали на дачу в Перечицы. После людного курорта мы были рады деревенской тишине. Мы пробыли на даче до последней возможности и уехали в город только 30 сентября. В последние дни уже шел снег, а гостиная стала совсем необитаемой, так как ее не удавалось согреть. Кроме моего тестя поблизости жили и Мирбахи.

    Мой тесть с женой уехали в город уже в середине сентября и затем поехали через Севастополь на Черноморское побережье, предполагая искать там дачные участки для себя и для нас, но не нашли ничего подходящего; они вернулись лишь в конце октября.

    В начале октября в Петербург приехал полковник Стржалковский. Его дело, наконец, было рассмотрено Туркестанской военной палатой, и он был признан виновным в недостаточном за подчиненными надзоре и бездействии власти, за что был приговорен к содержанию в крепости на четыре недели; насколько помню, ему поставили в вину утрату одной бумаги и неправильную подшивку двух бумаг в не те дела, куда следовало! Между тем, он уже три года был без должности и бедствовал с семьей. Наказание он поспешил отбыть, надеясь вновь поступить на службу, но ему должность не давали; приходилось выходить в отставку, но ему при этом отказывали в производстве в генералы и в праве носить мундир, и даже было сомнение, имеет ли он право на пенсию? Стржалковский произвел на меня очень хорошее впечатление, и я решился хлопотать за него. Он уже подал прошение на высочайшее имя, прося дать ему при отставке чин, мундир и пенсию. Я побывал у министра юстиции Щегловитова, который, рассмотрев дело, обещал исполнить [339] прошение Стржалковского, если только Военное министерство (Главный штаб) его поддержит. Я побывал у начальника Главного штаба Михневича (мой товарищ по Семеновскому полку) и просил его оказать содействие; Михневич с полной готовностью обещал это сделать, казалось, что успех ходатайства вполне обеспечен, а между тем, через несколько месяцев я узнал, что оно было отклонено! По справке в Министерстве юстиции оказалось, что Главный штаб вовсе не поддерживал ходатайства, а лишь заявил, что не возражает против оказания Стржалковскому милости, и в Министерстве юстиции при таких условиях не нашли возможным просить за него. Я уже раньше слышал, что Михневич в Главном штабе ничего не делает и не значит, а теперь мне самому пришлось убедиться в этом! Я написал Стржалковскому, чтобы он представил новое прошение на высочайшее имя и прислал его мне; по моей просьбе это ходатайство поддержал туркестанский генерал-губернатор Самсонов*; я его передал в комиссию прошений, и уже в следующем году просьба Стржалковского была удовлетворена.

    Не знаю, принесло ли лечение в Ессентуках какую-либо пользу жене, но оно, по-видимому, расстроило ей нервы. В начале ноября у нее по пустому поводу (смерть котенка, привезенного с дачи) начались сильные головные боли, переходившие на затылок; призванные врачи (сначала Сигрист, потом Наук) лишь через месяц справились с этим злом.

    В начале декабря я собрался составить свое завещание. По моей просьбе текст его составил М. А. Александров; в качестве свидетелей его подписали: он же, Чебыкин и Забелин; а затем (5 апреля 1911 года) сдал его на хранение в Опекунский совет; все мое имущество я завещал жене.

    В конце года я узнал, что Царскосельское дворцовое управление продало колонистам Фридентальской колонии арендуемые ими свыше ста лет земли. Это дало мне идею просить о продаже мне земли под моим домом. Я обратился к начальнику Канцелярии Министерства двора генералу Мосолову [340] и подал прошение. Удовлетворение этой просьбы оказалось, однако, невозможным: кабинетские земли не могут по закону быть отчуждаемы, колонистам же была продана земля, уже не числившаяся кабинетской. В виде утешения, мне продлили срок аренды всех моих участков до 1 октября 1999 года.

    Бывшая моя жена продолжала жить в Царском, куда я ежемесячно отсылал следовавшие деньги. В конце года племянники мне говорили, что здоровье ее плохо, а 7 января 1912 года мне совершенно неожиданно сообщили, что она в этот день скончалась. В два часа дня племянник Саша сообщил мне по телефону что ее здоровье очень плохо, а в четыре часа приехала жена дворника в Царском с известием, что она скончалась в половине второго дня. В половине шестого я с Сашей поехал в Царское. При ней была лишь одна прислуга; она сама жила в двух комнатах верхнего этажа, а остальной дом стоял запертым, необитаемый и нетопленый; она давно болела, но врача не хотела звать. Пристав уже наложил печати, но никто в доме не знал о существовании в стенах двух железных шкафов, поэтому он по моим указаниям опечатал и их. В Царском я уже застал М. П. Безак, которая мне сказала, что покойная выразила желание, чтобы я ее похоронил на свой счет, а оставшиеся после нее деньги пошли на украшение ее могилы; первое я решил исполнить, а второе желание зависело уже не от меня, а от ее наследников — детей ее брата Александра*. Похороны состоялись 10 января на Царскосельском лютеранском кладбище.

    Эта смерть невольно воскресила в памяти многое пережитое. Совсем молодым, на двадцать шестом году жизни я женился, преисполненный розовых надежд. Несмотря на трудное начало, в служебном отношении надежды мои сбылись свыше меры, но в семейном отношении мой первый брак дал мне мало радости, и невольно вспоминалось пережитое, и что жизнь сложилась далеко не так, как я надеялся.

    Через несколько дней судебный пристав произвел опись ценностей и денег в присутствии моем и Сухорского (мужа Нины Безак). Наличных денег оказалось шесть тысяч рублей, а в банке и в сберегательной кассе — семь тысяч; [341] ценности, по самой низкой оценке, были оценены в тысячу рублей. Все это я вручил Сухорскому, потребовав, чтобы за этот счет был поставлен памятник на могиле.

    Приведенные суммы составляли около половины всех денег, которые покойная получила от меня за последние четыре с половиной года, и отложить их она могла, лишь соблюдая самую крайнюю экономию. Большая часть из них досталась сыновьям ее брата, которые, кажется, живо спустили их в карты и на скачках. Разбор вещей на даче доставил много хлопот, так как все сколько-нибудь ценное или интересное было сложено в спальнях, в шкафах и чемоданах вперемешку с платьем и всякими тряпками; все это приходилось разбирать, чтобы все, принадлежавшее покойной, тоже отдать Сухорским, а остальное привести в порядок. Дом оказался крайне запущенным, в подвале стены до того отсырели, что с них валилась штукатурка; весной, с наступлением тепла, пришлось произвести ремонт всего дома.

    В финансовом отношении мое положение значительно облегчилось, так как отпала обязанность ежегодно платить шесть тысяч рублей, и взамен появился лишь расход на дом: в первый год — пять тысяч, а в последующие — около двух с половиной тысяч рублей; поэтому появилась возможность сводить концы с концами.

    Разбор имущества в Царском Селе отнял довольно много времени; это явилось одной из причин приостановки работы по составлению настоящих записок, которые я начал 26 декабря 1911 года и успел довести до перехода моего в 1870 году в Пажеский корпус; работа эта осталась в таком виде без движения, до времени революции 1917 года.

    В Государственный Совет в начале года поступил из Думы проект изменения Устава о воинской повинности, и для его рассмотрения была избрана комиссия из двенадцати членов. В этой комиссии я был избран председателем, а моим заместителем — князь Васильчиков.

    Я уже говорил о том, что еще в начале 1911 года Гучков заезжал ко мне для бесед об упомянутом законопроекте. Теперь ко мне заехал докладчик этого дела в Думе Протопопов, и я ему сообщил свои замечания по проекту*; он ими [342] еще успел воспользоваться для введения некоторых поправок при третьем чтении законопроекта. Помню, что мне, таким образом, удалось добиться того, что минимальный рост новобранцев (два аршина и два с половиной вершка) был оставлен без изменения и не был уменьшен на полвершка, как то намечалось Думой; равным образом, удалось таким частным путем устранить еще некоторые мелкие недочеты, которые иначе должны были стать предметом разногласия между Советом и Думой.

    Моя комиссия имела 11 заседаний; ее заключение было доложено Общему собранию 26 мая, причем я не выступал. Вечером 31 мая состоялось заседание согласительной комиссии (по семь членов от Совета и от Думы), избравшей меня председателем, а Гучкова заместителем; заседание прошло вполне гладко и успешно.

    Я упоминал выше, что совершенно потерял связь с Академией Генерального штаба и лишь изредка получал приглашения по разным случаям в Академию, но туда не ездил; а на 13 января была назначена защита диссертации, представленной полковником Филатьевым для получения кафедры по военной администрации. Он писал на тему, мне близкую, о “Полевом управлении войск”, и потому я решил поехать в Академию, хотя книги Филатьева мне не прислали на просмотр. Судить о содержании книги мне поэтому приходилось лишь по докладу автора и по тем возражениям, которые ему делали три профессора (в том числе Гулевич), разбиравшие его работу; все же я после них попросил слова. Оговорив, что я книги не получал и поэтому о ее содержании сужу лишь по тому, что только что слышал, я сделал автору три возражения.

    Во-первых, что критика “Положения 1889 года” на основании применения его в войну с Японией вышла у него довольно жесткой потому, что он не взял во внимание, что оно было применено при совсем иной обстановке, чем та, для которой оно было составлено: “Положение” имело в виду войну в Европе, на обширном фронте, где каждая армия имела бы за собою широкий тыл, а его применили в Маньчжурии, при узком фронте и подвозе по одной железной [343] дороге! Очевидно, что полевым управлениям трех армий не было дела, они были слишком велики, а между тем, их сформировали в полном составе, да еще над ними создали обширное Главное полевое управление при главнокомандующем! Очевидно, что при новой обстановке надо было переработать “Положение” или же, как я советовал Куропаткину, иметь Полевое управление при главнокомандующем, а при армиях — управления по штату, указанному для отдельного корпуса. Таким образом, большинство отмеченных недостатков относятся не к “Положению”, а к ложному его применению.

    Во-вторых, предлагаемое им полное освобождение командующего армией от хозяйственных забот едва ли возможно ввиду зависимости операций от снабжения армии; если же, по опыту минувшей войны, предполагается устранить мелочное вмешательство командующего армией, то и эта цель не будет достигнута: ведь если бы даже внести в закон элементарное правило тактики, что старший начальник не имеет права растаскивать и тасовать корпуса и дивизии и самому распоряжаться полками помимо старших начальников, то и это указание закона останется мертвой буквой при несоответствующем командующем армией.

    В-третьих, указание “Положения”, что главнокомандующий представляет лицо государя, полезно ввиду присутствия в армии лиц, не подходящих под общие правила подчиненности и воинского чинопочитания. Известная мера Барклая де Толли (в отношении цесаревича Константина Павловича), вероятно, была бы невозможна, если бы он не представлял лицо государя22.

    Наконец, соглашаясь с автором относительно необходимости ограничения прав по раздаче наград, я указал, что главным образом надо отнять право давать награды без представления прямого начальства, путем “возложения” их на лиц, попадающихся на глаза.

    На диспуте в Академии присутствовало много офицеров Генерального штаба и слушателей Академии; с импровизированным возражением я выступил потому, что резкую и во многом несправедливую критику “Положения”, под которым стояла моя подпись, я готов был считать направленной против меня; кроме того, я считал не лишним выступить [344] вновь перед аудиторией, чтобы показать, что я еще в здравом уме и твердой памяти.

    С этого диспута началось мое знакомство с Филатьевым, который стал изредка заходить ко мне для разговоров по делам кафедры. При этом я впервые узнал, до чего недобросовестно Гулевич относился к своей профессуре: получив от меня в 1898 году новый академический курс, он в течение тринадцати с половиной лет лишь дал какое-то исправление устаревших данных и не дал себе труда подготовить новое его издание, хотя старое уже было истрепано и пестрило заметками и поправками! Занимая одновременно должности сначала командира Преображенского полка, а затем начальника штаба округа, он отдавался им и ничего не делал для Академии! Замечательно, что начальники Академии (Глазов, Щербачев, Михневич) не обращали на это внимания, и он оставался профессором до тех пор, пока не выслужил учебной пенсии, и тогда сам отказался от профессуры. Он удерживал за собою профессуру, по которой ничего не делал, только из жадности, чтобы не лишаться содержания и пенсии по ней, а между тем, по жене обладал большими средствами и вовсе не нуждался в этом добавочном заработке!

    Состояние курса было таково, что Филатьев счел своим долгом дать новое издание руководства ко времени весенних экзаменов; он уже взялся за подготовку такого издания и я, по его просьбе, просматривал его в корректуре. К сожалению, он признал нужным печатать весь текст одним шрифтом, тогда как я печатал исторические и менее важные сведения мелким шрифтом. При этом условии курс уже должен был стать трудным для изучения, но он объяснял свою меру тем, что офицеры вовсе пропускают мелкий шрифт! В мое время это никогда не замечалось. В общем, издание получилось спешное и лишь подправленное, но не переработанное. В начале марта я получил по почте длинное анонимное письмо, в котором на Поливанова возводилось обвинение в сообщении австрийскому посольству сведений о мобилизации, намечавшейся у нас весной 1908 года против Турции. Обвинение это мне представлялось невероятным, но я, тем не менее, счел своим долгом отвезти это письмо министру [345] внутренних дел Макарову; оказалось, что он уже получил от кого-то однородное письмо. У меня явилось подозрение, что письма эти разосланы по поручению Сухомлинова, чтобы опорочить Поливанова и избавиться от него. Больше я об этих письмах не слыхал, но помнится, что вскоре после того Поливанов был уволен от должности и стал членом Государственного Совета. Его (также как и Мышлаевского) Сухомлинов уволил предательски: уезжая для доклада к государю в Ливадию, он расстался с Поливановым вполне дружески, а по возвращении оттуда через неделю, заявил встретившему его на станции железной дороги Поливанову, что государь по неизвестным ему, Сухомлинову, причинам приказал уволить его от должности помощника министра. Такое увольнение привлекло к Поливанову симпатии даже тех лиц, которые вообще ему не сочувствовали. На его место был назначен Вернандер.

    Какие причины побудили Сухомлинова устранить Поливанова, я не знаю; вернее всего, он опасался, что Поливанов приобретет чрезмерное влияние и может стать его заместителем. При Сухомлинове его помощник ведал всеми хозяйственными отделами, так что Сухомлинов не принимал докладов по интендантской, артиллерийской, инженерной, медицинской частям; это, конечно, до крайности облегчало его работу, но зато он мало знал дела Военного министерства, а его помощник приобретал большое значение и влияние. Человек способный, как Поливанов, при таких условиях мог, конечно, легко затмить Сухомлинова; со стороны Вернандера, человека с односторонней подготовкой, ему не приходилось опасаться такого рода конкуренции. По слухам, предлогом для увольнения Поливанова была выставлена его чрезмерная близость к Думе и особенно — к Гучкову.

    На Пасху 1912 года я получил алмазные знаки Александра Невского — награду за работу по ревизии морского ведомства. Денежные мои дела были еще плохи, а потому я вернул полученные знаки в Кабинет его величества и попросил выдать мне стоимость их; при этом оказалось, что они были ценой лишь в две тысячи рублей, тогда как в военном ведомстве они давались лицам на высших должностях ценой три-четыре тысячи; взамен я купил знаки с поддельными [346] алмазами. По случаю награды надо было представиться государю, но все представления были отложены на осень, и мне пришлось представиться лишь в ноябре.

    Существенное улучшение финансового положения моего тестя и его детей обещал внести один хранившийся у него документ: заявка на разработку нефти на озере Челекен. Эта заявка, сделанная много лет тому назад от имени покойной Марии Густавовны, долго не получала никакого движения. Когда же стало известно, что на Челекене возобновили работу по отводу участков, а эти отводы имеют большую ценность, начались хлопоты по утверждению моего тестя, моей жены и ее брата в правах наследства и по получению отвода. Первое удалось выполнить в Петербургском окружном суде, после чего, в конце июля, отвод был разрешен. Однако, надежды на выгодную продажу его* оказались напрасными: по-видимому, предприниматели разочаровались в нефтяных богатствах Челекена, и никаких покупателей не оказалось. Для производства разведок своими средствами надо было затратить несколько тысяч рублей на работы, ведомые заглазно неведомыми людьми, на что мы не решались, и, таким образом, челекенское дело принесло, в конце концов, лишь хлопоты и разочарование.

    Много хлопот и беспокойства причинил также неприятный инцидент с Володей: проезжая на извозчике по улице в Чугуеве, он встретил нижнего чина, который ему не отдал чести, по-видимому, умышленно. Соскочив с извозчика, он ударил солдата стеком и только потом увидел, что это был вольноопределяющийся пехотного полка. Начальник дивизии (граф Келлер) и командир корпуса (Сиверс) хотели предать его за это суду; пришлось просить командующего войсками (Иванова), его помощника (Рузского) и начальника штаба округа (Алексеева), чтобы дело окончили без суда. Тянулось оно с начала мая до середины августа и, наконец, разрешилось без суда арестом на тридцать суток. Волнений за это время было много.

    Все это время Володя провел в Киеве, куда он был командирован для прохождения фехтовально-гимнастического курса. Осенью этого года он, благодаря содействию [347] Остроградского, должен был поступить в Офицерскую кавалерийскую школу, но ближайшее его начальство отказало ему в командировании туда!

    Единственным утешением во всех этих неудачах послужило Володе то, что он стал женихом Маруси Ильяшенко и получил от своего отца обещание нужной материальной поддержки для содержания семьи.

    Нам надо было ехать на лето в Франценсбад, где жена должна была пройти курс лечения, но весну и осень мы решили провести на своей даче в Царском Селе. К середине мая ремонт дачи был закончен, и мы переехали в Царское, где прожили два месяца.

    Мой браг в апреле тяжко заболел язвами в желудке, а затем инфлюэнцей; только в начале июня он оказался в состоянии переехать к нам, и тогда воздух Царского Села быстро помог восстановлению его сил.

    За границу мы решили ехать в середине июля, два спальных купе были заранее заказаны и взяты на 17 июля; до отъезда мы на два дня поехали к И. В. в Перечицы, где провели именины жены. Вероятно, она во время этой поездки простудилась, потому что по возвращении в Царское серьезно заболела. Призванный местный врач признал, однако, наш отъезд возможным. Мы проехали в Франценсбад через Берлин, где провели лишь час с четвертью между поездами. Во Франценсбаде мы получили две отличные комнаты с балконом в Villa Imperiale и очень хорошего врача, Штейншнейдера. В Франценсбаде мы пробыли шесть недель, и он нам понравился как спокойный и уютный курорт, без давки публики и шумных увеселений. Конечно, и там, как на всех богемских курортах, еда была однообразна и безвкусна, так что приходилось восполнять ее отличной местной ветчиной. Никаких знакомых мы там не встречали и новых знакомств не завязывали*.

    По совету врача мы оттуда поехали в Аббацию, где жена должна была пользоваться виноградным лечением; в Вене не останавливались.

    В Аббации мы пробыли две недели; она нам показалась малопривлекательной, так как вся жизнь сосредоточена на [348] длинной набережной, от которой сейчас же начинается подъем в горы; даже фрукты оказались неважными и указанного врачом лечебного винограда (черный Шасла) не оказалось вовсе. Единственно, что оставило хорошее воспоминание, была еда в Villa Jeannette, вознаградившая нас за голодовку во Франценсбаде. Домой мы выехали 16 сентября*. После двухдневной остановки в Вене мы 21 сентября приехали в Петербург и тотчас переехали в Царское, куда вскоре приехали к нам на несколько дней И. В. с женой. Мы прожили в Царском до 6 октября, когда перебрались на городскую квартиру.

    Заседания Государственного Совета возобновились 1 ноября, и в первую очередь стал вопрос о выборе членов постоянных комиссий. Я решил не идти больше в члены Финансовой комиссии и просил не выбирать меня. К этому меня побудил инцидент, бывший в Комиссии 14 февраля этого года, когда некоторые члены Комиссии (Карпов и другие) заявили, что члены VI ее отдела относятся к смете Военного министерства слишком снисходительно и не подвергают критике всю деятельность Военного министерства, как то делают докладчики в Думе. Я объяснил, что по закону рассмотрению палат подлежат только хозяйственные распоряжения Военного министерства, и нашей Комиссии не подобает вторгаться в пределы ведения верховного управления, поэтому мы и не можем представлять иных докладов; тогда же я заявил, что больше не желаю баллотироваться в члены Комиссии; такое же заявление сделал и член отдела П. Н. Дурново (лидер правых). Осенью, при выборе членов Комиссии, Дурново все же пошел в ее члены, а я просил меня не выбирать; все же многие голосовали за меня и я по списку правых оказался тринадцатым кандидатом. Совершенно неожиданно в Общем собрании за список правых было подано столько голосов, что из тридцати членов Комиссии на их долю досталось тринадцать, и я все же попал в Финансовую комиссию. Должен сказать, что характер докладов VI отдела остался прежний и против этого в Комиссии уже не было возражений.

    Упомяну кстати, что в Государственном Совете уже давно было течение в пользу образования особой постоянной [349] Комиссии по военным и морским делам, которой намечалась роль вроде той, какую в Думе играла Комиссия государственной обороны; за это особенно агитировал почему-то член правой группы князь Лобанов-Ростовский, который еще осенью 1909 года предложил мне присоединиться к его предложению. Я категорически от этого отказался, так как если комиссия будет строго держаться в границах, установленных законом, то деятельность ее будет до того бесцветной, что ее и не стоит образовывать; если же имеется в виду создать комиссию, которая выходила бы за пределы закона, то я, конечно, против такой затеи. Ввиду моих возражений, Лобанов тогда не возбудил этого вопроса; но он своей мысли не оставил, часто о ней говорил. В начале 1912 года он все же внес предложение об образовании комиссии, под которым ему удалось собрать чуть ли не сто подписей членов Совета разных партий. Я почти не бывал на заседаниях своей партии*, а потому узнал о всем деле только post factum и не имел случая о нем высказаться. Председатель Совета Акимов сам взглянул на дело так же, как и я, и на одном заседании всех председателей комиссий (о ходе работ Совета) высказался против предложения Лобанова, я поддержал его, и в результате многие из членов сняли свои подписи, и затея Лобанова на этот раз провалилась. Но в 1913 году (после смерти Акимова) ему все же удалось добиться осуществления своей мечты: комиссия была образована, и он попал в ее члены, хотя в военных делах ничего не понимал; я отказался быть ее членом; комиссия оказалась совершенно бесцветной и бездеятельной.

    16 ноября мне пришлось представляться государю в Царском по случаю получения алмазных знаков. Государь спросил меня, как я поживаю; я ответил, что отлично, так как у меня нет ни одного подчиненного и никакой ответственности. Затем оказалось, что государь знает, что я состою в Финансовой комиссии и защищаю в ней интересы военного ведомства. Он спрашивал, разгребаю ли я еще снег? Говорил, что отдыхал два месяца и после того ему было тяжело засесть за работу в комнатах; раннее наступление темноты уже заставляет его раньше возвращаться с прогулки, но зато [350] работа идет лучше. Наконец, он мне сказал, что в Пажеском корпусе видел новый бассейн для купания и плавания воспитанников зимой, и что такие бассейны будут заведены во всех корпусах. Сказал, что он был очень рад меня видеть.

    Весь прием и тон разговора были столь доброжелательны, что я решил впервые после своей отставки поехать в Царское на полковой праздник л.-гв. Семеновского полка. Постоянное уклонение от приезда ко Двору вообще могло бы быть истолковано как неудовольствие или обида своею отставкой. Но когда я всего через пять дней приехал вновь в Царское, то государь только поздоровался со мною в манеже, а после завтрака, обходя бывших семеновцев и беседуя с ними, он лишь посмотрел на меня и молча прошел мимо. Более ясного доказательства, что ему не доставляет удовольствия меня видеть, он едва ли мог дать, и я решил избегать показываться ему на глаза. За завтраком мне, по старшинству, было назначено место рядом с Сухомлиновым; на счастье, Гулевич это узнал и устроил, что меня посадили между великим князем Сергеем Михайловичем и Жилинским.

    Чтобы закончить повествование за 1912 год, мне остается упомянуть о двух инцидентах с племянниками Ивановыми. Как я упоминал, Саша Иванов в 1908 году женился, но вскоре после этого разъехался с женой, которая вернулась к родным; он бывал у меня довольно часто, по воскресеньям, и я знал, что он с женой не видится; ее же я видел лишь раз, на их свадьбе. В марте 1912 года она зашла ко мне просить моего содействия к тому, чтобы муж дал ей развод, и при этом нашла возможным пояснить, что она имеет законное право требовать развода, так как она еще девица! Я лишь мог передать Саше о ее желании; он почему-то не пожелал согласиться на развод, который и не состоялся; я не находил возможным настаивать или хотя бы расспрашивать его о причинах его отказа, так как он сам не желал говорить о них.

    Племянник Женя, тоже часто бывавший у меня, занимал хорошую должность податного инспектора в Лесном, под Петербургом; сверх того, он зарабатывал довольно много как член правления какого-то кредитного общества и как агент страхового общества, и постоянно рассказывал об [351] успешном ходе своих дел. Между тем, он никогда не вспоминал о том, что он в разное время с 1904 года занял у меня свыше четырехсот рублей, из них он в 1902 году взял двести рублей на срок не свыше двух месяцев, впредь до залога имения его жены, но и о них он, казалось, забыл. Ввиду хорошего состояния его дел я ему напомнил о долге; он, ничуть не смущаясь, заявил, что долг уплатит мне по сто рублей в год, не думая просить моего согласия на такую комбинацию. Я не стал ссориться с ним из-за этой бесцеремонности, но она заставила меня относиться к нему с известным подозрением.

    В течение 1912 года я в Государственном Совете был на 57 заседаниях Общего собрания, на 39 заседаниях Финансовой комиссии, 14 заседаниях Комиссии о воинской повинности, на 4 заседаниях согласительных комиссий: всего — на 114 заседаниях и 5 раз на собраниях членов правой группы.

    Мое здоровье оставалось в общем хорошим, но в начале 1912 года я заметил, что у меня при ходьбе на морозе появляется боль в груди. Призванный в апреле врач определил у меня наличие склероза и прописал принимать йод. Для меня это лекарство оказалось крайне неприятным, так как оно еще более располагает к гриппу, которым я и без него часто страдал.

    Следующий, 1913, год прошел без каких-либо особых служебных поручений или занятий, и досугов у меня было вдоволь, поэтому я в начале января начал заниматься металлопластикой, а затем сработал для столовой два больших панно, применив при этом выжигание по дереву, акварель, cloutage и металлопластику. Ничего художественного из этого не вышло*, но работа меня занимала и заполняла совершенно досужее мое время.

    Во второй половине января Володя приехал на несколько дней для подготовки к своей свадьбе, которая состоялась в Харькове 27 января. Тотчас после свадьбы он приехал с женой в Петербург на две недели; первые дни они жили в меблированных комнатах, а потом переехали к нам; мы тогда впервые познакомились с Марусей. [352]

    В конце февраля праздновалось трехсотлетие Дома Романовых и для торжества жена впервые сшила себе очень красивое придворное (русское) платье.

    21 февраля я был в Зимнем дворце на поздравлении их величеств, заключавшемся в том, что мы гуськом подходили к государю, жали ему руку, а затем целовали руку обеим императрицам. При выходе из Концертного зала каждому из поздравлявших вручался юбилейный знак с гербом Романовых. Это было совершенным сюрпризом и приходится удивляться, что успели сохранить секрет, несмотря на то, что к этому дню пришлось подготовить несколько тысяч таких значков.

    Через день, 23 февраля, жена (в русском платье) также поздравляла императрицу Марию Федоровну (Александра Федоровна сказалась больной) и тоже получила такой значок.

    Лично поздравлять их величеств были приглашены только придворные и старшие из других чинов, а равно депутации из провинции, поэтому эти значки, хотя и розданные в числе нескольких тысяч, достались только избранной публике; по положению об этих значках, они должны были переходить и к потомкам. Все это делало их предметом зависти, и многие лица, которые могли быть на поздравлении, но почему-либо не были, потом усердно хлопотали о получении значков, объясняя свое небытие во дворце болезнью и тому подобным.

    22 февраля мы были с женой на парадном спектакле в Мариинском театре, где шла “Жизнь за царя” с большими купюрами. Нам отвели места в ложе бельэтажа, близко от царской ложи; с нами в ложе были Остроградские — он с женой и дочерью; с нами еще должны были быть Сухотины, но они не приехали; таким образом, в одной ложе хотели поместить наибольшее возможное число: семь человек. Театр, действительно, был битком набит и представлял красивую картину: массу парадных мундиров и дамские вечерние платья светлых цветов; но зато в нем было страшно жарко, как в бане. При разъезде из театра нам пришлось в его передней, на сквозняке, прождать чуть что не полчаса свою карету, результатом чего, конечно, явилась сильная простуда. Мы все же 24 февраля поехали во дворец на [353] парадный обед; из дам, кроме придворных, были приглашены только жены лиц II класса, среди которых жена, конечно, была самой молодой; кстати, русское платье очень шло к ней; вообще, все эти придворные торжества представляли для нее большой интерес.

    Ввиду сильной простуды мы не поехали на бал, который давало петербургское дворянство в своем доме. Замечу, что при проезде государя по улицам его приветствовали с большим энтузиазмом. Во время вечерних иллюминаций по улицам двигалась такая толпа народа, что проехать можно было только шагом; через такую толпу государю пришлось ехать в театр на парадный спектакль, и он по всему пути был предметом горячих оваций, которым легковерные люди готовы были придавать серьезное значение.

    Апрель месяц был занят скучными поисками другой квартиры. Срок контракта на нашу квартиру наступал 1 июля, и управляющий домом заявил мне, что цена ее с этого срока повышается на 480 рублей в год, и дрова впредь будут отпускаться не в мере надобности, а только по 35 саженей в год; новый контракт он предполагал заключить на три года. Предложенные изменения в контракте я считал для себя тяжелыми, кроме того, было желательно иметь большее число комнат, хотя бы и меньшего размера, дабы мы могли помещать у себя приезжих, и жена имела бы свою мастерскую; будуар бывал холоден в большие морозы. Все это побудило к решению искать другую квартиру, но поиски были напрасны: все квартиры, которые мы видели, были настолько хуже нашей, что мы решили остаться на ней, и я лишь выговорил себе, что количество дров было увеличено до 40 саженей в год, а срок нового контракта определен в пять лет, до 1 июля 1918 года.

    Здоровье жены требовало новой поездки в Франценсбад; таким образом, и в этом году почти не приходилось пользоваться дачей в Царском, а между тем, ее содержание обходилось более 2000 рублей в год. Такой расход при пользовании дачей в течение нескольких недель представлялся чрезмерным, и я был не прочь сдать ее внаймы, но только в хорошие руки и на долгий срок, а не на одно лето. Хотя я и не объявлял о сдаче дома внаймы, но меня уже несколько раз запрашивали об этом, однако никто не давал [354] той цены (6000 рублей в год), которую я назначил. В марте я получил требование об уплате за предыдущий год квартирного налога за дачу в размере 225 рублей. Этот новый расход по даче заставил меня окончательно решиться на сдачу ее внаймы, и когда меня вскоре попросили сдать ее на лето, я согласился, плата в 2000 даже не покрывала ежегодных расходов по даче. Это решение мне было тяжело, так как я любил дачу, особенно насаженный мною сад, но благоразумие требовало использования пустовавшего имущества. Со сдачей дачи внаймы она уже теряла для меня свою привлекательность; я готов был ее продать и на вопрос об этом нанимателя назначил цену весьма умеренную (70 000 рублей) лишь бы с нею покончить, но он на эту цену не согласился ввиду того, что земля под дачей была не моя.

    Для сдачи дачи внаймы приходилось ее убрать и мы для этого переехали туда в апреле на одну неделю; лучшие вещи были взяты в город, другие были спрятаны в чуланы и на чердак. Это было последнее наше житье на своей даче.

    Отъезд наш за границу задерживался поздним окончанием сессии Государственного Совета*. Чтобы уехать до ее закрытия, нужно было испрашивать отпуск, а между тем, председатель Совета Акимов, к которому я обратился за этим, просил меня обождать, так как не был уверен в том, что в Совете до конца сессии, когда придется обсуждать бюджет, сохранится нужный кворум (64 члена). Между тем, наша квартира становилась летом нестерпимо жаркой, и жена стала страдать головными болями. 12 июня в Совете при голосовании оказалось 105 членов, и Акимов согласился с возможностью моего отъезда. Билеты мне удалось получить на 19 июня. Государь был в шхерах, а потому его разрешение на мой отпуск было получено лишь за несколько часов до нашего отъезда.

    Мы вновь проехали в Франценсбад, не останавливаясь в Берлине, а в Villa Imperiale получили такие же комнаты, как в прошлом году. Лечение пошло тем же порядком, как в прошлом году. Вследствие сидячей жизни, я за последний год прибавил весу почти на десять фунтов и дошел до 105,7 килограммов. Считая полезным похудеть, я сказал об этом [355] доктору, который рекомендовал мне гимнастику на цандеровских машинах, я ее проделывал в течение пяти недель. Была ли от нее какая-либо польза, я сказать не берусь; похудел я в это лето несколько более, чем обыкновенно в течение лета и бытность на водах, но в следующую зиму я вновь пополнел.

    Пребывание в этом году в Франценсбаде было несколько тревожно ввиду политического положения. Война мелких балканских государств с Турцией показала, что союз их представляет собою силу, с которой приходится считаться и великим державам; проискам наших врагов удалось расстроить этот союз и даже вызвать междоусобную борьбу между его членами, но тем не менее, выяснившаяся сила мелких балканских государств побудила Германию к спешному и чрезвычайному усилению своей армии. Другой причиной этой меры являлось то, что в 1917 году оканчивался срок действия ее торгового договора с Россией, и она готовилась отстаивать с оружием в руках интересы своей торговли. Настроение политических и деловых сфер стало крайне напряженным, и возможность возникновения войны становилась все более вероятной. Поэтому во все время нашей бытности за границей мы с напряженным вниманием следили за сообщаемыми в газетах вестями, я всегда держал при себе больше денег, чем обыкновенно, и мы обсуждали вопрос, как нам, в случае усложнений, добраться скорее до родины. На наше счастье, в 1913 году мир не был нарушен, и все обошлось благополучно.

    Во Франценсбаде мы пробыли шесть недель с небольшим. В первые четыре недели мы знакомых не встречали; но затем к жене подошла одна барыня, оказавшаяся вдовой доктора Стуковенкова из Киева, и напомнила ей, что они встречались за границей же, когда жена еще была барышней. Сама Стуковенкова оказалась очень милой и интересной старушкой, имевшей множество знакомых в Франценсбаде, с некоторыми из них и нам пришлось познакомиться*, поэтому конец нашего пребывания на водах был менее скучен и однообразен, чем его начало. [356]

    Из Франценсбада мы решили ехать в Баварию и посетить там замки короля Людовика II, которыми жена очень интересовалась; за советами относительно пребывания в Баварии мы обратились к хозяйке нашей гостиницы. Оказалось, что она сама ежегодно, по окончании сезона в Франценсбаде, путешествует и отлично знает Баварию. Она нам указала отели и маршрут путешествия и рекомендовала пожить в местечке Партенкирхен.

    5 августа мы переехали в Мюнхен, где пробыли два дня и осмотрели город и его музеи; затем по железной дороге мы проехали в Баварские Альпы и в экипаже поднялись к замку Neuschwanstein*, очень красивому снаружи, но мрачному и неуютному внутри. На следующий день мы совершили очень приятную поездку в ландо от Schwansee** через замок Линдергоф в Партенкирхен (верст 60—70); Линдергоф нам понравился своею уютностью, хотя украшения его довольно аляповаты. Зато в Партенкирхене нас ожидало полнейшее разочарование: местечко это, почти лишенное тени, привлекательно только для туристов, как исходный пункт для экскурсий в горах, но отнюдь не для людей, только что отбывших шестинедельное лечение и мечтающих о спокойном отдыхе! Делая экскурсии по окрестностям, мы облюбовали местечко Feldafing, но там не могли найти помещения. Наконец, пробыв шесть дней в Партенкирхене, переехали в Тутцинг на Штарнбергском озере; там мы пробыли три дня, в течение которых объездили озеро и побывали в замке Берг, где Людовик II покончил свою жизнь. 19 августа мы переехали в Мюнхен, где переночевали и поехали дальше в Петербург; в Берлине мы пробыли лишь несколько часов; 22 августа прибыли в Петербург. Там мы пробыли всего три дня и затем поехали в Перечицы к моему тестю, где пробыли четыре недели***, а после того провели еще несколько дней в Юстиле, у моей сестры.

    В течение лета большая часть нашей квартиры была отремонтирована с переделкой печей; без ремонта остались только кабинет и комната m-lle Austin, в которые была составлена [357] мебель*. Осенью поэтому было много хлопот по расстановке вещей и развеске картин. Тогда же я пробовал по руководству работать по коже, но эта работа давалась мне плохо, поэтому я обратился за помощью к госпоже Келер, которая, к сожалению, по болезни мужа могла дать мне лишь один небольшой урок.

    В течение года я был в Государственном Совете на 39 заседаниях Общего собрания, на 25 заседаниях Финансовой комиссии и на одном лишь заседании правой группы.

    В этом году у нас прекратилось знакомство с Васильковскими. Он хлопотал о том, чтобы его, по вновь изданным правилам, произвели в следующий чин 5 декабря и письменно просил меня повлиять в этом смысле на Гулевича, который по должности начальника штаба округа мог помочь истолкованию закона в его пользу. Я отказался исполнить его просьбу, так как Гулевич лучше меня знал, как толкуется новый закон, а об изъятии я просить не могу и не хочу, так как был и буду врагом всяких протекций и изъятий. Вследствие этого отказа, Васильковские перестали бывать у нас. Взамен, с 1 декабря у нас завязалось знакомство с симпатичной четой Игнатьевых, с которыми мы вскоре очень подружились. [358]


Глава пятнадцатая

    “Подготовка к войне у нас производилась не спеша”. — План усиления армии. — Увольнение Коковцова. — Сбор “старых семеновцев”. — Н. А. Янушкевич. — “Нас война коснулась близко лишь в лице Володи...” — Назначение верховного главнокомандующего. — Рассказы князя Андроникова. — “В конце 1914 года я принял православие”

    Начало 1914 года ничем не предвещало близкого начала мировой войны. Правда, всеобщее настроение было тревожное; биржевые сферы, наиболее чувствительные к возможным политическим осложнениям, были крайне угнетены и даже считали, что война была бы для них лучше того неопределенного положения, в котором они находились; но само правительство не предвидело близости кризиса. Возможность его была вне сомнения, так как чрезвычайное усиление германской армии не только указывало на желание Германии быть готовой ко всяким случайностям, но и на то, что она ждет кризиса в скором времени: она иначе не стала бы так спешить своими вооружениями и не возлагала бы на свое население таких тягот, которых оно не было бы в состоянии выносить долго без разорения страны. Но наши правящие сферы полагали, что Германия все же войны не желает, а вооружается лишь для того, чтобы запугать Россию и заставить ее быть уступчивой при пересмотре в 1916— 1917 гг. торгового договора с нею.

    Торговый договор 1905 года, заключенный нами во время войны с Японией, был для нас крайне тяжел тем, что целые отрасли нашей промышленности (особенно химические [359] производства и изготовление машин) были лишены таможенного покровительства, а потому не могли развиваться, так что мы были вынуждены получать все эти произведения из Германии. Поэтому было решено, что торговый договор с Германией либо вовсе не будет возобновлен, либо будет изменен коренным образом, и для выработки основ нового таможенного тарифа производились обширные подготовительные работы. Изменение нашего тарифа грозило германской промышленности серьезным ударом, а потому можно было ожидать таможенной войны и всякого рода угроз со стороны Германии, но все же правительство, по-видимому, не верило, чтобы она решилась на европейскую войну и, во всяком случае, ждало ее не ранее 1917 года. Поэтому и подготовка к войне у нас производилась не спеша и в сравнительно крайне скромных размерах. В 1913 году были произведены лишь некоторые новые формирования и контингент новобранцев был увеличен на двадцать пять тысяч человек. Таким образом, 1913 год был почти вовсе потерян для усиления армии. Государственный Совет, видя это, в апреле 1913 года выразил пожелание, чтобы “Военное министерство приняло все меры к постановке наших вооруженных сил в возможно близком будущем на должную высоту”, но это пожелание не было выполнено. Только к марту 1914 года Военное министерство внесло в Думу и в Совет представление о серьезном усилении армии. Ввиду его обширности и сложности, Финансовая комиссия избрала для него трех докладчиков: меня, Унтербергера и Поливанова. Из Думы дело поступило в Совет только в июне, так что Совету нам пришлось докладывать его только 23 июня, за месяц до начала войны: очевидно, что из всего плана не успели выполнить решительно ничего; будь он внесен годом раньше, наша армия все же получила бы некоторое усиление.

    Таким образом, план этот, не получив осуществления, может иметь лишь историческое значение, как показатель, какими целями задавалось Военное министерство. Наибольшее значение имело намечавшееся усиление состава пехоты и артиллерии: в пехоте добавлялось 175 тысяч нижних чинов в существующие части и 92 тысячи — на формирование новых частей, а в артиллерии добавлялось соответственно 104 тысячи и 22 тысячи нижних чинов. Таким образом, и [360] здесь, и там главное внимание было обращено на улучшение организации существующих частей и устранение в ней давно осознанных недостатков. Вновь формировались 140 батальонов, из коих 100 — полевых и 40 — для крепостей; таким образом, крепостная пехота восстанавливалась и этим исправлялась одна из ошибок в организации 1910 года*. Затем крупные изменения намечались в кавалерии, в которой формировалось вновь 26 полков и усиливался состав запасных частей. Для стройности организации и эта мера была полезна, но в формировании такого большого числа новых полков не было надобности ввиду уменьшавшегося боевого значения конницы и многочисленных наших казачьих частей, но в этом сказалось личное увлечение Сухомлинова кавалерией. Сравнительно большое усиление получали инженерные и технические (особенно воздухоплавательные) войска и, наконец, обозные войска получали должное развитие.

    В общем, план усиления армии был хорош: мирный ее состав увеличивался почти на 12 тысяч офицеров и 486 тысяч нижних чинов, причем организация ее значительно улучшалась. По этому плану без увлечения новыми формированиями (кроме лишь кавалерии) упрочнялась организация армии и устранялись существовавшие в ней недостатки, осуществлялись все те улучшения, о которых я в этом отношении мечтал и которые были невыполнимы в мое время, когда и было только речи о сокращении состава армии и расходах [361] на ее содержание! Кроме того в план были приняты во внимание и вновь назревшие потребности (например, воздухоплавание). Я поэтому со спокойной совестью мог принять на себя роль докладчика в Государственном Совете и ходатайствовать об утверждении плана*.

    Существенным его недостатком являлась его запоздалость. Напряженность политической атмосферы в Европе обязывала Военное министерство иметь наготове план усиления армии; наконец, если бы он и не был еще готов, оно могло бы уже в 1913 году испросить хоть некоторые, наиболее существенные меры к серьезному приступу в этом деле, но я уже упомянул, что 1913 год был почти совсем не использован. Прав был Великий Петр, говоря, что упущение времени смерти подобно!

    Я вовсе не знаю закулисной стороны этого дела, но могу себе представить, что Коковцов чинил возможные препятствия увеличению расходов на армию, причем следовал обычной своей тактике: не отвергая очевидной необходимости предложенных мер, требовать до ее выполнения самых полных исчислений, которые, в свою очередь, давали бы основание для бесконечных препирательств и отсрочек в производстве расходов. Поэтому доля вины в “упущении времени” вероятно падала на Коко'вцова; но ввиду чрезвычайной опасности от промедления Сухомлинов должен был бы принять и чрезвычайные меры, убедив государя произвести давление на Коковцова, тем более, что и Дума, и Совет были вполне готовы идти навстречу требованиям Военного министерства! Удалось же мне в 1905 году при полной нищете казны быстро добиться громадных ассигнований на армию!

    В Совете я докладывал общие соображения и мероприятия по пехоте и кавалерии, Унтербергер — меры по артиллерии, инженерным и техническим войскам, а Поливанов — все остальные. При наших неоднократных собеседованиях о плане мы вполне сходились в опасении, что Германия, если только она серьезно думает воевать с нами, затеет войну, не ожидая его выполнения. До последнего требовалось три года: все преобразования предполагалось закончить к апрелю 1917 года. [362]

    В начале 1914 года Коковцов был уволен от должностей председателя Совета министров и министра финансов. Как произошло это увольнение, я не знаю; но увольнение его было нужно уже потому, что он был в разладе с большинством прочих министров. В Государственном Совете в начале 1914 года подробно обсуждался вопрос, поднятый по инициативе Совета, об ограничении у нас пьянства, вопрос крайне неприятный для Коковцова, так как представляемые им благоприятные бюджеты имели своим основанием усиленное потребление у нас водки.

    При увольнении Коковцова (совпавшем с десятилетием бытности его министром финансов) произошел курьез: ему был дан весьма милостивый рескрипт, в котором восхвалялась его деятельность и ему жаловалось графское достоинство. Но одновременно его преемнику, Барку, тоже был дан рескрипт с указанием на необходимые финансовые реформы, в том числе на необходимость бороться с народным пьянством, так что этот второй рескрипт являлся критикой деятельности Коковцова! Коковцов вернулся в Государственный Совет, где примкнул к группе, принявшей странное название “Внепартийных”. Под его руководством эта группа фактически стала близкой к левой группе Совета, сохраняя свое прежнее анонимное название, в ту же группу вскоре перешел и Поливанов*. [363]

    Место председателя Совета министров вновь занял Горемыкин; ему шел семьдесят пятый год, физически он уже был слаб, и я думаю, что для России и для него самого было бы лучше, если бы его оставили в покое.

    Личная моя жизнь протекала вначале по-прежнему. Государственный Совет заседал весьма усердно, и я до закрытия его сессии, 30 июня, был на 48 заседаниях Общего собрания, на 32 заседаниях Финансовой комиссии, на 4 заседаниях временной комиссии об установлении военно-судовой повинности, на 2 заседаниях временной же комиссии о Задонском коневодстве и на 2 заседаниях согласительной комиссии (о разногласиях с Думой).

    Продолжая оставаться членом Финансовой комиссии, я в ней в этом году должен был защищать деятельность Главной казарменной комиссии от упорных нападок Унтербергера. Это заставило меня вызвать к себе генерала Гаусмана и предложить ему приложить к следующей своей смете подробную записку о деятельности Комиссии и ее органов и, в частности, — о непорядках, найденных комиссией Якубовского в Приамурском округе и о последующих деяниях там Казарменной комиссии. Скажу здесь же, что ввиду наступившей войны Гаусману не пришлось выполнить это поручение, но одновременно со сметой на 1915 год он передал председателю Финансовой комиссии для ознакомления ее членов отчет комиссии Якубовского, которого ни я, ни Унтербергер до того не читали. Результат был достигнут — нападки Унтербергера прекратились. Невзирая на наши споры, личные мои отношения с Унтербергером, человеком очень порядочным, продолжали быть очень хорошими; наиболее же близкие отношения у меня, по-прежнему, были с Воеводским, с которым мы сидели рядом как в Общем собрании, так и в Финансовой комиссии, причем мы из заседаний обыкновенно возвращались вместе. Обладая хорошими средствами, Воеводский держал экипаж и часто подвозил меня, но большей частью мы шли домой пешком, беседуя о злобах дня; на дому мы, однако, друг друга не навещали: Воеводские, [364] кажется, жили семейной жизнью и мало кого принимали, а я его не звал к себе, так как он не играл в карты.

    От комиссии Государственной Думы по военным и морским делам я получил приглашение участвовать в рассмотрении ею нового положения о вольноопределяющихся, но уклонился от этого, чтобы не стать в ложное положение относительно Военного министерства, но обещал просмотреть проект решения Комиссии. Последнее я исполнил и сообщил свои замечания делопроизводителю Комиссии Протопопову, который письмом от 23 мая сообщил мне, что проект будет исправлен по моим замечаниям.

    После долгого перерыва мне в середине марта пришлось вновь быть в Семеновском полку. Не помню, по чьей инициативе возник вопрос об образовании особого Совета старых семеновцев, и я получил проект положения о нем и приглашение прибыть в полк для его обсуждения. После долгих дебатов собрание старых семеновцев (35 человек) приняло проект с разными поправками; но в конце концов я поставил вопрос о том, кто же утвердит положение? Вопрос был неожиданный, но собрание согласилось со мною, что старые семеновцы не могут самочинно образовать особую корпорацию, поэтому нужно разрешение высшего военного начальства. Командир полка генерал Эттер, который сам, по-видимому, не особенно сочувствовал всей затее, очень благодарил меня за оговорку. Получило ли это дело дальнейший ход, я не знаю; может быть оно не было решено до объявления мобилизации, когда рассуждения на подобные темы уже стали несвоевременными.

    Я уже упоминал, что с отдачей внаймы царскосельской дачи вопрос о желательности ее продажи для меня уже был предрешен; в начале 1914 года я решил принять меры к ее продаже и обратился за этим к одному комиссионеру, которого мне указал Поливанов. Продажа дачи затруднялась тем, что она была построена на арендованной земле; кроме того, она не могла давать дохода, отвечающего ее стоимости, поэтому годилась только богатому любителю. По соглашению с комиссионером я определил минимальную цену в 150 тысяч рублей. Продать дачу ему не удалось, и начавшаяся летом война сделала скорую продажу ее совсем [365] невероятной. На лето она вновь была отдана за две тысячи рублей*.

    Двукратное лечение в Франценсбаде, в 1912 и 1913 годах, видимо, помогло жене, и в 1914 году не было уже надобности ехать куда-либо на воды. Мы были очень рады, что можно будет провести лето где-либо в тиши, в чисто деревенской обстановке. Впоследствии, когда началась война и стало известно, каким издевательствам и мытарствам подверглись наши путешественники, оказавшиеся в Германии и Австро-Венгрии, мы, конечно, еще более радовались тому, что остались на это лето в России!

    Необходимо было найти дачу, что оказалось довольно-таки затруднительно. По объявлениям в газетах мы три раза ездили смотреть дачи по Финляндской дороге (около станций Райвола и Мустамяки), три раза по Николаевской дороге (Любань, Веребье и Оксочи) и два раза по Варшавской дороге (станция Преображенская), но ничего симпатичного не могли найти. Наконец, в середине июня мы решили взять дачу, осмотренную нами в мае, близ станции Оксочи, и первоначально забракованную нами потому, что она и ее окрестности были лишены всякой красоты и привлекательности.

    Сессия Государственного Совета и в этом году затянулась до конца июня, а между тем весна была на редкость знойная и сухая, так что лесные пожары стали обычным явлением, и в воздухе носился запах гари. При таких условиях было крайне мучительно оставаться в городе, особенно в нашей квартире, крайне нагревавшейся солнцем. Мы выезжали на два дня в Перечицы на дачу к моему тестю, а в июне — к Игнатьевым, на их дачу в Куоккалу и к моей сестре Лизе в Юстилу. Сверх того, я с членами Государственного Совета вновь ездил в Кронштадт, где мы осматривали строящийся док и только что законченный собор.

    Я упоминал о том, что мы сразу подружились с Игнатьевыми; они стали постоянными посетителями наших вечеров [366] по воскресеньям, а Ирина Васильевна еще бывала часто по утрам, так как жена затеяла писать ее портрет, для чего понадобилось восемнадцать сеансов. Портрет вышел очень удачным*.

    Сестре Лизе исполнилось в этом году семьдесят лет. Ко дню ее рождения (22 июня) в Юстилу съехались все родственники и наиболее близкие знакомые; брат с женой лечились в Старой Руссе и не могли приехать. К обеду у Теи собралось тридцать четыре человека взрослых и десять детей; эти последние, а также и часть взрослых мне уже были не знакомы.

    По представлению Канцелярии Военного министерства Военный совет в мае месяце постановил заказать для приемной залы Канцелярии портреты трех последних военных министров: Сахарова, мой и Сухомлинова. Портреты эти были заказаны художнику Владиславу Матвеевичу Измайловичу, который вскоре явился ко мне. Было решено, что он меня изобразит в моем кабинете, стоящим у письменного стола с большим книжным шкафом за моей спиной. Свое дело он сделал быстро: 8 июня он снял с меня фотографии в разных позах; 11-го принес отпечатки для выбора; с 15 по 23 июня по рисунку, сделанному с фотографии, писал мой портрет акварелью, употребив на это в пять сеансов пять с половиной часов; сверх того он посвятил более двух часов столу и шкафу. При стоявшей тогда страшной жаре, эти сеансы были весьма мучительны, так как приходилось для них одевать парадную форму. С этого акварельного портрета, приблизительно поясного, он должен был исполнить большой портрет масляными красками, пользуясь для изображения ног снятыми фотографиями**; он только просил меня по окончании работы заехать к нему, чтобы он мог окончательно отделать портрет.

    Акварельный портрет был недурен, и я даже зондировал Измаиловича относительно его покупки по окончании им [367] большого портрета. Затем я долго не слышал ничего о портрете, пока Измайлович в июле 1915 года не заехал ко мне с просьбой, чтобы мы приехали взглянуть на него. По приезду в его мастерскую я был вполне разочарован: к поясному портрету он дописал ноги и так неудачно, что фигура получилась какою-то извивающейся; исправить это он не признавал возможным, в свою очередь, мне не было охоты ездить к нему позировать для окончания портрета, а потому я больше у него не бывал. Я слышал потом, что он этот портрет сдал в Канцелярию и его там повесили, но я его не видел и не знаю, каков он в окончательном виде.

    Я упомянул, что в 1880 году застраховал свою жизнь в 12 000 рублей с тем, чтобы деньги эти были выплачены в случае моей смерти, а если я доживу до шестидесяти лет, то мне самому. В конце 1913 года я достиг этого возраста, а потому в мае 1914 года получил эту сумму. Таким образом, эта операция, начатая в молодые годы, была благополучно доведена до конца; уплата ежегодных премий за страхование представляла, особенно в начале, большие затруднения, но, тем не менее, все взносы были произведены своевременно. Когда мое финансовое положение в конце девяностых годов существенно улучшилось, эти уплаты уже не представляли такого затруднения. Для постройки дома в Царском мне в 1901 году пришлось взять под залог полиса 4500 рублей, и этот долг оставался непогашеным; затем, в 1907 году, перед свадьбой мне пришлось взять еще дополнительную ссуду в 2500, так что я фактически из 12 000 получил на руки лишь 4700 рублей; но я сверх того освобождался от ежегодной уплаты премии (309 рублей) и процентов (438 рублей) на занятые суммы, что имело заметное значение для моего бюджета. Полученные же деньги, вместе с некоторыми сбережениями, вырученными вследствие сдачи внаем царскосельского дома, дали мне возможность впервые со времени постройки дома купить доходные бумаги на 8000 рублей.

    В конце мая я пригласил к себе профессора Яновского; он нашел у меня склероз артерий и, кроме того, ожирение сердца и печени. Он прописал мне убавить еду и принимать йод. Жена тогда же попросила избавить ее от какого-то зуда и сыпи на руках; осмотрев ее руки, он пожелал осмотреть [368] наши цветы и вскоре нашел виновников этого явления — цветущие примулы, которые тотчас были изгнаны, после чего руки жены вскоре избавились от неприятного явления.

    В июне племянник Женя сообщил мне по телефону, что он, ввиду неприятностей по службе в Министерстве финансов, отказался от нее. Мне это показалось подозрительным и я обратился к Кузьминскому, уже получившему должность товарища министра финансов, с просьбой выяснить мне обстоятельства дела. Кузьминский мне по секрету сказал, что Жене пришлось уйти со службы за то, что он с какого-то общества взял взятку в двести пятьдесят рублей за уменьшение причитавшихся с него гербовых пошлин. Через месяц Женя в письме ко мне сообщил, что ему предъявили совершенно голословное обвинение в неблаговидном поступке, и он поставил на карту вопрос о доверии к нему или к польско-жидовской акционерной компании; что одновременно у него возник острый конфликт с управляющим палатой из-за нежелании Жени выжимать последние соки из беднейшего класса населения и, в результате, он нашел нужным оставить службу.

    Из двух полученных мною объяснений, я придавал больше веры первому, особенно ввиду бесцеремонного и не особенно честного отношения Жени даже ко мне; я поэтому оставлял его письма без ответа; он это понял и перестал бывать у меня.

    От своего дальнего родственника в Stuttgart-Cannstall господина Heinrich Roediger, интересовавшегося родословной нашей семьи, я в июле месяце получил письмо, в котором он между прочим сообщал, что ветвь семьи, происходящая от Fridrich Wilhelm Roediger (? 1806), есть и в Австрии, но в мужском поколении она уже пресеклась; последний представитель ее в Австрии был адмиралом в австрийском флоте.

    После долгого томления в жарком и душном городе, мы, наконец, 1 июля могли выехать на дачу. Она лежала верстах в трех-четырех от маленькой станции Оксочи Николаевской железной дороги, расположенной на Валдайской возвышенности; на ней останавливались только тихоходные пассажирские поезда, употреблявшие на пробег из Петербурга пять часов. Переезд туда, при стоявшей тогда сухой жаре, был утомителен; но по приезде в Оксочи, в девятом часу [369] вечера стало свежее, а вскоре пошел дождь, обратившийся ночью в грозовой ливень. С наслаждением мы долго, до поздней ночи сидели на крытой террасе и наслаждались прохладой. Вообще, воздух в Оксочи оказался удивительно чистым и ароматным, вероятно, вследствие высокого положения места, а, пожалуй, и вследствие того, что только что прошел первый дождь после долгой засухи.

    Дача была довольно поместительная, в два этажа, при ней был ягодный сад и огород и в нашем распоряжении была небольшая бричка с лошадью. Поблизости соседей не было: ближайшая дача была в полутора верстах. В общем, получалась чисто деревенская обстановка. Через десять дней к нам приехала гостить Лиза Барышева и дня на два наезжал также и ее муж, пропевший нам часть своего репертуара. Время проходило в прогулках по окрестностям, в сборе и варке варенья... Совершенно неожиданно, 16 июля, была объявлена частичная мобилизация против Австро-Венгрии, а 18 июля в три часа дня нам принесли из волости объявление об общей мобилизации.

    Очевидно, Германия признала своевременным привести длительный кризис к развязке и воспользовалась первым сносным предлогом для того, чтобы довести дело до войны. По оглашенным впоследствии* сведениям, государь уже по объявлению мобилизации стал колебаться в своем решении принять вызов Германии, но его от этого удержали Сухомлинов и Янушкевич. Я думаю, что они были правы: войну должно было предупредить заранее, мерами дипломатическими (сдерживая вызывающий образ действий Сербии), а главное — военными, самой решительной подготовкой к войне. Не сделав этого своевременно, теперь оставалось лишь воевать или выпрашивать мир у готовых к войне соседей, которые за свое согласие на сохранение мира поставили бы России тяжелые условия и все же сохранили бы возможность возобновлять угрозу войной, когда им вздумается! Положение уже было таково, что приходилось принимать вызов.

    Я уже упоминал про Янушкевича, что в 1900 году я взял его в Канцелярию Военного министерства на должность помощника делопроизводителя, и он на этой должности [370] оставался до отъезда Данилова в армию в 1904 году, когда он заступил на его место. За пять лет совместной службы в Канцелярии я успел хорошо узнать Янушкевича и полюбил его как человека правдивого, прямого, мягкого и доброжелательного; в служебном отношении он был добросовестным и толковым работником — и только. Я считал, что его можно было бы назначить помощником начальника Канцелярии, но что это нежелательно, так как он не годится для назначения в будущем начальником Канцелярии. Впоследствии, по оставлении мною Министерства он действительно получил должность помощника начальника Канцелярии, а затем совершенно неожиданно — начальника Военной академии. В последней он незадолго перед тем получил профессуру, но у него не было никаких других данных для того, чтобы стать во главе Академии; назначение это, по-видимому, было вызвано лишь желанием Сухомлинова ввести в Канцелярию на его место своего приятеля по Киеву, генерала Лукомского. Однако еще более неожиданным для всех и совершенно несоответственным явилось назначение его в начале 1914 года начальником Генерального штаба! Для этой должности требовались недюжинные способности и большая научная и служебная подготовка; ничего этого у Янушкевича не было, поэтому его назначение оказалось непонятным для всех его знавших. Оно состоялось по личному выбору государя, который познакомился с Янушкевичем в л-гв. 1-м стрелковом полку*. Янушкевич произвел на него такое впечатление, что он избрал его в начальники Генерального штаба; Сухомлинов не нашел возможным отговорить государя от этого назначения; его, может быть, стесняло то, что он же незадолго перед тем провел Янушкевича в начальники Академии? Таким-то образом, наш Генеральный штаб перед самой войной получил нового начальника, вовсе не знакомого с делом! Ничего хорошего это не предвещало.

    Зная, что Германия уже успела вполне закончить новейшее чрезвычайное усиление своей армии, а мы ничего в [371] этом отношении не сделали, я понимал, что борьба будет тяжелой и нам придется переживать тяжелые минуты, но я не сомневался в конечном нашем успехе: нам лишь нужно было время, столь легкомысленно перед тем упущенное!

    Нас самих война коснулась близко лишь в лице Володи, который должен был идти в поход в составе 10-го гусарского Ингерманландского полка. Из других лиц, для нас небезразличных, упомяну: барона А. О. Мирбаха, который в чине полковника был назначен комендантом штаб-квартиры главного начальника снабжения армии Северо-Западного фронта; племянника Сашу, получившего назначение главным врачом полевого госпиталя; Н. М. Барышева, который, отбыв военную службу нижним чином, состоял в запасе с удостоением быть зауряд-чиновником и теперь призывался на службу;

    наконец, нашего лакея Семена Панина, бывшего унтер-офицера, тоже стоявшего в запасе и призываемого на службу*.

    В день объявления мобилизации, 18 июля, Лиза Барышева получила вечером два письма от мужа из Петрограда, которыми он сообщал о своем призыве, прося ее приехать в город**. На следующий день утром она уехала, а вечером Семен отправился в уездный город Крестцы, обильно снабженный на дорогу едой; упоминаю об этом потому, что как потом выяснилось, продовольствие в Крестцах было устроено совершенно неудовлетворительно, и он был счастлив, что мог существовать там без казенной пищи, плохой и совершенно недостаточной для созванной массы запасных. Семену было обещано, что мы по окончании войны вновь возьмем его к себе лакеем***.

    Уютная и приятная наша жизнь в Оксочи была резко нарушена, особенно беспокоила судьба Володи, о котором мы не скоро получили вести от его жены. Тяжелое впечатление оставило также беспокойство уехавшей Лизы Барышевой за судьбу своего мужа и свою собственную: они существовали [372] целиком на его заработок в качестве оперного певца, призыв же его на службу оставил бы их без средств и грозил порчей его голоса, источника их существования. После отъезда Лизы мы в довольно мрачном настроении пошли гулять в лес; по возвращении мы с удивлением узнали, что к нам заезжали верхом какой-то господин с барышней, причем наш дворник нам сказал, что это был Коковцов. Я знал, что у Коковцова есть дача близ соседней станции Вербье, но удивился, откуда он мог узнать о нашем приезде?

    Через несколько дней я на нашей бричке поехал по отвратительной дороге к Коковцову, который задержал меня к завтраку. Оказалось, что у него на даче живет м-м Жигалковская, жена полковника, о котором я упоминал, с двумя дочерьми, из коих одна каталась с Коковцовым верхом. На вопрос Коковцова, как я смотрю на начавшуюся войну, я ответил, что в начале ее надо быть готовым к неудачам, но что в конце концов неисчерпаемость наших резервов должна нам дать верх; полководцев у нас не вижу и не жду многого от искусства в вождении армии.

    О моем переезде в Оксочи Коковцов узнал от нашего соседа, каковым оказался член (и кажется — секретарь!) Думы Николай Иванович Антонов. При следующем своем приезде Коковцов познакомил нас с Антоновыми. Сам Антонов мало жил на даче, но у его жены постоянно гостил кто-либо; у нее мы познакомились с Петром Ивановичем Каталеем, дядей И. В. Игнатьевой; осенью этого года он переехал (из Киева) в Петроград и стал нашим постоянным посетителем.

    22 июля я получил телеграмму о созыве Государственного Совета на 26 июля; От Коковцова я узнал, что нас в Петрограде не задержат, а потому решил ехать туда 25 июля налегке; жена решила ехать со мною. Расписание поездов было нарушено, но по справке на станции в 12.45 дня должен был пройти поезд в Петроград. Этот поезд был переполнен свыше меры, а так как он в Оксочи стоял недолго, то нам пришлось войти в ближайший вагон, оказавшийся III класса; в коридоре этого вагона пришлось стоять в толпе народа, присаживаясь изредка на свой ручной чемоданчик. Через час мы приехали на большую станцию (Малая Вишера), где удалось перейти в вагон I класса и сидеть по очереди. Жара стояла большая, а потому мы порядочно устали в [373] дороге. Около восьми часов мы были дома. В тот же вечер к нам приехали к чаю Е. С. Мирбах и Барышевы; пригласили их по телефону с тем, чтобы они привезли с собою чайные ложки, так как у нас под рукой были лишь две ложки. Оказалось, что Барышев уже освобожден от призыва вследствие того, что у него не хватало четырнадцати зубов*, так что волнение его и его жены оказалось напрасным.

    На следующий день, 26 июля, надо было к одиннадцати часам прибыть в Зимний дворец, где государь принимал одновременно Совет и Думу. Извозчики с улиц почти совсем исчезли, но мне удалось получить по телефонному заказу мотор, который доставил меня во Дворец. Там государь сказал нам краткую речь, на которую ответили патриотическими речами председатель Думы Родзянко и наш вице-председатель Голубев. В тот же день в Совете было краткое, чисто формальное вечернее заседание, после которого мы могли разъехаться; нам было указано, что нас вновь созовут, смотря по ходу дел, но не позже 1 февраля 1915 года.

    Этот созыв Совета и Думы на несколько часов был своего рода “красивым жестом”; он показал, что государь придает законодательным палатам важное значение и желает опираться на них, а ответные речи от имени этих палат свидетельствовали о готовности России идти за своим царем в навязанной ей борьбе.

    На следующее утро, 27 июля, мы выехали обратно; места в поезде мы получили благодаря содействию жандармов, которые для нас заняли купе. Экипаж не был выслан навстречу, так как мы заранее не знали, когда вернемся, и мы со станции пошли на дачу пешком**. На станции нас обступили мужики и бабы и спрашивали, долго ли продлится война? Ничего утешительного я, конечно, им сообщить не мог.

    Жизнь на даче потекла тихо, и мы жили только новостями с театра войны и письмами***. Мы узнали раньше всего, [374] что Володе в день объявления мобилизации пришлось экстренно выехать в Киев для приема пироксилина на полк, так что вещи его должен был без него собирать его денщик, который не захватил с собою всего нужного, поэтому мы распорядились о покупке и высылке ему шелкового белья, теплых вещей и папирос.

    Сведения с театра войны были благоприятны. Германия, как мы и ожидали, направила свой первый удар не против нас, а против Франции, потому наши действия вначале были вполне успешны, и 24 августа в церкви при станции Оксочи после обедни было отслужено благодарственное молебствие по поводу победы под Львовом. Наше наступление в Пруссию, хотя предпринятое со слабыми еще силами, вполне достигло цели: отвлекло часть германских сил на нас и остановило их наступление на Париж.

    Вести о Володе были редки; они направлялись обычно к его жене в Чугуев и уже оттуда сообщались нам. Мы приглашали Марусю к себе, Володя этому вполне сочувствовал, и она действительно приехала к нам 5 сентября. Неделей раньше к нам переехали мой тесть с женой, и, таким образом, мы в это томительное время были все в сборе и проводили время весьма уютно. Марусю мы до того видали лишь после ее свадьбы, в начале 1913 года, и соответственно, только теперь мы с нею ближе познакомились и сошлись*. Дача была довольно теплая, и поэтому мы прожили на ней до конца сентября.

    ей службы; я счел долгом его поздравить и, не зная, где он находится, послал ему письмо на городскую квартиру; он, очевидно, получил его не скоро, так как ответил лишь через несколько недель, уже по объявлении войны, 23 июля. Благодаря меня за поздравление, он еще писал; “не теряю надежды стать во главе корпуса войск в начавшейся войне”. Этому желанию его я отнюдь не сочувствовал, так как не ожидал ничего хорошего от нового выступления его в роли полководца. Желание Куропаткина исполнилось не скоро; пока великий князь Николай Николаевич стоял во главе наших вооруженных сил (до 23 августа 1915 года), он его в армию не принимал; только по вступлению государя в командование нашими вооруженными силами Куропаткин получил сначала Гренадерский корпус, а затем, к сожалению, и должность главнокомандующего Северным фронтом, с которой его вскоре пришлось уволить. [375]

    По переезду в город Маруся переехала к моему тестю, но через три недели вновь переехала к нам и жила у нас до половины декабря, когда она уехала к своей матери.

    На даче мы несколько раз играли в бридж втроем, с моим тестем и его женой. При этом я ввел правилом, что весь выигрыш, пока длится война, должен идти в пользу раненых; хотя игра у меня в доме велась из принципа по очень маленькой и проигрыш в вечер не превышал нескольких рублей, но все же в заведенную для этого кружку постепенно поступали рубли за рублями и до лета 1917 года, когда я прекратил этот сбор, в нее поступило свыше трехсот рублей*.

    Вообще, сначала, общество горячо откликнулось на нужды армии и всякого рода сборы в ее пользу встречались с большим сочувствием. Так, 6 октября артисты императорских театров собирали на улицах пожертвования для отправки в армию подарков от имени наследника, и мы с женой нарочно поехали на Невский, чтобы внести и свою лепту. Впоследствии эти сборы стали столь частыми, что надоели публике, а сведения о злоупотреблениях и хищении собираемых сумм вовсе отбили охоту опускать что-либо в кружки. Жертвователям обычно раздавались какие-либо значки, реже жестяные, а обыкновенно в виде небольших цветков из материи или бумажек с разнообразными текстами; значки эти прикалывались булавками к верхнему платью, у нас накопились больше сотни таких значков, приколотых к стене в передней.

    Государственный Совет на взносы своих членов образовал лазарет, который был образцово обставлен и имел отличный персонал, поэтому ему всегда давалась самая трудная работа: наиболее тяжело раненые передавались ему. Непосредственное заведование им взял на себя наш сочлен (по выбору), отставной полковник Сырнев, а когда он заболел, его временно заменял другой сочлен — А. Н. Энгельгардт. На содержание этого лазарета я ежемесячно вносил по пятьдесят рублей.

    Еще когда я жил на даче, ко мне приехал туда комиссионер из Царского Села с предложением сдать мой дом с [376] мебелью внаймы на год господину Чихачеву; я согласился сдать его на год за 4800 рублей с тем, что если дом в течение года не будет продан, то Чихачев может продолжить контракт еще на год. Вслед за тем я получил телеграфный запрос Сибирского банка, не сдам ли я ему свой дом под устройство лазарета, учреждаемого банком? Я ответил, что дом уже сдан внаймы и, по правде, был бы рад, что в нем не будет лазарета, для которого вероятно пришлось бы делать много переделок; кроме того, я недолюбливал публику разных благотворительных учреждений, которая обычно сама Ничего не жертвует, а подчас даже пользуется чужими пожертвованиями, но зато с апломбом взывает к патриотизму всех, требуя от них приношений на дело, к которому они пристроились. Я был рад не иметь дела с людьми этого сорта.

    Благодаря дешевой жизни на даче и сдаче дома внаем, у меня вновь оказались свободные деньги, и я в начале октября обратился в свой банк за советом, какие бумаги я мог бы купить? Мне, однако, отсоветовали от покупки чего-либо ввиду того, что биржа с начала войны была закрыта, и цена бумаг была вполне гадательной; поэтому деньги пришлось оставить в банке на текущем счету.

    По первоначальным предположениям, бывшим до объявления войны, верховным главнокомандующим должен был быть государь. Он уже в то время, когда я был министром, говорил мне, что в случае войны он ни за что не останется вновь в тылу, а непременно будет сам командовать армиями, не потому, чтобы он считал себя полководцем, а потому, что по его убеждению при этом устраняются многие затруднения и трения, не говоря уже о том, что он любил войска и военное дело и предпочитал быть во время войны в армии, а не в тылу. Между тем, при объявлении войны верховное командование было поручено великому князю Николаю Николаевичу*, правда с оговоркой, что это делается временно, пока государь сам не примет командования. Как и почему произошла эта перемена, я узнал лишь впоследствии, помнится, от Щегловитова, который рассказывал о том в группе правых. Совету министров было поручено выработать [377] правила об особых полномочиях, которыми он должен был пользоваться во время отсутствия государя из Петрограда. Совет, однако, решил просить государя не уезжать в армию ввиду того, что еще предстояло решать много важнейших вопросов (особенно дипломатических), для чего присутствие государя в столице было крайне желательно. Государь сначала отказал в этой просьбе, заявив, что он уже давно решил в случае войны не оставаться в тылу, но затем сказал, что подумает до следующего дня и, в конце концов, согласился на просьбу Совета.

    Одним из первых действий верховного главнокомандующего явился его призыв к полякам, которым он за содействие России в ее борьбе обещал объединение и автономию Польши. Это воззвание, подписанное великим князем, очевидно, не от него, а от государя или, вернее, от правительства и знаменовало собою полнейшую перемену его политики в отношении поляков. Оно поэтому вызывало подозрение, что правительство не особенно верило в успех предстоявшей борьбы. Симпатии поляков, конечно, могли оказать известную пользу в этой борьбе, но если для их приобретения нужно было коренным образом менять отношение к полякам, то приходилось жалеть, что это не было сделано раньше! До этого времени на Польшу смотрели как на одну из составных частей единой России, для которой не только был обязателен общегосударственный язык, но которая пользовалась по внутреннему управлению гораздо меньшей самостоятельностью, чем коренные русские области. Теперь же была обещана автономия, объединение же всех поляков почти удваивало их число и делало объединенную Польшу столь крупной составной частью России, что автономия ее (обещанная лишь в довольно неопределенных выражениях) несомненно должна была обратиться в почти полное обособление. Таким образом, успешное завершение начатой войны должно было завершиться отторжением от России ее польских губерний. Эта жертва, может быть, была бы не чрезмерна, если бы благодаря ей можно было достичь прочного соглашения с поляками; но на такое соглашение было мало надежды, так как претензии поляков несомненно оказались бы беспредельными не только в отношении пределов автономии, но и пределов самой Польши, так как они пожелали [378] бы получить и белорусские и литовские земли, а пожалуй, и Юго-Западный край!

    Лидер правой группы П. Н. Дурново 14 октября пригласил к себе на квартиру наличных членов нашей группы для обсуждения воззвания великого князя к полякам. Собралось человек пятнадцать. Единодушно пришли к заключению, что объединение Польши, хотя бы и под главенством России, для последней невыгодно и что желательно воздерживаться от дачи дальнейших обещаний.

    Государственный Совет до Нового года не созывался, поэтому я в это время был более свободен, чем когда-либо. Все интересы были сосредоточены на сведениях с театра войны — о ходе военных действий и о судьбе близких лиц, Во всех домах работали и собирали вещи для отсылки в армию. Посылки отправлялись частью почтой, частью с лицами, едущими в армию; первый способ был сложен, так как вес посылок был ограничен и содержание их проверялось на почте, а потому по возможности прибегали ко второму способу. В начале декабря мы в газете “Вечернее время” прочли, что на днях М. И. Тарновская выезжает с рождественскими подарками для Ингерманландского гусарского полка. Узнав в редакции ее адрес, мы побывали у нее и узнали, что она выезжает 10-го и охотно отвезет и наши посылки. Кроме вещей для Володи, она отвезла для чинов его команды двадцать четыре кисета с трубками, табаком, ложками, пряниками, мылом и сверх того портянки и домашней работы бумазейные рубашки и вязанные шерстяные вещи весом почти два пуда. 30 декабря мы из Львова получили от Володи телеграмму с благодарностью за посланные вещи. Другие вещи (например, ватные куртки), сшитые дома, сдавались в распоряжение разных обществ и кружков, бравших на себя сбор и отправку вещей в армию. Вообще, отношение к армии было самое теплое и добровольные жертвы на улучшение ее быта были весьма значительны.

    Наш лакей Семен при распределении запасных попал в Петроград, в запасный батальон л.-гв. Гренадерского полка. Ко времени нашего переезда с дачи он уже был послан в армию, но я его видел при нашем кратковременном приезде в город, 25-27 июля. Он рассказал мне кое-что про состояние его батальона, оно было крайне неутешительно: батальон [379] был доведен до громадного состава при слабых кадрах: Семен был взводным унтер-офицером и имел во взводе около ста человек! Порядка в батальоне не было, да и не могло быть: нижние чины на ночь уходили из казарм, а ближайшие их начальники не смели об этом докладывать из боязни быть убитыми! Ничего хорошего это не предвещало. Семен сначала писал мне довольно часто, но 25 августа его предназначили для отправки в армию, а 28-го его повезли (как он мне писал из Люблина 1 сентября) на Гродно, Варшаву, Ивангород, Белосток и Люблин; он сообщал, что во все время пути получал только один раз горячую пищу, в Пскове! Затем в письмах наступил почему-то перерыв. 6 октября он мне писал из Люблинской же губернии: он был взводным 10-й роты л.-гв. Гренадерского полка и уже был под огнем; следующее (и последнее) письмо было от 27 октября: он был в сражениях на реке Сани под Новгородом(?), жаловался на ужасы войны, на холод и голод и просил о присылке теплых вещей. Посылка с теплыми вещами, парой сапог и едой уже была отправлена ему почтой, 15 октября, но по-видимому до него не дошла. Писем от него больше не было и приходилось считать его погибшим. По моей просьбе полковник л.-гв. Гренадерского полка, флигель-адъютант Поливанов, наводил о нем справку в запасном батальоне полка и 17 марта 1915 года сообщил мне, что Семен Панин пропал без вести 11 ноября, когда его батальон был окружен австрийцами; но через два дня, 19 марта, я получил весточку от самого Семена из австрийского плена.

    От А. О. Мирбаха я получил несколько писем из армии. Штаб-квартира, в которой он был комендантом, имела громадный состав: 300 офицерских и классных чинов, свыше 1000 нижних чинов и 600 лошадей. Их всех он должен был размещать, людей и лошадей кормить, ведя полковое хозяйство. Сначала штаб-квартира была в Белостоке, затем несколько дней в Гродне, а с октября в Седлеце. Передвигалась эта масса сначала в пяти эшелонах, а потом в трех. Дел у него было очень много, но он с ними справлялся и был очень доволен своей деятельностью. Много ему помогало то, что главным начальником снабжений был Данилов (бывший начальник Канцелярии Военного министерства), который очень к нему благоволил. Тем не менее, в Мирбахе [380] сказывалась строевая жилка, и он уже в ноябре писал, что мечтает перейти в строй и командовать батальоном, так как за убылью офицеров многими батальонами командуют прапорщики. Исполнение этого желания ему, однако, пришлось отложить надолго ради большой его семьи: на его нынешней должности он получал большое содержание (как командир полка) и подвергался меньшей опасности. Только пробыв в этой должности два года, он приобретал право на пенсию командира полка, даже в случае перехода на низшую должность, а только такая пенсия могла обеспечить участь его большой семьи. Поэтому он, действительно, пробыл два года комендантом и только летом 1916 года ушел в строй командовать батальоном.

    В конце октября Горемыкину исполнилось семьдесят пять лет. Прочтя об этом в газетах, я зашел к нему запросто его поздравить, так как сохранил самые симпатичные воспоминания о нем, как о председателе Совета министров в 1906 году. Он, кстати, жил совсем близко от меня, на Моховой, в роскошном особняке, купленном для председателя Совета министров.

    Перед самым Рождеством у меня вновь появился князь Андроников, чтобы просить меня подписать адрес, подносимый Горемыкину в память упомянутого дня. Я не поклонник всяких политических выступлений, а этот адрес, довольно длинный, требовал бы тщательного изучения перед его подписанием, но это было невозможно в присутствии болтливого Андроникова; поэтому пришлось, прочтя его бегло, подписать, полагаясь на то, что он уже подписан министрами и многими членами правой группы. Попал ли этот адрес в печать, я не помню.

    Из болтовни Андроникова выяснилось, что он уже не поклонник Сухомлинова. Он сначала был с ним очень близок и, например, когда жена Сухомлинова была за границей, брал ложу в театре и приглашал туда Сухомлинова, чтобы развлечь его; но с возвращением Сухомлиновой отношения эти изменились, и у Сухомлинова не оказывалось свободного времени, чтобы принимать Андроникова. Довольно характерен для обоих действующих лиц был его рассказ о том, как произошел окончательный их разрыв: к какому-то дню (к именинам?) он послал Сухомлинову запонки, [381] благо он любитель хороших запонок, и думал, что после этого его уже непременно примут; но оказалось, что его все же не принимали, хотя Сухомлинов носил его запонки!

    Теперь Андроников рассказывал про взятки, которые берет Сухомлинов (через некого Свирского и родственника жены Гашкевича) и про любовников М-м (Булацель, Бутович, Манташев). Про себя он рассказывал, что он стоит во главе большого дела по орошению земель в Бухаре. В общем, редкие посещения Андроникова были интересны тем, что он приносил с собою целую кучу рассказов и сплетен, которые, конечно, далеко не все были достоверны.

    Под конец года в обществе стали ходить сведения о том, что армия страдает от недостатка снарядов и винтовок, и этим объясняли наступивший, неблагоприятный для нас, перелом в ходе военных действий. Не имея уже никаких связей с Военным министерством, я ничего точного об этом не знал; только недостаток винтовок был очевиден, так как большая часть нижних чинов запасных батальонов училась на улицах и площадях города без оружия*.

    Мое здоровье было в общем хорошо, хотя уже выяснившийся склероз продолжал при случае сказываться. Я говорил, что Яновский сверх того нашел у меня ожирение и рекомендовал убавить еду; последнему указанию я сначала не придал серьезного значения, но уже на даче в начале июля прочел в “Новом Времени” красноречивый фельетон о пользе умеренности в пище и даже голодовки и решил приступить к исполнению указаний Яновского. Действительно, если склероз являлся более или менее неизбежным спутником старости, то ожирение было следствием чрезмерной еды, не отвечавшей моему сидячему образу жизни, и я решил избавиться от него убавкой пищи. Я начал есть лишь менее питательные блюда, особенно картофель и зелень, чувство голода порой бывало очень сильно, но оно легко успокаивалось куском хлеба или даже полустаканом “Боржома”. Результаты [382] не замедлились сказаться: мой вес, бывший в конце июня 102 килограмма, уже при приезду в город 25 июля оказался 100, по возвращении в город в конце сентября составлял лишь 96 килограммов, а к концу года убавился еще на килограмм. Таким образом, я в течение года избавился от семи килограмм (почти полпуда жира); мне стало заметно легче ходить, и ходьба перестала постоянно вызывать у меня испарину, крайне утомлявшую и располагавшую к простуде. В конце 1914 года я принял православие.

    Мне до сих пор не приходилось говорить о моем отношении к религии; помню, что в детстве (лет десяти-двенадцати) я был вполне верующим, и лютеранское богослужение (особенно пение, сопровождаемое игрой на органе) производило на меня сильное впечатление; но с поступлением в гимназию, а особенно в Финляндский кадетский корпус, это совершенно изменилось. В Корпусе подробно преподавался закон божий, но это был сухой учебный предмет, становившийся крайне несимпатичным вследствие личности преподававшего его пастора, и дух в Корпусе был вообще атеистический. В Пажеском корпусе пастор, преподававший нам историю церкви, тоже не может быть помянут добрым словом. По выпуску в офицеры мне и в голову не приходило заходить в церковь, и лишь раз в год я ходил в шведскую церковь для причастия, так как свидетельство о бытности у Святого Причастия нужно было ежегодно представлять начальству; в шведской церкви эта формальность выполнялась особенно легко и просто. В штабах упомянутых свидетельств не требовали, а потому я перестал ходить к причастию, и только в 1879 году мне пришлось это сделать, опять-таки для получения свидетельства, нужного для вступления в брак. С тех пор я бывал на богослужениях только по обязанности: в торжественные дни, при похоронах и т. п., причем чаще всего приходилось бывать в православных церквах.

    Православное богослужение я находил красивым, но ужасно длинным и утомительным; притом, я вовсе не был знаком с последовательностью и внутренним смыслом отдельных его частей; оно, однако, меня заинтересовало и в конце восьмидесятых годов в моей библиотеке появилась первая книжка с краткими его объяснениями. [383]

    С духовными лицами мне вовсе не доводилось встречаться; только во время турецкого похода мне пришлось познакомиться с полковым священником, достойнейшим отцом Евстафием Крюковым, но он на религиозные темы говорил только с лицами, которые сами того желали, а я к их числу не принадлежал. После того мне в течение десятков лет не приводилось встречаться и беседовать с духовными лицами. Мое отношение к религии было просто индифферентное, я уважал религиозное чувство других, но у меня его не было. Лютеранское богослужение мне было несимпатично; суть его в проповеди пастора, а именно эти проповеди я не был в состоянии выслушивать без внутренней критики и протеста: меня отталкивал деланный пафос пасторов и обличительный тон их проповедей, уместный лишь в устах проповедников, каковыми они мне вовсе не представлялись. Прямую противоположность в этом отношении представляли те редкие проповеди, которые мне случалось слышать в православных церквах, в которых проповедник, без ораторских приемов, говорил просто и задушевно и не громил своих слушателей, а указывал на грешность нашей жизни, каялся, что он и сам грешен, как и они. В лютеранских проповедях было больше анализа и толкования священного писания, это были лекции по закону божьему, тогда как православные проповеди были простыми, задушевными поучениями, говорящими не уму, а сердцу, а по моим понятиям, именно это и нужно. О переходе в православие у меня однако не было и мысли — повторяю, что вопросы религии меня мало занимали, а кроме того перемена религии имела бы вид искания выгод по службе, устранение одного из возможных препятствий для получения высшего назначения.

    В 1898 году смерть моей матери, очень религиозной, вызвало у меня желание вновь сблизиться с церковью, найти ту веру, благодаря которой она спокойно и даже с радостью готовилась к смерти. Я попробовал бывать в лютеранской церкви, но вскоре перестал, так как чувствовал, что она мне ничего не дает, и ничто мне меня туда не тянет.

    В 1907 году дело о моем разводе заставило меня вновь войти в соприкосновение с лютеранским духовенством. Я уже упомянул, что при этом чины Консистории произвели [384] на меня весьма несимпатичное впечатление*. Больше мне понравился царскосельский пастор Берман, с которым мне пришлось беседовать запросто на его квартире; но и его я заподозрил (может быть напрасно?), что теплое отношение ко мне зависело от моего бытия военным министром.

    После моего брака с православной я стал изредка бывать с нею в православной церкви, и тут только возникла мысль о моем переходе в православие. Меня однако удерживало то, что при продолжавшемся равнодушии к религии я из плохого лютеранина обратился бы в столь же плохого православного, а при таких условиях обряд перехода был бы чисто внешним и кощунственным! Пока я был министром, об этом не могло быть и речи еще и потому, что у меня не было времени сосредоточиться как следует на подобном вопросе. После моего увольнения времени у меня было вдоволь, а когда выяснилось, что у меня нет никаких шансов быть вновь призванным к активной деятельности, то отпало и опасение, будто перемена религии может объясняться служебными соображениями. Поэтому моя мысль все чаще возвращалась к этому вопросу; я, однако, не знал, как взяться за дело и какими условиями обставлен переход в православие, не потребуется ли для этого особое поучение у священника, можно ли его совершить без огласки и т. п. Все это можно было узнать у священника, но среди моих знакомых таковых не было.

    Во время юбилейных торжеств весной 1913 года я вновь встретился с епископом Владимиром, который сделал нам визит. При моем ответном визите я ему сказал о моем намерении принять православие; он мне ответил, что это дело простое, совершается по такому-то чину, и предложил мне, [385] если будет нужно, свое содействие; ответ его был чисто деловой.

    Только в конце 1914 года мне пришлось познакомиться с отцом Александром Петровичем Журавским, и это знакомство привело меня к принятию православия.

    Мой тесть 25 ноября серьезно заболел; мы поехали с женой к нему и застали у него отца Александра, который когда-то был полковым священником в 15-м стрелковом полку, когда И. В. им командовал.

    Теперь он был священником церкви Космы и Дамиана, при л.-гв. Саперном батальоне. Вечером 4 декабря отец Александр служил молебен на квартире моего тестя, после чего он остался у него к чаю и много беседовал. Человек простой, добрый и глубоко верующий, он произвел на меня впечатление истинного пастыря, и я решил обратится к нему за разрешением моих сомнений. 7 декабря он навестил нас, и я спросил, когда я могу его застать, чтобы переговорить с ним? Он меня принял на следующее утро и выразил согласие теперь же присоединить мня к православию. Через два дня он был у нас вечером, привез чин присоединения и объяснил мне разницу догматов обеих церквей; среди них самой верной оказалась разница вероучений о Святом Духе, так как лютеранская церковь переняла от католической учение о его исхождении от отца и сына (filioque). Вопрос этот совершенно отвлеченный, и я даже не знал, как он решается лютеранской церковью, так как в ее символе веры о нем ничего не говорится. Очевидно, что разница между церквами зависит не от этих богословских тонкостей, а от господствующих в них настроения и духа!

    Быть моими восприемниками мы просили моего тестя и кузину жены, Е. С. Мирбах. В четверг 19 декабря, в церкви Космы и Дамиана отец Александр перед обедней присоединил меня к православию. Во время обедни я с зажженной свечой стоял в алтаре; после обедни, впервые с 1879 года, вновь причастился. В церкви было мало случайных богомольцев.

    О том, что я хочу принять православие, я предупредил брата; он тоже уже давно собирался это сделать, но выполнил это намерение лишь летом следующего года. Больше я об этом никому не говорил и только в марте 1915 года, когда [386] зашла речь о дополнении моего послужного списка, я просил Государственную канцелярию сделать соответственные исправления в нем и моем паспорте.

    Отец Александр Журавский стал после того бывать у нас, заходя, обыкновенно, вечером, но уже в конце января 1915 года решился вопрос о его командировании в армию к л.-гв. Саперному батальону, хотя он и не состоял в его штате. Перед своим отъездом он подарил мне очень хорошую книгу Турчанинова “Беседы о личности Иисуса Христа”; об этой книге мне еще придется упоминать. Из армии он еще приезжал несколько раз к семье в Петроград и навещал нас.

    Жизнь в Петрограде в течение минувшего первого полугодия войны мало в чем изменилась. Цены на продукты, если и поднялись, то немного, и только число извозчиков значительно сократилось, и они стали дороже. У нас по-прежнему собирались по воскресеньям вечером близкие люди: мой тесть с женой, Игнатьевы с П. И. Каталеем; кроме того, часто бывали Каменевы, Е. С. Мирбах, Барышевы, племянник Саша. В этом году у нас стал часто бывать Николай Николаевич Лишин, тогда юнкер Морского корпуса, симпатичный юноша и отличный музыкант.

    В 1915 году Государственный Совет был созван в середине января на краткую двухнедельную сессию, собственно, для рассмотрения бюджета. Состав Финансовой комиссии был сохранен прежним. В эту сессию я был на четырех заседаниях Общего собрания и на семи заседаниях Финансовой комиссии. Рассмотрение сметы, урезанной до последней возможности, было значительно проще, чем в обычное время; смета же Военного министерства в большей своей части была пустой формальностью, так как, согласно закону, она исчислялась на мирный состав армии и расходы по ведению войны в нее не входили, а относились на военный фонд; расходы же из последнего, превосходившие в несколько раз общий итог всей росписи, не подлежали обсуждению Думы и Совета. Действительное значение имели лишь те части сметы, которые относились до немобилизованных частей (например, военно-учебных заведений); все же прочие части сметы исчислялись совершенно напрасно, так как положенные по ним суммы целиком вливались в военный фонд, откуда [387] расходы производились без всякого соображения со сметными исчислениями.

    Краткая сессия Совета представила все же большой интерес в том отношении, что от съехавшихся членов удавалось узнать о настроении в стране, а от членов правительства — о ходе государственных дел. При встрече с Вернандером* в Совете я спросил его, как обстоит снабжение артиллерии патронами? Он самым уверенным тоном дал мне успокоительный ответ: временно было тяжело, вследствие недостачи патронов, но кризис уже миновал; поставка заводами патронов уже идет вполне успешно, а через один-два месяца уже не будет речи о их недостатке. К сожалению, слова Вернандера не сбылись. Не знаю, врал ли он сознательно или сам не знал истинного положения дела.

    На одном из заседаний Государственного Совета ко мне подошел его член, Стахович, которого я вообще мало знал, и сказал мне, что, будучи в армии, он слышал, что там все произведенные в ней после японской войны улучшения приписываются мне. Как человек штатский, он сам мало знаком с моею деятельностью, поэтому эти отзывы его удивили, но он считает долгом передать их мне. Мне осталось лишь поблагодарить его за приятную весть. На этом же заседании, во время перерыва, когда я сидел в столовой и пил кофе, ко мне подошел граф Витте и увлек в другую комнату, где подвел меня к тому же Стаховичу, чтобы тот мне повторил то, что перед тем говорил Витте и что я уже слышал от него. Меня поразило искреннее сочувствие Витте тому, что обо мне говорили хорошо. Я его поблагодарил, сказав, что надеялся, что мои труды со временем оценят, но не ожидал, что так скоро и так лестно.

    Упомяну здесь же, что уже в середине ноября 1914 года я слышал в Мариинском театре от неизвестного мне соседа по ложе**, что половина тогдашних успехов нашей армии приписываются мне; а в середине апреля 1915 года мой тесть мне передал, что его знакомый, д-р Кульков, слышал в Москве, как А. И. Гучков успехи нашей армии приписывал мне. [388] Это последнее сведение многое объясняло: Гучков лучше, чем кто-либо (за исключением разве Поливанова), знал, что именно мною было выполнено и что было начато для улучшения армии"; но как он судит о моей деятельности я не знал, так как с ним почти не встречался, и он мне самому никогда подобных вещей не говорил. Я думаю, что сведения Стаховича и Волкова имели связь с отзывом Гучкова.

    В начале года умерли два моих коллеги по кабинету, с которыми я и в Совете был в приятельских отношениях: бывший министр народного просвещения Александр Николаевич Шварц и бывший морской министр Алексей Алексеевич Бирилев. С Шварцем я всегда сидел рядом во время кофепития в течение перерыва заседаний, и мы с ним усердно беседовали на всевозможные темы, а Бирилев был моим сочленом и соседом в Финансовой комиссии.

    В середине февраля в Царском Селе скончалась вдова моего дяди, Мария Александровна Шульман, которой через два месяца исполнилось бы восемьдесят лет. Старушка, сохранившая до конца замечательную ясность ума, очень благоволила ко мне и уже давно взяла с меня слово, что после ее смерти я буду ее душеприказчиком. Я только прочел в газете объявление о ее смерти, как ко мне приехала ее доверенная горничная и привезла ее завещание с просьбой: говорить, что я его получил от нее при жизни и хранить его до сорокового дня по ее смерти, не вскрывая. Первое я отказался исполнить и в тот же день, на панихиде в Царском, сказал ее сыну и дочери, что только что получил завещание и сдам его для верности в Окружной суд. В суде мне сказали, что завещание не будет вскрываться до предоставления метрики о смерти, поэтому от меня зависит отсрочить вскрытие на сорок дней. Все дальнейшие хлопоты по завещанию выполнил сын покойной, так что мне приходилось совершить лишь несколько формальностей. Вообще, я не знаю, зачем покойная впутала меня в это дело, так как никаких недоразумений по наследству не было, и главная часть капитала уже оказалась в руках ее сына, которому пришлось получить по завещанию лишь пятьдесят три акции Азовско-Донского банка! Хлопоты по этому делу длились до половины мая.

    Племянник Саша, назначенный при мобилизации главным врачом полевого госпиталя, заболел во время его [389] формирования нефритом и, проболев полгода в Петрограде, уехал в конце января в Туркестан и Закаспийскую область греться на солнце. Это средство помогло, и летом он был назначен главным врачом Ревельского госпиталя. Из Ревеля он довольно часто приезжал в Петроград по делам его госпиталя и для занятий со студентами в Медицинской академии.

    Жена моего тестя, Ольга Александровна, в эту зиму чувствовала себя плохо и предвиделась необходимость произвести ей операцию. Чтобы набраться сил, ей рекомендовалось пожить на свежем воздухе, в каком-либо санатории, поэтому она в феврале поехала с И. В. в санаторий “Конккала” под Выборгом, куда через несколько дней приехали и мы. Переезд в Финляндию был обставлен с затруднениями:

    на пограничной русской станции Белоостров жандармами производилась проверка паспортов всех проезжающих, для чего наш поезд был задержан на три четверти часа. В санатории мы пробыли четыре дня, в течение которых усердно гуляли по окружающему лесу; санаторий оказался малосимпатичным, поэтому мы сократили свое пребывание в нем. Мой тесть с женой недели через две уехали в другой санаторий, под Москвой.

    В конце февраля к нам вновь приехала Маруся; она мечтала о поездке во Львов на свидание с мужем, но 17 марта получила от него телеграмму, что пока приезжать во Львов нельзя, может это будет возможно недели через три. Как потом оказалось, их дивизию неожиданно двинули на юг. На второй день Пасхи, 23 марта, когда мы сидели за обедом, нас с телефонной станции предупредили, что сейчас с нами будут говорить из Москвы. Мы думали, что это мой тесть хочет беседовать с нами, но оказалось, что это Володя, он 19 марта, лежа в стрелковой цепи, был ранен пулей в грудь и теперь ехал к нам лечиться, о чем и предупреждал по телефону из Москвы.

    На следующее утро я его встретил на железнодорожной станции, вид его был цветущий. От жизни на свежем воздухе при большом моционе и хорошем питании он окреп и пополнел, и недавняя рана не успела отозваться на его внешности. Зато его одежда была в отчаянном виде: одетый в заношенный полушубок без погон и меховую шапку, он скорее всего походил на столичного дворника. Рана его оказалась [390] легкой: пуля, войдя в грудь около правой ключицы, вышла в правый же бок, не задев легких и костей. Первую перевязку ему сделали в лазарете в Бендерах, Хотине, затем в Каменец-Подольске (?), откуда он уехал с пассажирским поездом, причем ему в пути сделали еще одну перевязку. Раньше всего надо было выяснить, все ли с раной благополучно и может ли он жить у нас или же ему надо лечь в лазарет? Поэтому я в тот же день поехал с ним на эвакуационный пункт, но там лишь сделали перевязку и указали обратиться в какой-либо лазарет. В Благовещенском лазарете выяснили, что с раной все обстоит благополучно, он может жить у нас и лишь ежедневно приходить в лазарет для перевязки. За этим он стал ходить в Юсуповский лазарет, бывший у нас в пяти минутах ходу. Рана заживала хорошо, для нас всех было большим успокоением видеть его у себя, вне всякой военной опасности. При освидетельствовании его 1 мая в Эвакуационной комиссии у него был замечен шум в легком, поэтому его оставили на излечение еще на месяц; вскоре после того его назначили членом комиссии, объезжавшей лазареты для освидетельствования раненых. Он, таким образом, прожил с Марусей у нас более двух месяцев, и присутствие их вносило заметное оживление в нашу жизнь, причем смущало лишь то, что он вскоре вновь должен будет ехать в свой полк. Мой тесть с женой вернулись в Петроград 1 апреля, 11 апреля ей была сделана серьезная операция, выполненная вполне благополучно. Она еще лежала в больнице, когда была получена запоздалая весть о тяжкой болезни ее отца, жившего в ее имении. Вследствие этого, И. В. 2 мая выехал туда; после его отъезда была получена телеграмма, пересланная по почте, что А. И. Бутович умер 29 апреля, и О. А. 6 мая тоже выехала в деревню. Ей после отца досталось имение Алексеевское (семьсот десятин) у села Черевки Полтавской губернии, и в этом имении они решили провести лето. Между тем, они дачу в Перечицах наняли на несколько лет; эту дачу мы решили у них взять на 1915 год, так как у нас дачи еще не было.

    Прошлогодняя дача в Оксочи нам очень понравилась, но на 1915 год она не сдавалась внаймы. Другая дача, которую я ездил смотреть туда же, мне не понравилась; мы поместили в газете объявление, что нам нужна дача-усадьба, и [391] получили разные предложения, но ни на чем еще не остановились. Дача в Перечицах освобождала нас от скучных поисков летнего жилья, моего тестя от напрасных расходов по ее найму. В одном отношении дача эта была весьма неудобна: чтобы попасть на нее надо было ехать по Варшавской железной дороге, крайне загруженной перевозками, вследствие чего пассажирское движение по ней было крайне стеснено и неисправно.

    Наша дружба с Игнатьевыми продолжалась, но в конце марта одна из их дочерей заболела дифтеритом и М-м Игнатьева была вынуждена сидеть дома в карантине. Муж ее, обязанный по службе бывать в зданиях придворного ведомства, которыми он ведал, не мог оставаться при семье и переехал к П. И. Каталею; последний не имел дома своего стола, а потому мы пригласили Игнатьева обедать у нас, и таким образом, он стал бывать у нас ежедневно, до нашего переезда на дачу. В начале мая И. В. Игнатьева уже стала выезжать из дому и бывала у нас, при этом встречалась с мужем; последний мог вернуться к себе только после производства полной дезинфекции квартиры.

    В начале мая в Петроград приехала Олимпиада Николаевна Лишина с дочерью навестить сына. Она уже раньше бывала у нас, но только теперь мне пришлось познакомиться ближе с этой замечательно умной, энергичной и доброй женщиной. Сын ее вместе с Володей устроили катание на взморье на моторной лодке, в котором приняли участие и мы с женой.

    19 мая мы переехали на дачу в Перечицы. Володя с Марусей остались в городе, так как он был связан нарядами в комиссию. 1 июня его самого освидетельствовали и признали, что рана вполне зажила, и он может возвратиться в строй*. Однако, к немедленному его выезду встретилось препятствие в том, что у Интендантства не оказалось кредита на выдачу ему положенных денег! Он их получил лишь 5 июня и тотчас по пути в полк приехал к нам в Перечицы, где пробыл с женой двое суток.

    Для его характеристики расскажу эпизод его отъезда. В городе комендант станции обещал записать ему купе первого [392] класса в курьерском поезде на Киев, отходивший вечером 7 июня; он поэтому оставил Е. С. Мирбах свое предписание о выезде в полк и предложение на проезд с тем, чтобы она утром 7-го взяла билеты и отдала все кондуктору поезда для вручения их Володе в Луге. Вечером 7-го Володя с Марусей поехали на лошадях в Лугу; за час до их отъезда от Е. С. была получена телеграмма: “Приезжай, билеты не выдают этому маршруту, надо подать рапорт”. Возвращаться в Петроград значило просрочить прибытием в Киев; ехать в Киев без предписания значило явиться без всякого документа; и в том и в другом случае он подвергался разным неприятностям. Володя предпочел ехать прямо, без документа и в Луге благополучно получил билеты в курьерском на Киев, а Е. С. Мирбах послал из Луги телеграмму: “Предписание пришли завтра проводником первого класса киевского курьерского, встречу, заплачу”. Однако, исполнить эту просьбу было невозможно, так как всем служащим на железной дороге было строжайше запрещено провозить что-либо. Е. С. Мирбах, думая, что Володя ждет предписания в Луге, сама поехала вечером туда и, не застав его, на извозчике ночью приехала к нам посоветоваться, что делать. Она рассказала, что поручение взять ему билеты Володя дал ей уже вскакивая на ходу в поезд, причем даже не сказал, на какой день их взять, так что она это узнавала у коменданта станции; билетов же на киевский курьерский поезд ей не дали потому, что для их получения она предъявила предложение (литеру) для проезда по другому направлению (на Витебск). Мы не знали, где Володя остановится в Киеве; на счастье мы вспомнили фамилию одного знакомого ему офицера в Киевском окружном штабе; предписание я послал заказным письмом в Окружной штаб, а телеграммой на имя этого офицера просил предупредить о том Володю. С понятным нетерпением мы затем ждали вестей от Володи, чтобы узнать, как к нему отнеслись в Киеве. Я дал ему открытки с готовыми адресами. Только 17 июня мы получили одну из них, из которой узнали, что все обошлось благополучно; узнав, что предписание будет почтой, он съездил на три дня в деревню к отцу и уже после того дал нам весточку! В Киеве ему затем еще пришлось прождать шесть дней прихода предписания и он только 21-го выехал с Марусей [393] в Каменец-Подольский, откуда мы 27-го получили следующую открытку.

    Жизнь на даче шла тихо; с соседями мы не знакомились и лишь изредка виделись с хозяевами, Оболенскими. В середине июня к нам заехал на велосипеде кузен жены Юра Раунер, студент первого курса Института путей сообщения, который был на летних работах около станции Преображенской; в начале июля он получил съемку около нашей дачи и делал ее, живя у нас. Вскоре после того к нам приехала на неделю И. В. Игнатьева со своею падчерицей (пятнадцати лет), и время проходило весьма приятно и весело. Особенно интересен был пикник, затеянный молодежью: на довольно утлом челне мы поднялись по речке, запруженной мельничной плотиной. Последняя недавно была приподнята, поэтому многие деревья стояли в воде и плавание было довольно затруднительно; на берегу мы развели огонь, варили чай и пекли картофель; чай, очевидно, отзывался дымом, а картофель оказался либо сырым, либо обугленным, но настроение было самое веселое; его даже не портил дождь, заставший нас за импровизированной трапезой.

    Однако, на даче нам недолго пришлось благодушествовать: Государственный Совет был созван на сессию К 19 июля. Я не думал, что эта сессия могла продлиться долго, поэтому мы поехали в Петроград налегке, без прислуги. [394]


Глава шестнадцатая

    Дело Сухомлинова. — Николай II во главе армии. — Особые совещания. — “В. Петрограде жизнь изменилась...” — Новый военный министр. — Встреча Нового года. — Император в Государственном Совете. — “Жизнь в городе становилась заметно дороже и труднее”. — Письмо Куропаткина. — Дело Д. Д. Кузьмина-Короваева

    Дела в армии шли все хуже. Вопреки рассказам Вернандера недостаток в снарядах не был устранен, и положение армии вследствие его становилось совершенно отчаянным. Это, наконец, побудило государя расстаться с Сухомлиновым. Весьма характерно, что он ничего не говорил ему лично, а о своем решении сообщил Сухомлинову собственноручным письмом из Ставки главнокомандующего, куда поехал в начале июня. Письмо это гласило:

    “Ставка, 11 июня.

    Владимир Александрович. После долгого раздумывания я пришел к заключению, что в интересах России и армии ваш уход необходим в настоящую минуту. Поговорив с великим князем Николаем Николаевичем, я окончательно убедился в этом. Пишу Вам это, чтобы Вы от меня первого узнали. Мне очень тяжело сказать Вам об этом, тем более, что я вчера только Вас видел. Столько лет мы с Вами работали и никогда между нами не было недоразумений. Благодарю Вас, что Вы положили столько труда и сил на благо нашей родной армии. Беспристрастная история будет более снисходительна, чем суждение современников. Передайте [395] Вашу должность генералу Вернандеру. Господь с Вами.

    Уважающий Вас Николай”.

    Это письмо, чисто личное, конечно, не предназначалось для огласки, но Сухомлинов показывал его всем желающим и копии с него скоро стали курсировать в обществе. Преемником Сухомлинова был избран Поливанов. Знаком особого внимания со стороны государя явилось то, что он приказал сдать должность Вернандеру, от которого ее и принял Поливанов. Указы об увольнении Сухомлинова и назначении Поливанова были подписаны 13 июня; одновременно Вернандер был уволен от должности помощника министра с оставлением членом Государственного Совета.

    Шесть лет тому назад назначение Сухомлинова министром было встречено весьма сочувственно, особенно старшими членами армии. В его лице во главе военного управления становился строевой генерал, георгиевский кавалер, уже командовавший большим округом и потому известный армии; от него ожидали многого на благо армии и больше всего — отмены неприятных для нее новшеств, заведенных мною, как то: новый порядок ведения хозяйства, беспощадное изгнание неспособных начальников, новый порядок путевого довольствия. В этом отношении Сухомлинов вполне оправдал надежды: новшества эти были отменены вовсе или по крайней мере очень смягчены. К влиятельной печати он стал в близкие отношения, и она его восхваляла, браня меня при всяком удобном случае. Стараясь быть всем приятным, он приобрел много искренних друзей и приверженцев; при нем всякие награды сыпались как из рога изобилия.

    Однако, вскоре в общество стали проникать неблагоприятные для него сведения. Раньше всего стали известны некрасивые подробности бракоразводного процесса его жены: первый ее муж, на которого была взвалена вина, напечатал брошюру с изложением хода дела и рассылал ее в массе экземпляров. Затем уже стали слышаться жалобы на протекционизм и пристрастие Сухомлинова и на то, что он сам мало работает и дел не знает. Широкая публика в последнем не имела основания сомневаться, так как его постоянно можно было видеть то гуляющим, то на скачках, то в театре, то в ресторанах. Позже пошли еще худшие слухи — что он [396] берет взятки! За справедливость этих слухов говорили, с одной стороны, широкие траты Сухомлинова на жизнь, а с другой — чрезвычайно темные личности*, бывшие своими людьми в доме Сухомлиновых, которые не стеснялись показываться с ним в ресторанах.

    Все эти сведения и слухи уже давно подорвали репутацию Сухомлинова, но государю он был люб и тот удерживал его в должности. Только катастрофа, постигшая армию вследствие недостатка снарядов, виновником которой считали Сухомлинова, заставила государя расстаться с ним.

    Насколько я знаю, Военное министерство действительно было сугубо виновато в этом деле. Я упоминал, что норма запаса в тысячу патронов на орудие была установлена мною, причем в то время эта норма казалась не только достаточной, но, пожалуй, даже широкой. Норма затем не подвергалась изменению, и с таким запасом патронов мы вступили в войну. Не знаю, были ли со стороны артиллеристов до войны обоснованные ходатайства об усилении этого запаса? Я лишь слыхал, что бывший начальник Генерального штаба Жилинский указывал на желательность такого усиления, но не знаю, насколько его доводы были убедительны. Во всяком случае, в моем распоряжении нет данных для того, чтобы винить Сухомлинова в том, что он не увеличил до войны норм запасов. Притом, кажется, и во Франции эта норма была не больше нашей, так что и там не предвидели чрезвычайного расхода снарядов. Но размер этого расхода стал столь очевидным тотчас по открытии военных действий, и уже в конце августа 1914 года из армии стали поступать самые тревожные сведения об этом**. Очевидно, что с этого времени Военное министерство должно было проявить полную энергию в изготовлении патронов, привлекая к этому делу все технические средства страны, а с другой стороны — просить начальство армии временно беречь патроны. В первом отношении Министерство действовало вяло и не только [397] не хлопотало о привлечении к работе возможно большего числа заводов, но даже отказывало заводам, просившем о даче нарядов на патроны!*. Это уже несомненно являлось преступным легкомыслием и бездействием власти, имевшими самые пагубные последствия. Предупредило ли Министерство Ставку** о нехватке патронов и необходимости беречь их, я не знаю.

    Несчастье, постигшее Россию, было так велико, и общественное мнение было до того возбуждено против Военного министерства, что правительство не признало возможным ограничиться отставкой Сухомлинова. Поэтому Горемыкин испросил у государя образование Верховной комиссии “для всестороннего расследования обстоятельств, послуживших причиной несвоевременного и недостаточного пополнения запасов воинского снабжения армии”. Сверх того были созваны Государственный Совет и Дума и решено привлечь их членов к заведованию делом удовлетворения нужд армии. Из членов Думы и Совета предполагалось образовать Особое совещание под предводительством военного министра, подчинив его руководству в отношении довольствия армии (и населения) не только Военное министерство, но и Главное управление землеустройства и земледелия (заготовка хлеба), Министерства торговли и промышленности (заготовка топлива) и Путей сообщения (перевозки). Правительство, таким образом, само должно было признать свою несостоятельность и поступило умно, сделав это по собственной инициативе.

    Государь 23 августа сам вступил в командование армиями, находившимися в то время в самом критическом положении. Почему он тогда, после тринадцати месяцев войны, решился это сделать, я не знаю. Как я уже говорил, это отвечало давнишнему его желанию, но может быть именно тяжелое положение армии побудило его на этот шаг? Но кроме [398] того, насколько было известно, отношение государя к великому князю Николаю Николаевичу стало довольно натянутым и может быть это оказало влияние. Великий князь был назначен главнокомандующим на Кавказе вместо престарелого графа Воронцова-Дашкова.

    Правительственный проект образования Особого совещания в Государственной думе был переделан. Дума предложила образовать четыре отдельных совещания при четырех министрах; в таком виде законопроект поступил в Совет, где для его обсуждения была образована комиссия из двадцати членов. Я был членом этой комиссии и правая группа желала видеть меня председателем ее, но комиссия двенадцатью голосами против восьми избрала в председатели графа Коковцова, так что эта обуза меня миновала. Комиссия на семи заседаниях рассмотрела проект, который затем был принят Советом.

    Я лично считал, что от этих совещаний не будет никакой пользы и они учреждаются только для успокоения общественного мнения и дабы избегнуть критики прежней деятельности правительства со стороны палат; за дальнейшие же действия палаты сами брали на себя ответственность, так как в их обсуждении должны были участвовать их же избранники. Таким образом, совещания обращались в будущем в ширмы, за которыми могло прятаться правительство. Участвовать в подобном совещании мне вовсе не улыбалось; к тому же состав этих совещаний был намечен большой и можно было предвидеть, что они обратятся в скучные говорильни.

    Мой приятель Воеводский вполне разделял мое мнение и также не желал попасть в члены этих совещаний. Избрание членов производилось по группам; перед заседанием нашей группы мы вдвоем составили список кандидатов от правой группы и опрашивали, согласны ли они идти в члены такого-то совещания? Все изъявляли согласие принять избрание и лишь некоторые заявляли, что предпочли бы быть членами не того совещания куда мы их наметили, а другого, и мы их перемещали; на вопрос, почему мы сами не включили себя в список, мы заявляли, что стоим слишком близко к Военному министерству, а в члены нужны люди беспристрастные, относящиеся более критически к делам Министерства. Вскоре наш список был готов, подвергнут обсуждению и принят. [399] Мы оба в члены совещания не попали, чему были искренне рады. Я думаю, что многие, согласившиеся принять избрание, потом очень о том жалели.

    В состав Верховной комиссии были назначены: председателем член Госсовета генерал Петров, а членами: вице-председатель Госсовета Голубев, член Госсовета Наумов, товарищ председателя Госдумы граф Бобринский, генерал-адъютант Пантелеев и сенатор Посников. Комиссия тотчас принялась за свое дело. 7 августа Пантелеев был у меня и предупредил, что Петров желал бы пригласить меня в Комиссию, чтобы допросить меня; я изъявил полную свою готовность прийти в Комиссию, но предупредил, что мало могу сказать ей. При моем ответном визите к Пантелееву он мне показал кое-какие документы, уже полученные Комиссией.

    В Верховную комиссию меня пригласили на 18 августа, к трем часам. В этот день я был в Финансовой комиссии, откуда к трем часам пошел в Верховную; меня туда, однако, не пустили, так как она еще выслушивала показания прокурора, ведшего дело о казненном за шпионство полковнике Мясоедове; очевидно, Верховная комиссия усмотрела связь между этим делом, и тем, которое было поручено ей. Допрос прокурора окончился в четверть пятого, и тогда меня позвали из Финансовой комиссии. Когда я вошел, в Комиссии еще продолжались разговоры, вызванные предыдущим допросом; к моему удивлению, уже ставился вопрос об аресте Сухомлинова. Я лишь мог рассказать Комиссии, как был установлен при мне размер боевого комплекта. Далее я высказал мнение, что я сомневаюсь в возможности упрекать Сухомлинова за то, что он не увеличил этого размера, и что его ответственность начинается собственно со времени выяснения чрезвычайного расхода снарядов; все же я пробыл в Комиссии полтора часа.

    Верховная комиссия вела все дело крайне секретно, и я лишь изредка слышал о нем кое-что от Пантелеева. Порученное ей дело она закончила лишь в начале 1916 года, так как оно было весьма сложным и требовало допроса многих лиц, из коих некоторых-приходилось вызывать из армии.

    После одобрения Государственным Советом закона об особых совещаниях и их образовании, 3 сентября, сессии Совета и Думы были закрыты с указанием, что палаты [400] будут созваны вновь не позже ноября. Эта сессия, с 19 июля по 3 сентября, была вначале крайне тяжела вследствие стоявшей в городе жары, кроме того, она была крайне неудобна для большинства членов обеих палат, так как была созвана неожиданно и в необычное время. Я уже говорил, что не предполагал, чтобы она могла быть продолжительной, поэтому мы переехали в город без прислуги; но когда выяснилось, что сессия затягивается, пришлось выписать с дачи кухарку. Не теряя надежды еще вернуться на дачу, мы там оставили госпожу Аустин с горничной.

    Заседаний в Совете было немного*; проводить свободное время в душном городе было крайне противно, потому мы при малейшей возможности выезжали за город: два раза к себе на дачу (на четыре и пять дней) и три раза в Куоккалу к Игнатьевым, у которых мы провели шесть дней. Все же эта жизнь в городе была крайне тосклива и хотелось пожить еще на воздухе; возвращаться на дачу в сентябре уже не стоило. Мой тесть звал нас к себе, в Полтавскую губернию, но в это время железные дороги на Западе были запружены беженцами и проехать по ним было бы крайне неудобно, а потому мы отказались от поездки туда и решили ехать в Кисловодск, благо туда еще ходили курьерские поезда со спальными вагонами. Летний сезон в Кисловодске уже кончался, поэтому можно было надеяться найти там хорошее помещение и пожить спокойно в теплом климате недели три-четыре.

    Мы выехали из Петрограда 19 сентября. Телеграмма, посланная в гостиницу “Россия” об оставлении нам комнат, ко времени нашего приезда еще не дошла; затем выяснилось, что эта гостиница закрывается с 1 октября на всю зиму; после поисков мы нашли комнату в “Гранд-отеле”, оказавшемся крайне шумным. Вполне удобно и уютно мы устроились только через неделю с переездом в санаторий Ганешина, где и продовольствие было отличное.

    До конца сентября погода была отличная, подчас даже жаркая; в октябре уже было свежо, иногда даже выпадал [401] снег, который, однако, скоро таял. Мы, собственно, не имели в виду лечиться в Кисловодске, но думая, что нарзанные ванны могут быть полезны, обратились за указаниями к врачу, который нам прописал как ванны, так и водопой; я взял двадцать ванн, а жена — пятнадцать. Не знаю от чего, от ванн или от горного воздуха, я в Кисловодске чувствовал себя как-то неуверенно, как будто на прогулке могу упасть или может приключиться что-либо иное; но, в общем, мы себя чувствовали отлично, так что не хотелось покидать Кисловодск, и мы два раза откладывали свой отъезд и выехали обратно только 27 октября, прожив в Кисловодске пять недель.

    В Петрограде уже жизнь несколько изменилась под влиянием войны. Переполнение города лазаретами и беженцами при расстроенном подвозе по железным дорогам уже сказывалось в смысле вздорожания и даже недостатка некоторых продуктов; раньше всего оказался недостаток в сахаре. Еще в конце августа в наших окрестностях вовсе нельзя было найти сахара и только на Невском еще продавали, но не более пяти фунтов в одни руки. В Кисловодске мне удалось получить ящик сахара (шесть пудов), и, благодаря этой покупке, мы уже были обеспечены сахаром надолго. Затруднения были и в отношении получения хорошего масла, поэтому мы стали получать его при посредстве родных из Финляндии. Разменное серебро совсем исчезло из обращения и было заменено почтовыми марками в 20, 15 и 10 копеек, выпущенными в 1913 году по случаю Романовского юбилея с портретами Александра I, Николая I и Николая II; первые такие марки мне пришлось получить при возвращении из Кисловодска. Скопление беженцев в столице занесло в нее и всякие болезни, в том числе и оспу, поэтому мы весной делали себе прививку, которая у нас обоих принялась. Все же жизнь в Петрограде шла по-прежнему, и только возросшая дороговизна ее заставила несколько стесняться в расходах. Эта же дороговизна значительно охладила прежнюю готовность к добровольным пожертвованиям на нужды армии: сборы на улицах стали давать меньше, а домашние работы по изготовлению подарков для армии значительно сократились*. Правда, что и нужды армии стали обслуживаться [402] много полнее, благодаря широкому содействию вновь возникших общественных организаций — Общеземского и Общегородского союзов, оперировавших на средства, которые им широко отпускались из казны. Правительство, вынужденное еще летом сознаться в своей несостоятельности и призвать членов Совета и Думы к сотрудничеству, склонилось и перед этими союзами и отпускало им сотни миллионов, не требуя в них отчета!

    Государственный Совет в этом году уже не собирался, но его Финансовая комиссия с 30 ноября стала рассматривать государственную роспись на 1916 год и до конца года имела двенадцать заседаний. На первом же из них, при рассмотрении сметы Государственного контроля, я упрекнул Контроль в неосмотрительной выдаче союзам денег. Присутствующий в комиссии товарищ государственного контролера (Малкин?) с большой самоуверенностью ответил, что Контроль по закону не проверяет городских и земских расходов, а потому не обязан проверять и расходов, производимых союзами; однако, сами союзы попросили содействия Контроля к установлению отчетности, и Контроль назначил для сего лицо, к указаниям которого союзы относятся весьма внимательно. Я заявил, что этот ответ меня вовсе не удовлетворяет. Существующий закон имел в виду лишь расходы, производимые городами и земствами из собственных средств, а не из казны; очевидно, что с изменением характера и источника расходов, упомянутый закон подлежал изменению, о чем должен был хлопотать сам Контроль! Не сделав этого, он теперь, опираясь на букву уже устаревшего закона, говорит, что не обязан следить за употреблением казенных сумм, даваемых союзам. Формально он может быть и прав, но несомненно виновато все правительство в том, что оно разрешило выдачу казенных сумм, не установив наблюдения за их расходованием; лишь обращенная к Контролю просьба союзов помочь им в установлении отчетности привлекла Контроль к такому наблюдению, но очевидно недостаточному, через одного чиновника, и правительство несомненно виновато в неосмотрительном расходовании казенных средств!

    Мне не возражали, но председатель Комиссии Дмитриев поспешил перейти к другому вопросу — какая-либо критика [403] деятельности общественных организаций в то время была крайне непопулярной: только от них и ждали той живой и энергичной работы, которой правительство, очевидно, не в состоянии дать! Лишь некоторые члены комиссии (помню, например, Воеводский) потом высказывали мне свое согласие с моими замечаниями, но в Комиссии они молчали*.

    Сессия Финансовой комиссии представляла большой интерес по тем объяснениям, которые в ней давали члены правительства. Так, в середине декабря нам давали свои объяснения Сазонов и Поливанов. Сазонов нам сообщил весьма интересные тогда вести: наши союзники признали свою атаку на Галлиполи совершенно неудавшейся, и наши войска на Балканы не пойдут. Поливанов сообщил нам сведения о состоянии армий и их снабжения: из приведенных им цифр у меня сохранилась запись лишь некоторых. На трех европейских фронтах у нас было налицо 3800 тысяч человек, а на Кавказском — 360 тысяч. Винтовок у нас не хватало 860 тысяч; из Западной Европы ожидалось более 1200 тысяч винтовок, из коих 300 тысяч— уже были в Архангельске; грузовых моторов уже имеется 10 тысяч, а к маю будет 20 тысяч штук. Изготовление патронов для полевой артиллерии удалось усилить и оно все более развивается, так что предвидится возможность обильного снабжения ими армий.

    С Поливановым у меня были по-прежнему хорошие отношения, но из принципа я его ни о каких секретах не расспрашивал; и до того у него уже почти не бывал, особенно с тех пор, как жена его после потери единственного сына (убитого на войне) вовсе перестала принимать кого-либо; теперь же, когда он был завален работой, я тем более не хотел навещать его. Мне, однако, пришлось зайти к нему по личному вопросу.

    Мой тесть 13 ноября по телефону сообщил о получении письма от дальнего родственника, высказывавшего ему соболезнование по поводу смерти его сына: он слышал, что Володя [404] убит под Тернополем осколком гранаты. Почта и телеграф были завалены и получить этим путем сведения о Володе было мало надежды; я поэтому поехал к Поливанову просить его о наведении официальной справки. Поливанов жил в казенном доме на Мойке; въезжая туда, он сменил всех служащих при доме, а секретарем взял сына моего приятеля Шильдера. Мне было довольно странно входить просителем в этот дом и просить о чем-либо Поливанова! Он мне обещал немедленно запросить Ставку, которая соединена особыми проводами со всеми крупными частями армии. Через двое суток, 15 ноября, Поливанов сообщил мне по телефону, что им получена телеграмма командующего 10-й кавалерийской дивизии генерал-майора Маркова, гласящая: “Штабе-ротмистр Холщевников жив, ранен”. Таким образом наша тревога на счастье оказалась напрасной.

    Володя, по-прежнему писал редко; более обстоятельные сведения о нем мы получали от приезжих из армии, которых он направлял к нам; эти приезжие, возвращаясь в армию, охотно отвозили ему посылки от нас. Всю эту зиму их дивизия была на южном конце нашего фронта, где несла службу пехоты: части ее по очереди то занимали окопы, то стояли в виде поддержек в ближнем и дальнем резервах; служба эта была тосклива и однообразна, даже перестрелки были редки. В октябре Маруся, долго не получавшая писем от мужа, сама поехала к нему и прожила у него недели три. Володя очень томился этой жизнью, вновь стал мечтать о воздухоплавании и просил устроить ему командировку в воздухоплавательную школу, сам он об этом просить не мог, так как был уверен, что командир корпуса граф Келлер его недолюбливает и его ходатайства не пропустит. Я еще не знал, как ему помочь, когда Поливанов 20 декабря заехал к нам с визитом. Жена попросила его устроить Володе командировку в школу. Он обещал попросить об этом начальника воздушного флота, великого князя Александра Михайловича. Я хорошо знал, что этим путем легко устроить прикомандирование к школе, но для меня такой путь был закрыт после моего столкновения с великим князем. Поливанов сдержал слово, и уже к Новому году последовало распоряжение о командировании Володи в школу, учрежденную в Киеве. За дело, в котором он был ранен, он в [405] сентябре уже был награжден орденом Владимира 4-й степени с мечом и бантом — высокой наградой для молодого офицера.

    В начале сентября ко мне зашел князь Андроников с просьбой помочь ему войти в милость у Поливанова, который не хотел его принимать, но я от этого уклонился. Андроников говорил, что назначение Поливанова состоялось по просьбам великого князя Николая Николаевича и принца Александра Петровича Ольденбургского*, но что государь и молодая императрица не доверяют ему, как другу Гучкова; ввиду этого он по назначении получил приглашение жить в отведенной ему квартире в Царском Селе, где за ним наблюдали и подслушивали все его разговоры по телефону. Если это правда (чему я готов поверить), то получается чрезвычайно странное положение: на наиболее важную в то время должность военного министра было назначено лицо, считавшееся неблагонадежным и не пользующееся доверием государя! Далее Андроников говорил, что вообще против Поливанова существует при Дворе сильная партия. Своим положением Андроников был очень доволен; он говорил, что будет издавать газету, на которую ему обещана субсидия, и что он будет независим от цензуры, так как он через генерала Воейкова (дворцового коменданта) всегда может добиться разрешения любой статьи.

    Про шаткость положения Поливанова шли упорные слухи, и по моему возвращению из Кисловодска мне говорили, что на его место прочили и меня**; наиболее же вероятным кандидатом считали генерала Лукомского.

    Вероятно, те же слухи о возможности моего возвращения в Министерство побудили Рыковских и их дочь желать, чтобы я был крестным отцом их внука (сына), но ввиду долгого нашего отсутствия, они пригласили для этой роли министра внутренних дел Хвостова! Муж их дочери Попов (испросивший себе фамилию Попов-Рыковский) состоял по-прежнему при графе Воронцове-Дашкове без дела, но уже [406] в чине полковника; его жена пользовалась большим расположением графини Воронцовой; благодаря этому и своим большим средствам, они играли какую-то роль в Тифлисе. Все круто изменилось в конце августа, с уходом Воронцова с Кавказа, так как на роль адъютанта и иных бездельников новый главнокомандующий привез своих лиц. Попов уехал в отпуск в Петроград, искать себе другой должности; я рекомендовал ему вернуться в строй, что в то время было очень легко, но Рыковские наметили иную комбинацию — устроить его для поручений при министре внутренних дел; для этого, однако, нужно было согласие Поливанова и в ноябре меня просили добыть его. Мне не стоило труда убедить Поливанова, что вполне безразлично, будет ли Попов бездельничать в Тифлисе или Петрограде, и назначение Попова вскоре состоялось.

    В конце ноября Рыковские зазвали нас к себе в Павловск к обеду; оказалось, что они ждали к себе Хвостова, но он сам не мог приехать, а были только его тетка и сестра, за которыми ухаживали усиленно. Около одной из них мне пришлось сидеть, и она мне сказала, что Хвостов не мог быть, так как ему неожиданно пришлось поехать с докладом к императрице. На мой недоуменный вопрос, по каким же делам он ей докладывает, она сказала, что, за отсутствием государя, ей докладываются все важнейшие дела и удивилась, когда я сказал, что этого раньше не было. В обществе уже давно ходили слухи о вмешательстве императрицы в государственные дела и о том, что некоторые министры ездят к ней с докладами, но тут я впервые услышал подтверждение этих слухов. Говорили, что Горемыкин, ради сохранения своей должности, тоже ездил к императрице и был ее покорным слугой. Такое вмешательство императрицы могло быть только вредным как по незнанию ею дел, так и потому, что она была окружена взяточниками и авантюристами, как знаменитый Распутин, который за деньги обделывал любое дело, так как ему ни в чем не было отказа, Воейков, Андроников и им подобные.

    В течение 1915 года я получил два знака отличия: знак отличия “За беспорочную 40-летнюю службу” и орден Святого Владимира 1-й степени, оба при довольно странных обстоятельствах. [407]

    В марте ко мне заехал чиновник Государственной канцелярии Комаров, состоявший секретарем при и. д. председателя Совета Голубеве с вопросом: желаю ли я получить знак отличия, на который я уже имею. право? Он мне объяснил, что государственный секретарь Крыжановский, держась буквы закона, запретил Государственной канцелярии напоминать членам Совета, выслужившим право на его получение; но Голубев, зная, что большинство членов не интересуется этим знаком и тем, когда они получат право на него, поручил Комарову частным образом сообщить кому следует, что они уже имеют право на знак. Тут сказалось крайне оригинальное положение председателя Совета, которому Государственная канцелярия была совсем не подчинена, хотя она и обслуживала все нужды Совета! Я вовсе не думал об этом знаке; но узнав о своем праве на него*, я счел долгом просить о его пожаловании, о чем и написал Крыжановскому. Знак этот я получил в сентябре. Его полагается носить даже на сюртуке, но я этого не делал.

    Относительно ордена Святого Владимира 1-й степени я как-то просил Воеводского узнать у своего брата**, когда он мне будет причитаться? Я на него еще претендовать не мог, так как последний орден получил на Святую 1912 года, следовательно, менее четырех лет тому назад, а между тем, по правилам требовалось не менее пяти лет; я лишь интересовался тем, чтобы меня ввиду немилости государя не обошли наградой. Воеводский вскоре мне сообщил, что членов Совета представляет к наградам уже не Танеев, а председатель Совета. Не довольствуясь этим, Воеводский сказал лидеру нашей группы, графу Бобринскому, что я опасаюсь обхода меня наградой. Такой обход действительно произошел 6 декабря: генерал-адъютант Алексеев, бывший наместник на Востоке, который в Совете решительно ничего не делал, получил Владимира 1-й степени по выслуге всего трех лет, по совершенно незаконному представлению морского министра. Бобринский переговорил с председателем [408] Совета Куломзиным, который заявил, что он уже об этом думал и испросил мне орден на Новый год. Я его получил вечером 31 декабря. Он являлся довольно редкой наградой, так как по спискам Капитула орденов на 1 января 1916 года было всего 52 кавалера Владимира 1-й степени.

    В течение 1915 года я продолжал стремиться к убавке своего веса, соблюдая умеренность в пище; действительно, я в течение года сбавил вес до 86 килограмм, то есть на полпуда; происходило это постепенно и незаметно, без особого чувства голода, от которого я страдал в начале, когда задался целью похудеть.

    Я упоминал уже, что хотел выйти из состава Финансовой комиссии; пробыв в ее составе с осени 1909 года, я считал, что уже имею право отдохнуть, представив работу в Комиссии более молодым членам Совета; но сверх того, у меня все более усиливалось желание вовсе оставить Совет, так как я особенно тяготился заседаниями Общего собрания. Для этого было простое средство — стоило лишь попросить о перечислении меня в неприсутствующие члены Совета. Это дало бы мне право жить в любом месте и обзавестись усадьбой, где я мог бы проводить большую часть года. Однако, я находил неудобным отказываться от работы во время войны и решил ждать до ее окончания, когда в Совете, несомненно, должно было прибыть много новых членов из военных — участников войны. Тем не менее, я уже начал интересоваться продающимися усадьбами и в апреле зашла речь о покупке небольшого имения вместе с Мирбахом, но от нее пришлось отказаться, так как в имении не оказалось усадьбы. Капитал мой был еще весьма мал, а жизнь в деревне была бы весьма дешевой и там некуда было бы девать мое содержание.

    В 1915 году начались мои хлопоты за племянников, сыновей сестры Лизы. Имея очень хорошее состояние, они, однако, оба старались увеличить его разными спекуляциями, как-то: постройкой и покупкой домов с большими долгами на них; не довольствуясь этим, они надумали заняться импортом медикаментов из Швеции и в марте обратились ко мне за содействием к получению заказов. Отказав им в этом, я вообще отсоветовал браться за дело, в котором они очень [409] мало понимали. Кажется, они меня не послушались, но не этим мне доставили хлопоты, а своими столкновениями с военными властями в Выборге, в крепости, объявленной на военном положении, где военное начальство было всесильно.

    Недоразумения начались у младшего, Николая. В его имении, расположенном у Сайменского канала, начались обширные фортификационные работы, и поэтому там должен был жить жандармский унтер-офицер, которому он отвел квартиру не по его вкусу, а тот донес по своему начальству, что Николай неблагонадежен. Вдобавок Николай еще поступил грубо с офицером, жившим в его доме и нарушившим контракт. В результате Николаю дали нагоняй и даже пригрозили ему высылкой из крепости. Дело это мне удалось уладить, написав коменданту крепости письмо, в котором я удостоверял политическую благонадежность Николая. Старший его брат Виктор тоже попал под подозрение, но рассказ об этом относится уже к 1916 году.

    В ноябре мы с женой съездили на один день в Выборг на свадьбу моей первой внучки.

    Молодой Лишин, вследствие вызванной войной большой потребности в офицерах, попал в офицеры раньше обычного срока. Произведенный в августе в мичманы, он был назначен на крейсер “Громобой” и был сначала очень доволен выпавшей на него большой работой: он был назначен вахтенным офицером, командиром полуроты (смены), командиром двух плутонгов и шлюпки; про команду крейсера он мне писал, что она очень хороша в боевом отношении, но немного распущена. В декабре, когда наш флот стоял неподвижно во льдах, он получил отпуск и приехал в Петроград; его рассказы про настроение команд и порядок во флоте были неутешительны; слышанное от него я рассказал Воеводскому, который пожелал побеседовать с ним, поэтому я у себя устроил им беседу. Лишин всегда мечтал о лихой службе на миноносце и просил моего содействия к переводу его на таковой, и я 21 декабря письменно просил о том морского министра Григоровича, но долго не получал ответа. Когда я ему при личной встрече напомнил о моей просьбе, выяснилось, что в молчании был виноват Главный морской штаб, и вслед за тем Лишин был переведен на один из миноносцев. [410]

    Мать Лишина должна была, вследствие эвакуации Риги, выехать в Петроград, где ее дочь поступила на Высшие курсы. Лишины часто бывали у нас.

    Барышевы, бывшие постоянными нашими посетителями, осенью переехали в Одессу, где он получил должность преподавателя консерватории и пел в опере.

    В конце июля к нам явилась с рекомендацией от И. А. Раунер очень милая барышня Лорх. Ее родители жили и служили в Москве, отец числился турецким подданным; ввиду начавшейся войны с Турцией они были лишены службы, поэтому положение семьи стало бедственным. Она просила моего содействия к переводу их в русское подданство. Такие переводы были вовсе запрещены на время войны, поэтому помочь ей было крайне трудно. На ее счастье, за это дело взялся И. М. Каменев, имевший массу знакомых; благодаря его хлопотам, просьбам и напоминаниям, разрешение на перемену подданства удалось получить через полгода, в феврале 1916 года.

    От нашего бывшего лакея, Семена Панина, я в течение года получил из австрийского плена пять открыток; в плен он попал сильно обмороженным и долго был в лазарете в Богемии, в Иозефштадте, где он и получил от меня денежный перевод. Вот и все, что можно было понять из его писем, пестревших поклонами нам и разным лицам, даже оставалось неясным, сколько же денег ему выдали: я ему послал в первый раз 40 франков, заплатив за них 16 рублей, а он меня трогательно благодарил за полученные им 23 рубля 50 глейсиров. Письма от него шли полтора-три месяца, а одно даже более пяти месяцев; на них были штемпеля лагеря, из которого они шли, и цензуры, австрийской и нашей. На беду, в последних двух открытках Семен не указал своего адреса и на них не было штемпеля Иозефштадского лагеря, а лишь почтовый штемпель “Abony”; очевидно, его перевели в Венгрию; в результате связь с ним для меня была утеряна, и один денежный перевод этого года был мне возвращен за нерозыском его через семь с половиной месяцев после его отправки; дошли ли другие я не знаю.

    Литературная моя деятельность уже давно кончилась; последним моим серьезным трудом было третье издание моих академических записок, а после того я лишь помещал мелкие [411] статьи в “Разведчике”, да и те прекратились в 1898 году*. В январе 1915 года я получил от склада Березовского извещение, что в нем еще лежат мои книги: 200 экземпляров “Унтер-офицерского вопроса” и 80 экземпляров второго издания моих записок, и что в течение одиннадцати лет на них не было спроса, поэтому предлагалось продать их на вес; я с этим согласился и за шесть с четвертью пудов бумаги получил три рубля. Это было окончательно ликвидацией моей прежней литературной деятельности.

    В день моего рождения (31 декабря) для встречи Нового, 1916, года у нас по обыкновению собрались близкие люди: мой тесть с женой, Игнатьевы с двумя детьми, Каталей, Лишина с двумя детьми, Каменевы с дочерью, С. П. Немитц и племянник Саша (из Ревеля). Устроить ужин не представляло еще особого затруднения, но добыть вино было трудно, так как во время войны оно продавалось только по предъявлении докторского свидетельства. Такое свидетельство (на шампанское, коньяк, белое и красное вино, всего по пять бутылок) мне добыл наш недавний знакомый, хан Эриванский**, но я его получил так поздно, что успел использовать только в январе. Поэтому пришлось через Игнатьевых добывать кавказское вино, а Каменевы дали нам взаймы две бутылки шампанского. Таким образом, ужин удалось обставить прилично и в отношении напитков.

    На второй день Нового года я заехал к Воеводскому поблагодарить его за хлопоты о моей награде. Швейцар его мне, однако, заявил, что тот несколько дней тому назад опасно заболел, поэтому никого не принимают. От его брата я по телефону узнал, что у него был удар, но ему уже лучше. Воеводский был на несколько лет моложе меня; он мне говорил, что рано женился и всегда вел очень скромную жизнь; он пользовался цветущим здоровьем и любил делать большие прогулки. Только в 1915 году он начал несколько [412] жаловаться на свое здоровье, которое, вероятно, подорвала постоянная тревога за судьбу трех сыновей, офицеров Кавалергардского полка. Один из них, заболев тифом, лечился у него на дому, и наступившее (временное) ухудшение его здоровья было поводом заболевания самого Воеводского. Я письменно просил его жену сообщить мне, если Воеводский, поправившись, пожелает меня видеть. Я получил такое приглашение только 31 января, его застал еще слабым, в кровати и пробыл у него недолго. В мае он появился как-то в Государственном Совете и затем уехал в отпуск. Вследствие болезни Воеводского мне в течение всего года пришлось быть докладчиком Финансовой комиссии по всем делам морского ведомства.

    В середине января Горемыкин был уволен от должности премьера и заменен Штюрмером{24}. Последнего я знал, так как с 1909 года был с ним вместе в Финансовой комиссии; он производил на меня довольно бесцветное впечатление: говорил редко, а когда ему приходилось докладывать дела, то говорил длинно, приводя всякие ненужные подробности*. Не зная его предыдущей службы, я считал, что он, может быть, когда-то был деятелем, но от старости уже стал никуда не годным. Он был членом правой группы. Назначение его премьером вызвало общее удивление. До того о нем никто не говорил, так как никто им не интересовался; теперь же пошли рассказы о нем и о прежней его деятельности, заставлявшие еще больше удивляться его назначению. Из этих рассказов помню слышанное мною от Унтербергера, что Штюрмер, будучи губернатором в Ярославле (или Костроме), всем должал и брал взятки. Унтербергер был тогда губернатором в Нижнем и много слышал про деятельность Штюрмера, так как, по его словам, сведения об этом расходились по Волге, как по трубе. Не имея никаких данных для того, чтобы быть полезным деятелем на должности премьера, Штюрмер, очевидно, ее получил с тем, чтобы быть послушным исполнителем получаемых указаний. Тем более курьезно было то, что он, приняв всерьез свое назначение главой правительства, стал объезжать отдельные министерства и говорить их чинам речи, чего до него не делал ни один [413] премьер. Впоследствии он был еще назначен министром иностранных дел, и это заставило опасаться за направление нашей политики.

    Финансовая комиссия имела в январе три заседания и этим закончила свою подготовительную работу к сессии Совета. Последний был созван на 9 февраля, первое заседание было назначено в этот день, вечером, так как утром правительство должно было присутствовать на открытии сессии Думы. Днем 9 февраля меня из Совета предупредили по телефону, что вечером надо быть, по обыкновению, в сюртуках; хотя дальнейших объяснений мне по телефону не дали, но я все же догадался, что в Совете ждут государя.

    В Совете я застал большое волнение ввиду ожидавшегося приезда государя. Там я узнал, что он утром уже был в Думе. Многие члены Совета спустились в вестибюль, чтобы встретить государя там, другие стали на лестнице; когда я подошел к лестнице, мне осталось место на средней площадке, где я и стал. Государь приехал в четверть девятого с братом, великим князем Михаилом Александровичем, и мы его встретили криками “Ура!”. Он поднялся по лестнице, изредка здороваясь с кем-либо. Я отвесил глубокий поклон, стоя у самой стены; когда я взглянул на государя, оказалось, что он остановился, чтобы поздороваться со мною. Обойдя помещение Совета и прослушав молебен по случаю открытия сессии, государь сказал окружавшим его членам Совета:

    “Господа члены Государственного Совета. Я счастлив был посетить Государственный Совет в день открытия его заседаний. Уже давно не был я в вашем здании, с тех пор, как праздновался столетний юбилей Государственного Совета, а раньше у меня связаны с Советом многие воспоминания моего пятилетнего пребывания членом Государственного Совета при покойном моем батюшке. С тех пор Государственный Совет вступил уже во второе столетие своего существования и своей службы царям и Родине. Состав его обновился и значительно пополнился. Выражаю Государственному Совету в вашем лице мою сердечную благодарность за службу вашу и ваших предшественников. Прошу в будущем иметь перед глазами только образ нашей великой и горячо любимой Родины, памятуя, что все разумение и все силы [414] ваши должны быть отданы беззаветно на служение ей с полным напряжением и по чистой совести. От души желаю вам дальнейшей плодотворной работы на пользу нашей дорогой Родины и на радость мне”.

    Это необычное посещение Думы и Совета возбудило надежду, что правительство действительно пожелает считаться с палатами и идти об руку с ними, а потому имело заметное значение.

    Государственному Совету пришлось раньше всего заняться вопросом о введении у нас подоходного налога, имевшим большое значение не столько по тому доходу, который он мог дать казне, сколько потому, что он являлся первым шагом к перестройке нашей системы податного обложения.

    Уже давно начались сетования на то, что большая часть государственных доходов получается от косвенных налогов, которые падают главной своей тяжестью на малосостоятельные массы населения, поэтому нужно ввести прямые налоги, которые позволили бы перенести часть податного бремени на владельцев крупных состояний и сделать его более равномерным. Однако, введение подоходного налога, при котором надо было требовать от массы людей полного отчета в их доходах, вызывало много сомнений, особенно до 17 октября 1905 года. Плательщик, у которого требовали отчета в его личном доходе и брали часть его в казну, несомненно, стал бы, в свою очередь, требовать себе право контролировать через своих уполномоченных расходы казны и участвовать в обсуждении сметы. Поэтому, хотя введение подоходного налога уже давно признавалось желательным, опасение, что его последствием неизбежно явится необходимость дарования конституции, заставляло отказаться от этой меры и лишь вводить постепенно разные суррогаты этого налога, вроде квартирного налога, вычета известного процента из содержания служащих и тому подобное.

    С учреждением Думы упомянутое политическое препятствие к введению подоходного налога отпало. Министерство финансов разработало проект закона о таком налоге и внесло его в Думу. Там он, однако, пролежал несколько лет и хотя и обсуждался в комиссиях, но, по сложности и спорности возбужденных им вопросов, дальше не двигался. Только ввиду необходимости найти новые средства для покрытия [415] дефицита в бюджете, получившегося с отменой продажи водки. Дума решительно двинула это дело вперед и, отбросив сомнения, приняла законопроект и направила его в Совет. Наша Финансовая комиссия его рассмотрела и, не взирая на некоторые несовершенства его, положила принять его ввиду спешной необходимости дать казне новый источник дохода и еще более ввиду того, что отказ в утверждении закона был бы приписан своекорыстию Государственного Совета и отсутствию у него патриотизма.

    Члены Совета, не участвовавшие в Финансовой комиссии, только теперь стали знакомиться с законопроектом и обсуждать его в партиях; все партии отнеслись к нему с сочувствием, кроме правой, в которой против него было предъявлено множество возражений: против прогрессивности обложения, против исчисления размера дохода от имений и других частностей. Не возражая принципиально против введения подоходного налога, правая группа положила обстоятельно обсудить и переработать законопроект, а так как при этом введение нового налога было бы отложено по крайней мере на год, то предложить взамен его увеличить на год некоторые другие налоги. Дебаты были длительные и горячие: когда был поставлен вопрос, переходить ли к постатейному обсуждению проекта, то за переход высказалось 90 голосов против 53 голосов правой группы; я голосовал против своей группы, за переход. В конце концов закон был принят с некоторыми поправками, на которые Дума согласилась.

    Весенняя сессия Совета продолжалась до 22 июня с перерывом для Святой на шесть недель. За это время я был на 32 заседаниях Общего собрания, 13 заседаниях Финансовой комиссии и 5 заседаниях правой группы.

    Жизнь в городе уже становилась заметно дороже и труднее. Особенно остро чувствовался недостаток извозчиков, вызванный недостатком и дороговизной фуража в городе; недостаток извозчиков, в свою очередь, вызвал переполнение трамваев, действовавших и без того неудовлетворительно вследствие недостачи вагонов и несвоевременного их ремонта. Поэтому передвижение на большие расстояния стало крайне затруднительным, особенно по вечерам. Уже в январе жене пришлось, чтобы попасть в оперу, пройти пешком почти все расстояние от нас да Мариинского театра (версты [416] четыре), и на обратном пути оттуда она тоже не скоро нашла извозчика; в Совет мне тоже приходилось идти пешком, если не весь путь, то значительную часть его. Все это значительно стесняло общественную жизнь, но настроение все же оставалось спокойным и в будущее смотрели спокойно. У нас по-прежнему по воскресеньям собирались близкие знакомые, и мы изредка бывали у них.

    Жена в этом году вновь взялась за мой большой портрет, начатый в 1909 году. Чтобы облегчить мне позирование, она написала мой портрет в сюртуке, причем я сидел; освещение и поворот головы были те же, что и на большом портрете, чтобы потом перекопировать голову на этот последний. Весной в пятнадцать сеансов (двадцать два часа) был создан (закрашен, по моему выражению) очень удачный поясной портрет; выражение на нем если не грустное, то скучное, но иным оно у меня и не могло быть, так как едва ли что-либо может быть скучнее позирования для портрета.

    Наряду с моим портретом был начат портрет Насти Игнатьевой, что послужило поводом для утренних посещений И. В. Игнатьевой. Часто нас навещали Лишины; Анна Николаевна Лишина стала невестой товарища своего брата, мичмана Куфтина, тоже появлявшегося у нас. Мне ближе пришлось познакомиться с сыновьями тети Наташи, Левой и Юрой, Из коих первый уже был инженером путей сообщения; оба поступили в конце марта вольноопределяющимися в Запасный саперный батальон, чтобы затем готовиться в офицеры.

    Мои племянники из Выборга не оставили мысли о коммерческих делах. Младший, Николай, сначала мечтал открыть в Петрограде банкирскую контору, а затем обосновал комиссионерскую контору по получению из Швеции каких-то товаров, а старший, Виктор, основал в Финляндии завод для выделки медикаментов. В мае ко мне приехала их сестра, Tea, и сообщила, что Виктора заподозрили в хранении оружия, произвели у него обыск и обязали не выезжать из своей деревни. Еще раньше было приказано сдать все оружие, но он этого не исполнил, а, устроив в сарае двойную стенку, спрятал туда имевшиеся у него охотничьи ружья. Впоследствии он получил разрешение иметь их у себя и [417] вынул их из потайного хранилища, но о его существовании и о хранении там оружия было сообщено жандармам, которые и нашли тайник; он был пуст, но самое существование его вызывало подозрение. Эта история меня ознакомила с отношением Виктора к крестьянам. В имении жило довольно много арендаторов (торпаре); некоторые семьи арендовали свои участки чуть ли не в течение столетия. По инициативе русского правительства, заботившегося о наделении крестьян землей, был издан закон о праве арендаторов выкупать свои земли. Пользуясь какой-то лазейкой закона, Виктор отказал своим арендаторам в продолжении аренды, чтобы не уступать им части своей земли. Поступок этот вполне отвечал финляндским нравам: он поступал по закону, ему не было дела до того, что станется с изгнанными крестьянами. В Финляндии писанный закон действительно свят, но неписанный, нравственный закон — пустая буква; на Руси отношение к обоим видам закона бывает иное! Последствиями такого отношения к крестьянам совершенно естественно были вражда с их стороны и всякого рода доносы жандармам, которые жили в имении при производившихся в нем фортификационных работах. Так например, Виктора обвинили в укрывательстве какого-то финна, совершившего политическое убийство, хотя он его вовсе не знал. Я уже упомянул, что младший брат, Николай, имел столкновение с жандармами; оба брата ездили для завязки коммерческих сношений в Швецию, и их заподозрили, что они оттуда еще ездили в Германию! В общем, получалась весьма тяжелая атмосфера бездоказательных обвинений и сильных подозрений, весьма опасная для лица, живущего в районе крепости, объявленной на военном положении; высылка его из этого района была вполне возможна и даже естественна. Во всем этом были, конечно, виноваты мои племянники, и я не стал бы особенно хлопотать из-за них, но мне надо было это делать ради их матери, очень взволнованной всеми обвинениями, предъявлявшимися к ее сыновьям. Я поэтому отправился к товарищу министра внутренних дел, ведавшему полицией, Степанову, которого я вовсе не знал, и рассказал ему все дело.

    Степанов мне сказал, что крепостные жандармы находятся на особом положении, так как они подчиняются коменданту крепости; поэтому они лишь в слабой степени зависят [418] от Министерства; а так как коменданты не сведущи в жандармских делах и обыкновенно от них открещиваются, то крепостные жандармы de facto не имеют начальства и делают, что хотят. Он мне обещал вытребовать к себе все дело и затем сообщить мне свое решение. Однако, никакого сообщения я не получал и только через три месяца, в августе, узнал из Выборга, что все дело закончено благополучно, и Виктору вновь разрешено выезжать из имения.

    Дело Сухомлинова в начале года было закончено Верховной комиссией и, согласно ее заключению, передано в 1-й Департамент Государственного Совета. Департамент постановил назначить следствие по обвинениям, возбужденным против Сухомлинова* и Кузьмина-Короваева; это постановление было утверждено 12 марта и производство следствия возложено на Кузьмина. Я не видел докладов Верховной Комиссии и Департамента; но член Департамента Кобылинский говорил мне, что ему еще не приходилось читать такого грязного дела, хотя через его руки, как старого судебного деятеля, прошла масса всяких дел.

    Вслед за тем, 15 марта, Поливанов был уволен от должности военного министра, в которой он пробыл девять месяцев. Имело ли увольнение какую-либо связь с решительным оборотом дела Сухомлинова? Во всяком случае, его положение было ложно ввиду недоверия государя к нему. Его преемником стал Шуваев.

    Поливанов почему-то невзлюбил Шуваева и, не желая иметь его главным интендантом, назначил его в армию главным полевым интендантом; там ему пришлось несколько раз докладывать государю, которому он понравился. Действительно, у Шуваева были большие личные достоинства: прямой, вполне честный, усердный работник, он хорошо изучил интендантское дело; не обладая большим умом, он в мирное время едва ли отвечал бы должности военного министра, но теперь, во время войны, когда общее руководство военным делом принадлежало Ставке, а министру лишь приходилось руководить исполнением ее указаний, главным образом, по заготовлению и доставке армии всего ей нужного, Шуваев вполне отвечал своей должности, и его назначение лишь [419] можно было приветствовать. Я лично знал его мало, так как видел его лишь в Совете, но он всегда производил на меня отличное впечатление.

    Странное впечатление произвело, однако, состоявшееся вскоре назначение помощником военного министра члена Государственного Совета сенатора Гарина, которому были подчинены Канцелярия и хозяйственные управления. Гарин не имел понятия о военных делах и лишь при производстве следствия над интендантами познакомился с ними довольно односторонне. Его назначение произвело такое впечатление, будто среди военных нельзя было найти честного человека и над всеми хозяйственными распоряжениями военного министра нужно постоянное наблюдение следователя! Шуваев при этом назначении вероятно погнался за популярностью в обществе. Тем приятнее мне было слышать потом от Гарина, что он восторгается работой Министерства и особенно Канцелярии; он говорил, что в гражданских ведомствах вовсе не умеют работать так, как в военном.

    В середине марта мой тесть с женой уехали в имение и звали нас туда же на предстоявшие пасхальные каникулы. Мы с удовольствием направились на юг из холодного Петрограда. В Киеве приходилось ночевать и мы остановились в грязненькой гостинице Гладынюка, где всегда останавливался и мой тесть. Нас встретили Володя с женой: он все еще был в Киевской воздухоплавательной школе; с ними мы провели в Киеве один день, а на следующий день уже были в Черевках. От станции Переяславской до Черевков мы ехали в высланном нам навстречу экипаже, запряженном четверкой в унос*; такую запряжку мне лишь приходилось видеть у кареты митрополита, и я впервые ехал сам с запряжкой такого вида.

    Дом оказался уютным и обширным, с хорошим парком, но вся окрестность была типичной степью, безлесой, однообразной и пыльной, поэтому прогулки ограничивались пределами усадьбы. В имении оказались на работах четыре военнопленных австрийца, два серба и два румына, все из венгерского Баната**, сдавшихся по-видимому добровольно. [420] При недостатке рабочих рук они в имении были весьма ценны, хотя собственное хозяйство было маленькое и убогое, и почти вся земля была сдана крестьянам в аренду или из части урожая.

    Мы провели в Черевках почти четыре недели; вслед за нами в страстную субботу приехали на три дня Володя с женой, так что мы провели праздники вместе. В первый день Пасхи, когда мы только что стали обедать, (по-деревенски, в два часа), мне доложили, что ко мне приехал офицер от Куропаткина. Выйдя к нему, я увидел фельдъегерского подпоручика Маслова, который вручил мне собственноручное письмо Куропаткина, недавно назначенного главнокомандующим Северным фронтом. Письмо Куропаткина, как всегда витиеватое и многословное, гласило:

    “Секретно”

    “Высокоуважаемый Александр Федорович.

    У меня к Вам, не только от себя, но смело могу сказать, от всех чинов командуемых мною армий, большая просьба: генерал Фролов получил назначение помощника военного министра. Примите на себя тяжелый, огромной важности труд на пользу четырех армий Северного фронта и на пользу России: дайте согласие на назначение Вас главным начальником военных снабжений армий Северного фронта. Этому начальнику в военном и гражданском отношениях подчинены военные округа: Двинский и Петроградский со включением Финляндии. Власть и обязанность огромные.

    Сознаю, что после должности военного министра даже такая власть не может казаться Вам чем-то новым и заманчивым. Я в этом важном вопросе обращаюсь к Вашему высокому разуму, благодарному сердцу и испытанному патриотизму. Я прошу выручить армии Северного фронта, помочь им одержать победу. Ваш громадный опыт поможет нам выйти из всех затруднений материальных и духовных, особенно в отношении Петрограда и центральных властей. Вы же один по Вашему опыту и сердцу поможете достигнуть армиям победы без излишнего обременения населения, без излишних стеснений отдельных лиц и групп населения. [421]

    Обрадуйте меня несказанно одним словом в депеше ко мне: “согласен”.

    Всегда преданный Вам, всегда крепко верующий в Вас 3 апреля 1916 г., № 680 А. Куропаткин”.

    Предложение это явилось совершенно неожиданным, но я, не колеблясь ни минуты, решил ответить на него отказом. Правда, бездеятельность, особенно во время войны, меня сильно тяготила, и я был бы рад получить какое-либо назначение, действительно отвечавшее моему опыту и знаниям, причем готов был бы на время войны поступиться своим самолюбием и подчиниться младшему. Вся моя предыдущая служба была кабинетной, а потому я с уверенностью мог бы взяться лишь за должность военного министра или его помощника, или, в крайнем случае — командующего войсками внутреннего округа. От главного же начальника снабжений требовалась практическая деятельность, притом весьма разносторонняя, и я вовсе не считал, что могу принести особую пользу, приняв эту должность, а даже сомневался в своей пригодности к ней. Я думаю, что Куропаткин предлагал мне ее главным образом потому, что я действительно мог облегчить ему сношения с центральными властями. Но окончательно неприемлемым это предложение становилось потому, что я по этой должности был бы подчинен Куропаткину, а также потому, что я в ней должен был заменить Фролова! Куропаткина я знал хорошо. Он стал бы вмешиваться во все мои распоряжения, и, при моем незнании дела, я не мог бы помешать ему запутать его в конец; что дело обстояло неблагополучно, было видно из тона письма, да иначе оно и не могло быть после такого путаника, как Фролов! Наконец, я был убежден, что назначение Куропаткина главнокомандующим было большой ошибкой, и он недолго останется в должности*. Поэтому, повторяю, я не задумываясь решил ответить вежливым, но категорическим отказом.

    Привезший письмо фельдъегерь за обедом сообщил, что он его возил в Петроград, откуда, узнав мой адрес, вернулся к Куропаткину, который приказал ему ехать ко мне в Черевки. Тотчас после обеда я написал свой ответ: [422]

    “Глубокоуважаемый и дорогой Алексей Николаевич.

    Приношу Вам глубокую мою благодарность за доверие, оказанное мне Вашим предложением. Принять его я все же не могу, так как вовсе не в курсе весьма сложных дел по снабжению армий и только путал бы и портил Вам дело.

    То обстоятельство, что предлагаемая мне должность ниже должности военного министра, не имеет, конечно, никакого значения, тем более, что мне пришлось бы быть под начальством Вашим, моего бывшего благосклонного начальника.

    Пользуюсь случаем, чтобы пожелать Вам всякого успеха и всякого хорошего, и с искренним уважением остаюсь Ваш преданный А. Редигер.

    10 апреля 1916 г.”

    Вскоре после обеда фельдъегерь уехал обратно с письмом. Я не сожалел потом о своем отказе. Куропаткин, действительно, недолго пробыл главнокомандующим. Его наступление под Ригой, имевшее в начале успех, не привело ни к чему, как говорили, опять вследствие его нерешительности; он был назначен генерал-губернатором Туркестана.

    Володя с женой уехали назад в Киев, но не надолго: через две недели он, сдав все экзамены, получил звание летчика-наблюдателя, и они вновь приехали на неделю в Черевки. 2 мая ему пришлось ехать в Киев, чтобы отправиться к новому месту служения, в Здолбуново, в 5-й корпусной авиационный парк; жена его отправилась к своей матери, и мы тогда же двинулись назад в Петроград, проведя с Володей один день в Киеве.

    Во время этого пребывания в Черевках нам пришлось познакомиться с двумя лицами, туда приезжавшими: с двоюродной сестрой О. А., Любовью Измаиловной Лукашевич, жившей в своем имении, верстах в двадцати пяти от Черевок, и с местным земским начальником, Иваном Александровичем Михайловым, с которым нам впоследствии пришлось жить в Переяславле.

    После нашего возвращения в Петроград нам пришлось прожить там еще семь недель, до окончания сессии Совета. Меня в это время посетил генерал Кузьмин-Караваев, преданный суду вместе с Сухомлиновым. Между обвинениями, предъявленными этим двум лицам, была, однако, огромная разница: Сухомлинова обвиняли, главным образом, в [423] государственной измене и во взятках и уже затем в бездействии власти в отношении снабжения армии; Кузьмина-Короваева ни в одном бесчестном поступке не обвиняли и не подозревали, и он привлекался к суду только за недостаточное снабжение армии. Производивший следствие сенатор Кузьмин поэтому занялся только делом Сухомлинова, отложив дело Кузьмина-Короваева, которого он тогда еще не допрашивал и к которому еще не предъявлял определенного обвинения.

    Кузьмин-Короваев зашел ко мне, чтобы прочесть мне составленную им записку, в которой он оправдывался от обвинения в недостаточности принятых им мер по снабжению армии боевыми припасами. Некоторые его доводы, сохранившиеся у меня в памяти, были довольно оригинальны: он ссылался на постановление Военного совета 1904 года, принятое по моему настоянию, указавшее Главному артиллерийскому управлению на необходимость своевременного пополнения боевого расхода снарядов; в этом постановлении было указано, что годовая производительность заводов должна отвечать годовому расходу боевых припасов. Далее он утверждал, не знаю на каком основании, что боевой комплект исчислен на годовой расход снарядов; поэтому он обязан был озаботиться, чтобы наши заводы были в состоянии давать ежегодно по боевому комплекту и, по его заявлению, наши заводы удовлетворяли этому условию. Таким образом, он доказывал, что исполнил до войны все, что от него требовалось по закону, и он не обязан был предвидеть, что расход будет больше предположенного. С началом же войны были даны такие-то заказы, и не его вина, что они не были выполнены своевременно. Защита была довольно слабой, и я ее критиковал, чтобы не огорчать милейшего человека, виновного лишь в том, что он много лет занимал должность, не отвечавшую его скромным знаниям и способностям.

    В Государственном Совете в середине июня было частное собрание, на котором Владимир Иосифович Гурко делал доклад от имени наших сочленов, ездивших в Англию и Францию в составе делегации от Думы и Совета. Гурко находил, что в Англии к нам относятся с гораздо большей симпатией, чем во Франции, и что лишь благодаря Англии, нам было обещано владение проливами. По окончании доклада Гурко пошли разные разговоры, между прочим, о бедственном [424] положении наших пленных в Германии и Австрии; в то время, как другие державы заботились об улучшении участи своих подданных, попавших в плен, мы ничего в этом отношении не делали. По этому поводу выступил с объяснениями князь Голицын, недавно назначенный заведовать делами помощи военнопленным. Речь его была весьма интересна в двух отношениях: во-первых, он нам сообщил, что отсутствие всякой военной помощи нашим пленным в течение первых полутора лет войны было вызвано настояниями Военного министерства, которое надеялось, что этим путем удастся уменьшить число сдающихся в плен(!), и, во-вторых, мне чуть ли не единственный раз пришлось слышать князя Голицына и убедиться, в его самоуверенности и ограниченности. Мне тогда, конечно, не приходило в голову, что он через полгода станет председателем Совета министров и что под его руководством правительство поведет Россию к гибели.

    В одном из заседаний Финансовой комиссии я возбудил вопрос о необходимости двинуть вперед наши съемки и дать верные карты всей России. В самой Комиссии мое предложение сначала было встречено с сомнениями, так как многие члены никогда еще не имели дела с точными картами, основанными на топографических съемках; но вскоре Комиссия со мною согласилась, а присутствующий в Комиссии начальник корпуса военных топографов, генерал Померанцев, обещал составить к следующей смете соображения о сроке, в течение которого могли бы быть сняты Европейская и Азиатская Россия, и о потребных на это средствах. Я предлагал составить расчет при условии закончить съемки в Европе, примерно, в двадцать лет и в Азии в тридцать-сорок лет. К началу декабря Померанцев составил соображения по этому вопросу и привез их мне: задача оказалась вполне выполнимой, притом с расходом небольшого числа миллионов в год. К сожалению его расчетов у меня нет, а события 1917 года не дали даже возможности доложить Совету соображения по этому делу, имеющему громадное значение для того “развития производительных сил страны”, о котором тогда много толковали.

    На дачу в Перечицы нам удалось переехать 25 июня и мы там пробыли два с половиной месяца. Мне там [425] пришлось познакомиться с дьяконом церкви Государственного Совета, отцом Николаем Ивановичем Воскресенским, купившим себе дачку, стоявшую посреди села; впоследствии мы познакомились и с его семьей. Затем у нас гостила по несколько дней О. И. Лишина, приезжали Н. Н. Игнатьев и Каменев, но, в общем, это лето прошло у нас много тише, чем предыдущее*.

    Любопытный эпизод произошел в Перечицах по почтовой части. В прежние годы за общий счет дачников нанимался мальчик, который ежедневно ездил на пароходе на станцию Преображенскую и привозил и отвозил почту; сверх того была еще и земская почта, которая два раза в неделю доставляла обывателям почту в волостное правление. При нашем приезде на дачу оказалось, что в Перечицах уже устроено свое почтовое отделение ввиду ходатайства жителей и благодаря внесенному ими пособию казне. Ближайшим результатом этого благого нововведения оказалось, что почта стала получаться лишь два раза в неделю! При открытии отделения почтовое ведомство обещало возить почту ежедневно, а потому частная организация по доставке почты распалась, почтовое же ведомство ограничилось прежними двумя еженедельными рейсами земской почты! Пользуясь тем, что я несколько знал главного начальника почт и телеграфов Похвиснева, я ему написал письмо с просьбой устроить обещанную ежедневную доставку почты; через две недели я получил ответ, что это будет исполнено. Прождав еще несколько дней, я вновь написал, прося действительно дать обещанное, и только тогда получилось по телеграфу приказание начать ежедневную возку почты, и открытие почтового отделения стало действительным удобством для населения. До того было тяжело получать во время войны почту не ежедневно. [426]


Глава семнадцатая

    В Черевках. — Уход Штюрмера. — Д. С. Шуваев. — Смерть сестры. — Убийство Распутина. — М. А. Беляев. — “В городе начались волнения и беспорядки”. — “Россия перестала быть империей”

    В город мы вернулись 9 сентября с тем, чтобы возможно скорее ехать дальше, к моему тестю, в имение его жены, Черевки*, предоставив miss Austin приводить нашу городскую квартиру в порядок на зиму. В городе мы поэтому провели лишь двое суток и 11-го выехали в Киев, места я добыл быстро при содействии коменданта, но они оказались в отвратительном спальном вагоне — микст**, с малым числом уборных, в вагоне не оказалось ни одеял, ни белья, а в поезде, хотя и скором, не было ресторана; поэтому поездка вышла довольно неудобной. Утром 13-го мы приехали в Киев, где нам в гостинице Гладынюка держали комнату. При самом входе в гостиницу мы узнали, что Володя с женой ночевали там, и мы немедленно ворвались в их номер, где застали их еще в полутуалете. Они уже побывали в Черевках и должны были уехать в этот же день: она после обеда на пароходе к матери, а он вечером в Луцк, в 5-й корпусной авиационный отряд. Весь этот день мы провели с ними.

    На следующее утро мы выехали по железной дороге на станцию Переяславскую. Поезд отошел с опозданием на три [427] четверти часа и был переполнен. На Переяславской нас ждал фаэтон и повозка для вещей. Фаэтон был запряжен парой молодых лошадей, которые оказались пугливыми, а на беду в версте от станции нам встретилась громадная и сильно громыхавшая молотилка, влекомая шестнадцатью лошадьми; наши лошади испугались и кинулись в сторону через глубокую канаву. Они не перескочили, сломали дышло, а экипаж опрокинулся на левый бок, и мы оказались выброшенными из него: я вполне благополучно (слегка ушиблено плечо), а жена ушибла колено, ободрала нижнюю губу и получила ссадины на щеках. Толпа людей, бывших при молотилке, видела все происшедшее, но никому из них не угодно было прийти на помощь, не взирая на зов кучера; я думаю, что великорусские крестьяне отнеслись бы к этому делу иначе, чем хохлы.

    Вскоре подоспела подвода с нашими вещами, при которой был приказчик Григорий, взявшийся за хлопоты по приведению экипажа в порядок; мы же вернулись к станции и в ближайшей хате (еврейской) жена примачивала водой ссадины на лице; скажу здесь же, что они скоро зажили бесследно и что, вообще, наше крушение обошлось на диво благополучно. Через час наш экипаж был приведен в исправность, и мы благополучно доехали до Черевок.

    В Черевках мы прожили безвыездно месяц. Погода большей частью была свежая, при постоянных ветрах и, в общем, мало приветливая. Этим приездом я воспользовался для снятия многочисленных фотографий дома, парка и отдельных комнат, а жена написала два этюда масляными красками: дома и поварни и ближайшей липовой аллеи. В эту осень в домах появилась неимоверная масса полевых мышей, которые все грызли и бегали без стеснения по полу, по портьерам и проч.; поэтому на ночь ставились мышеловки с ведрами воды, куда мыши падали, и каждое утро в ведрах находили десяток грызунов.

    Жизнь в деревне была однообразная, но уютная, и месяц прошел быстро. Чтобы обеспечить себе билеты на обратный путь, я за две с половиной недели написал швейцару гостиницы в Киеве записаться для меня на купе спального вагона на 15 октября; через неделю я получил ответ, что купе есть на 15 октября и поезд отходит в двенадцать часов с минутами, [428] ночью; пришлось вновь запросить, в какую ночь: с 14-го на 15-е или с 15-го на 16-е; ответ пришел только 13-го, когда мы уже собрались ехать в Киев; оказалось, наш поезд выходит в ночь с 15-го на 16-е, так что мы выехали из деревни лишь 14-го.

    Мой тесть тогда же получил распоряжение: вернуть всех пленных, выслав их в уездный город; при недостатке рабочих рук, это распоряжение было крайне тяжелым, так как в имении почти не оставалось рабочих; но вскоре все оказалось недоразумением и пленных вернули.

    Переезд в Киев выдался утомительным. Мы выехали на четверке уже в два часа, так как дорога была грязная, а надо было до темноты проехать двадцать пять верст до станции; ехали мы три с половиной часа, наш поезд опоздал на полтора часа и пришел лишь в половине десятого; на станции пришлось просидеть целых четыре часа в душном зале третьего класса, так как чистый зал ремонтировался. Поезд был переполнен и пришел в Киев лишь около двух часов ночи. Путешествие до Петрограда мы совершили вполне благополучно.

    В Петрограде меня ожидала неприятность: дворника моего дома в Царском, Фаддея, призвали на службу; мне лишь удалось устроить, что его назначили на службу в Царском же Селе и не выслали в армию; домом стала ведать его жена, которая для исполнения дежурства и прочего нанимала за мой счет соседнего дворника. Фаддей, раньше не служивший в войсках, был назначен в нестроевые и имел возможность очень часто бывать у семьи.

    Призыв на службу даже таких людей, как Фаддей, указывал на то, что признано было нужным привлечь всех способных носить оружие; неясным для меня, однако, оставалась цель такого напряжения, так как в оружии заведомо был большой недостаток; сверх того, я от Гаусмана узнал, что он должен был экстренно построить внутри страны бараки на два миллиона человек, и что как эти бараки, так и казармы (по крайней мере на три четверти миллиона) были набиты людьми свыше всякой меры. Таким образом, внутри страны должно было быть не менее шести-восьми миллионов человек, то есть больше, чем на фронте. Зачем звали на службу такую массу людей, которых не было возможности [429] ни обучить, ни вооружить, представлялось для меня загадкой. Только весной 1917 года, уже после революции, мне пришлось услышать объяснение: призвали на службу, чтобы обеспечить порядок в стране, так как считали, что состоящие на службе, уж, во всяком случае, бунтовать не будут! Я не знаю, поддавались ли Ставка и Военное министерство этому заблуждению, но готов этому верить, так как иного объяснения для их образа действий придумать не могу. Между тем, я от Чебыкина уже слышал, что запасные войска даже в Петрограде не надежны; да как же и могло быть иначе, когда эти войска почти не имели кадров и в них не было ни порядка, ни правильного обучения, и нижние чины сами видели, что их напрасно призвали! В то же время в стране все острее стал чувствоваться недостаток рабочих рук, которые непомерно дорожали; вместе с тем стали дорожать и все предметы потребления, и жизнь становилась все дороже и труднее.

    Разменное серебро вовсе исчезло из обращения. Еще в марте я, при содействии министра финансов, получил серебра на тридцать рублей для раздачи на чай, и дача серебряной монеты уже стала вызывать приятное удивление. В конце ноября мне через члена Государственного Совета Крестовникова, владельца свечного завода в Казани, удалось получить пуд свечей, которых уже совсем не было в продаже. Стали возникать все новые кооперативы для облегчения своим членам получки продуктов по сколько-нибудь сносным ценам. Жизнь сильно дорожала, и многих продуктов уже совсем нельзя было добыть*. О прежнем воодушевлении не было и помину, также как и о работах на армию и о посылке ей подарков; прекратились также сборы на улицах на подарки для армии и т. п.

    Сессия Государственного Совета возобновилась 1 ноября. Уже 10 ноября Штюрмер был уволен от должности председателя Совета министров и заменен министром путей сообщения Треневым, по этому случаю сессия была прервана на девять дней. Однако, Трепову тоже не удалось наладить отношения с Думой, и меньше Чем через месяц, 17 декабря, [430] сессии Совета и Думы были экстренно закрыты, чтобы избежать неприятных заявлений в Думе. Сессия была закрыта по 12 января, но затем возобновление ее было отложено до 14 февраля. До конца года я был на двенадцати заседаниях Общего собрания, на одном заседании Финансовой комиссии и на одном собрании правой группы.

    Уход Штюрмера был довольно скандальным: его открыто обвиняли в казнокрадстве и взяточничестве, и никто даже не сомневался в справедливости этих обвинений! Тем не менее, его, как угодного императрице, уволили очень почетно, дав ему высшее придворное звание обер-камергера. Его преемника Трепова я знал очень мало, но его репутация была неважная, его считали ловким аферистом; он был, по-видимому, ставленником того же придворного кружка. Когда в партии правых зашла речь о проделках Штюрмера, мой сосед Маклаков (бывший министр внутренних дел), несомненно крайне правый, высказал общую нам всем мысль, что положение нашей партии крайне трудно вследствие того, что с высоты престола делается точно нарочно все, чтобы подорвать доверие к тем монархическим началам, за которые стояла наша партия! Императрица забрала в свои руки всю власть и ходили слухи, что она добивается официальной передачи в ее руки регентства на то время, пока государь будет командовать армиями — но до этого не дошло.

    С Военным министерством я по-прежнему не имел никаких сношений; но мне пришлось по частному делу обратиться с просьбой к министру Шуваеву: мой бывший адъютант Н. М. Каменев состоял для поручений при министре на должности, положенной в чине генерал-майора или полковника с содержанием в три тысячи рублей; он давно мечтал попасть на такую же должность, положенную в чине генерал-лейтенанта и с содержанием в четыре тысячи как ради самолюбия, так и для обеспечения себе пенсии из большего оклада. Сухомлинов ему обещал такое повышение, но затем дал открывшуюся должность своему избраннику, младшему чем Каменев. Поливанова я просил за Каменева, но он ничего не сделал; теперь вновь открылась вакансия и по просьбе Каменева я написал Шуваеву, прося выдвинуть Каменева. Через несколько дней я в Совете встретил Шуваева и имел с ним разговор, весьма для него характерный. [431]

    Шуваев сразу категорически заявил, что он моей просьбы исполнить не может, так как Каменев ничего не знает и ни к чему не пригоден; в строю он служил мало и мог бы исполнять только поручения по ревизии хозяйственной части, а между тем, он из разговора с Каменевым убедился, что тот не знает и полкового хозяйства! Я ему спокойно ответил, что это верно, но ведь все чины, состоящие при нем, не лучше (Шуваев согласился), но Каменев честный человек, который не покривит душой и не выдаст, а ведь это значит что-то! Я могу указать на то, что отношения Каменева ко мне не изменилось со времени моего ухода с должности, хотя эти отношения во времена Сухомлинова весьма могли повредить ему! Шуваев не знал Каменева с этой стороны; сам человек простой и порядочный, он очень ценил порядочность и в других и тотчас согласился исполнить просьбу Каменева, говоря, что если понадобится послать Каменева на ревизию, где требуется знание хозяйства, то он готов сам заняться с ним, чтобы подготовить его! Вслед за тем Каменев был повышен в окладе, на б декабря получил очередной орден Владимира 2-й степени* и, помнится, на Новый год был произведен в генерал-лейтенанты.

    В конце ноября мне впервые пришлось участвовать в двух заседаниях Думы ордена Святого Владимира, составленной из сорока кавалеров ордена, по десять от каждой степени; председательствовал старший из кавалеров, Зиновьев; решались вопросы о пожаловании ордена по статуту. На все эти заседания я впервые одевал Владимирскую ленту.

    Совершенно неожиданно 29 ноября я получил известие о смерти старшей моей сестры Лизы; она скончалась неожиданно и для своих детей; на ее похороны мы с женой и с братом ездили в Выборг на один день. Поездка была затруднительна вследствие недостатка извозчиков в Петрограде и медленности проезда по железной дороге. [432]

    Со смертью сестры порвалась почти вся связь с Выборгом. Сестра была чудным человеком: спокойная, тихая, она была удивительно мягкая в обращении и относилась сочувственно ко всякому чужому горю, поэтому пользовалась общей любовью. Ее дети унаследовали мало ее достоинств, а потому мои отношения к ним были хорошие — и только.

    От томившегося в плену Семена Панина я в течение года получил три открытки прежнего типа: много поклонов и мало сведений; какие-то из посылавшихся ему денег, по-видимому, до него не доходили, так как в первой открытке он благодарил за “гостинец”, а во второй — за полученные им 23 рубля, а между тем, я ему такой суммы не посылал*. В марте он был еще в Венгрии (Szolnok), а в апреле уже оказался в Зальцбурге.

    В течение этого года я стал покупать на бирже бумаги по своему счету on call в банке. В начале года у меня свободных денег было около 6000, а затем мой тесть, наконец, вернул мне 3000, занятые им в начале 1910 года; в течение года я купил бумаг на 17 000 рублей, так что у меня уже оказался долг банку. Бумаги в течение года сильно поднялись, так как, вследствие выпуска массы кредитных билетов, в обращении было много денег, искавших помещения; это же обстоятельство дало большинству акционерных обществ возможность выпустить новые акции, что было крайне выгодно для старых акционеров. В начале 1916 года я всего имел бумаг на 15 000 и упомянутые 9000 наличными, а в конце года стоимость моих бумаг составляла 46 000, а долгу было 3000; таким образом, я вместо 24 000 имел 43 000, получив прибыль капитала в 19 000 рублей. При все возраставшей дороговизне жизни это увеличение капитала давало право рассчитывать хоть на некоторое увеличение дохода с него.

    Весьма трудным было положение брата, который едва сводил концы с концами; я уже неоднократно предлагал ему свою помощь, но он ее отклонял, надеясь справиться и без меня. Только осенью этого года я его уговорил принять от меня две тысячи рублей, составлявшие мой барыш от одного выпуска новых акций; он принял этот подарок, так как [433] сам пришел к убеждению, что без этого ему трудно будет существовать далее, не тратя своего небольшого капитала.

    Племянник Саша в ноябре лишился должности главного врача Ревельского госпиталя; причины его отчисления я не знаю, вероятно по малой пригодности для такого самостоятельного назначения. Через несколько месяцев он, впрочем, вновь получил назначение главным врачом полевого госпиталя, сначала в Смоленске, а затем в Измаиле, на Дунае.

    Среди наших знакомых барышня Лишина в ноябре вышла замуж за мичмана Куфтина, который, чтобы иметь возможность жениться, бросил службу в Черноморском флоте и перешел в Морской корпус. Свадьба состоялась в Риге, где мать невесты вновь открыла свою гимназию.

    Моя крестница, Зоя Попова, изучавшая в Петрограде японский язык, на лето- была командирована в Японию и в ноябре нас навестила и рассказывала интересные подробности о своей поездке и жизни в Японии.

    В декабре мне пришлось осмотреть карточную фабрику, принадлежавшую ведомству императрицы Марии. Причина этого осмотра была оригинальная. Для игры у себя дома я покупал всегда карты высшего сорта, хотя и дорогие (четыре рубля за игру в две колоды), но зато прочные, так что ими можно было играть несколько вечеров, тогда как более дешевые карты рвались в первый же вечер. Эти карты высшего сорта вовсе исчезли из продажи, и я просил своих знакомых добыть мне таковые через кого-либо из высших чинов ведомства; попросили об этом помощника главноуправляющего ведомством Кистера, с которым меня, кстати, познакомили во время заседания Совета. Кистер обещал мне шесть игр высшего сорта (уже по восемь рублей) и, кстати, предложил мне вместе с другими членами Совета осмотреть фабрику. У Кистера было два мотора, а потому он мог взять семь человек. В таком составе мы и поехали на фабрику 17 декабря.

    Оказалось, что на фабрике во время войны выделываются только простые карты как по недостатку хорошего картона (из тряпок), так и потому, что большая часть ее помещения приспособлена для выделки ручных гранат и под шорную мастерскую. Мы осмотрели все эти мастерские, но [434] особенно интересной оказалась выделка карт, их печатание, сушка, разрезка и отделка.

    В этом году я занимался увеличением своих фотографических снимков, для чего приобрел увеличительный аппарат со всеми принадлежностями и пригласил фотографа для руководства первыми моими опытами. Поводом для этой затеи служило желание увеличить снимки, сделанные осенью в Черевках, и действительно, я на Рождество мог подарить моему тестю альбом крупных фотографий из Черевок, притом совершенно неожиданно, так как он не знал о моих работах.

    Мое здоровье в течение года было хорошим, и я в течение всего зимнего сезона был только легко подвержен простуде, которая влекла за собою грипп: насморк и кашель, которые у меня появлялись вслед за возвращением в сырой Петроград и вполне проходили с наступлением тепла. По совету моего тестя я обратился к его врачу, Льву Бернардовичу Бертенсону, относительно имевшегося у меня склероза; Бертенсон, сам страдавший тем же, дал мне подробные указания относительно нужного режима и первый указал мне на необходимость ограничить количество принимаемых жидкостей и на то, чтобы я не ходил часа два после еды.

    Подверженность постоянной простуде в Петрограде заставляла меня желать перемены места жительства; к этому побуждали также возраставшие дороговизна и неудобства жизни в городе. Устроить это было нетрудно — стоило только попросить об увольнении от присутствия в Совете, сославшись на болезнь; такое увольнение давало право жить где угодно, сохраняя прежнее содержание. Я и решил просить об этом, но только по окончании войны, во время которой я не хотел отпрашиваться со службы; по окончании же ее в состав Совета поступило бы много членов из военных, и я со спокойной совестью мог бы уйти на покой.

    Несколько иначе взглянул на этот вопрос мой приятель Воеводский; он болел с начала года и за все это время только раз показался в заседании Совета; тем не менее, ему хотелось (из самолюбия) оставаться присутствующим на следующий 1917 год. В середине декабря он меня вызвал к себе; я его застал в кровати, больного ревматизмом; он просил меня передать председателю Совета Куломзину его просьбу [435] об оставлении его в числе присутствующих; я не счел возможным отказать больному и переговорил с Куломзиным, который мне сказал, что это невозможно, так как надо призвать в Совет дееспособных людей.

    Новый, 1917, год принес с собой значительные перемены в составе назначенных членов Совета; многие были уволены от присутствования и заменены другими; в числе уволенных был многолетний вице-председатель Совета Голубев, человек очень умный, ровный и беспристрастный, выдающийся юрист; его уволили за то, что он, держась буквы закона, не стеснял свободы речей так, как это было бы желательно правительству. Куломзин, действительно больной, был уволен от председательства и заменен Щегловитовым, сторонником сильной власти и произвола, облеченного в законную форму.

    На рубеже Нового года совершилось таинственное убийство Распутина, злого гения императрицы и (через нее?) государя. В первые годы своего появления при Дворе он держал себя скромно, и лишь близкие ко Двору люди знали о его существовании. Но затем он без стеснения стал выдвигаться вперед, обращаясь со своими ходатайствами непосредственно даже к министрам, с ним не знакомым; неисполнение его ходатайства часто влекло за собою подтверждение его со стороны императрицы и, во всяком случае, имело следствием месть со стороны Распутина. В конце концов, даже назначение и смену министров стали приписывать его влиянию, и неудивительно, что его приемная всегда была полна народу, искавшего протекции. Он жил под конец своей жизни в доме рядом с домом Каменева и последние имели возможность следить за собиравшимися к нему посетителями, среди коих были и дамы высшего общества*. Многих женщин влекло к этому развратному мужику именно его циничное обращение с женщинами, а также жажда сильных ощущений. Та грязь, которая окружала личность Распутина, заставляла особенно возмущаться его близостью к императрице и его влиянием на государственные дела! Ни неудачные две войны, ни ложная, неискренняя внутренняя политика, ни назначения министрами негодяев вроде Штюрмера и [436] Сухомлинова не могли так подорвать исконное поклонение народа царю и приверженность его монархическому образу правления, как близость Распутина к царской семье и его влияние на дела государства! О необходимости устранить Распутина государю говорили многие, но без успеха*. Убийство Распутина было совершено при участии великого князя Дмитрия Павловича{27}. Оно вызвало общее сочувствие, но было, очевидно, бесполезно, так как императрица всегда могла заменить его другим негодяем, а государь слушался ее во всем!

    В начале года военный министр Шуваев был заменен Беляевым{28}. Шуваев был назначен в Государственный Совет и вскоре заехал ко мне. Он мне говорил, что государь очень к нему благоволил, но что его невзлюбила императрица, которая от себя давала ему “повеления” и была недовольна, что он не ездил к ней с докладами.

    Вскоре после того ушел и председатель Совета министров Трепов, вследствие своего нежелания иметь министром внутренних дел Протопопова, и был заменен бесцветным князем Голицыным, о котором я уже упоминал. Говорили, что Голицын отказывался от должности, заявляя, что он к ней не способен, но все же принял ее!

    Нового военного министра Беляева я знал мало; когда я был министром, он был, кажется, всего начальником отделения Главного штаба; он только раз докладывал мне в 1909 году, уже после моего ухода с должности, о результатах ревизии казарменного строительства в Приамурском округе. После того я его часто видел в Финансовой комиссии, где он неизменно производил на меня впечатление отличного работника, толкового, знающего и трудолюбивого, но неспособного руководить чем-либо. Тем не менее, он во время войны попал в начальники Генерального штаба, а затем, как человек, угодный императрице, и в министры.

    Тотчас после назначения Беляева мне пришлось невольно ознакомиться с его деятельностью по поводу определения на службу сына тети Наташи. [437]

    Средний сын ее, Лев, окончив курс Института путей сообщения, служил инженером на постройке Крымской железной дороги и уже успел жениться. В марте 1916 года он решил поступить охотником на военную службу, приехал в Петроград и поступил в запасной батальон инженерных войск; вместе с ним туда же поступил его младший брат Юра, студент того же института. Пройдя школу прапорщиков, они оба на Новый год были произведены в прапорщики железнодорожных войск. Леве было желательно вновь служить на постройке Крымской железной дороги. В Генеральном штабе возникло сомнение: можно ли его в офицерском чине назначить для службы на всей этой дороге или только на участке ее, входившем в район Севастопольской крепости. Доклад по этому пустому вопросу представили Беляеву, который написал “Согласен”, не указав с чем? Весьма любопытно, что Главное управление Генерального штаба не смело переспросить Беляева и, не зная что делать, отговорилось тем, что доклад еще не вернулся от министра. Наконец, я по телефону спросил секретаря Беляева Шильдера; тогда выяснилась вся ерунда, и новой резолюцией Беляева Льву Раунеру было разрешено служить на любом участке Крымской железной дороги; для достижения этого результата потребовался почти месяц времени.

    Как я уже упомянул, заседания Думы и Совета были отложены сначала до 12 января, а затем до 14 февраля, так что у меня в течение первых полутора месяцев службы не было. Я в это время усердно изучал объявления о продаже имений и усадеб, преимущественно в северной половине России, так как боялся летней жары в более южных краях. Капитал мой еще был мал, но я мог бы решиться на покупку имения даже со значительным долгом, так как при жизни в деревне почти все мое содержание оставалось бы свободным и могло идти на уплату процентов и погашения.

    Повышательное движение на бирже продолжалось, что было вполне естественно при массе денег, выпущенных в обращение. По совету одного приятеля я в начале года купил в долг за 22 тысячи рублей сто акций общества металлического завода Парвиайнен; к концу февраля повышение всех моих бумаг уже было настолько значительно, что я при их продаже, за погашением долга банку в размере около 27 [438] тысяч, получил бы на руки чистых 70-80 тысяч, а это еще более облегчало покупку усадьбы.

    В начале февраля в Петроград приехал корреспондент “Нового времени” в Вене Янчевецкий, которого австрийцы обвинили в шпионаже и осудили на каторжные работы. Он от них был освобожден по ходатайству испанского посла, а затем обменен на какого-то пленного австрийца; с ним вместе вернулась из Австрии и его жена. Янчевецкий лет за двенадцать до того был на Дальнем Востоке, где бывал в доме моего тестя, и теперь появился с женой у нас, как желанный и очень интересный гость*. К сожалению, Янчевецкие вскоре уехали в Полтаву, и мы их потеряли из виду.

    С мичманом Лишиным произошло служебное несчастье: как хороший офицер, он был переведен со старого миноносца на один из новейших, “Азард”, на котором он был назначен ревизором (заведующим хозяйством); командир этого миноносца, Бибиков, взял себе из ящика 2800 рублей, за которые Лишину пришлось отвечать. Чтобы не попасть под суд, Лишин должен был внести деньги, для чего мой тесть дал ему взаймы 2500. Лишин бросил любимую им службу на миноносце и перешел в морскую авиацию. Я об этом случае рассказал Григоровичу, который обещал его расследовать, но сделал ли он что-либо, я не знаю.

    Совершенно неожиданно мы 9 февраля получили от кузины жены, Елисаветы Владимировны Будищевой, телеграмму, что она приедет на следующий день. Она действительно приехала и остановилась у нас; ей нужно было подвергнуться серьезной операции, для чего она избрала больницу Видемана на Васильевском острове. Комната там освободилась [439] только 18 февраля, когда она и переехала туда; операция была произведена вполне успешно 20-го, а с 22-го жена стала навещать ее, хотя при малочисленности извозчиков и трамвайных вагонов, каждая поездка являлась трудным предприятием.

    В январе мы по настойчивому приглашению Рыковских поехали к ним на обед в Павловск, и мне там, впервые, пришлось встретиться с Меньшиковым, талантливым и влиятельным сотрудником “Нового времени”, человеком без всяких принципов, не стеснявшимся когда-то ругать Меня в газете, восхваляя Сухомлинова. Я считал его талантливым негодяем, но мой тесть почему-то вел с ним знакомство, и Меньшиков говорил ему теперь, что он осознает ошибочность своих бывших нападок на меня; мы с ним не обменялись ни одним словом.

    Сессии Совета и Думы возобновились 14 февраля, но Совет имел только одно заседание, для его открытия, и сверх того было одно заседание Финансовой комиссии; на 27 февраля было вновь назначено заседание Совета, но утром этого дня я получил указ о перерыве сессий Совета и Думы до апреля. Этот перерыв был вызван волнениями в городе и требованием Думы об учреждении ответственного министерства. Это требование было вполне естественно: в критические годы войны особенно ярко выяснилось, что государь (или, вернее, императрица) либо не умеет выбирать людей на важнейшие посты в государстве, либо в своем выборе руководствуется не пользой страны, а иными соображениями; на примере Штюрмера выяснилось также, что для угодных государю (императрице) министров не существует и ответственности даже за взяточничество! Понятно поэтому желание Думы влиять на избрание министров и иметь право привлекать их к законной ответственности. К такому расширению своих прав Дума уже стремилась с самого своего учреждения, но ей в этом отказывали на законном основании, так как такое изменение основных законов могло было быть произведено только по инициативе самого государя; но теперь несостоятельность государя в этом отношении стала явной и несомненной, и Дума приобрела нравственное право не только просить, но и требовать расширения своих прав, и в этом требовании встречала общее сочувствие народа. [440]

    Это требование было, однако, отклонено с удивительным ослеплением. Голицын в данном случае являлся слепым исполнителем приказаний императрицы, которую в ее упорстве поддерживал Протопопов, уверявший, что народ стоит за государя и его самодержавие, и что недовольные составляют лишь небольшую кучку, с которой при решительности не трудно будет справиться, уверения эти совпадали со взглядами императрицы и она охотно им верила.

    В городе начались волнения и беспорядки. Так, 24 февраля ко мне заехал по личному делу д-р Рогачевский и сообщил, что по городу трудно проехать, так как на улицах толпы народу и вызваны войска, поэтому мы днем не выходили. Вечером жена все-таки поехала с И. В. Игнатьевой в оперу; в нашей ложе были еще Янчевецкие; съездила она вполне благополучно, и после спектакля И. В. и Янчевецкие заехали к нам к чаю, но оказалось, что в императорской опере забастовал хор (!), поэтому вместо “Майской ночи” дали “Каменного гостя”.

    На следующий день мы, по случаю беспорядков в городе, сидели дома. На воскресенье 26 февраля мы были званы к обеду к моему тестю; извозчики в этот день не выезжали, трамваи не ходили, и мы с женой отправились пешком (с Фонтанки, 24) по Литейной и Владимирской на Большую Московскую, 9. Улицы были запружены народом, который занимал все тротуары; особенно много народу было на всех углах; толпа была спокойна и ждала чего-то. Выход с Литейного на Невский был прегражден войсками, так же и Владимирская улица у церкви, но нас пропустили; по улицам ходили разъезды. Мы навестили сначала моего брата (Ямская, 10), а затем пошли к тестю. Кроме нас к обеду пришли только Каменевы, жившие недалеко (Гороховая, 66); Игнатьевы же сообщили по телефону, что они не могли пересечь Невский, поэтому вернулись домой. В первом часу ночи мы вышли домой, опять пешком, улицы были совершенно безлюдны и на них была жуткая тишина; Невский освещался вдоль прожектором с Адмиралтейства.

    На 27 февраля было назначено заседание Государственного Совета. Бывший у нас накануне генерал Гаусман предложил, что он на своем казенном автомобиле отвезет меня на заседание, а мою жену — на Василье некий остров к [441] кузине. Утром я узнал, что сессия закрыта и заседания не будет, поэтому я могу сам сопровождать жену. Когда в половине второго за нами заехал Гаусман, мы его отвезли на службу, к Исаакию, и вдвоем на его моторе поехали в больницу, затем еще к портнихе жены и в три часа были дома. Улицы были пустынны и войск на них было мало. Вернулись мы по набережным Невы и Фонтанки мимо дома министра внутренних дел (Фонтанка, 16), в котором жил Протопопов и где помещался Штаб корпуса жандармов и Департамент полиции.

    Вскоре стали слышны одиночные выстрелы, продолжавшиеся до вечера. Потом выяснилось, что дом министра внутренних дел и помещение жандармов и полиции были разнесены толпой. 26 и 27 февраля из газет выходил только “Русский Инвалид”, а 28-го вовсе не было газет. 28-го слышны были одиночные выстрелы, телефон почти не действовал; мы сидели дома; вечером получено “Известие” об учреждении Комитета Государственной думы. Переворот совершился.

    Выходить на улицу было небезопасно и не было никакой охоты, газет не было, никто из знакомых не заходил, телефон действовал плохо, никакого обязательного дела не было, а чтение книг не шло на ум, настроение было тоскливое, надо было придумать себе какое-нибудь занятие, — и я взялся за писание настоящих своих воспоминаний, начало коих было составлено в конце 1911 года и в первые дни 1912 года, а с тех пор оставалось без движения. Эта работа меня заинтересовала; просматривая свои прежние записные книжки и кое-какие сохранившиеся у меня бумаги, я невольно погружался в воспоминания о пережитом, современные события были мне антипатичны. Когда газеты стали вновь выходить, они были переполнены противными деталями всякого рода о совершившихся событиях; подделываясь под вкус толпы, газеты стали поносить все прежнее, забывая, что “Храм разрушенный — все храм, кумир поверженный — все Бог”. Я сам признавал, что революция явилась естественным и справедливым возмездием государю за совершенные им ошибки, но я был далек от огульного порицания всего прежнего и не ждал ничего хорошего от огульной его ломки. В этом отношении читать тогдашние газеты было [442] противно и я вовсе отказался от их чтения; если в них появлялось что-либо существенное, то мне о том рассказывала жена или добрые знакомые.

    Стрельба на улицах продолжалась еще 1 марта, но была много слабее. Из будуара жены были видны площадь перед цирком и Семеновский мост, где в эти дни бывала перестрелка и разъезжали бронированные автомобили, и жена усердно следила за всем, там происходившим. Телефон вновь стал действовать, хотя довольно капризно, и Мадам Каменева нам сообщила, что приходят на дом отбирать у офицеров оружие и что надо идти в Государственную Думу за получением вида на жительство. К обеду зашел мой тесть, он уже съездил на военном моторе в Думу, где получил вид для себя, хотел добыть и мне, но это ему не удалось. Рядом со мною, на той же площадке лестницы, жил генерал граф Лидерс-Веймарн, состоявший при Военном министерстве; я зашел к нему и мы условились идти на следующее утро в Офицерское собрание Армии и Флота, где тоже выдавали виды и которое было от нас много ближе, чем Дума. Вечером, в восемь часов, ко мне зашли четыре солдата, которые довольно вежливо попросили у меня оружие, и я им отдал два бывших у меня револьвера; они, кстати, забрали у меня с камина две гранатки, приспособленные для обрезки сигар и как спиртовая лампочка.

    В дни переворота полиция заняла крыши некоторых домов и оттуда стреляла; заподозрили, что стрельба производилась и с нашей крыши, поэтому был произведен обыск чердаков, и дом был взят под наблюдение. На следующий день к нам вновь зашел патруль, который захотел взять мою шпагу, лежавшую в передней, но я уговорил, что это не оружие, и дал взамен старую шашку. Больше нижние чины ко мне уже не заходили.

    Утром 2 марта я пошел в Офицерское собрание; жена, боясь за меня, послала вслед за мною кухарку, которая ей вскоре могла доложить, что я благополучно дошел до Собрания. На улицах была масса народу и солдат, настроение было возбужденное. В Собрании оказалась громадная толпа генералов и офицеров, пришедших за видами, выдача коих была плохо налажена. Выдававший их офицер (штабс-капитан [443] Скворцов), узнал меня и выдал мне вид вне очереди*, так что я в Собрании пробыл менее часа, после чего благополучно вернулся домой.

    Ближайшие после того дни мы сидели дома; выходить без особой надобности не было охоты, так как противно было видеть войска и толпы народа, ходившие по городу с красными флагами и под звуки “Марсельезы”! Кстати и погода стояла холодная и неприветливая. Этот холод, однако, отзывался и у нас в квартире, так как у нас не оказалось дров! Я нанимал квартиру с дровами, и положенных мне тридцати пяти саженей дров мне всегда хватало, невзирая на всевозможные ухищрения дворников; лишь изредка, когда мы засиживались в городе до июня, приходилось прикупать какую-либо сажень; в этом же году, когда дрова вследствие недостаточного подвоза сильно вздорожали**, мадам Austin 10 февраля мне совершенно неожиданно сообщила, что дрова все вышли; дворники, дескать, носили малые вязанки, а она выдавала квитанции, как за полные. Тут, очевидно, было мошенничество, которому она почему-то оказывала попустительство. Она не только наказала меня почти на шестьсот рублей, но и заставила нас мерзнуть, так как в дни революции мне дворник заявил, что дрова в доме на исходе, и он может продавать мне лишь минимальное количество дров; этого количества хватало только на кухню и на отопление кабинета и, изредка, еще спальни. Благодаря этому, тепло было только в кабинете, где мы и сидели весь день, принимая там же гостей, в прочих же комнатах было всего 8-9 градусов. Так продолжалось десять дней, пока нам удалось купить и получить дрова, а затем обогреть ими квартиру.

    Об отречении от престола как государя, так и великого князя Михаила Александровича, мы узнали 3 марта, а на следующий день, вечером, мы получили “Известия” с манифестом государя от 2 марта и великого князя от 3 марта. Россия перестала быть империей. Власть перешла к Комитету Государственной Думы с Родзянко во главе, но этот [444] комитет стушевался и передал власть вновь образованному Совету министров, составленному из представителей разных партий; наряду с этим Советом образовался и стал все более забирать власть Совет солдатских и рабочих депутатов.

    Я считаю, что во всех бедствиях, вызванных революцией, тяжкая ответственность падает на Комитет Думы и, в частности, на Родзянко, так как они стали сначала во главе движения и содействовали ему своим авторитетом, а затем отошли в сторону, предоставив совсем иным людям хозяйничать по-своему. Я думаю, что если начальник штаба государя Алексеев и главнокомандующий Рузский не поддержали государя, а побуждали его подчиниться требованиям, исходившим из Петрограда, то это произошло потому, что они видели во главе движения избранников народа, людей несомненно почтенных, и видели в этом доказательство тому, что и вся революция отвечает воле народа*. Если государь так легко уступил революции и отрекся от престола, то вернее всего потому, что он во главе движения видел Думу и предполагал, что судьбу России он передает именно ей**.

    С отречением государя и великого князя революция была закончена. Свершилась она удивительно быстро и легко, почти без кровопролития. Объясняется последнее тем, что авторитет самодержавия в течение ряда лет систематически подкапывался самим государем. Первой его ошибкой была Японская война; затем неискреннее отношение к дарованной им конституции; неудачный выбор министров; неосторожная политика, приведшая к общеевропейской войне, когда Россия еще не была готова к ней; вообще несоответствие между внешней политикой и мерами по военной части; вся Сухомлиновская эпопея, закончившаяся разгромом армии и преданием Сухомлинова суду; наконец, Штюрмер, Распутин и Протопопов! [445]

    По военной части легкая удача революции при громадном гарнизоне Петрограда, объясняется тем, что гарнизон весь состоял из запасных частей чудовищного состава (батальоны по пять-восемь тысяч человек) с ничтожными кадрами; благодаря этому, чины батальонов не получали должного воспитания и обучения и легко поддавались пропаганде и влиянию массы революционно настроенных фабричных рабочих. Во главе Петроградского округа во время войны стояли сначала престарелый Фан-дер-Флит, потом путанный и нестроевой Фролов, наконец, ни к чему не пригодный Хабалов! Не знаю, докладывал ли кто-либо из них государю о ненадежности гарнизона и о необходимости ввести в столицу какие-либо надежные части. Будь в столице надежная дивизия — она подавила бы все движение; нестройные толпы бунтовавших запасных не могли бы устоять против нее, и весь государственный строй России не рухнул бы как карточный домик! Таким образом, и в военном отношении успех революции был подготовлен ложными мерами правительства. Единственной вполне надежной и преданной правительству силой оказалась полиция, но она была малочисленна, и значительная часть ее погибла в неравном бою.

    Для поддержания порядка в городе была учреждена милиция из всяких мальчишек, получавших большое содержание, но ничего не умевших делать и бравших взятки гораздо большие, чем прежняя полиция. В домах образовались комитеты, избиравшие своих уполномоченных для сношения с милицией*, были даны номера телефонов для вызова ее в случае появления грабителей. Наш дом был в'относительной безопасности, так как в соседнем доме № 22, где прежде жил великий князь Петр Николаевич, помещалось Управление Воздушного флота (образованное во время войны), и при нем был караул, которому наша домовая администрация платила что-то за охрану и нашего дома. [446]


Глава восемнадцатая

    Увольнение членов Государственного Совета. — Октябрьский переворот в Петрограде. — Начало скитаний

    Жизнь в городе постепенно входила в свою колею; однако, на улице почти не было извозчиков и они, вовсе освобожденные от таксы, запрашивали немилосердно; трамваи были недоступны для публики, так как по ним катались бесплатно “герои” революции — солдаты. Дома и трамваи были украшены красными флагами, солдаты были освобождены от всяких занятий и от отдания чести и целыми днями ходили по улицам либо строем с красными флагами и с музыкой, либо толпами. Положение офицеров в войсках становилось невыносимым, но и тем, которые, как я, были вне строя, было противно показываться на улице, видеть разнузданность солдат, предъявлять по их требованию свой вид на жительство, быть готовыми получать оскорбления! Многие из публики ради безопасности украшали себя красными розетками и цветами*. Я возможно меньше выходил из дому; но меня на улице ни разу не останавливали и не оскорбляли, хотя я всегда ходил в военной форме при двух Владимирах и при шпаге. Никогда ни я, ни моя жена, не одевали красных эмблем; красными были у меня лишь генеральские лампасы и всегда раскрытые лацканы пальто. [447]

    На первых порах можно было думать, что революция будет иметь последствием лишь перемену в образе правления, тем более, что Временное правительство заявляло, что будет по прежнему продолжать войну; опасение внушало лишь расстройство, внесенное в армию подрывом, авторитета офицеров! Какую роль в этом деле сыграл Гучков, ставший военным и морским министром, мне не ясно; еще более темной мне представляется роль честолюбца Поливанова, бывшего его сотрудником. Ни с кем из лиц, принадлежавших к правительству, я не встречался. Леонтьев, бывший всегда либералом, уверял, что теперь нужные реформы скоро будут даны и все пойдет хорошо; забросив свою обширную и доходную практику, он, в большой для себя убыток, принял должность сенатора и по целым дням работал в разных комиссиях.

    Председатель Государственного Совета Щегловитов во время революции был арестован и некому было созвать Совет, так что он оказался бездействующим; кстати, и здание его было ограблено и занято какими-то революционными учреждениями; между его членами и без того было мало или, вернее, никакой связи, и мы, вообще, ничего не знали друг о друге, о каких-либо собраниях, хотя бы частных, не было и речи; единственным связующим нас звеном являлся артельщик Почаев, исправно развозивший нам жалование. Я со времени революции уже не бывал в помещении Совета. Комиссаром правительства по делам Совета был назначен член его (по выборам), профессор Давид Давидович Гримм; по моей (письменной) просьбе он впоследствии мне прислал выдававшийся членам Совета документ такого содержания:

    “Временное правительство

    Комиссар Временного правительства

    по Государственной канцелярии

    3 мая 1917 г.

    №70

    Удостоверение

    Настоящее выдано генералу от инфантерии Александру Федоровичу Редигеру в том, что он состоит членом Государственного Совета, а потому ему предоставляется право свободного проживания в Петрограде и повсеместно в России. [448]

    Ни аресту, ни обыску не подлежит.

    Комиссар Временного прав-ва по Государственной канцелярии Д. Гримм

    Старший делопроизводитель Н. Дмитриев.

    Печать Государственной канцелярии”.

    Курьезно, что приходилось выдавать и получать подобные удостоверения! Мне не приходилось пользоваться им и я не знаю, насколько оно на деле могло бы оградить от неприятностей.

    Газеты вновь стали выходить лишь 5 марта, но еще не разносились по городу; в этот же день к нам начали заходить знакомые, и мы стали навещать их.

    Здоровье Е. В. Будищевой к 17 марта поправилось настолько, что ее в этот день можно было перевезти из больницы к нам. Перевезли мы ее на казенном моторе Гаусмана: не будь его, было бы трудно добыть экипаж для ее перевозки. Е. В. прожила у нас до 22 апреля, так как ей сначала надо было отдохнуть и окрепнуть, а затем предстояло трудное дело: добыть билеты на проезд по железной дороге в Сибирь. У кассы по продаже билетов стояли громадные очереди, в которых приходилось ждать целыми днями, и 12 апреля она получила билеты на 22-е число. Присутствие живой и симпатичной Е. В. значительно оживило наш дом в это смутное время, когда посетители были относительно редки уже в силу того, что по городу почти не было других способов передвижения, как пешком.

    23 марта вблизи от нас, на Марсовом поле, состоялось торжественное погребение сотни “героев, павших при завоевании свободы”; их сначала хотели похоронить на Дворцовой площади, но потом назначили для этого Марсово поле. С утра до вечера мы в этот день слышали музыку, под которую проходили на поле процессии из разных частей города, а затем салюты при опускании в землю принесенных каждой процессией гробов. Вся эта грандиозная манифестация прошла гладко, без ожидавшихся эксцессов.

    Трудность передвижения по городу затрудняла посещение церкви. Случайно я узнал от Игнатьева, что через дом от нас (Фонтанка, 20) имеется домовая церковь при помещении Канцелярии Министерства Двора; по моей просьбе он выхлопотал мне приглашение посещать эту церковь, и [449] мы, действительно, стали усердно посещать эту церковь до 1 мая, когда служба в ней прекращалась на все лето. В упомянутом доме когда-то жил министр Двора, для которого и была устроена эта церковь. Она была очень маленькая и мало посещалась.

    В апреле месяце мне пришлось быть на частной сходке многих членов Государственного Совета для чествования бывшего вице-председателя Совета Голубева. Как я упоминал, он на Новый год был исключен из числа присутствующих членов. Группа членов Совета решила теперь поднести адрес, и я получил приглашение участвовать в этом; 23 апреля на квартире Тимашева я подписал адрес и затем пешком прошел на квартиру почтеннейшего Голубева, в конце Сергиевской улицы. Там собралось нас человек пятьдесят, поболтали час с хозяином и между собою и разошлись. Я воспользовался тем, что был близко от квартиры Воеводского, и зашел к нему. Я его застал на ногах, но слабым; у него был какой-то штатский господин, лицо которого мне было знакомо, но я его не узнавал. Оказалось, что это недавний член Государственного Совета адмирал Эбергардт, который, пользуясь изданным разрешением носить вне службы штатское платье, облекся в него. Я весь этот год ходил в военном.

    Перед нами был трудный вопрос — куда ехать на лето? За нами была дача в Перечицах, но в деревнях было неспокойно и жить там одним было неуютно; звали к себе в деревню мой тесть, сестра Александрина, племянник Виктор. Но жить все лето в гостях мы не желали, а вопрос об уплате денег родным всегда является трудным и щекотливым, к тому же проезд по железным дорогам был сопряжен с большими трудностями, а потому длинное путешествие к моему тестю являлось очень нежелательным. Переезд в Финляндию был проще, но и там возникли народные волнения и можно было попасть в междоусобицу в чужой стране, среди чужого народа, языком которого мы даже не владели. Оставалась дача в Перечицах. Прежние владельцы имения, Оболенские, зимой продали его фабрикантам, братьям Савиным, которым я в январе писал и выслал половину наемной платы, но ответа не получил. Я, таким образом, не знал, как они относятся к моему переезду на дачу в их имение и [450] что они, вообще, за люди? Заехавший к нам дьякон Воскресенский, побывав на своей даче в Перечицах, разрешил эти вопросы: Савины очень милые и простые люди и ждут нас на дачу; вместе с тем, он сообщил, что население там спокойно, беспорядков не было, а продовольствие имеется. Эти сведения были весьма успокоительны и заставили нас в мае остановиться на даче в Перечицах.

    Временное правительство уклонялось все более влево. Военный министр Гучков, допустивший в самом начале расстройство армии, увидел, что она уже стала ни к чему не годной и ушел; его примеру последовали другие умеренные члены правительства. Власть перешла к Керенскому. Люди, его знавшие, как Леонтьев, восхваляли его как идеалиста и от него ждали спасения Отечества. Свобода, при том неограниченная, была дана всем партиям, желавшим раздробления и разрушения России. Так, 26 марта по улицам демонстрировала толпа эстонцев, заявлявшая о своем праве на автономию; на Петроградской стороне Ленин с товарищами открыто проповедовал большевизм и необходимость окончания войны, и в результате 21 апреля на Невском уже происходили бои между ленинцами и представителями других партий.

    Все же общественная жизнь в городе продолжалась. Вечером того же 21 апреля жена с кузиной Будищевой была в опере на представлении “Града Китежа”; у нас продолжали собираться по воскресеньям, и мы изредка бывали у знакомых. Мой тесть с женой уже в начале апреля уехали к себе в деревню.

    Е. В. Будищева, уезжая в Тобольск, звала и нас туда, ввиду дешевизны тамошней жизни и обеспеченности там продовольствия. Нас от поездки туда удерживала дальность и трудность пути, но туда собралась другая кузина жены, Е. С. Мирбах, с четырьмя детьми; муж ее по-прежнему был в армии, командиром полка, сначала 467-го Золотоношского, а потом 3-го гренадерского Перновского.

    18 мая мой сочлен по Совету генерал Унтербергер сообщил мне по телефону, что все назначенные члены Совета уволены за штат, поэтому нам будут выдавать лишь три восьмых нашего содержания и то только в течение года; что будет затем — было, конечно, неизвестно. По закону мы [451] могли быть уволены от службы только по прошению, и я спросил Леонтьева, нельзя ли обжаловать это распоряжение перед Сенатом? Но он мне сказал, что это закон, обязательный и для Сената, и что в выработке этого закона принимали участие Таганцев и другие выдающиеся юристы, так что формально к нему придраться нельзя. Таким образом, приходилось подчиняться совершившемуся факту. Что при новом строе Государственный Совет либо вовсе будет упразднен, либо будет весь состоять из выборных членов, было очевидно; я поэтому предвидел, что мне больше не придется заседать, но не думал, что вопрос этот решится так скоро, без намечавшегося Учредительного собрания. Мое давнишнее желание оставить Петроград исполнялось. Служба меня там больше не держала, а дороговизна жизни делала даже невозможным оставаться там, но в материальном отношении наступала полная неизвестность! Дадут ли какую-либо пенсию и когда? Уже 23 декабря, когда я видел многих членов Совета у Голубева, была речь о том, не следует ли нам самим подать в отставку, потому что правительство будет радо нашему добровольному уходу и даст приличные пенсии. Но я находил, что нам не следует самим налагать на себя руку, так как надеялся на скорое восстановление порядка и законности; пока же приходилось подчиняться силе и произволу*.

    Для того, чтобы устроиться где-либо в провинции и жить до выяснения того, что я буду получать в будущем, надо было реализовать бумаги и продать городскую обстановку, а, по возможности, и дом в Царском Селе. Однако, время для этого было неподходящее. После революции бумаги на [452] бирже упали; предметы обстановки, которые до революции продавались на аукционах по высоким ценам, так как новых предметов в продаже не было, а у публики было много шальных денег, уже не находили столь щедрых покупателей. Оценщик из ломбарда у Синего моста, где я когда-то покупал много вещей, в конце мая заявил, что в последнее время спешно продавалась обстановка разных дворцов и цены сильно упали; он оценил кабинет и будуар по 3 тысячи, гостиную — в 10-12 тысяч и столовую — в 8 тысяч, всего — около 25 тысяч; советовал, по возможности, продать огулом в одни руки и отдать все за 35 тысяч рублей. Подымутся ли цены к осени, нельзя было предусмотреть — все зависело от хода событий в жизни страны. Таким образом, в конце мая финансовые перспективы были плохи. В довершение всего, банки сократили кредит под залог бумаг; вместо двух третей биржевой стоимости они стали выдавать лишь половину их понизившейся стоимости, и мой кредит в банке оказался исчерпанным!

    Мы решили отложить ликвидацию имущества до осени, а пока выехать из душного города на дачу, где можно немного отдохнуть от городских треволнений. Однако, и это было не так легко; квартиру нельзя было оставлять пустой из опасения грабежа; кроме того, пустая квартира легко могла быть реквизирована. Поэтому жена надумала сдать квартиру кому-либо на лето. Рядом с нами, у графа Лидерс-Веймарна, гостила княгиня Масальская*, которая взяла квартиру на три месяца за плату в девятьсот рублей, то есть за ту же сумму, какую мы платили домовладельцу. Когда все это было устроено, мы, наконец, 3 июня могли выехать на дачу.

    Незадолго до нашего отъезда Зоя Попова привела к нам своего брата, подъесаула одного из кубанских казачьих полков; он до войны был командирован в Персию с командой казаков и ему никак не удавалось вернуться оттуда в полк; в начале года мне удалось устроить ему это при содействии Янушкевича. Попов мне рассказал, что вся их дивизия и пластуны были вызваны с Кавказского фронта и перевезены в Финляндию. Там они были совсем не нужны, особенно [453] после признания полной внутренней автономии Финляндии. Казаков туда вызвали по-видимому для того, чтобы иметь надежные войска вблизи столицы. Попов говорил, что их полки, действительно, в полном порядке и что всякие комитеты в них существуют только для виду, потому что их приказано иметь. Однако начальство опасалось, что постоянное безделье испортит войска и послало Попова к Керенскому доложить об этом и просить — не пора ли двинуть казаков на Петроград? Керенский тогда на это не решился — он боялся порвать с красными элементами, к которым сам когда-то принадлежал.

    Попов говорил, что настроение казачества весьма определенное и твердое. О национализации земли оно не хотело слышать, так как это имело бы следствием упразднение казачества, поэтому и отношение казаков к крайним элементам было вполне отрицательным. На съезде представителей всех казачьих войск было принято решение вооружиться, буде нужно, поголовно для восстановления порядка на Руси; для исполнения этого решения казаки лишь ждут призыва правительства; если же последнее заключит мир с Германией, то казаки выступят самостоятельно. Насколько верны были эти сведения, я не знаю.

    Попов очень советовал мне переехать на Кубань, где население надежно и жизнь дешева; он даже предлагал сам съездить туда, чтобы подыскать нам пристанище на лето теперь же. Это предложение я отклонил, потому что ехать так далеко на лето было тяжело, да и удаляться от Петрограда до ликвидации там наших дел было рискованно, так как нельзя было знать, удастся ли осенью вернуться туда? Кроме того, я мечтал поселиться в Крыму, где больше интеллигентного люда, да и население настроено было менее революционно. В Крыму обещал подыскать нам хоть скромную усадьбу Станислав Юльевич Раунер, ехавший туда по делам ирригации южного берега на все лето.

    По переезду в Перечицы нам пришлось познакомиться с новыми хозяевами имения, Савиными. Семья состояла из матери, вдовы, трех женатых сыновей, двух замужних и трех незамужних дочерей и около двух дюжин внуков и внучек; все это были очень милые, простые и обаятельные люди, все дамы отличные хозяйки. [454]

    В течение этого лета мы ближе познакомились с дьяконом Воскресенским и его семьей, со священником в Перечицах, почтенным отцом Николаем Беляевым, и с жившим там же на даче священником Петропавловского собора, отцом Константином Ивановичем Велтистовым; особенно симпатичен был последний, равно как и его жена и многочисленные дети.

    Жизнь на даче потекла тихо и мирно и дала нам отдых от городских тревог и забот. Однако, и на даче продовольствие доставалось не дешево и не легко. До появления свежей зелени и картофеля они доставались лишь с большим трудом, а получение масла, яиц составляло крайне трудную задачу; даже молока нам с трудом удавалось получать по три бутылки в день. Все деревни были переполнены дачниками, на которых не хватало местных продуктов.

    С переездом на дачу в моей работе по составлению этих записок наступил перерыв. В городе я ими занимался усердно целыми днями, то разбирая старые записные книжки и сохранившиеся бумаги и письма*, то составляя записки; за три месяца, с март по май, я успел написать 436 страниц почтовой бумаги большого формата, начав уже рассказ об управлении Военным министерством.

    На даче я взялся за другую работу. Я упомянул, что отец Журавский подарил мне сочинение Турчанинова; в нем я встретил сведения о Туринской плащанице со ссылкой на сочинение Виньона. Я попросил книжный магазин Риккера добыть мне это сочинение, хотя и не мог указать ему точного его заглавия. Несмотря на трудность сношений с заграницей (через Швецию), Риккер в мае 1916 добыл мне книгу: Vignon “Le linceui du Christ”. Чтение этой книги, снабженной многочисленными фототипами, привело меня к убеждению, что хранящаяся в Турине ткань действительно есть подлинная плащаница Спасителя, а имеющиеся на ней [455] изображения являются нерукотворным его образом. Меня очень интересовало, как относятся к этому вопросу наши богословы, но отца Журавского не было в Петрограде, а кроме него и дьякона Воскресенского у меня не было знакомых из духовных лиц; я поэтому показал книгу дьякону, который ее взял и, продержав всю зиму, вернул весной с настоятельным советом издать ее в переводе на русский язык; все его знакомые, которым он показывал книгу, очень интересовались ею, но плохо понимали французский текст.

    С переездом на дачу я и взялся за перевод. Французский текст оказался очень многословным, с многочисленными отступлениями от главного предмета, с полемикой против разных писателей. Делая некоторые сокращения, я в две с половиной недели перевел книгу; пригласив дьякона и отца Беляева, я стал читать перевод, но с первых же страниц сам увидел, что для русских читателей текст не годится. Я поэтому взялся за полную переделку; отбрасывая все ненужное, я сжал изложение книги в 207 печатных страниц до 34 страниц рукописных, потратив на это еще две недели. Это извлечение прочел отец Велтистов, который, между прочим, помнил, что о книге Виньона при ее появлении (1902) были рефераты в русской духовной литературе, но большого внимания на нее, по-видимому, не обратили.

    Составленные мною извлечения из книги Vignon я имел в виду издать, как только явится возможность печатать что-либо: в то время цены за набор, печать и бумагу были несоразмерно высоки*.

    На упомянутый труд я потратил в два приема около месяца времени; в промежутке (23 июня—7 августа) я опять работал над записками, добавив около двухсот страниц и доведя изложение до конца 1906 года.

    На даче у нас в течение месяца гостила тетка жены (тетя Тоня), и мой брат с женой провели у нас пять дней; других [456] посетителей не было. С Савиными у нас были хорошие отношения, но знакомство не вязалось; чаще мы виделись с семьями отца Велистова и дьякона. Жена увлеклась работой в саду, а я — своим записками. Время текло тихо и незаметно, и только вести из армии Да из Петрограда вносили тревогу в нашу жизнь. Так, 4 июля мы узнали, что в Петрограде идет на улицах резня; 31 июля вечером нам пришли сказать, что из опасения прихода немцев Петроград очищают и вся семья Савиных уже собирается уезжать; на счастье, весть эта оказалась ложной. 24 августа стало известно, что войска из-под Двинска бегут, в Петрограде паника, ждут анархии и грабежа. Более точных вестей не было, и мы 27 августа надумали с дьяконом поехать на станцию Преображенскую, чтобы узнать там от живущего вблизи станции артельщика при Государственной канцелярии, Почаева, что-либо более определенное. Мы узнали, что из города, действительно, идет паническое бегство, что эвакуация разных учреждений намечается, но еще не решена, что о наступлении немцев не слышно. Мы пришли к выводу, что надо пока оставаться в Перечицах, так как там спокойнее, чем в Петрограде, из которого до минования паники все равно нельзя выбраться. На следующий день мы узнали про наступление войск Корнилова{29} на Петроград и что железная дорога от нас в Петроград прервана, а 30 августа получено приказание разобрать мостики (лавы) через речку Оредеж. Явилась надежда, что, наконец, казачество с Корниловым во главе двинулось на столицу, чтобы дать правительству возможность подавить крайние элементы, но надежда эта быстро исчезла, так как уже 31 августа получена была весть, что Корнилов сдался Керенскому. Для меня все это дело осталось довольно темным, но я полагаю, что Корнилов сначала был призван Керенским, а затем предан им, когда тот усомнился в успехе. Хуже всего в этом деле было то, что на новый порыв со стороны казаков уже было трудно надеяться, а между тем только на казаков еще и можно было рассчитывать для восстановления порядка, так как вся остальная армия обратилась в нестройные банды! Если опасались наступления немцев, то, главным образом, потому, что перед ними внутрь страны побегут эти банды, грабя все на своем пути! 5 сентября из города привезли весть, что оттуда вывозят ценности и все колокола, а на 12 [457] сентября ожидают большие беспорядки. Побывавший в городе отец Велтистов подтвердил, что в Петропавловском соборе укладываются в ящики все имеющиеся в нем драгоценности.

    Все эти вести делали настроение наше тревожным. На беду, в конце августа—начале сентября “Новое время” было приостановлено дней на десять-пятнадцать, несмотря на все провозглашенные в Русской республике свободы. Других газет в Перечицы выписывали мало, поэтому мы оставались без вестей и лишь изредка удавалось просмотреть на почте какую-нибудь чужую газету.

    Лишение газет именно в это время было неприятно еще и потому, что в эти дни происходил в Сенате суд над Сухомлиновым, и я был лишен возможности ознакомиться с ходом этого весьма интересного для меня дела! Лишь благодаря любезности одного из дачников я получил газету “Русская воля” от 20 августа, в которой приводились показания, данные Гучковым перед судом. В этих показаниях Гучков, отзываясь сочувственно о моей деятельности, сказал, что меня убрали, по-видимому, за слишком хорошее отношение к народному представительству. Суд завершился обвинением Сухомлинова и оправданием его жены.

    Тревожное положение в столице делало очевидным, что в Петрограде будет невозможно оставаться, но куда ехать? Савины думали сначала переселиться всей семьей в Ярославскую или Вологодскую губернии, но должны были отказаться от этого из опасения голода. Один из братьев поехал в Восточную Сибирь, где и купил дом, но все же они до нашего отъезда еще ни на что не решились*. Мы все ждали вестей из Крыма, но их не было. Мой тесть хотел тоже искать, где мы бы могли вместе провести зиму; дом в Черевках был холодный, да и жить там зимой он не желал, поэтому меня весьма удивило, когда он в середине сентября телеграфировал мне, что просит нас зимовать именно в Черевках; оказалось, печи поправили, устроили кое-какие удобства и дом стал годен для зимнего жилья.

    Несмотря на все эти тревоги и волнения, жизнь в Перечицах все же текла тихо и уютно, общность тревог и волнений только более сближала дачников. Жизнь была поневоле [458] самая простая, так как все едва добывали продукты для своего пропитания; зато и установились простые отношения и делались оригинальные подарки: 11 июля брат подарил жене привезенные им из города два фунта масла, а дьякон принес в виде букета головку цветной капусты со своего огорода; на именины его жены, 22 июля, мы отнесли им сухарики, испеченные моей женой по рецепту Савиных. Десятилетие со дня нашей свадьбы было 19 августа; благодарственное молебствие оказалось возможным отслужить лишь 20-го и в этот день мы устроили небольшой обед; но когда гости (по нашей просьбе) остались к ужину, то для его устройства пришлось экстренно занять несколько яиц у одной из гостей, жены дьякона. 30 августа мы устроили ужин, тоже на скромных началах.

    Как ни противно было возвращаться в Петроград, но это было нужно для неизбежной ликвидации дел. Мы хотели вернуться к 1 сентября, но княгиня Масальская по телефону убедительно просила оставить квартиру за нею, хотя бы до 15 сентября. Это нас не устраивало, но нам все же пришлось отложить наш переезд до этого числа, сначала из-за суматохи, вызванной движением Корнилова, а затем ввиду ожидавшихся 12 сентября беспорядков. В Петрограде мы в своей квартире застали только прислугу Масальской, и комната miss Austin оказалась запруженной ее вещами; сама она прожила на квартире недолго, а затем уехала в Финляндию, где заболела. Прислуга Масальской вскоре исчезла, и появилась ее компаньонка, англичанка, очень бестолковое существо; она обещала сейчас же вывезти вещи, а пока просила miss Austin жить в гостинице. В действительности мы от ее вещей избавились только 30 сентября*, а до тех пор miss Austin спала в моем кабинете, а днем не имела своего угла. При начавшейся у нас возне по разбору и укладке вещей, все это было крайне неудобно.

    Все вещи, которые нам были нужны для новой оседлости, мы решили взять с собою; из обстановки мы оставили [459] себе лишь очень немного вещей, которыми мы дорожили, и, упаковав их, отправили в Царское; туда же я послал малую часть своей библиотеки; все остальное подлежало продаже. Впервые приходилось составлять инвентарь своим вещам и оценивать их для продажи. В этом деле нам помог мой тесть, который 21 сентября вернулся в город и уже через четыре дня продал всю свою обстановку в одни руки за 21 тысячу рублей. Найти покупателя на нашу более богатую обстановку было труднее. Цены на мебель опять поднялись, и мы ее оценили в 60 тысяч рублей. В газетах было напечатано объявление о ее продаже с указанием не адреса, а лишь телефона, чтобы желающие купить дешевый товар не приходили. Телефон звонил беспрестанно и заходила масса народу, но серьезных покупателей не было, поэтому приходилось помещать новые объявления. Таким образом дело тянулось целую неделю, со спокойными днями между выходом объявлений; за это время была продана лишь спальня. Наконец, 3 октября мы всю остальную обстановку продали огулом за 50 тысяч рублей господину Волпянскому, управляющему товарной станцией “Растеряево” (в Петрограде), который, кстати, взялся добыть нам билеты для выезда из Петрограда. Полученная цена в три-четыре раза превышала покупную стоимость, но уже несколько лет как все работы стали, ни новой мебели, ни новых материй не изготовляли, а деньги были в изобилии. Всего мы от распродажи всякого имущества выручили 60 500 рублей, причем за бесценок пошла лишь библиотека, так как на книги было мало покупателей.

    В укладке оставленного за собою имущества нам очень помог Иван Горшков, бывший когда-то денщиком у моего тестя, затем артельщиком, вновь поваром у моего тестя и вновь призванный на службу во время войны; он оказался в отпуску и укладывал вещи сначала моего тестя, а затем и наши. Он же добыл нам военный автомобиль-грузовик, который в три рейса отвез в Царское все наши ящики за 800 рублей. В общем же, ликвидация имущества в городе обошлась около 1500 рублей, дав нам чистых 59 тысяч, то есть сумму, по прежней стоимости денег весьма значительную.

    В банке я также продал все бумаги, казавшиеся сомнительными, предполагая, что мне удастся приобрести усадьбу [460] или дачу в Крыму. Я поручил купить мне краткосрочные обязательства Государственного .казначейства на имевшиеся у меня 80 тысяч, половину на срок до 1 апреля и половину — до 1 октября 1918 года; этими деньгами я мог бы расплатиться за покупку.

    В течение лета мое содержание привозил мне из города дьякон, притом за июнь — в размере трех восьмых оклада; в июле же он уже привез мне полное содержание и, сверх того, все недоданное мне за май и июнь. Оказалось, что по новому закону оставленным за штатом решено давать полное содержание в течение полугода. В городе меня навестил Унтербергер, и мы вдвоем разыскали и. д. государственного секретаря Дорюжинского, чтобы узнать что-либо про свою финансовую будущность; от него узнали, что по неопубликованному закону членам Государственного Совета сохранено содержание на год, то есть до 1 мая 1918 года, а относительно дальнейшего, конечно, ничего неизвестно. Не зная еще вовсе, где нам придется обосноваться, я поручил артельщику Почаеву по-прежнему получать для меня содержание и пенсию; первое сдавать в банк, а вторую ежемесячно переводить мне, сообщая мне при этом, получено ли действительно содержание?

    Заведование домом в Царском взял на себя Игнатьев, которому я оставил деньги на расходы ближайшего времени, прося его по возможности продать дом. Предложения в этом смысле мне были сделаны еще летом через двух комиссионеров (я требовал 200 тысяч), но все разговоры о его покупке прекратились со времени Корниловской авантюры.

    Развязавшись таким образом со всеми делами в Петрограде, мы могли тронуться в путь. Смущало меня то, что я от Раунера из Крыма не имел вестей! Ввиду повсеместной неурядицы я уже стал желать попасть на Кубань, но там я решительно никого не знал, а Попов куда-то исчез: даже мать его не знала, куда он уехал из полка.

    Я очень уговаривал брата тоже распродать свое имущество и уехать куда-либо в провинцию, но он не решался на это, не выяснив предварительно, где он мог бы поселиться? Чтобы сколько-нибудь обеспечить его и облегчить решение, я ему оставил три тысячи рублей. [461]

    Определить заранее, к какому сроку мы справимся с укладкой вещей и отправкой части их в Царское, было довольно трудно; поэтому я лишь несколько гадательно мог заявить Волпянскому, что мы можем выехать 20 октября и я прощу его добыть нам билеты на этот день. Все работы по укладке велись в расчете на выезд в этот день. Но за неделю до него Волпянский сообщил мне по телефону, что на 20-е он мне билетов добыть не может, поэтому предлагает мне выехать 18-го, на что пришлось согласиться. Потом, при личном свидании, он мне объяснил, что 20-го ожидаются большие беспорядки, так что в этот день нельзя будет выехать, и неизвестно, когда потом можно будет ехать, потому надо выезжать поскорее. Волпянский 17-го вновь был у меня и обещал вечером прислать мне билеты для отъезда на следующий день, но в двенадцатом часу вечера сообщил по телефону, что билеты будут только на 19-е, и он их привезет мне 18-го вечером или 19-го утром*. Благодаря этому у нас оказался лишний день для укладки, что было весьма кстати; 18-го вечером мне сообщили по телефону, что билеты получены и мне их привезут 19-го утром. На следующее утро Волпянский нам сообщил по телефону, что на скорый поезд (в 5.40 дня) прислуги не примут, так как в нем нет вагона третьего класса; поэтому она должна выехать двумя часами раньше, ее и багаж к двум часам надо выслать на железную дорогу, где прислуга получит билет от комиссионера; он сам заедет к нам в одиннадцать часов. Багаж с Иваном был своевременно послан на станцию на грузовом моторе. Сам Волпянский приехал с билетами для нас только в половине второго, когда мы обедали; пообедав с нами, он на своем моторе отвез нашу горничную Таню на железную дорогу и обещал заехать вновь в четыре часа, чтобы отвезти и нас. Прождав его до четверти пятого, мы послали за извозчиком, которого, действительно, удалось достать, и мы вовремя попали на станцию. Там оказалось, что в скором поезде все же есть вагон третьего класса, поэтому прислуга и багаж могут ехать в одном поезде с нами. На станции была страшная толкотня и суета, но все устроилось благополучно, и в 5.40 мы выехали из Петрограда в спальном купе международного общества. [462]

    Столь успешным выездом из города, при тогдашних трудных условиях, мы были обязаны Волпянскому и Ивану Горшкову. Волпянский был человек очень обязательный и любезный и притом лично заинтересованный в скорейшем нашем отъезде. Только благодаря его связям в железнодорожном мире, можно было столь быстро достать билеты для выезда, притом на такой именно день, когда поезда действительно отправлялись; особенно трудно было достать билеты третьего класса, которых нам нужно было пять штук, чтобы иметь возможность сдать весь наш багаж, так как на каждый билет принимали не более пяти пудов багажа. При всех своих достоинствах Волпянский был, однако, крайне неаккуратен и ему было нипочем вовсе не приехать в назначенный день или же опоздать с приездом часа на два-три; деньги за проданную ему обстановку он тоже привез не в назначенный день, а лишь за несколько дней до нашего отъезда. Все это происходило по-видимому оттого, что у него была масса спешных дел, а он не умел распределять свое время; но эта неаккуратность заставляла сомневаться в исполнении им своих обещаний, в том числе и по доставке билетов. Все дело по ликвидации имущества в Петрограде было сложно, спешно и суетливо, а Волпянского несколько раз приходилось ждать часами, не имея возможности выйти из дому по делам; приходилось даже сомневаться, устроит ли он наш отъезд, и все это еще более нервировало в это и без того крайне “ервное время!

    Иван Горшков, человек крайне расторопный, оказал нам громадную помощь по покупке, укупорке, укладке и отправке вещей, по найму автомобилей и проч.; он поехал с нами в Черевки и помог нам в возне с нашими вещами в Киеве и в дальнейшем пути.

    Только усевшись в вагон, мы получили полную уверенность в том, что мы, действительно, выбрались из Петрограда; кроме массы вещей, сданных в багаж, в нашем купе еще было много мелких и даже не особенно мелких вещей, например, тяжелый сундук со столовым серебром.

    В поезде не было вагона-столовой, но мы имели с собой еду, а проводник вагона доставлял нам чай, для которого сахар и сливки у нас тоже были с собою; таким образом, мы могли ехать спокойно и с комфортом, почти не выходя из своего купе. [463]

    Кроме Ивана с нами ехала горничная Таня, молоденькая и смазливая девушка, которую жена наняла за несколько дней до нашего отъезда, поверив ей, что она отличная портниха. Иван и Таня ехали в страшной тесноте и о комфорте для них не могло быть речи; не только вагон третьего класса был битком набит солдатами, но они наполняли и конечные площадки нашего вагона; чести они, конечно, не отдавали, но в остальном держали себя прилично.

    В Киев мы прибыли 21-го в два часа дня и поехали искать себе комнату, чтобы переночевать. У Гладынюка мы по телефону заказали комнату, но таковой не оказалось; мы объехали дюжину гостиниц и меблированных комнат, нигде не могли найти пристанища и вернулись к Гладынюку, где нам в конце концов все же нашли маленькую комнату, в которой мы переночевали втроем с Таней.

    На следующий день мы двинулись дальше. В поезде на Полтаву кроме вагонов третьего класса оказался лишь один второго класса, который, конечно, был переполнен, но нам все же удалось сидеть. До станции Переяславской мы ехали почти пять часов и прибыли туда в половине третьего дня. Экипажа там для нас не оказалось. Согласно указаниям, данным на такой случай моим тестем, мы послали верхового версты за четыре в имение Хмелевых с письмом двоюродной сестре Ольги Александровны — Любови Измайловне Лукашевич, прося ее помочь нашей беде. Сама хозяйка была в гостях у соседей и только по ее возвращении за нами заехал ее экипаж, запряженный четверкой, и арба для наших вещей. В семь часов вечера, проведя на станции несколько тоскливых часов, мы выехали в полной темноте и вскоре очутились под гостеприимным кровом Л. И. Лукашевич. Переночевав у нее, мы на следующий день в ее экипаже поехали в Черевки, а с нами и весь наш багаж. Тяжелый и сложный переезд из Петрограда в Полтавскую губернию был совершен вполне благополучно.

    Для характеристики произошедшего к этому времени подъема цен (или вернее — падения денег), упомяну, что за отвоз багажа по железной дороге в Петрограде грузовой мотор взял 45 рублей, извозчик на Царскосельский вокзал (четверть часа езды) — 7 рублей; в Киеве парный извозчик, на котором мы объезжали гостиницы, взял 31 рубль; [464] простой обед в Киеве на нас двоих обошелся в 15 рублей, а обед двух прислуг — 8 рублей; все цены возросли уже раз в пять и больше.

    В дорогу я взял с собою около четырех тысяч рублей, считая, что этого хватит с избытком на поездку в Черевки и далее в Крым, а также на жизнь в течение двух-трех месяцев, в течение которых я мог распорядиться высылкой мне содержания и денег из банка. Брать с собою больше я считал излишним и даже несколько опасным при тогдашних условиях передвижения и жизни на Руси.

    В петроградском банке у меня оставалось обязательств Государственного казначейства на 80 тысяч рублей и бумаг на 35—40 тысяч рублей. Остальное имущество было разбросано: самое Нужное (30—40 пудов) было с собою; часть вещей (46 мест) отправлена в царскосельский дом; все картины и несколько мелких вещей оставлены в квартире у Волпянского; оцененные в 28 тысяч рублей, эти вещи были сданы ему под сохранную расписку по 1 июля 1918 года (срок найма квартиры); рояль фабрики Рениша, с которым жена не захотела расстаться, был поставлен на квартиру домовладельца Ризенкампфа; часть меховых вещей оставлена на хранение у меховщика; колье и другие золотые вещи жены весной 1917 года были сданы в Ссудную казну Государственного банка и под них взята ссуда на год в 4500 рублей; судьба этих вещей была неизвестна, так как летом все вещи Ссудной казны были вывезены куда-то (говорили — в Ейск). Таким образом, все наше имущество было разбросано; когда и как и даже — что удастся вновь собрать, являлось совершенно неизвестным. Дом в Царском со старой меблировкой и со всем перевезенным туда имуществом тоже , оставлялся почти на произвол судьбы, и было неизвестно, долго ли останутся в нем Чихачевы? Новых жильцов трудно было найти, а пустой дом легко мог быть реквизирован и даже разграблен. В общем, выезд из Петрограда был сопряжен с полной разрухой всего нашего хозяйства и имущества, и было совершенно неизвестно, что из него удастся спасти и сохранить; неизвестно было также, что мне впредь будет давать казна в виде содержания или пенсии. Тем не менее, мы были рады, что выбрались из Петрограда и бодро смотрели в будущее: я был убежден, что республика и [465] вызванные ею непорядки на Руси долго продержаться не могут, а с восстановлением монархии вновь можно будет жить спокойно, устроившись на скромных началах где-либо в провинции, лучше всего в Крыму.

    Отъезд из Петрограда развязал нас от нравственных обязательств в отношении miss Austin. Она у нас прожила семь лет, была чрезвычайно симпатична и стала совсем членом семьи. В последние годы она сильно состарилась, и с возрастающей дороговизной ее нехозяйственность стала становиться особенно чувствительной для моего кармана; но несмотря на это и некоторые другие обстоятельства, наше отношение к ней было таково, что мы вероятно никогда не решились бы отказаться от ее услуг, и теперь тоже предложили ей ехать с нами. Но она категорически от этого отказалась, так как в Петрограде оставался ее больной муж, с которым она не могла расстаться. В душе я был очень рад ее отказу.

    В Черевках мы думали прогостить недели две-три, а затем двинуться дальше. Мой тесть и его жена столько раз говорили о невозможности зимовать в Черевках ввиду его отрезанности от внешнего мира, что я ожидал от них решения двинуться дальше вместе с нами. Куда именно двигаться дальше, мы еще в точности не знали. С. Ю. Раунер появился у нас в день нашего отъезда, когда даже некогда было переговорить с ним; он уверял, что искал для нас дачу и что нам писал, и мог только рекомендовать один пансион в Алупке. Я еще писал о том же его сыну, служившему на постройке Крымской железной дороги, а Лебединского, ставшего нотариусом в Гаграх, я запросил относительно поселения в Кубанской области или на Черноморском побережье. Ответы их, полученные в Черевках, были неутешительны: Лебединский предлагал купить дом в Гаграх, а Лев Раунер — в Балаклаве; Гагры меня вовсе не манили, а дом в Балаклаве хозяева его раздумали продавать; оставалось ехать в какой-нибудь пансион в Крыму. Однако, и туда нам не пришлось ехать.

    Через несколько дней после нашего отъезда из Петрограда, там произошел новый переворот: правительство Керенского было свергнуто и власть перешла в руки большевиков. Провозглашаемые ими принципы были крайне соблазнительны для темных масс: равномерное распределение богатств (капиталов и земли) увлекало даже многих [466] ученых-теоретиков и, конечно, еще во много раз сильнее должно было увлекать темные, малоимущие массы, которым оно обещало внезапное обогащение. Проповедь большевизма о национализации земель и капиталов и равномерном их распределении встретила именно в русском крестьянстве особенно восприимчивую почву, так как крестьяне искони владели землей (основой своего хозяйства) на общинных началах, и национализация земель должна была распределить те же начала на все вообще земли государства (казенные, помещичьи, церковные...). Народ, конечно, не понимал, что при таком уравнении достояния все станут не богатыми, а одинаково бедными; то, что государственное хозяйство при этом вовсе разорится, было ему вовсе непонятно, да его и не интересовало. Среди крестьян были, правда, и более состоятельные, владевшие землей на праве собственности, но число их было сравнительно невелико, и кроме того, их уверяли, что земли отберут только у “буржуев”, которые не сами их обрабатывают. Таким образом, и хозяйственный уклад деревни, и возможность сразу обогатиться за чужой счет, и темнота народных масс делали их особенно восприимчивыми к большевистской агитации, и неудивительно, что с переходом власти в руки большевиков их идеями увлеклись как армия, так и народные массы.

    Из армии, где и до того дисциплина почти исчезла, началось массовое дезертирство; все железные дороги были запружены солдатами, которые бесплатно катались по ним: уезжали на родину, возили продукты на продажу в города и проч. При этом поезда не только переполнялись и перегружались, но подвижной состав и станционные сооружения зря портились и ломались, так что дороги почти переставали работать.

    В деревнях агитация распространялась неравномерно, в зависимости от хозяйственного уклада населения, от большей или меньшей его обеспеченности, от числа крестьян-собственников и массы других условий. В Полтавской губернии до середины октября было еще спокойно; крестьяне уже знали, что все “панское” добро будет отобрано и роздано им, но пока еще терпеливо ждали распоряжений о передаче и распределении этого добра. Но за несколько дней до нашего приезда в деревню уже было совершено первое [467] нападение на помещичью усадьбу: напали на усадьбу нашего ближайшего соседа, Чучмарева, расположенную в самом селе Черевки; его самого изранили и ограбили, причем никому в селе не пришло в голову прийти к нему на помощь. Это нападение носило характер простого грабежа: напали ночью, ограбили и скрылись; очевидно сознавали, что творят что-то недозволенное. Но затем настроение деревни стало меняться, чему особенно способствовало возвращение солдат и матросов. 12 ноября приехавшая к нам Л. И. Лукашевич привезла весть, что надо ожидать погрома усадеб, а ровно через две недели ей уже самой пришлось спешно спасаться из деревни в уездный город. Настроение деревни переменилось так быстро, что еще за месяц-полтора до своего выезда из деревни Л. И. не предвидела еще никакой опасности и обещалась в течение всей зимы часто приезжать в Черевки.

    Когда, 23 октября, мы приехали в Черевки, настроение было еще относительно спокойное, но постепенно оно становилось более тревожным. Одно время мы думали выехать все вместе в Крым и даже запрашивали Володю, где остановиться в Симферополе, как получить разрешение на въезд в Севастополь, но затем выяснилось, что всякий проезд по железной дороге уже невозможен, и мысль о Крыме пришлось вовсе оставить. Тогда появилось предположение переехать в Киев, и для выяснения его возможности мой тесть с женой выехали 14 ноября на железнодорожную станцию, чтобы проехать в Киев. Но попасть туда им не удалось: все поезда страшно опаздывали, были переполнены солдатами и сесть в них оказалось невозможным; проживу Л. И. Лукашевич два дня, они вынуждены были вернуться домой. Приходилось поневоле наметить для бегства из деревни жалкий уездный город Переяслав, до которого можно было добраться на лошадях. Поэтому утром 19 ноября из села был вызван еврей Янкель и ему дано поручение съездить в Переяслав и подыскать там квартиры нам и Л. И. Лукашевич; это поручение, однако, вслед за тем было отменено: в тот же день приехала Л. И. и сообщила, что погромы усадеб уже начались, поэтому надо торопиться подысканием городских квартир и с выездом из деревни. Поэтому мой тесть на следующий день поехал с Л. И. в ее имение, чтобы [468] с ее зятем, Тищенко, проехать в Переяслав и в Киев. Однако, в Киев он не решился ехать, так как были слухи, что там беспорядки; в Переяславе он квартиру не нашел и вернулся только с предложением купить пополам с Л. И. дом доктора Воблы за 53 тысячи рублей; такая покупка представлялась однако неудобной и не состоялась, поездка же оказалась вообще безрезультатной.

    Вслед за тем, 26 ноября, Л. И. была вынуждена бежать в Переяслав, где наняла несколько комнат у того же доктора Воблы. Положение уже становилось серьезное; чтобы несколько обезопасить себя, в дом были переведены на жительство приказчик и трое военнопленных, а мой тесть и я зарядили по револьверу; было решено при первой возможности переехать в Переяслав, но ничего для этого не делалось. Вечером 27 ноября у соседа Чучмарева сгорела от поджога клуня его арендаторов. Наконец, через месяц, 26 декабря, мой тесть условился ехать с Чучмаревым в Переяслав, хлопотать о получении денег за поставленный земству хлеб и искать квартиру; решили ехать сейчас, до Нового года, но затем отложили до Крещения, потом из-за оттепели вновь отложили и поехали только 15 января. В общем, хотя и не было уверенности в завтрашнем дне, хотя необходимость готовиться к выезду не подлежала сомнению, но все же как-то не верилось, что действительно придется выезжать: отношения к жителям села Черевки были вполне хорошие; в селе было много состоятельных крестьян и казаков, являвшихся естественными сторонниками законности и порядка, и вообще, со стороны села не предвиделось никаких неприятностей; опасались только нападения какой-либо банды грабителей, да и то только ночью. Поэтому и жизнь в усадьбе в общем текла спокойно. Я усердно писал свои записки* и читал, жена занялась рукоделием; к Рождеству мы из имевшихся материалов готовили друг другу подарки и устроили небольшую елку**. [469]

    Однако агитация в селе продолжалась. Образовавшаяся в Киеве Рада окончательно убедила крестьян в их праве на “панское добро”, издав “универсал”; которым это добро объявлялось народным достоянием; в селе беспрестанно по звону церковного колокола созывались “митинги”, в которых спокойные элементы отказывались участвовать и где разглагольствовали крайние элементы. В селе образовался свой “комитет”, который решил взять имение Черевки “на учет” с тем, чтобы владельцы уже не имели права продавать что-либо из его инвентаря и запасов; 30 декабря комитетчики явились в имение и составили опись; они вели себя прилично ив дом не входили*; приказчик (крестьянин села Черевок) признал положение настолько неуютным, что отказался от должности. В середине января приезжал еще волостной комитет для проверки составленной описи.

    В январе с востока пришло нашествие большевиков. Откровенно сознаюсь, что не знаю, была ли какая-либо разница в экономических теориях киевской Рады и большевиков, на практике Рада по-видимому не желала такого бессмысленного разгрома поместий, какой производили большевики. Рада объявила Украину “самостийной”, и большевики шли на Киев, чтобы вновь покорить и, главное, чтобы разграбить Украину.

    Меня в эту зиму часто поражало, до чего многие украинцы были уверены в величии и богатстве Украины, в способности ее к самостоятельной жизни, наконец, в том, что Великороссия без Украины жить не может! Все это, конечно, объяснялось полным незнанием хотя бы самых элементарных статистических сведений о производительности и внешней торговле России! Даже люди сравнительно интеллигентные говорили, что Великороссия не может прожить без украинских пшеницы и сахара! С гордостью они также говорили об украинских войсках, оплоте их самостийности.

    О подходе большевиков мы узнали от земского почтаря, приехавшего к нам 9 января после десятидневного перерыва; он заявил, что больше не приедет, так как железные [470] дороги стали и почты не будет, и что в Переяславе украинцы готовятся к бою с большевиками. Однако последние наступали медленно: мой тесть, наконец, 15 января собрался в Переяслав и 18 успел января вернуться, как раз перед проходом большевиков к Киеву. В Переяславе он нашел лишь одну квартиру в Пидворках (предместье), но имелась надежда на другую в городе, поэтому он окончательное решение дела предоставил Л. И. Лукашевич. 22 января из соседнего местечка Яготин была получена весть, что большевики были там, запретили всякий грабеж и, уходя, оставили там несколько всадников для наблюдения за порядком. Это мало гармонировало с их обычным образом действий и укрепило моего тестя в убеждении, что большевики собственно монархисты, временно подлаживающиеся под настроение населения (!).

    24 января в усадьбу пришли тайком под видом охотников два крестьянина из села и предупредили, что крестьяне собираются громить усадьбу; вскоре после них приехал и священник из села с тою же вестью. В селе происходило брожение: большинство стояло за законность и порядок, но оно держало себя пассивно и боялось меньшинства, состоявшего из людей решительных, большей частью бедных, которые ничего не могли потерять, а надеялись выиграть многое. В эти дни большинство, было, одолело и поставило свой комитет из хороших людей, которые просили моего тестя ничего не бояться и оставаться в деревне, а вслед затем они сами убоялись и отказались от участия в комитете! Все они были в страхе, что их либо убьют, либо подожгут их хаты или хлеб! В стране ведь не было никакой власти, которая бы хотела и могла поддерживать порядок и карать за преступления; в уезде уже почти все усадьбы были разграблены; приход большевиков еще усиливал волнение среди крестьян и придавал больше смелости любителям чужой собственности. Полученные вести из села заставили нас 24 же января начать укладку наших вещей; она была закончена 26 января.

    Не имея вестей из Переяслава о найме квартиры, мы решили раньше всего перебраться в близкий от нас Яготин, и мой тесть хотел 26-го ехать туда искать помещение; но утром он раздумал и решил ехать на станцию Переяславскую [471] к большевистскому коменданту: он думал, что тот ему окажет помощь ввиду того, что большевики восстанавливают порядок и запрещают грабить!* На счастье, 26-го же приехал, наконец, нарочный из Переяслава с вестью о найме квартиры и при нем оказался еще один крайне интересный документ: жалоба Л. И. Лукашевич тому же коменданту на разграбление крестьянами ее имения и надпись-резолюция коменданта на ней; в этой надписи комендант говорил, что все в имении принадлежит народу, и он вполне сочувствует тому, чтобы все скорее перешло к нему. Стало вполне ясным, что к этому коменданту не стоило обращаться за помощью и что ему нельзя отвозить ценных вещей. И. В. решил поэтому ехать на следующий день в Яготин искать помещения; однако чувствовалось, что медлить нельзя, а потому вечером принято новое решение: утром я, с женой должен ехать в Яготин, взяв с собою все вещи, для чего в селе у надежных крестьян будут наняты подводы. Я предлагал выехать уже ночью, но было решено выехать лишь часов в восемь-девять, так как опасности нет.

    Я должен оговорить здесь, что я вообще не принимал участия в решении вопроса: что делать? Не зная ни местных крестьян, ни вообще местных условий, я не мог дать путного совета и предпочитал молчать. Вопрос: выезжать ли из имения или нет, был особенно острый, так как надо было ожидать, что после отъезда оно будет разграблено, а потому этот вопрос должны были всецело решать хозяева имения; Лично я считал, что смута не может длиться долго, но что Помещение на случай бегства надо подготовить, притом лучше в провинции, а не в Киеве, где будет трудно найти помещение и еще труднее получать пропитание.

    В ночь с 26 на 27 января пришлось спать мало. До того мы все ночи спали отлично и теперь тоже, закончив укладку вещей, спали крепким сном, когда были разбужены движением в доме; одна из горничных, вернувшаяся в третьем часу из села, сообщила, что утром хотят прийти, чтобы отобрать лошадей. Стало очевидным, что нам надо ехать до того; в имении было восемь лошадей, которыми можно было запрячь четверо саней; лошадей сейчас же стали кормить, а [472] затем запрягать, из села пришел бывший приказчик сообщить, что из села подвод не будет, так как крестьяне боятся помогать панам! Пришлось выбирать, что из вещей надо спасать в первую голову и что оставлять; сани нагружали потихоньку, не вынося на двор свету, чтобы издали не было ни слышно, ни видно, как мы уезжаем; в начале шестого тронулись трое саней с вещами, а через полчаса двинулись и наши сани, в которых были мы с женой, Таня, наиболее ценные вещи и деньги. Погода была чудная, было совсем тихо и тепло, вероятно около нуля; луны не было и было довольно темно; снегу было немного и дорога местами была тяжелая; возы шли почти все время шагом; мы их скоро нагнали и затем ехали за ними. До самого Яготина мы никого не встречали; приближаясь к Яготину, мы в полуверсте от дороги видели пожар; крестьяне разбирали на одном хуторе солому и часть ее подожгли для освещения; благодаря ему их фигуры и возы были нам хорошо видны. В девять часов утра мы прибыли в Яготин и тотчас нашли пристанище в “гостинице” Манилова.

    До выезда из Черевок я ходил в военной форме, теперь пришлось с нею по возможности расстаться. У меня от заграничных поездок было штатское платье, но не было ни теплого пальто, ни зимней шапки. Я одел военный китель без погон, штатские брюки, высокие сапоги и генеральскую серую мерлушковую папаху без галунов и кокарды; в дорогу я одел енотовую шубу военного фасона; такой костюм не был военным, но и штатским его нельзя было признать.

    Моего тестя и его жену мы оставили в трудном положении; они решили утром призвать сельский -комитет и сдать имение, а затем ехать в Яготин. Однако настроение и намерения комитета были вовсе неизвестны и даже не было уверенности в том, что для выезда из деревни дадут воспользоваться собственными лошадьми, когда они вернутся из Яготина; поэтому меня просили нанять в Яготине четыре подводы и выслать их в Черевки. Никакого насилия против личности И. В. и его жены не было основания опасаться.

    По приезду в Яготин начались поиски подвод; их удалось было нанять, но они затем отказались ехать, боясь столкновения с жителями; в конце концов, все же удалось [473] нанять четыре подводы, которые вместе с нашими под вечер пошли в Черевки.

    От хозяина гостиницы я узнал, что в Яготине порядок поддерживается чешскими частями, объявившими себя нейтральными в борьбе большевиков с украинцами, а относительно выручки, в случае надобности, моего тестя, он мне посоветовал переговорить с чешским комендантом. Последний заявил мне, что он ведает лишь порядком в местечке, и предложил обратиться к начальнику чешской дивизии, русскому генералу Подгаецкому, живущему на окраине местечка, в усадьбе князя Репнина. Я поехал к Подгаецкому, он высказал полное сочувствие и обещал по телефону узнать у командиров полков, есть ли возможность выделить команду и каково настроение стрелков? Он мне сообщил, что большевикам еще не удалось взять Киев и они вообще такая дрянь, что один из его полковых командиров брался захватить большевистского главнокомандующего Муравьева30 со всем штабом, но он ему запретил. Далее он сказал, что задачи большевиков ему не ясны, так как во главе их стоят бывшие монархисты, и один из помощников Муравьева пел в пьяном виде “Боже, царя храни”. В виде слуха он мне сказал, что казаки уже вытеснили большевиков из Харькова и Кременчуга; слух этот оказался потом неосновательным: большевики, хотя и дрянные в военном отношении, все же оказались лучше украинских войск и через несколько дней взяли Киев, где стали грабить и неистовствовать!

    Посылка команды чехов в Черевки оказалась невозможной: вероятно, стрелки не пожелали идти туда? На счастье оказалось, что и надобности в их посылке не было. Прибывшие комитеты держали себя вполне прилично и предоставили брать из имения все, что угодно; поэтому мой тесть решил остаться в Черевках еще два дня, уложить кое-что и затем переехать прямо в Переяслав. Все это я узнал днем 28-го из письма, привезенного из Черевок четырьмя подводниками, вернувшимися в Яготин с грузом вещей; нас просили переехать в Переяслав с вещами 1 февраля. Таким образом, в Черевках. все шло мирно; нам предоставлялось провести четыре дня в Яготине. У нас была очень убогая комната, в которой стояли кровать, диван, столик и [474] несколько стульев; выходить было трудно, так как на улицах была гололедица, покрытая водой; тем не менее, мы совершили несколько прогулок в соседний парк Репниных, читали привезенные с собою книги и наслаждались чувством безопасности, благодаря которому всякие шумы и крики на улице нам были безразличны.

    Переезд в Переяслав (верст сорок) мы совершали уже на колесах; мы выехали лишь в половине одиннадцатого, так как нагрузка вещей на подводы шла медленно; впереди шли шесть подвод, а за ними ехали мы в фаэтоне, в котором были и все ценности. Опасным считался проезд через большой лес верстах в десяти от Переяслава, так как в нем бывали разбойники, поэтому через него рекомендовалось ехать всем вместе, но мы еще до него уехали вперед и прибыли в пятом часу, а вещи — лишь в семь часов. В Переяславе мы уже застали моего тестя с женой, переехавших двумя днями раньше, тоже вполне благополучно.

    Квартира, нанятая для нас, была на Пидворках, по Золотоношской улице, дом № 6. Дом, принадлежавший еврейке, г-же Гурович, состоял из семи комнат и кухни; хозяйка оставила за собою две с половиной комнаты и нам отдала четыре с половиной; кухня оставалась общей; большая гостиная была поделена между нами перегородкой, завешанной коврами; у нас были две спальни, столовая и полторы комнаты для прислуги и вещей. Нам досталась комната в пять на шесть аршин, в которой стали две кровати, туалетный столик, умывальник, кресло и стул, да несколько сундуков; как спальня она еще могла годиться и ее главным недостатком являлось отсутствие форточки; но днем в ней сидеть было неудобно, так как кому-нибудь из нас надо было сидеть на кровати; столовая же была проходная и через нее весь день ходили в обе спальни и в холодную переднюю, служившую кладовой. Двери все были без замков; они только трением удерживались в закрытом состоянии и легко открывались собаками и сами собою, причем в столовую врывались то тепло и запахи кухни, то холод передней; через тонкую стену была слышна вся болтовня и ругань четырех человек прислуги. Таким образом, и в столовой сидеть было донельзя противно; все это изменилось к лучшему только в конце марта, когда погода стала теплее, так что можно было [475] выставить в окнах вторые рамы — в столовой прекратились холодные дуновения из передней. Во всяком случае, в нашей спальне и в столовой мыслимо было разве читать что-либо; я попробовал, было, взяться вновь за писание своих записок, но в три приема написал менее трех страниц.

    Чтобы выходить из дому, мне надо было подложить вату в свое легкое пальто; жид-портной это сделал довольно плохо, все же это дало возможность выходить на улицу. Радости от этого было мало, так как на улице было грязно, в город ходить было незачем и оставалось только гулять по своей Золотоношской улице до самого ее конца. В городе было только одно знакомое семейство, Л. И. Лукашевич, да и туда не тянуло, так как разговоры там вертелись около предметов повседневных, которые надоели и без того. В общем, первое время пребывания в Переяславе было тоскливо донельзя и заставляло вспоминать о пребывании Меньшикова в Березове.

    Поворот к лучшему наступил в начале марта, когда мы получили лучшую комнату и познакомились с Марианной Ивановной Дембовской.

    Мой тесть с женой имели комнату, вдвое большую чем наша; она была угловая и оказалась сырой, поэтому О. А. в середине февраля заболела простудой, от которой никак не могла избавиться, вследствие чего пожелала занять нашу комнату, более теплую и сухую; благодаря этому, у нас оказалась комната непроходная и с письменным столом, где мы и стали проводить целые дни, вне хозяйственной сутолоки, а я вновь занялся писанием своих записок.

    Я упоминал, что мне в Черевках пришлось познакомиться с бывшим земским начальником Михайловым. Он жил в своем доме у въезда в город Переяслав, так что, идя в город, мы всегда проходили мимо него; но впечатление от первого знакомства не располагало к его возобновлению — он показался мне хвастливым болтуном. Однако, Михайлов сам зашел к нам и пришлось отдать ему визит, причем я познакомился с его крайне симпатичной и радушной семьей, да и он сам в семейной обстановке производил совсем иное впечатление. Его дочь, М. И. Дембовская (в разводе с мужем), чрезвычайно симпатичная и лихорадочно деятельная, давала уроки французского языка как в школе, так и дома; [476] у себя на дому она преподавала по разговорной системе Берлитца; она еще владела английским и итальянским языками. Узнав, что О. А. когда-то изучала итальянский язык, она предложила читать с нею итальянские книжки; когда же знания О. А. оказались слабыми, то она предложила давать нам уроки итальянского языка по системе Берлитца. Это предложение мы приняли все четверо, и 16 марта начались наши занятия. Одновременно жена и О. А. начали учиться игре на мандолине; в доме Михайловых собирался целый кружок мандолинистов и один из них взялся давать им уроки. У нас была мандолина, оставленная Володей в Черевках и привезенная оттуда. Эти новые занятия придали известный интерес нашей жизни, бывшей до того совершенно бесцельной и бессодержательной; частые посещения М. И. Дембовской вносили в наш дом значительное оживление; наконец, в гостеприимном доме Михайловых собиралось .много народу и велись разговоры на всякие темы, за исключением только злословия и сплетен, которыми обыкновенно забавляются в провинциальных гостиных.

    Город Переяслав лежит вне обычных путей сообщений. Названная по нему железнодорожная станция находится от него в 27 верстах, а до пристани на Днепре верст 12. Поэтому понятно, что он представляет собою совершенную глушь и имеет значение лишь как административный центр уезда. До войны в нем жили только люди, привлеченные туда службой, да евреи; теперь население значительно увеличилось вследствие прилива помещиков, бежавших из деревень, и жителей больших городов, искавших более спокойной и дешевой жизни. В это смутное время бездорожье и ничтожность города сослужили ему службу: он остался в стороне от крупных событий, происходивших на Украине. Мы лишь от приезжих (за отсутствием почты) узнавали о неистовствах большевиков в Киеве и о призыве Радой немцев; только при бегстве большевиков из Киева часть их спасалась через Переяслав и 15—20 февраля в городе была стрельба. 19 февраля в город наехала масса мужиков из ближних сел, чтобы пограбить, но тут они узнали, что чехи грабят их села и поспешили домой; через неделю в город вступила немецкая кавалерия и порядок был обеспечен. Точно так и о свержении Рады и о появлении нового правительства [477] с гетманом Скоропадским во главе мы узнали, как о совершившемся факте, 16 апреля. Одним из знаменательных актов нового правительства было признание прав собственности за помещиками, вследствие чего крестьяне должны были вернуть последним разграбленное уже добро и платить им за пользование захваченными у них землями. Для массы крестьян это было большим разочарованием. Неудивительно, что все их симпатии по-прежнему оставались на стороне большевиков, и они лишь нехотя подчинялись распоряжению нового правительства. Собственные силы последнего, состоявшие из гайдамаков, казаков и милиции, были малочисленны и совершенно ненадежны, но они опирались на немецкие, тоже малочисленные, но производившие на население сильное впечатление своими энергичными и подчас жестокими выступлениями. Население подчинялось силе, но по-прежнему мечтало о захвате помещичьей земли; не было сомнения, что в случае ухода немцев крестьяне вновь взялись бы за грабеж имений и что наступившее замирение страны было непрочно. Политика немцев и в данном случае была лжива и эгоистична; поддерживая большевизм в остальной России, чтобы окончательно разорить и обессилить ее, они на Украине восстановили порядок, чтобы иметь возможность получать там продовольствие для своего голодавшего населения. Жителям Украины приходилось радоваться, что эгоистические расчеты немцев заставляли их против воли делать добро!

    Из Великороссии вестей не было. С начала года почта и телеграф бездействовали; только во второй половине марта возобновилось почтовое сообщение по Украине, и я получил несколько залежавшихся писем из Петрограда*. В конце мая мне удалось послать письмо брату через гимназиста, ехавшего в Петроград и ровно через два месяца я получил от него ответ, посланный через украинского консула в Петрограде. Во второй половине июля, наконец, был возобновлен прием простых и заказных писем в Великороссию.

    От Володи почти не было вестей; в конце апреля пришло от него письмо из Бельбека, от середины марта, а после того [478] в Крыму происходили кровавые события, а вестей уже не было. Как только открылось почтовое сообщение по Полтавской губернии, я запросил его тещу, Н. Ф. Ильяшенко, но и она ничего не знала. 24 апреля, совершенно неожиданно, Володя появился у нас. Вследствие закрытия авиационной школы он остался без службы и без содержания и поехал искать и того, и другого в Одессу и Киев, а оттуда поехал в Черевки; не получая с начала года писем от нас, он хотел в деревне узнать, там ли мы еще или что с нами сталось; на железнодорожной станции он узнал о нашем переезде в город, где нас и разыскал. Он пробыл у нас неделю и затем вновь поехал к жене в Крым, и с тех пор сведения о нем прекратились; мы только от его тещи узнали, что он ездил в Харьков искать службы.

    Круг наших знакомых увеличился на две семьи — Петровых и Вяткиных, и те, и другие были беженцами и бедствовали. Петровы были молоды, и оба, муж и жена, давали уроки; положение Вяткиных было еще труднее, так как он сам был слаб здоровьем, одна дочь была “в ожидании”, и два сына учились в гимназии; а с адмиралом Вяткиным (тогда еще капитаном второго ранга) я имел дело в 1910 году, при ревизии морского ведомства, но я его не помнил. Он был одним из инициаторов образования в Переяславе “Общества взаимопомощи бывших офицеров”; бывших — потому что все офицеры считались уволенными от службы. При самом учреждении Общества, в начале июня, в нем было около сорока членов, а затем число это удвоилось; настоящих офицеров было мало и большинство членов было из офицеров военного времени и военных врачей и чиновников. Общество ставило себе целью помогать нуждающимся членам и удешевлять их жизнь закупкой продуктов на правах кооператива. Председателем Правления общества был избран адмирал Вяткин, а секретарем и казначеем — его зять, штабс-капитан Космодель; на них, конечно, пал весь труд по организации общества и по сбору нужных ему средств. С последней целью были устроены танцевальный вечер и народное гулянье, давшие сбор в несколько тысяч рублей; эти деньги и занятые у некоторых членов дали возможность начать закупку продуктов по (относительно) дешевым ценам. [479]

    Народное гулянье было устроено под звуки немецкой военной музыки и немецкие офицеры тоже были на нем; вообще, они к нашему обществу относились вполне сочувственно.

    Наступившее в Полтавской губернии спокойствие в июле было нарушено появлением какой-то банды из Киевской губернии. В последней происходили какие-то бои населения или оставшихся большевистских частей с немцами. Одна банда переправилась около Рудакова через Днепр, напала на сахарный завод в селе Старом и избила бывший там немецкий пост, а затем двинулась на Переяслав. Состав банды остался невыясненным; говорили, что ядро ее составляют офицеры, борющиеся против немцев и пробирающиеся в Великороссию, и что к ним пристали толпы грабителей; сила банды определялась молвой в одну-две тысячи человек с орудиями и пулеметами. Весть о приближении банды распространилась в городе вечером 20 июля; говорили, что против нее выступит весь немецкий гарнизон города (кажется, всего одна рота) и вся милиция; горожане стали бояться нового нашествия грабителей из сел. Однако, гарнизон остался в городе, и за бандой гонялись милиция и части, высланные из Киева и Золотоноши, которым и удалось вскоре рассеять ее. Через два дня, 23 июля, в городе была еще большая тревога: говорили о приближении новой большой банды, и немцы стали принимать меры к обороне города: рыли укрепления, выставили пулеметы и проч. На счастье эта тревога оказалась ложной; никакой новой банды не было, а тревогу поднял “повитовий староста” (по старой терминологии — уездный исправник), штабс-капитан Кривошеев, получивший запоздалую телеграмму о старой банде и вообразивший, что появилась новая. У нас на Пидворках тревога усугублялась тем, что для обороны города предполагалось воспользоваться долиной реки Трубежа, причем мы оказывались впереди этой линии, в сфере огня обеих сторон; поэтому оба раза возбуждался вопрос об уходе на ночь, в город, к знакомым, но оба раза мы оставались у себя и спали прекрасно.

    Жизнь на Пидворках была томительно однообразна и скучна: особенно тяжелы были вечера вследствие недостатка [480] освещения: электричество было только в городе, а нам приходилось жечь керосин и свечи. В продаже их почти вовсе не было, а потому приходилось поздно зажигать, жечь лишь одну тусклую лампу, при которой трудно было читать, и ложиться возможно раньше: в десятом часу. Путь от города до нас не освещался вовсе, а потому в темные вечера он становился неуютным, а при лужах и грязи — совсем неприятным; но и днем необходимость тащиться всегда полверсты до города, по плотине и мосту, была надоедлива; дом на Пидворках стоял на сыром месте и сам был сырой. Все это заставило с весны искать другой квартиры в самом городе; но несмотря на содействие жидов-фахторов, найти приличную квартиру долго не удавалось, и только в начале августа И. В. удалось нанять квартиру, освободившуюся вследствие смерти домовладельца. Квартира эта оказалась слишком малой, чтобы и мы могли в ней поместиться, и нам пришлось искать себе отдельное помещение. Мы уже неоднократно предлагали поселиться отдельно, чтобы облегчить нахождение квартиры, но наши предложения откланялись; теперь же приходилось наскоро искать себе квартиру или комнату. Наше положение затруднялось тем, что у нас не было ни мебели, ни посуды; не было и прислуги, так как наша горничная Таня в начале июня уехала по болезни в Киев, где, как потом сказалось, она устроила себе выкидыш; нам поэтому было желательно найти меблированные комнаты со столом. Вполне удобные две или три комнаты мы нашли в доме Гутковской, соседнем с новой квартирой И. В., — но комнаты были менее удобные, да кроме того мы очень стесняли бы хозяйку, которая неохотно бралась довольствовать нас, а затем и вовсе могла отказаться от этого.

    Во время этих поисков мы как-то попали под грозовой ливень; вероятно, вследствие этого у меня явилась простуда с сильной лихорадкой; в это время во всей округе свирепствовала злокачественная инфлюэнца, называемая испанской болезнью, поэтому призванный врач заарестовал меня дома на несколько дней; простуда вскоре прошла, но врач нашел у меня старый бронхит в легком; о существовании бронхита я и не подозревал.

    На этом рукопись обрывается (Сост.).

    [483]


Приложения

    Приложение № 1

    ВЫПИСКА ИЗ ФОРМУЛЯРНОГО СПИСКА О СЛУЖБЕ БЫВШЕГО ЧЛЕНА ГОСУДАРСТВЕННОГО СОВЕТА, ЗАСЛУЖЕННОГО ПРОФЕССОРА, ПОЧЕТНОГО ЧЛЕНА ИМПЕРАТОРСКОЙ НИКОЛАЕВСКОЙ ВОЕННОЙ АКАДЕМИИ И ПОЧЕТНОГО ЧЛЕНА КОНФЕРЕНЦИИ ТОЙ ЖЕ АКАДЕМИИ ГЕНЕРАЛА ОТ ИНФАНТЕРИИ РЕДИГЕРА*

    1. Генерал от инфантерии Александр Федорович Редигер, бывший член Государственного Совета, родился 31 декабря 1853 г., вероисповедания православного; кавалер орденов: российских: Св. Александра Невского, с бриллиантовыми украшениями, Белого Орла, Св. Владимира 2-й и 3-й степеней и 4-й степени с бантом, Св. Анны 1-й, 2-й и 3-й степеней и 4-й степени с надписью: “За храбрость” и Св. Станислава 1-й и 2-й степеней и 3-й степени с мечами и бантом; иностранных: Черногорского князя Даниила 1-й степени; шведского: Меча большого креста 1-го класса; Японского: Восходящего солнца 1-й степени; Бухарских: Золотой звезды с алмазами и Короны с алмазами; Болгарского: Св. Александра 2-й степени со звездой; Французского: Почетного Легиона Командорского креста и Персидского Льва и Солнца с алмазами; Румынский алмазный крест за переправу через Дунай; имеет медали: серебряные в память царствования Императора Александра III и в память Священного Коронования Императора Николая II; светло-бронзовые: в память войны 1877—1878 гг., в память юбилея 200-летия [484] Полтавской победы в 1709 г. и в память 300-летия Царствования Дома Романовых и темно-бронзовую за труды по первой всеобщей переписи населения Империи 1897 г.; знаки: отличия беспорочной службы за XL лет, нагрудный, Высочайший учрежденный для лиц, приносивших Их Императорским Величествам личные верноподданнические поздравления по случаю 300-летия Царствования Дома Романовых в дни юбилейных торжеств и в память 100-летнего юбилея Пажеского Его Императорского Величества корпуса и Румынский железный крест за переправу через Дунай.

    Содержание получает по 18 тысяч рублей в год.

    2. Из дворян Великого Княжества Финляндского...

    7. Окончил воспитание в Пажеском Его Императорского Величества корпусе, в старшем специальном классе и за отличные успехи имя его занесено на мраморную доску в залах Пажеского корпуса; окончил курс в Николаевской Академии Генерального штаба в геодезическом и строевом отделениях, причем награжден малой серебяной медалью и имя его записано на мраморную доску.

    17 июля 1870 г. По Высочайшему повелению переведен в Пажеский Его Императорского Величества Корпус из Финляндского Кадетского Корпуса.

    11 августа 1871 г. Пожалован в камер-пажи.

    17 июля 1872 г. Высочайшим приказом произведен в прапорщики в лейб-гвардии Семеновский полк.

    25 сентября 1874 г. Приказом по Генеральному штабу за № 120, по выдержании приемного экзамена, зачислен в Николаевскую Академию Генерального штаба.

    4 апреля 1876 г. По выдержании экзамена зачислен в геодезическое отделение Академии. Высочайшим приказом произведен в подпоручики.

    13 октября 1876 г. Приказом по Генеральному штабу за № 127, по окончании двухлетнего курса в Академии, переведен в Николаевскую Главную Обсерваторию.

    17 ноября 1876 г. За отличные успехи в науках в Николаевской Академии Генерального штаба Высочайшим приказом произведен в поручики.

    17 ноября 1876 г. Удостоился получить малую серебряную медаль и имя его занесено на мраморную доску в залах Академии. [485]

    30 августа 1877 г. С разрешения начальника Главного штаба отчислен от Академии обратно в лейб-гвардии Семеновский полк, для участия в походе Гвардейского корпуса.

    11 июня 1878 г. Из действующей армии уволен в С.-Петербург, для отправления в Академию Генерального штаба.

    31 марта — 8 июня 1878 г. Приказом по армии за № 52 за отличие в делах против турок под Правцем 11 ноября 1877 г., награжден орденом Св. Анны 4-й ст. с надписью “За храбрость”.

    6 июня 1878 г. За отличие в делах против турок произведен в штабс-капитаны.

    19 декабря 1877 г. Со старшинством.

    30 апреля 1878 г. Приказом по армии за № 86 за отличие в делах против турок под Филиппополем 3, 4 и 5 числа января 1878 г. награжден орденом Св. Станислава 3-й ст. с мечами и бантом.

    18 июля 1878 г. По прибытии из действующей армии прикомандирован к запасному батальону лейб-гвардии Семеновского полка.

    13 ноября 1878 г. По выдержании выпускного экзамена в строевом отделении Николаевской Академии Генерального штаба причислен к Генеральному штабу с прикомандированием к Штабу Гвардейского корпуса для занятий.

    28 мая 1879 г. Высочайшим приказом от 28 мая 1879 г. назначен старшим адьютантом Штаба Гвардейского корпуса, с переводом в Генеральный штаб, капитаном.

    16 мая 1880 г. Приказом по Генеральному штабу от 16 мая 1880 г. за № 79 назначен адъюнкт-профессором военной администрации при Николаевской Академии Генерального штаба.

    31 мая 1880 г. Согласно предписанию Главного штаба от 31 мая 1880 г. за № 366 объявлена Высочайшая благодарность за полезный и добросовестный труд по составлению книги “Унтер-офицерский вопрос в главных европейских армиях”.

    14 октября 1880 г. Высочайшим приказом от 14 октября 1880 г. назначен состоять для поручений при штабе Гвардейского корпуса с оставлением в звании адъюнкт-профессора военной администрации при Николаевской Академии Генерального штаба.

    12 апреля 1881 г. Высочайшим приказом произведен в подполковники.

    30 августа 1881 г. Высочайшим приказом награжден орденом Св. Анны 3-й ст. [486]

    6 декабря 1881 г. Высочайшим приказом назначен на должность штаб-офицера для поручений при Штабе Гвардейского корпуса.

    19 января 1882 г. На основании Высочайшего повеления, сообщенного в отзыве начальника Штаба Округа от 28 января 1882 г., за № 686, разрешено производить квартирные деньги из оклада 800 р. в год.

    17 августа 1882 г. На основании Высочайшего повеления, сообщенного в отзыве начальника Штаба Округа от 21 августа 1882 г., за № 5329, лично ему присвоено, пока он будет занимать должность штаб-офицера для поручений при Корпусном Штабе, добавочное содержание по 528 р. в год.

    5 сентября 1882 г. Высочайшим приказом 5 сентября 1882 г. уволен, по прошению в отставку.

    20 сентября 1882 г. Приказом Его Высочества Князя Болгарии, за № 110, определен на службу в Болгарские войска на должность товарища военного министра.

    4 апреля 1883 г. С разрешения Его Высочества командирован в С.-Петербург по делам службы.

    30 апреля 1883 г. Возвратился из командировки.

    15 мая 1883 г. Всемилостивейше пожалован орденом Св. Станислава 2-й ст.

    30 августа 1883 г. Приказом Его Высочества Князя Болгарии за № 155 произведен в полковники Болгарской службы.

    10 сентября 1883 г. Приказом по Военному ведомству Болгарскому за № 316 возложено управление делами Военного Министерства.

    14 октября 1883 г. Указом Его Высочества Князя Болгарии по Министерскому Совету за № 842 уволен от службы в болгарских войсках.

    4 ноября 1883 г. С Высочайшего Государя Императора разрешения определен вновь на службу с зачислением в Генеральный штаб подполковником, с назначением в распоряжение начальника Главного штаба, с откомандированием временно в распоряжение флигель-адъютанта полковника барона Каульбарса, командированного в Болгарию в особым поручением Государя Императора, с производством содержания до назначения на штатную должность, как начальника дивизионного штаба, жалованья 531 р. и столовых 1824 р.

    13 декабря 1883 г. Телеграммой военного министра от 13 декабря 1883 г., за № 1344, вызван по Высочайшему повелению [487] из г. Софии в С.-Петербург, для представления доклада о положении русских офицеров в Княжестве Болгарии и разъяснения вопросов касательно участия их в Эмеритальной кассе военно-сухопутного ведомства.

    27 декабря 1883 г. Отправился из г. Софии.

    11 января 1884 г. Прибыл в С.-Петербург.

    10 марта 1884 г. Приказом по Генеральному штабу за № 2 назначен адъюнкт-профессором Николаевской Академии Генерального штаба, с оставлением состоящим при начальнике Главного штаба.

    20 марта 1884 г. Высочайшим приказом назначен делопроизводителем Канцелярии Военного министерства, с оставлением по Генеральному штабу и адъюнкт-профессором Николаевской Академии Генерального штаба.

    8 апреля 1884 г. За отличие по службе произведен в полковники, с оставлением в занимаемой должности и в звании адъюнкт-профессора.

    24 октября 1884 г. Высочайшим приказом назначен профессором Николаевской Академии Генерального штаба, с оставлением в должности делопроизводителя Канцелярии и по Генштабу.

    18 марта 1885 г. Военным министром назначен членом учрежденной под председательством Члена Военного Совета генерал-адъютанта Якимовича Комиссии для пересмотра положения о пособиях военного времени.

    29 апреля 1885 г. Приказом по Военному министерству привлечен к занятиям в Комиссию для разработки данных и составления затем положения об армейском и тыловом обозах.

    9 ноября 1885 г. Военным министром назначен членом-делопроизводителем Комиссии для рассмотрения и редактирования положения о полевом управлении войск в военное время.

    8 апреля 1886 г. Военным министром назначен делопроизводителем Комиссии для пересмотра положения о пособиях военного времени, с оставлением и членом этой Комиссии.

    30 августа 1887 г. Всемилостивейше пожалован орденом Св. Анны 2-й ст.

    27 ноября 1887 г. По Высочайшему повелению назначен делопроизводителем Особой Комиссии по пересмотру положения о полевом управлении войск.

    24 апреля 1888 г. Объявлено Именное Высочайшее благоволение за участие в трудах Особой Комиссии по пересмотру положения о полевом управлении войск. [488]

    16 июля 1888 г. Объявлена Высочайшая благодарность за поднесенное и благосклонно принятое Государем Императором сочинение “Учебные записки по Военной Администрации”, курс младшего класса Николаевской Академии Генерального штаба.

    30 августа 1889 г. Всемилостивейше пожалован орденом Св. Владимира 4-й ст.

    25 января 1890 г. Военным министром назначен членом Комиссии для разработки положения об этапах в военное время.

    21 апреля 1890 г. Объявлено Монаршее благоволение за отличное исполнение особой законодательной работы.

    19 июля 1890 г. Назначен Посредником на больших маневрах войск С.-Петербургского военного округа между Нарвой и Красным Селом.

    7 августа 1890 г. Высочайшим приказом переименован в ординарные Профессоры, с оставлением в настоящей должности.

    19 марта 1891 г. Военным министром назначен членом Особого Совещания под председательством генерал-лейтенанта Величко, для разработки вопроса об укомплектовании офицерами и чиновниками полевых управлений в военное время.

    28 мая 1891 г. Военным министром возложено составление общего очерка деятельности Военного министерства за 1881 — 1890 гг.

    3 августа 1891 г. Командирован для несения обязанностей посредника в специально-кавалерийском подвижном сборе под Красным Селом с 7 по 12 августа.

    25 февраля 1892 г. Объявлена Высочайшая благодарность за поднесенный и благосклонно принятый Государем Императором экземпляр труда “Комплектование и устройство вооруженной силы, часть 1-я”.

    21 апреля 1892 г. С согласия Его Императорского Высочества Главнокомандующего войсками Гвардии и Петербургского военного округа, на основании приказа по военному ведомству 1887 г., за № 159 прикомандирован к л.-гв. Семеновскому полку на один год, для командования батальоном, с производством во все время прикомандирования всего получаемого по занимаемой должности содержания.

    1 мая 1892 г. Прибыл к полку и назначен командующим 3-м батальоном.

    15 июня 1892 г. Назначен командующим полком.

    15 августа 1892 г. Назначен командующим 1-м батальоном. [489]

    30 августа 1892 г. За отлично-усердную службу Всемилостивейше пожалован орденом Св. Владимира 3-й ст.

    5 мая 1893 г. Откомандирован к штатному месту служения.

    7 мая 1893 г. Возвратился из командировки и вступил в должность.

    30 августа 1893 г. За отлично-усердную службу Всемилостивейше пожалован, вне правил, в генерал-майоры, со старшинством на основании Всемилостивейшего Манифеста 18 февраля 1762 г.

    13 августа 1894 г. По приказанию военного министра назначен членом учрежденной при Главном военно-санитарном комитете Комиссии для обсуждения вопроса о количестве предметов и материалов, показанных в новых каталогах перевязочных и врачебных предметов, хирургических инструментов и аппаратов на мирное и военное время.

    13 августа 1894 г. Старшинство в чине Генерал-Майора считается с 30 августа.

    3 января 1895 г. Объявлена Высочайшая благодарность за поднесенный и благосклонно принятый Государем Императором экземпляр труда “Комплектование и устройство вооруженной силы, часть 2-я”.

    6 декабря 1895 г. Всемилостивейше пожалован орденом Св. Станислава 1-й ст.

    26 февраля 1896 г. На основании Высочайшего повеления 26 февраля 1896 г. получил серебряную медаль в память Царствования Императора Александра III, для ношения на груди на Александровской ленте.

    13 января 1897 г. По приказанию военного министра предписанием по Канцелярии Военного министерства, за № 406, назначен Членом учрежденной при Главном Интендантском Управлении Комиссии для пересмотра выработанных проектов положений о сокращении войсковых обозов и о продовольствии войск в военное время.

    20 января 1897 г. На основании Высочайшего повеления 26 мая 1896 г. и циркулярного отзыва Главного штаба от 1 ноября 1896 г., за № 51236, пожалована Высочайше учрежденная серебряная медаль в память Священного Коронования Императора Николая II для ношения на груди, на Андреевской ленте, о чем объявлено в приказе по Канцелярии за № 6.

    21 января 1897 г. Высочайшим приказом по военному ведомству 21 января 1897 г. назначен помощником начальника [490] Канцелярии Военного министерства, с оставлением по Генеральному штабу и ординарным профессором Николаевской Академии Генерального штаба.

    25 января 1897 г. Приказом по Канцелярии, за № 7, предложено вступить в должность помощника начальника Канцелярии.

    19 февраля 1897 г. Приказом по Военному министерству от 19 февраля 1897 г., за № 7, назначен членом Высочайше учрежденной Комиссии по пересмотру штатов главных управлений Военного министерства.

    4 марта 1897 г. Высочайше повелено, во внимание к продолжительной и отлично-усердной службе, производить добавочное содержание по 1200 р. в год, с 21 января 1897 г., пока будет оставаться на занимаемой должности, о чем и объявлено в приказе по Канцелярии за № 20.

    9 апреля 1897 г. Пожалована Высочайше учрежденная за труды по первой всеобщей переписи населения Империи 1897 г. темно-бронзовая медаль, для ношения на груди на ленте государственных цветов, о чем объявлено в приказе по Канцелярии за № 33.

    С 16 по 25 апреля 1897 г. Временно исполнял обязанности начальника Канцелярии.

    С 22 апреля 1897 г. по 21 мая 1898 г. По Высочайшему повелению, объявленному в приказе по военному ведомству от 29 апреля 1897г. № 128, назначен членом Комиссии по вооружению крепостей с 22 апреля 1897 г. по 21 мая 1898 г.

    С 1 июля по 9 августа 1898 г. С Высочайшего соизволения прикомандирован к войскам С.-Петербургского военного округа на время летних сборов войск этого округа для командования второй бригадою 37-й пехотной дивизии, в каковом прикомандировании находился с 1 июля по 9 августа 1898 г.

    29 ноября 1898 г. Высочайше повелено время, проведенное при исполнении обязанности адъюнкт-профессора Николаевской Академии Генерального Штаба с 10 октября 1879 г. по 16 мая 1886 г., зачесть в учебную службу.

    18 января 1898 г. По приказанию управляющего Военным министерством назначен членом Высочайше учрежденной при Главном интендандском управлении Комиссии для обсуждения и подробной разработки вопроса об отчуждении для потребностей армии частновладельческих грузов продовольственных припасов, кои застигнуты будут объявлением мобилизации в движении по [491] железным дорогам, а также на складах в разных пунктах Империи.

    26 февраля 1898 г. По приказанию управляющего Военным министерством назначен членом учрежденной при Главном штабе Комиссии по пересмотру окладов содержания строевых офицеров.

    11 мая 1898 г. Высочайшим приказом по военному ведомству утвержден в звании заслуженного ординарного профессора Николаевской Академии Генерального штаба, с оставлением в занимаемых должностях и по Генеральному штабу и с производством учебной пенсии по 1500 р. в год.

    12 июня 1898 г. В числе прочих лиц, объявлено Высочайшее благоволение за отличное исполнение особого поручения.

    30 июня 1898 г. Высочайшим приказом по военному ведомству назначен исправляющим должность начальника Канцелярии Военного министерства, с оставлением по Генеральному Штабу. Высочайше повелено производить, пока будет состоять в должности начальника Канцелярии, добавочное содержание по 2500 р. в год.

    16 июля 1898 г. Высочайше разрешено принять и носить пожалованный Его Высочеством Эмиром Бухарским орден Золотой Звезды с алмазами.

    18 сентября 1898 г. Высочайшим приказом по военному ведомству назначен почетным членом Конференции Николаевской Академии Генерального штаба с оставлением в настоящей должности в звании заслуженного профессора и по Генеральному штабу.

    15 февраля 1899 г. Высочайше разрешено принять и носить пожалованный Его Высочеством Князем Болгарским орден Св. Александра 2-й ст., со звездой.

    6 декабря 1899 г. Всемилостивейше пожалован орденом Св. Анны 1-й ст.

    1 января 1901 г. За отличие по службе произведен в генерал-лейтенанты, со старшинством с 6 декабря 1900 г. и с утверждением в занимаемой должности.

    16 мая 1901 г. Объявлена Монаршая Его Императорского Величества благодарность за ревностное и полезное участие в трудах Высочайше образованной при Государственном Совете Комиссии для пересмотра устава о службе гражданской и других относящихся до сей службы постановлений. [492]

    13 мая 1902 г. Высочайше разрешено принять и носить пожалованный орден Бухарской Короны с алмазами.

    25 ноября 1902 г. Всемилостивейше поведено производить денежную аренду из Государственного казначейства, с 6 декабря 1902 г., в продолжении шести лет, по две тысячи рублей в год.

    19 января 1903 г. Высочайше разрешено принять и носить пожалованный Французский орден Почетного Легиона Командорского креста.

    5 октября 1904 г. Всемилостивейше пожалован орденом Св. Владимира 2-й ст.

    22 марта 1905 г. По Высочайшему повелению возложена разработка вопроса о преобразовании Военного министерства.

    7 мая 1905 г. Назначен членом Особого Совещания под председательством Его Императорского Высочества Великого Князя Николая Николаевича для выработки положения о Совете Государственной обороны.

    17 мая 1905 г. Проект преобразования Военного министерства, составленный во исполнение Высочайшего повеления 22 марта 1905 г. передан в Особое Совещание под председательством Его Императорского Высочества Великого Князя Николая Николаевича.

    21 июня 1905 г. Высочайшим приказом назначен управляющим Военным министерством.

    15 июля 1905 г. Высочайшим приказом назначен военным министром.

    30 июля 1905 г. Всемилостивейше пожалован орден Белого Орла.

    26 октября 1905 г. Высочайше разрешено принять и носить Персидский орден Льва и Солнца 1-й ст., с алмазами.

    28 октября 1905 г. По Высочайшему повелению назначен членом Совещания для разработки необходимых в действующем учреждении Государственного Совета изменений.

    3 ноября 1905 г. Именным Высочайшим указом. Государственному Совету данным, Всемилостивейше повелено быть членом Государственного Совета, с оставлением в занимаемой должности и по Генеральному штабу.

    2 декабря 1905 г. По Высочайшему повелению назначен в состав Совещания, под личным Его Императорского Величества председательством, для рассматривания предположений Совета Министров о способах осуществления Высочайших предуказаний, возвещенных в пункте 2 Манифеста 17 октября 1905 г. [493]

    11 февраля 1906 г. По Высочайшему повелению назначен в состав Совещания, под личным Его Императорского Величества председательством, для рассматривания предположенных в учреждениях Государственного Совета и Государственной Думы изменений.

    25 апреля 1906 г. По случаю последовавшего Высочайшего повеления о сокращении срока действительной службы в сухопутных войсках удостоен Всемилостивейшим рескриптом, в коем изображено:

    “Александр Федорович.

    Для облегчения населению Империи отбывания всеобщей воинской повинности признал Я за благо сократить срок действительной службы в сухопутных войсках, определив его: в пехоте и пешей артиллерии в 3 года, а в прочих рядах оружия — в 4 года, и ввести разделение запаса нижних чинов сухопутных войск на два разряда с тем, чтобы нижние чины запаса младших возрастов назначались на укомплектование полевых войск, а старших возрастов, по возможности, на укомплектование разервных войск и тыловых учреждений. По сему повелеваю вам теперь же, по соглашению с министрами морских и внутренних дел, разработать предположения по проведению в жизнь указанной Мною меры и безотлагательно представить сии предположения на утверждение в законодательном порядке, дабы к постепенному сокращению сроков действительной службы приступить, по возможности, в сём же году. Вместе с тем повелеваю теперь же принять нужные меры к постепенному освобождению войск от выполнения своим попечением постройки обмундирования и обуви, дабы нижние чины возможно менее отвлекались от строевой службы.

    Уверен, что при должном руководстве со стороны войсковых начальников и при испытательном усердии всех офицеров Моей армии, сокращение сроков действительной службы не нанесет ущерба воспитанию и обучению нижних чинов, не отвлекаемых от строя для хозяйственных работ. Пребываю к вам неизменно благосклонный.” На подлинно Собственною Его Императорского Величества рукою написано: “Николай”.

    В Царском Селе 7 марта 1906 г.”

    Именным Высочайшим указом, Государственному Совету данным, назначен на 1906 год к присутствованию в Государственном Совете.

    4 мая 1906 г. Государь Император, обозрев 4 мая 1906 г. в залах Большого Петергофского Дворца геодезические, топографические [494] и чертежные работы, произвоеденные в 1904 и 1905 г. чинами Генерального Штаба и Корпуса военных топографов, и оставшись совершенно доволен их исполнением, изъявил искреннюю признательность.

    15 мая 1906 г. Высочайше разрешено принять и носить пожалованный Прусский орден Красного Орла 1-й ст.

    1 января 1907 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1907 г. к присутствованию в Государственном Совете.

    10 января 1907 г. Высочайше разрешено принять и носить Бухарский орден Искендер Салис.

    3 мая 1907 г. С Высочайшего соизволения предоставлено звание почетного старика Рязанской, Пашковской, Новодмитриевской, Ключевой, Черноморской, Ильской, Марьянской, Полтавской, Шапсугской, Платнировской, Баговской и Нефтяной станиц Кубанского казачьего войска.

    6 мая 1907 г. Высочайшим приказом по военному ведомству произведен, за отличие по службе, в генералы от инфентерии.

    30 мая 1907 г. Августейшею Покровительницею Общества Красного Креста Государынею Императрицею Мариею Федоровною Высочайше утвержден почетным членом Российского Общества Красного Креста (Письмо и. об. председателя Главного Управления Российского Общества Красного Креста № 6389).

    7 сентября 1907 г. С Высочайшего соизволения предоставлено звание почетного старика Брюховецкой станицы Кубанского казачьего войска.

    6 декабря 1907 г. По случаю последовавшего Высочайшего повеления об увеличении содержания офицерским чинам армии, удостоен Всемилостивейшего Рескрипта следующего содержания:

    “Александр Федорович.

    Среди верных сынов России, полагающих себя на службу Престолу и Отечеству, русское воинство издревле и поныне было великою силою и твердым щитом бытия государственного.

    Поставляя одною из главнейших забот Моих укрепление вооруженных сил Империи, Я повелел уже принять ряд мер по обеспечению быта нижних воинских чинов, а ныне признаю особо настоятельным улучшение материального положения ближайших руководителей армии — офицерского ее состава.

    Прискорбные события минувших лет нарушали мирное благоустроение дорогого Мне и верноподданным Моим Отечества [495] потребовав от него тяжких жертв и крайнего напряжения финансовых средств.

    Вполне сознавая проистекающие отсюда многообразные потребности в различных отраслях народного хозяйства и трудность увеличения государственных расходов, Я, тем не менее, нахожу безотлагательно необходимым усилить, в мере возможности, получаемое офицерскими чинами денежное довольствие.

    Твердо уповая, что близкая Моему сердцу забота о благосостоянии русской армии единодушно разделяется любящими свою Родину русскими людьми — повелеваю вам: нынче же приступить к разработке и дальнейшему затем направлению, в установленном Мною законодательстве порядке, вопроса об увеличении содержания офицерским чинам армии с тем, чтобы мера эта могла быть осуществлена, начиная с 1 января 1909 г.

    Пребываю к вам неизменно благосклонный.” На подлинном Собственною Его Императорского Величества рукою написано:

    “Николай”. В Царском Селе 6 декабря 1907 г.

    31 декабря 1907 г. С Высочайшего соизволения предоставлено звание почетного старика Смоленского хутора Смоленской станицы Кубанского казачьего войска.

    1 января 1908 г. Именным Высочайшим указом. Государственному Совету данным, назначен на 1908 г. к присутствованию в Государственном Совете.

    7 мая 1908 г. Высочайше разрешено принять и носить пожалованный Черногорский орден Князя Даниила 1-го 1-й ст.

    1 января 1909 г. Именным Высочайшим указом. Государственному Совету данным, назначен на 1909 г. к присутствованию в Государственном Совете.

    11 января 1909 г. Высочайше разрешено принять и носить пожалованный Большой крест 1-го класса Шведского ордена Меча.

    11 января 1909 г. С Высочайшего соизволения предоставлено звание почетного старика Старощербиновской станицы Кубанского казачьего войска.

    18 февраля 1909 г. Высочайшим приказом по военному ведомству назначен почетным членом Николаевской Академии Генерального Штаба, с оставлением в занимаемой должности и званиях.

    11 марта 1909 г. Таковым же приказом Всемилостивейше уволен от должности военного министра, с оставлением членом Государственного Совета. [496]

    11 марта 1909 г. Всемилостивейше пожалован кавалером ордена Св. Александра Невского, при Высочайшем Рескрипте следующего содержания:

    “Александр Федорович.

    Вступив в 1905 г., в трудное для армии время, в управление Военным министерством, вы в течение почти четырех лет прилагали напряженные усилия, чтобы оправдать Мое к вам доверие и провести в жизнь ряд мероприятий, направленных к усовершенствованию различных отраслей военного управления.

    Труды эти не могли не отразиться на состоянии вашего здоровья, требующего ныне продолжительного отдыха и надлежащего о нем попечении. Снисходя к вашей просьбе об увольнении вас от. должности Военного министра, отмечаю с особой признательностью целесообразность многих из ваших начинаний и особенно те меры, которые имеют задачею усовершенствование системы войскового хозяйства. Уверен, что начинания эти послужат одним из этих оснований, на которых в ближайшие годы вашим преемником должно быть завершено переустройство наших вооруженных сил. Выражая Монаршую Мою благодарность за ваши труды, жалую вас кавалером ордена Св. Благоверного Великого Князя Александра Невского.

    Я уверен, что восстановив ваши силы, вы будете в Государственном Совете и впредь продолжать ваше плодотворное служение на пользу Мне и родине.

    Пребываю к вам неизменно благосклонный.

    На подлинном Собственною Его Императорскою Величества рукою написано:

    , и благодарный Николай.” Царское Село 11 марта 1909 г.

    11 марта 1909 г. Содержание, по званию члена Государственного Совета, Высочайше повелено производить по 18 000 р. в год.

    21 декабря 1909 г. Пожалована Высочайше утвержденная в память юбилея 200-летия Полтавской победы в 1709 г. светлобронзовая медаль для ношения на груди на Андреевской ленте.

    1 января 1910 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1910 г. к присутствованию в Государственном Совете.

    6 сентября 1910 г. Высочайше разрешено принять и носить пожалованный Японский орден Восходящего Солнца 1-й ст. за участие в трудах, вызванных разграничением острова Сахалина. [497]

    11 августа 1910 г. Государь Император, признав необходимым принять меры к наилучшей постановке строительного дела в Морском ведомстве, в видах скорейшего воссоздания нашего боевого флота, Высочайше повелеть соизволил: поручить Членам Государственного Совета инженер-генералу Рербергу, генералу от инфантерии Редигеру и тайному советнику Дмитриеву обследовать в хозяйственном и административном отношениях деятельность Главного Управления Кораблестроения и Снабжений, казенных морских заводов и портов, с тем, чтобы заключения их о наилучших способах достижения указанной цели были в возможно краткий срок повергнуты поименованными лицами непосредственно на благовоззрение Его Императорского Величества.

    1 января 1911 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1911 г. к присутствованию в Государственном Совете.

    28 мая 1911 г. В Высочайшем приказе по военному ведомству значится: “Государь Император объявляет Высочайшую благодарность члену Государственного и Военного Советов, инженер-генералу Рербергу и члену Государственного Совета, генералу от инфантерии Редигеру за отличное исполнение Высочайше возложенного на них поручения по обследованию в хозяйственном и административном отношениях деятельности Главного управления Кораблестроения и снабжений, казенных морских заводов и портов.”

    1 января 1912 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1912 г. к присутствованию в Государственном Совете.

    25 марта 1912 г. Всемилостивейше пожалован кавалером ордена Св. Александра Невского с бриллиантовыми украшениями.

    1 января 1913 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1913 г. к присутствованию в Государственном Совете.

    21 февраля 1913 г. Предоставлено право ношения на груди Высочайше учрежденной, в память 300-летия Царствования Дома Романовых, светло-бронзовой медали.

    22 марта 1913 г. На основании Высочайшего повеления, последовавшего в 18 день февраля 1913 г., пожалован нагрудный знак Высочайше учрежденный для лиц, приносивших Их Императорским Величествам личные верноподданические [498] поздравления по случаю 300-летия Царствования Дома Романовых в дни юбилейных торжеств 21—24 февраля 1913 г.

    1 января 1914 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1914 г. к присутствованию в Государственном Совете.

    22 сентября 1914 г. Всемилостивейше пожалован бант к имеющемуся ордену Св. Владимира 4-й ст.

    1 января 1915 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1915 г. к присутствованию в Государственном Совете.

    22 августа 1915 г. Всемилостивейше пожалован знаком отличия беспорочный службы за XL лет.

    30 декабря 1915 г. Именным Высочайшим указом, Государственному Совету данным, назначен на 1916 г. к присутствованию в Государственном Совете.

    1 января 1916 г. Всемилостивейше пожалован кавалером ордена Св. Владимира 1-й ст.

    1 января 1917 г. Именным Высочайшим указом. Государственному Совету данным, назначен на 1917 г. к присутствованию в Государственном Совете.

    5 мая 1917 г. За упразднением, с 1 мая 1917 г., должностей членов Государственного Совета по назначению, оставлен за штатом, на общем основании.

    14 декабря 1917 г. Члены Государственного Совета, оставленные Временным Правительством за штатом, — Декретом Временного Рабочего и Крестьянского Правительства — считаются уволенными с 25 октября 1917 г., с предоставлением им права возбудить в установленном порядке ходатайства о назначении пенсии.

    10. Участвовал в войне с турками в 1887—1878 гг. 27 августа 1877 г. выступил с л.-гв. Семеновским полком из г. С.-Петербурга в поход в Европейскую Турцию; 8 сентября перешел границу Империи и вступил в пределы Румынии у станции Унгены; 17-го переправился через р. Дунай у гор. Зимницы; с 25-го находился в составе отряда обложения г. Плевны под начальством князя Карла Румынского; с 9 по 11 ноября находился в составе колонны генерал-майора Рауха, обходившей Правецкую позицию; с 12 ноября по 19 декабря находился на боевых позициях на Балканах в составе западного отряда генерал-адьютанта Гурко; с 4 ноября 1877 г. по 17 апреля 1878 г. находился в [499] составе войск, расположенных в м. С. Стефано, близ Константинополя, со дня занятия его русскими войсками по день отправления обратно в Россию; 13 июня высадился в г. Одессе; 17-го прибыл в С. Петербург.

    Из поименованных в перечне № 1, приложенном к приказу по военному ведомству 1880 г. за № 135 походов и военных действий, находился в Европейской Турции во время войны 1877— 1878 годов в следующих делах:

    Во II период кампании:

    12 октября 1877 г. — в сражении при Горном Дубняке под начальством генерал-адъютанта Гурко, причем находился при 1-й бригаде 1-й Гвардейской пехотной дивизии, поставленной заслоном к стороне Долбнего Дубняка; с 9 по 11 ноября в обходе Правецкой укрепленной позиции колонной генерал-майора Рауха; 19, 21, 22 и 23-го — в перестрелках на позиции против Шандорника; с 13 по 19 декабря — в переходе через Балканы (Чурьякским перевалом) войск Западного отряда под начальством генерал-адъютанта Гурко; с 15 декабря в занятии Негошевского перевала.

    В III период кампании

    19 декабря 1877 г. — в сражении при д. Ташкисен под начальством генерал-адъютанта Гурко; 21-го — во взятии с боем отрядом генерал-майора Рауха моста через реку Искер у д. Враждебны у г. Софии; 23-го — в занятии г. Софии; 3, 4 и 5 января 1878 г. в 3-хдневном бою войск Западного отряда под общим начальством генерал-адъютанта Гурко под Филиппополем, взятии этого города, окончательном поражении и разсеянии всей армии Сулеймана-Паши и взятии всей его артиллерии; с 10 по 14 января — в переходе отряда генерал-адъютанта Гурко от Филиппополя до Адрианополя, и 12 января — в занятии г. С. Стефано, под стенами Константинополя, Его Императорским Высочеством Главнокомандующим.

    14. Женат вторым браком на дочери генерал-лейтенанта Холщевникова, девице Ольге Ивановне, вероисповедания православного.

    РГИА. Ф. 1162. Оп. 6. Д. 445. Л. 147-189. Подлинник.

    [500]

    Приложение №2

    СПИСОК РАБОТ А. Ф. РЕДИГЕРА

    I. ОТДЕЛЬНЫЕ РАБОТЫ

    1. “Унтер-офицерский вопрос в главных офицерских армиях”. Диссертация на звание адъюнкт-профессора военной администрации. СПб., 1880.

    2. “Заметки по военной администрации”. Лекции, читанные в младших классах Николаевской академии Генерального штаба в 1884–85 гг. СПб., 1885.

    3. “Устройство полевого управления в нашей армии”. СПб., 1890.

    4. “Комплектование и устройство вооруженной силы”. Курс военной администрации младшего класса Николаевской академии Генерального штаба. СПб., 1890.

    Изд. 2-е, Ч. I–II. СПб., 1892–1894.

    Изд. 3-е, СПб., 1900 и 1903 гг. (Исправл. и дополи. А. А. Гулевичем).

    Изд. 4-е, СПб., 1913—1914 гг. (Исправл. и дополи. Д. В. Филатьевым).

    5. “Наставление для решения стратегических задач (на 1896–1897 годы)”. 1896 г.

    II. Будучи сотрудником “Энциклопедии военных и морских наук” (1883–1897 гг.), под редакцией профессора Г. А. Леера, А. Ф. Редигер был автором более ста двадцати статей. В их число входили: все сведения о полевом управлении войск, об административном устройстве войск, о чинах, о высших военно-учебных заведениях и некоторых училищах и полках, производстве по старшинству и т. п. Есть статьи, освещавшие темы, не характерные для интересов автора. Например: “Священники войсковые”, “Болезни войсковые”, “Эвакуация больных и раненых”, “Аксельбант”, [501] “Военно-полевая хирургия”, “Цирульники военные”, “Библиотеки военные и войсковые” и т. д.

    III. В течение 1888–1898 гг. А. Ф. Редигер был постоянным автором журнала “Разведчик”. Его статьи, обзоры, рецензии были опубликованы в 428 номерах этого журнала. Знание нескольких иностранных языков (немецкий, шведский, финский, французский) дало возможность А. Ф. Редигеру стать постоянным обозревателем целого ряда иностранных военных журналов и газет почти в каждом номере “Разведчика” с 1890 по 1898 год. За этот период обзоры и обозрения Редигера были помещены в 143 номерах журнала. Вот названия журналов и газет, чьи материалы были в поле зрения Редигера в “Разведчике”:

    1. “La vie militaire” (Франция)

    2. “Revue du cercie Militaire” (Франция)

    3. “Illustrazione Militare Italiano” (Италия)

    4. “Konqliqa Krigsvetenskaps—Akademiens Handlinqer och tidskrift” (Швеция)

    5. “Neue Militarische Blatter” (Германия)

    6. “Militar Wochenblatt” (Германия)

    7. “Finsk milit?r tidskrift” (Финляндия)

    8. “Die Reichswehr” (Австрия)

    9. “Armee und Marine Zeitung” (Австрия)

    10. “Minerva” (Австрия)

    11. “Streffleurs ?sterreichische milit?rische Zeitschrift” (Австрия)

    12. “Norsk milit?rt tidskrift” (Норвегия)


Сноски и примечания

    Постраничные сноски к первому тому

    Глава первая

    (стр. 7) * РГВИА, Ф. 280. Oп. 1. Д. 1-8.

    (стр. 9) * РГИА. Ф. 1698.

    ** РГИА. Ф. 1698. Оп. 1. Д. 80.

    *** ОР РГБ. Ф. 369. Оп. 325. Д. 7.

    (стр. 10) * Там же, Д. 8. РГИА, Ф. 1698, Оп. 1, Д. 44.

    (стр. 11) * Вот ее адрес 1948 года, указанный в письме к В. Д. Бонч-Бруевичу: “Курск, ул. Димитрова, д. 73, подвал” (Сост.).

    (стр. 19) * Взгляд начальства на доходы командира с вверенного ему полка характеризуется следующим фактом, рассказанным мне моею матушкой. Генерал Катенин, занимая высокую должность дежурного генерала Главного штаба, расстроил свои дела; для поправки его обстоятельств он был назначен командиром л.-гв. Преображенского полка. Такой порядок ведения хозяйства был изменен в пехоте и кавалерии только в шестидесятых годах, а в артиллерии — лишь после турецкой войны 1877–78 гг.

    (стр. 22) * Упомянутые альбомы, группа и два письма, а равно и одно стихотворение кадета (1857 г.) переданы мною 21 сентября 1910 года через бывшего кадета Александровского Брестского корпуса, отставного генерала от артиллерии Нечаева, в музей Кадетского императора Александра II корпуса (в Петербурге) ввиду того, что этому корпусу переданы знамя и старшинство упраздненного Брестского корпуса.

    (стр. 23) * Впоследствии матушка говорила, что приятели отца, желая его заманить в Финляндию, наговорили ему слишком много хорошего про положение губернатора; в частности, пенсия семье губернатора оказалась менее значительной, чем они говорили, и чуть ли не меньше той, которую потом получала моя матушка.

    ** Малоизвестный факт: при открытии Николаевского моста гвардейское начальство, не спрашивая офицеров, сделало от их имени приношение, заявив, что офицеры строевых частей столичного гарнизона отказываются от полагающихся им свечей с тем, чтобы деньги шли на неугасимые лампады и свечи в упомянутой часовне. Офицерам полагалось на каждого штаб-офицера по две восьмериковых сальных свечи в день. С того времени офицеры в Петербурге лишились права на свечи.

    *** Название предместья в Выборге (Сост.).

    (стр. 24) * Здесь — “степенное” (фр.) (Сост.).

    (стр. 25) * Оригинально было сватовство Хуберга. Он не был знаком в доме Регекампфа, но последний знал его потому, что Хуберг заходил иногда переговорить с комендантом по службе о городских делах; разговоры происходили на немецком языке, которым Хуберг тогда владел неважно. Так, Хубергу пришлось просить коменданта об очистке не то улиц, не то дворов у казенных зданий, и Регекампф обещал распорядиться. Через некоторое время Хуберг зашел вновь к нему, чтобы просить руки его дочери; изложение его было, вероятно, не особенно ясно, и Регекампф перебил его, говоря, что распоряжение об очистке уже сделано. Хубергу пришлось объяснять, что теперь он пришел по другому делу, для старика совершенно неожиданному.

    (стр. 26) * Тетя Эмилия (фр.) (Сост.).

    ** Еще помню выученную тогда последовательность: Маня, Вильми. Мало, Воло, Ильда, Дела, Юлия. Среди них только четвертый был сын. Одна из дочерей. Мало (Амалия), потом жила при моей матушке.

    *** Помню такой факт. В географии, которую преподавала Александрина, было сказано, что девять десятых какой-то страны заполнены горами. Выражение “девять десятых” представлялось трудно понятным, но сестра Лиза все его разъяснила, разорвав бумажку на десять частей.

    (стр. 27) * “Испания” Дилица (нем.) (Сост.).

    ** Учебник верховой езды (нем.) (Сост.).

    (стр. 28) * Школа Бёма (нем.) (Сост.).

    ** В то время сам Бём уже умер и школу вела его вдова, удивительно добрая и симпатичная женщина, с которой мне пришлось еще раз встретиться в восьмидесятых годах в Петербурге, где она была начальницей евангелической больницы (на Лиговке). Школа просуществовала недолго; на ее месте были построены казармы для финского стрелкового батальона.

    *** Первый (младший) класс немецкой средней школы (лат.) (Сост.).

    **** Шарль Перре (фр.) (Сост.).

    (стр. 29) * Высшая аристократия (фр.) (Сост.).

    ** Генерал-губернатором был (часть этого времени) князь Меншиков, живший в Петербурге, тогда как Теслев был фактическим генерал-губернатором, его всегда так и называли.

    (стр. 31) * Свадебное путешествие (фр.) (Сост.).

    ** Ко мне перешел еще розовый стакан с надписью “Карлсбад”, всегда стоявший на письменном столе отца, но его истории я не знаю.

    *** От фр. — malle-poste — почтовая карета. Здесь — почтовый вагон (Сост.).

    (стр. 33) * В этом платье она снята на сохранившейся у меня фотографической группе (снятой в Франценсбаде).

    ** Красотка (фр.) (Сост.).

    *** Штурм Магдебурга (нем.) (Сост.).

    **** “У императора Австрии” (нем.) (Сост.).

    (стр. 35) * Такой же игорный дом был и в Хомбурге, который тоже процветал благодаря ему. После присоединения в 1864 году Нассау и Гессен-Хомбурга к Пруссии игорные дома были закрыты, и тогда для играющей публики открылся новый игорный дом, но уже в Княжестве Монако. Великие державы, уважая себя, не терпят игорных домов, а мелкие князьки не прочь получать доходы с этих домов.

    ** M-me Robert была урожденная Бенуа — из семьи художников в Петербурге.

    (стр. 42) * Цепочка при них, бронзовая, золоченая, вскоре почернела. Уже после моего производства в офицеры матушка дала мне несколько отцовских орденов, которые мы с братом продали у Бутца и взамен получили (за сорок рублей?) ту цепочку, которая мне служит до сих пор.

    (стр. 47) * Перечень изучаемых в Корпусе предметов из аттестаций: Закон Божий, русский язык, французский, финский, шведский, география, история, география России, история России, арифметика, алгебра, геометрия, тригонометрия, аналитическая геометрия, механика, ботаника, зоология, физика, химия, артиллерия, тактика, фортификация, топография, топографическое черчение, рисование, гимнастика, строй, танцы.

    (стр. 48) * Благодаря “Товариществу”.

    (стр. 49) * В 1870 году ей было 53–54 года.

    ** Буквально — кузинаж — двоюродное родство (фр.) (Сост.).

    (стр. 50) * Он был на полгода моложе меня и при нашем общем производстве 17 июля 1872 года ему еще не хватало восьми дней до 18 лет, требуемых законом для производства в офицеры.

    ** В мае 1910 года Менжинский праздновал свой пятидесятилетний юбилей и директор Корпуса генерал Шильдер пригласил меня (письменно) принять участие в чествовании. Я письменно же отказался, мотивируя тем, что считаю Менжинского вредным как преподавателя и сожалею, что он еще состоит таковым.

    (стр. 51) * Кажется, это он перед Японской войной играл видную роль в делах Дальнего Востока, будучи статс-секретарей Его Величества.

    ** Тому же взысканию подвергся и мой двоюродный брат Николай Шульман.

    *** День покаяния и молитвы (нем.) (Сост.).

    (стр. 53) * Во всех полках производство шло на вакансии по-своему. Чем больше офицеров уходило из полка, тем скорее шло производство, отсюда масса интриг; жизнь в самых дорогих полках была доступна лишь богатым, а остальные “прогорали” и должны были оставлять полк. Отсюда быстрое движение в дорогих полках; в этих же полках движение еще ускорялось тем, что в них всегда было много флигель-адъютантов (которые не занимали вакансий), тогда как в скромных полках флигель-адъютанты были редкостью. Как на пример быстрого производства по линии укажу на своего товарища по выпуску Клушина, который, выйдя в л.-гв. Гусарский Его Величества полк, уже через 8 или 9 лет был полковником, тогда как, например, в Семеновском полку до этого чина доходили лишь за 20–25 лет, и я с двумя чинами за отличие (поручика и штабс-капитана Гвардии) по Генеральному штабу получил этот чин через 11 1/2 лет офицерской службы.

    ** Надворный советник (нем.) (Сост.).

    (стр. 56) * Патруль, надзиратель (нем.) (Сост.).

    (стр. 57) * Потом оказалось, что старший караула действительно послал ко мне ефрейтора Стасюка, который, чувствуя свою вину, ко мне не пришел.

    (стр. 58) * Телефонов еще не существовало. Все донесения посылались c вестовым (с ружьем).

    (стр. 60) * Князь Мирский командовал полком до апреля 1874 года, когда его заменил Севастьян Павлович фон Эттер. |

    ** Теперь № 61; дом уже совсем перестроен.

    *** Все финляндцы, служившие в гвардии, получали пособия из финских сумм, сначала по 75 рублей, затем, по мере освобождения более крупных окладов, в 105 и, кажется, в 150 рублей в год. Пособие это выдавалось по третям.

    (стр. 61) * Для покупки золотой цепочки она мне дала отцовские ордена — кресты Анны и Станислава 1-й степени, которые мы с братом продали за 38 рублей у Бутца, и я там же купил за 48 рублей цепочку (21 сентября 1872 года), которую я ношу теперь сорок пятый год.

    (стр. 63) * Его брат, Федор Густавович, был женат на дочери Ковалевского.

    (стр. 65) * Дядя умер в Гатчине в начале июня 1874 года, и Ольга переехала в Петроград, сначала к своей сестре Лизе, которая временно жила здесь, а потом к матери.

    (стр. 66) * Умер в мае 1876 года.

    (стр. 67) * Прием производился через год, притом не более десяти человек; это я знал из внимательного чтения в “Справочной книжке для русских офицеров”{21}всего, относившегося до академий.

    (стр. 68) * “Аналитическая геометрия Фурси” (фр.) (Сост.).

    (стр. 70) * Так в тексте — (Сост.).

    ** Мои баллы на приемном экзамене; Низшая математика — 11.5, Высшая математика — 10, Фортификация — 10.5, Артиллерия — 11, Строевые уставы — 11.5, Физика — 11, История — 9.5, География — 8.5, Русский язык — 10.5, Иностранный (немецкий) язык — 12, Средний — 10.6.

    (стр. 72) * Я на личном опыте убедился, что значит повторить пройденное: тактику я в Корпусе отвечал отлично и задачи решал тоже на двенадцать баллов. Готовясь через полтора-два года в Академию, я перечитывал те же учебники и находил в них новый смысл, новые идеи, которых не усвоил в Корпусе.

    (стр. 74) * Многие, в том числе и я, чертили также и на лекциях, на которых не надо было записывать, так как черчение не мешало слушать вполне внимательно.

    (стр. 75) * Дядя уехал в Брауншвейг, где жизнь была дешева и все же были хорошие учебные заведения для его детей. Он умер через несколько лет, и я его больше после 1874 года уже не видал.

    (стр. 76) * 4 мая 1876 года: “Вооруженные силы Австро-Венгрии”, 4 декабря 1876 года: “Вооруженные силы Турции”, 18 февраля, 5 марта, 12 марта, 11 апреля 1877 года: “Территория и вооруженные cилы Германии”.

    ** Впоследствии — атаман Уральского полка.

    (стр. 77) * Признаюсь откровенно, что слова “корабль” и “судно” я считал синонимами.

    ** У меня сохранились заметки о следующих баллах при выпуске: астрономия — 12, картография — 11, низшая геодезия — 12, физическая география — 12, военная администрация и законоведение — по 10, тактика — 11,5. Большая серебряная медаль давалась при 12 баллах из всех главных предметов, а золотая — при 12 баллах из всех предметов, но с пятидесятых годов уже никто их не получал: либо курс стал труднее, либо баллы стали ставить строже.

    (стр. 78) * Впоследствии — член Военного совета.

    ** Громадную работу по переписке всех вычислений набело выполнила Ольга.

    *** “Этим расчетам мы обязаны начинающему астроному господину Редигеру” (мел.) (Сост.).

    (стр. 79) * Впоследствии командующий войсками Виленского военного округа.

    (стр. 83) * Как упомянуто выше, столь же нелепый курс был в Военно-Топографическом училище.

    (стр. 84) * Непосредственный начальник А. Ф. Редигера (Сост.).

    Глава вторая

    (стр. 87) * “Считайте!” (нем.) (Сост.).

    (стр. 88) * Геодезисты его получали только по окончании курса в Пулково.

    (стр. 89) * Уже потом офицеры самовольно завели вьючных лошадей для перевозки нужных вещей.

    ** Я нашел у себя копию приказания по этому делу: “По приказанию его превосходительства командующего отрядом имею честь просить Ваше Императорское Величество командировать обер-офицера с несколькими нижними чинами в деревню Чириково. Офицер этот должен выйти с бивака и, идя таким ходом, каким обыкновенно ходит пехотная колонна, определить по часам самым точнейшим образом, сколько времени должна употребить колонна пехоты с пешей артиллерией, чтобы пройти от бивака вверенной Вашему Величеству дивизии до деревни Чириково. Сведение это прошу доставить в возможной скорости. Подписал: Нач. штаба г.-м. Нагловский” — я нашел, что расстояние 8–8 1/2 верст, на прохождение коих нужно от 1 часа 50 минут до 2 часов.

    (стр. 90) * После войны в Академии были беседы офицеров Генерального штаба по поводу событий войны. На одной из таких бесед я просматривал принесенные туда дела относительно осады Плевны и в них к своему удивлению нашел эту съемку, перечерченную и подписанную: “Снимал капитан Протопопов”.

    (стр. 91) * Мириалай еффенди (по-турецки) — Господин полковник.

    (стр. 92) * У Рауха был свой конский завод и он взял в поход две чудные верховые лошади и легкую повозку под вещи, запряженную парой отличных лошадей, так что она хорошо шла по плохим дорогам.

    (стр. 95) * Я получил за нее и вообще за переход через Балканы чин штабс-капитана Гвардии со старшинством с 19 декабря 1877 года. При этом я стал, кажется, сейчас же за братом.

    ** В гвардейских пехотных дивизиях одной из бригад командовал старший из полковых командиров.

    *** Весь зимний поход я проделал в осеннем пальто, без теплой обуви. Высланный мне матушкой полушубок я получил только в Сан-Стефано, когда мы уже изнывали от жары.

    (стр. 98) * Пример: один батарейный командир, сказавшись больным, уехал в Россию чуть ли не до перехода через Балканы и вернулся к батарее в Сан-Стефано; он потребовал от командовавшего батареей капитана А. сдачи ему всей экономии за время похода, но А. соглашался отдать ему только сумму (восемь или десять тысяч) на обновление имущества батареи после похода. Дело это, принявшее характер очень острый, пришлось разбирать начальству.

    Другой батарейный командир, полковник К., по видимому не любил боя. Под Ташкисеном, проезжая в тылу позиции, я его видел распоряжающимся сменой дышла у зарядного ящика в то время, как его батарея уже поехала на позицию. Под Филиппополем, разыскивая графа Шувалова, я встретил его же, и он мне сослался на поиски того же графа Шувалова, для доклада о том, что батарея его попала под такой огонь, что не может оставаться на позиции! И все это творилось в Гвардии и на глазах у начальства! Объясняю это себе тем, что, во-первых, артиллерия была автономна (слабо подчинена даже командиру корпуса) и, во-вторых, строгость тогда существовала только для младших чинов.

    (стр. 101) * После воины он был (турецким) генерал-губернатором Восточной Румелии (в Филиппополе).

    (стр. 102) * Он был потом одним из делегатов Турции на Берлинском конгрессе. В 1878 году он был убит в Албании при подавлении восстания.

    (стр. 104) * Объявлено в высочайшем приказе 6 июня 1878 года.

    ** Впоследствии финляндский генерал-губернатор.

    (стр. 106) * Вельможа (фр.) (Сост.).

    (стр. 108) * По закону желающий писать диссертацию либо сам избирает тему, либо просит Конференцию указать ему таковую,

    * На дочери его, Эмелине Альбертовне, незадолго до того женился Густав Рудольфович Шульман.

    ** Впоследствии — главный интендант, а затем командующий войсками Туркестанского военного округа.

    (стр. 111) * После защиты она была напечатана за счет Академии{35}; сверх того, она была напечатана в Военном Сборнике 1880 года, что дало мне несколько сот рублей — мой первый литературный заработок.

    (стр. 112) * Оппонент, назначенный военным министром.

    (стр. 114) * Это знакомство с бедностью нашей военно-исторической литературы побудило меня через двадцать лет настаивать на издании, к столетнему юбилею Военного министерства (1902), подробной истории всех отраслей военного управления и на щедром отпуске сумм на это издание.

    ** За все время я в “Энциклопедии” заработал около девятисот рублей.

    (стр. 116) * При одном таком извинении за уж очень долгое ожидание Игнатьев мне сказал, что у него заболел сын и он невольно заговорился с доктором; я уже знал от лакея, что у него был не доктор, а какой-то другой, частный, посетитель, но сделал вид, что верю. Но на беду, в это время входит доктор, извиняется, что ворвался, но он осмотрел больного и пришел сказать, что ничего серьезного нет. Ложь была уличена, и Игнатьев покраснел и выпроводил доктора. В это время Игнатьев хлопотал о концессии на Эльтонскую солевозную железную дорогу, но ее не получил; вместо этой линии была построена Баскунчакская железная дорога.

    (стр. 117) * Сверх того, я еще надеялся, что Игнатьев мне испросит добавочное содержание.

    (стр. 118) * Помню такой случай. Вечером, в виде исключения, составилась карточная партия у Ф. Ф. Грязнова (старшего адъютанта штаба), жившего на одном дворе со мною. Во время партии меня раза три отзывали к телефону — Игнатьеву нужны были какие-то пустяки. С досады я выключил до утра телефон. Утром оказалось, что Игнатьев еще вызывал меня. Я жил с семьей в небольшом особнячке, а прочие чины штаба — через двор, в большом бараке; тут же помещалась Гвардейская жандармская команда (впоследствии — эскадрон).

    (стр. 119) * Курьезно было основание для определения размера прибавки. Мои предшественники получали столовые начальника штаба дивизии — 1824 рубля в год; я получал лишь штатный оклад в 546 рублей; мне дали столько добавочных, чтобы они, вместе с окладом в 750 рублей за профессуру, довели мои столовые до 1824 рублей. Между тем, все офицеры Генерального штаба давали уроки в училищах и никто не учитывал и не клал им в оклад денег, которые они этим путем зарабатывали.

    Глава третья

    (стр. 121) * Я говорил об этом Пузыревскому, а Пузыревский и Сухомлинов были женаты на родных сестрах, баронессах Корф.

    ** Временно был и. д. начальника штаба, так как Игнатьев после лагеря уехал в отпуск.

    *** Так в тексте (Сост.).

    (стр. 122) * Отель “У принцессы Элизабет” (нем.) (Сост.).

    ** До востребования (фр.) (Сост.).

    (стр. 123) * Можно было ехать по железной дороге до Оршовы или Турко-Северина, но там пришлось бы ждать, неизвестно сколько времени, прихода того же парохода. Сесть на пароход уже в Пеште было проще и вернее.

    ** В Болгарии еще охотно считали на рубли, причем серебряный рубль приравнивался к трем с половиной болгарским левам (франкам).

    *** Каульбарс его знал по службе в 14-м уланском Ямбургском полку, так как он командовал 1-й бригадой 14-й кавалерийской дивизии.

    (стр. 125) * Одним из первых военных министров в Болгарии был генерал Паренсов. Князь собрался ехать в Петербург и перед тем заехал к мадам Паренсовой, с которой беседовал о том, как он на лето уедет из душной Софии в горы, в Рыльский монастырь, кого он туда пригласит и проч. По приезду же в Петербург он попросил убрать Паренсова, обвинив его в чрезмерном либерализме. Столь же любезен он был и с Каравеловым{42}перед его увольнением.

    (стр. 128) * Впоследствии начальник Канцелярии Министерства двора и уделов.

    ** Когда мне представлялись чины Министерства, он не явился в Министерство. Я зашел к нему на квартиру и сказал, что пришел проведать, узнав о его болезни.

    *** Впоследствии профессор и редактор “Русского Инвалида”.

    (стр. 129) * Впоследствии он неудачно командовал л.-гв. Гренадерским полком.

    (стр. 131) * Обошлись они мне всего в 400 рублей ввиду закупки и доставки вместе с целым табуном других; рост их был маловат для моего ландо.

    (стр. 132) * Каульбарс сам ведал инспекторской частью.

    ** Пáрично искáние (болг.) — денежное требование.

    (стр. 134) * Дипломатический курьер (фр.) (Сост.).

    (стр. 137) * Отобранный у меня 1 марта 1917 года.

    (стр. 138) * По почетному рапорту, в бригаде 24 июня 1883 года было налицо 64 офицера и 2601 нижний чин.

    (стр. 140) * Русскому, введенному в болгарских войсках.

    ** При мне было только одно заседание этого суда, в котором я докладывал суду дела, применяя свою скудную юриспруденцию.

    (стр. 141) * Впоследствии — знаменитый адмирал.

    (стр. 142) * Болгарский князь был еще вассалом Турции, а потому в Софии были только генеральные консулы, в том числе и турецкий.

    (стр. 143) * В городе ходили слухи, будто имелось в виду арестовать князя и отвезти в Россию. Много позже я узнал, что слухи имели известное основание: 29 марта 1885 года я в Петербурге на улице встретил Теохарова, бывшего при мне министром (помнится — народного просвещения), и он мне рассказал, что в августе 1883 года на его квартире был составлен план — выгнать Князя; заговор этот выдал князю Цанков; затем, Логгинов составил для защиты князя дружину из преданных ему офицеров. Кто участвовал в заговоре — я не знаю.

    Теохаров, по происхождению болгарин, воспитывался и служил до того в России; в 1885 году он вернулся в Россию и был назначен членом Тифлисской судебной палаты.

    (стр. 145) * Шикана — придирка, притеснение, бред (Сост.).

    (стр. 147) * Отозвание из Софии генерал-адъютанта Лесового и флигель-адьютанта Полякова имело неприятные последствия для прочих чинов свиты князя: он их призвал к себе и объявил, что вынужден уволить их всех из своей свиты, дабы не подвергаться повторению такого афронта в случае, если бы и их вздумали отозвать. Они были уволены из свиты и примирились бы с этим, но Ионин им дал понять, что они обязаны обидеться и подать в отставку, что они и сделали.

    (стр. 148) * Любопытная картинка. 6 декабря, по случаю Царского дня, многие русские поздравляли Ионина, который угостил шампанским и завтраком à la fourchette. После того некоторые из гостей зашли в нижний этаж дома к секретарям, где опять подали вино. В числе пришедших был и Л.: он любил пить, но выносил мало, а потому скоро был готов и стал говорить сальности. Я встал, чтобы уйти; он тоже собрался, но затем попросил узнать, дома ли Каульбарс? Оказалось, что нет. “Тогда он, вероятно, у моей жены, — сказал Л., — я тогда еще посижу”. Чета Л., не имевшая детей, в следующем году была осчастливлена рождением сына.

    ** За все это время я, кажется, только раз встретил князя; наши экипажи встретились в узкой улице, я отдал честь и он ответил тем же.

    (стр. 149) * Обе кормилицы, оставшиеся у нас в качестве горничных, не пожелали вернуться в Россию, а остались в Софии.

    (стр. 150) * Например, отозвание, в обидной для него форме, Лесового и Ползикова; домогательство о восстановлении меня в должности и долгое оставление меня в Софии; обьезд войск флигель-адьютанта Каульбарса и проч.

    (стр. 151) * Об этих сватовствах я слышал от его бывшего лейб-медика Гримма.

    (стр. 152) * Этот сорт ковров назывался, кажется, “Кескелим”.

    (стр. 153) * Они, помнится, имели звание “гвардионов”!

    (стр. 156) * Впоследствии помощник командующего войсками Туркестанского военного округа.

    Глава четвертая

    (стр. 158) * О том же он говорил мне вновь в марте 1888 года, а между тем Арнольди пробыл на этой должности еще более двадцати лет, до 1905 года.

    (стр. 160) * Конференция Академии чествовала его прощальным обедом, как всегда у Данона, 25 февраля. Я был назначен профессором на его место 24 октября.

    (стр. 161) * В том, какое значение имеют при таких исследованиях статистические цифры, мне вскоре пришлось убедиться. Сравнивая между собою льготы по семейному положению, даваемые по уставам о воинской повинности, действовавших в разных государствах, в них замечались различия, которые, однако, казались не особенно существенными; между тем, статистика показала, что этими льготами пользовались у нас свыше 50 процентов призывных, а в Германии — лишь 2 процента.

    ** В апреле 1885 года диссертация Зуева была забракована, и он потом уже не читал в Академии. Точно так в 1888 году была забракована диссертация нового кандидата на кафедру военной администрации Дубасова.

    (стр. 163) * Этим делопроизводством ведали лица, занимавшие потом видные посты: Лобко, я, потом Данилов (Николай Александрович) и Филатьев.

    (стр. 164) * Электрического освещения тогда не было.

    (стр. 166) * Комиссия эта выполнила громадный труд по выяснению, что именно надо возить в обозе, что это весит и какие нужны обозы для подъема груза. Она заседала, однако, много лет. Одну из причин такой медленности надо искать в том, что чины ее получали суточные: председатель и делопроизводитель (Газенкампф) — круглый год, а члены — за дни заседаний. Я их получил в 1885—86 гг. за четырнадцать заседаний, по чину полковника — по два рубля; генералы получали их в большем размере. Я не запомню, чтобы я участвовал в какой-либо другой комиссии, получавшей суточные.

    (стр. 169) * Чины Канцелярии 11 сентября поздравляли его с получением алмазных знаков ордена святого Александра Невского.

    ** Заседаний было семь. Перед одним из последних ко мне зашел участвовавший в них генерал от инфантерии граф Сиверc переговорить по одному вопросу и сказал, что если мы только сговоримся, то проведем свое мнение в комитете.

    (стр. 170) * До того эти лекции читал Газенкампф.

    (стр. 171) * В это время он перешел в специальные классы Пажеского его величества корпуса.

    (стр. 172) * Он был полковником Генерального штаба почти тридцать лет (1865–94), так как должность его не позволяла производство в генералы.

    (стр. 173) * В феврале 1880 года — выкидыш. В декабре 1881 года — рождение сына Александра (? 1883). В ноябре 1882 года — рождение дочери Зои (? 1883). В июле 1884 года — рождение дочери Александры (? 1884). В августе 1885 года — выкидыш. В ноябре 1886 года — тоже. В августе 1888 года — тоже. В январе 1890 года — тоже.

    ** Председатель — генерал Величко; члены — Соболев, Кантакузин, я, Веймарн, Сахаров и Чичагов; делопроизводитель — Светлов.

    (стр. 174) * Вероятно, благодаря дяде, он состоял врачом при каком-то интендантском учреждении в Петербурге.

    (стр. 176) * Он в зиму 1887/88 гг. читал наследнику цесаревичу лекции по военной администрации, поэтому мой труд был ему весьма интересен и полезен.

    ** При составлении этих очерков я пользовался источниками указанными мне Пузыревским же. Пузыревский был профессором по кафедре военного искусства и помощником начальника Канцелярии (Лобко).

    (стр. 180) * Состав комиссии: председателем — великий князь Николай Николаевич старший и тринадцать членов: великие князья Михаил Николаевич и Владимир Александрович, князь Святополк-Мирский 1-й (Дмитрий Иванович), Гурко, Ганецкий, Дрентельн, князь Дондуков-Корсаков, Банковский, Рооп, Рихтер, Обручев, князь Имеретинский и Лобко. На всех заседаниях присутствовал Газенкампф; на некоторые заседания приглашались еще отдельные лица.

    ** Последующие были 22, 26 и 29 января, 2, 5, 9, 12, 15, 19, 23 и 25 февраля.

    (стр. 181) * Речь шла о централизации распоряжений подвижным составом железных дорог. Инициатором этого вопроса был полковник Вендрих, доведший свои соображения до сведения великого князя Владимира Александровича. Пришлось мне познакомиться с Вендрихом, который произвел на меня впечатление человека, преисполненного сведений, в которых он сам не в состоянии разобраться, путанного, но очень самоуверенного. Я не мог сам судить о его доводах и работах, но с ними не соглашались ни в Министерстве путей сообщения, ни в Техническом обществе, где он 19 марта читал доклад, который я поехал слушать.

    (стр. 183) * При подписи журналов в последнем заседании великий князь Михаил Николаевич спросил меня, почему он, фельдмаршал, должен подписываться ниже генерал-адъютанта? Я ответил, что таково было указание председателя. Великий князь Владимир, как ближайший престолу среди членов императорской фамилии, имел “председание” перед обоими фельдмаршалами, но это едва ли относилось до служебных дел и отношений.

    (стр. 183) * При окончательной редакции “Положения” я внес статью, предусматривающую возможность назначения двух главнокомандующих на соседних театрах войны. Лобко возражал, но потом согласился со мною. Никто тогда не предвидел такого увеличения вооруженных сил, что назначение нескольких главнокомандующих станет явлением нормальным, так что понадобится еще высшая должность, верховного главнокомандующего.

    ** В 1917 году начальник Петроградского военного округа.

    (стр. 184) * Он мне предложил самому представить наследнику; я уклонился, сказав, что боюсь его утруждать, а в действительности потому, что жил на даче и мне не хотелось приезжать лишний раз в город; кроме того, наследнику преподавал Лобко, и я не хотел возбуждать каких-либо подозрений с его стороны. Лобко потом одобрил мой отказ.

    ** От фр. réprimande — выговор (Сост.).

    (стр. 185) * Обручев, Скворцов, Лобко, Куропаткин, Гюббенет и я.

    (стр. 186) * Первый такой жетон за 25 лет получил Константин Павлович Степанов 29 декабря 1888 года.

    ** В 1891 году я сделал должный взнос и стал пожизненным членом Общества.

    (стр. 188) * Из 91 снимка за лето, 58 было портретов и групп.

    ** Фотографические принадлежности лежали у меня без всякого применения до 1897 года, когда я их подарил племяннику, сыну брата. Я вновь стал заниматься фотографией уже на пленках только в 1900 году.

    (стр. 189) * В учебном 1888/89 году я прочел 29 лекций продолжительностью от 40 до 61 минуты; растянуть лекцию дольше было легко — стоило лишь вдаться в детали; но я считал это вредным, так как лекция должна давать лишь общую, легко усвояемую картину.

    (стр. 190) * Газенкампф сам мне потом рассказывал это в пояснение причин, приведших его к службе в интендантстве.

    (стр. 191) * Тайный советник медицины (нем.) (Сост.).

    (стр. 192) * Княжеский камень (мел.) (Сост.).

    (стр. 193) * Королевское озеро (нем.) (Сост.).

    ** Так называемая Урнерская дыра, узкая и низкая галерея, тоннель, за ним дорога огибает скалу и круто спускается к Чертову мосту (Сост.).

    *** В наст. вр. — глетчер (от нем. Gletscher — ледник). (Сост.).

    (стр. 194) * Святая часовня (,фр.) (Сост.).

    (стр. 195) * С 30 апреля 1883 года он был капитаном Гвардии.

    (стр. 196) * “Положение” было представлено на утверждение в печатном виде, и потому тотчас по утверждении было разослано. Вскоре из Министерства финансов получено было заявление о замеченной в нем ошибке: в ст. 446 ошибочно сказано, что полевой главный казначей подчинен дежурному генералу, тогда как он подчинен командующему армией. Замечание было правильно; при последней переделке “Положения” я упустил переделать эту статью. Пришлось объявить об ошибке в циркуляре Главного штаба и побывать в 1-м департаменте Сената, чтобы там при распубликовании исправили ошибку; это сделали проще, чем я думал — потребовалось только представить исправление за подписью Лобко. Мне эта ошибка была крайне неприятна, так как компрометировала мой труд; но больше в нем не было найдено ошибок, по крайней мере, я о таковых не слыхал.

    (стр. 197) * Тут я впервые узнал о существовании Шендзиковского, с которым опять имел дело уже будучи военным министром.

    ** Относительно дуэлей во французской армии я лишь мог сослаться на описание таковой в грязненьком романе из солдатской жизни “Les sous-offs” (“Унтера”).

    *** Число делопроизводителей в Канцелярии определялось общим числом без распределения их по отделам. Одну должность всегда держали вакантной для увеличения остатков, которые шли на выдачу наградных; эту-то вакансию я занимал в 1884 году, поглощая часть наградных Канцелярии. С моим уходом в Законодательный отдел, мое делопроизводство, называвшееся 3-м административным и состоявшее из меня одного, было вновь упразднено.

    (стр. 198) * В одном из моих докладов в Совете, 7 июня, произошел инцидент. Докладывал я между прочим небольшое представление об изменении штата Туркестанского окружного артиллерийского арсенала; в Совете присутствовал Розенбах, недавно назначенный членом Совета и бывший до того командующим Туркестанского военного окру га. Я доложил дело кратко. Розенбах, со свойственной ему резкостью, заявил, что дело доложено так кратко, что нельзя понять, зачем, собственно, надо увеличивать штат арсенала? Я спросил председателя генерал-адъютанта Глинка-Маврина, прикажет ли он доложить подробнее?

    Розенбах тогда заявил, что он только что сам из Туркестана и может удостоверить: штаб арсенала вполне достаточен! Между тем, представление Туркестанского окружного совета пришло за его же подписью, которую я и показал Лобко. Лобко ответил очень мягко, что “дело это подробно обсуждено на месте и в Главном управлении и что Совету трудно входить в детали, а затем прибавил, что Вы, конечно, не можете этого помнить, но ходатайство об увеличении этого штата поступило из Туркестана за Вашей подписью!” Конфуз получился чрезвычайный! Розенбах вскоре был назначен членом Государственного совета.

    (стр. 199) * За четыре месяца я ездил в город 52 раза.

    ** Подарено осенью брату, при его назначении командиром резервного батальона.

    (стр. 200) * Я уже упоминал, что министр Двора граф Воронцов-Дашков в 1874–78 гг. был первым начальником штаба Гвардейского корпуса, и что он издал инструкцию, по которой штабом в действительности “правил” штаб-офицер для поручений; таким “правящим” при нем был Гудим-Левкович.

    (стр. 201) * Канцелярский чиновник, бывший в делопроизводстве, ничего не знал и никуда не годился.

    ** Я в этом отношении не ошибся — он занял потом видное положение в Генеральном штабе. Мне никогда не приходилось иметь с ним дело и он едва ли знает, что был когда-то моим кандидатом.

    (стр. 202) * Лобко за это платил пятьсот рублей.

    (стр. 203) * Через полгода батальон этот был развернут в 168-й пехотный резервный Острожский полк, а в конце 1892 года брат принял 188-й пехотный резервный Батуринский полк.

    (стр. 204) * Здесь — лесть (итал.) (Сост.).

    (стр. 205) * В августе 1891 года Березовский мне жаловался на претензии Орлова: за негласное редакторство он сначала получал 25 рублей в месяц, которые уже доведены до 75 рублей, но теперь он еще требует признания его собственником “Разведчика” наравне с Березовским. Последний решительно отказал в этом, так как официально сам был редактором. Помирились на том, что Орлов при выходе из редакции получит премию: за три года — 1000 рублей, за шесть лет — 2000 рублей и за девять лет — 4000 рублей.

    ** Ден до того был губернатором в Выборге и я встречался с ним.

    (стр. 207) * Через десять лет мы вновь были в Белладжио и я уговорил вновь подняться туда же. Я хотел на том же месте покаяться перед нею; но на половине пути началась брань и она отказалась идти дальше. Я ей поэтому ничего не рассказал, ни тогда, ни позже.

    (стр. 209) * Идею составления такого очерка дала, может быть, моя статья в “Разведчике” о десятилетней деятельности Ванновского.

    (стр. 210) * Благодарность мне была объявлена и в приказе по Министерству (5 марта 1892 года). Большой размер пособия имел последствием, что меня в Канцелярии в августе оставили без пособия!

    ** Это был рецепт А. А. Зейфарта, который усердно рекомендовал это средство офицерам Академии перед экзаменами.

    *** Обе части тотчас по выходу их в свет я рассылал для рецензии иностранным военным журналам, о чем подробно скажу ниже.

    (стр. 211) * Соловьев был дежурным штаб-офицером в Академии. Леер был крайне падок на лесть, а Соловьев и его жена усиленно ухаживали за ним, подносили конфекты жившим при нем внукам и т. п. Когда Соловьев не попал в профессора, жена его сетовала — зачем же она собственными трудами сварила Лееру пуд варенья.

    (стр. 219) * Повышенные баллы, несомненно, ставились членам императорской фамилии; были разговоры о поблажках сыновьям Ванновского; бывали случаи прибавки баллов ввиду заявления дежурного штаб-офицера, что такой-то офицер болел или у него было какое-то семейное несчастье, но все это были крайне редкие исключения. Затем помню в восьмидесятых годах один случай, когда на экзамене по военной истории был нарочито срезан один офицер, о котором начальство Академии получило сведения, что он австрийский шпион.

    (стр. 220) * За два дня до того, 3 мая, утром приводились к присяге новобранцы; после того Пенский собрал офицеров в собрание, чтобы в их присутствии сделать выговор поручику Пр., который прибил городового. После того Пенский деловым тоном отозвал меня в другую комнату и уже там объяснил, что увел меня, так как офицерство будет говорить обо мне. Вдруг из залы, где собрались офицеры, послышался гул спорящих или недовольных голосов и мне стало не по себе: мои отношения с офицерами были отличными, так какие же могут быть протесты? Потом выяснилось, что старший полковник предложил голосовать о том, делать ли мне проводы? А офицеры не пожелали ставить его на голоса.

    (стр. 222) * Впоследствии я получил старшинство с 30 августа 1894 года.

    (стр. 224) * “Что дозволено Юпитеру, не дозволено быку” (лат.).

    ** Леер мог себе позволить такой метод изложения потому, что основные положения тактики уже давно установлены вполне ясно и твердо; но для исследования нового вопроса такой метод, конечно, не годится. Впоследствии Соловьев мне откровенно говорил, что он этот метод избрал именно в угоду Лееру.

    (стр. 226) * Самое пикантное в этом ответе было то, что он был дан именно мне, военному, которого они едва ли имели право считать бесталанным и неспособным.

    (стр. 227) * За годы их учения они составили около двух тысяч рублей, сумму весьма большую для меня.

    ** Он был в то время доцентом Университета и ревизором податных сборов.

    (стр. 229) * Так я из Юстилы выезжал рано утром на первый поезд, чтобы провести лишь ночь в деревне; вставать приходилось в четыре часа.

    ** По странной случайности впоследствии оказалось, что около того же времени с этими двумя барышнями в Асхабаде была дружна моя будущая жена, Ольга Ивановна Холщевникова (о которой я в то время еще ничего не знал), и что ей особенно нравилась Сигрид Шульц.

    (стр. 231) * При этой оказии я спросил Лобко, как обстоит дело с его собственной кандидатурой на должность министра статс-секретаря, о которой он мне говорил в феврале 1893 года? Он мне сказал, что теперь о ней нет речи; что тогда Ден на что-то обиделся и думал уйти, а теперь сидит, и что Ванновский теперь проводит его в государственные контролеры. Насколько я слышал, в 1894 году имелось в виду подчинить финляндские дела ведению Государственного совета и Комитета министров.

    (стр. 232) * В конце августа я представил второе издание в Академию наук на конкурс на премию имени покойного митрополита Макария{66}”.

    ** На этом заседании Масловского уже не было — он умер 3 ноября.

    (стр. 235) * Через месяц после этого разговора Лобко мне передал, что Ванновский, выбирая нового главного начальника инженеров, вспоминал и обо мне. Не этот ли разговор навел его на такую странную мысль? Во всяком случае, он не сердился на меня за мои возражения против Либавы, хотя они и были ему неприятны.

    (стр. 236) * Должности окружных интендантов и их помощников замещались обыкновенно неинтендантскими чинами, а со стороны. Бальц был генералом Генерального штаба.

    (стр. 237) * Великий князь Георгий Александрович никогда не был зачислен в Семеновский полк.

    (стр. 241) * Из отзывов печати о второй части моего труда у меня сохранился только один: “Militar-Wochenblatt” в № 103 (от 8 декабря 1894 года) говорит, “что вторая часть так же, как и первая (о которой уже был дан отзыв) отличается добросовестной обработкой богатого и вполне надежного материала, большой ясностью и наглядностью, и главное — полной беспристрастностью”.

    (стр. 243) * Dr. Roth “Годовой отчет о развитии и успехах в области военного дела” (Сост.).

    (стр. 244) * При суждении о диссертации полковника Соловьева 20 февраля 1893 года.

    ** Я зашел к Березовскому, у которого (через Орлова?) оказалась черновая этого отзыва, ее он мне и прочел.

    (стр. 248) * Я вообще люблю ручные работы, так как они доставляют мне отдых от умственных занятий и действуют очень успокоительно; так я в 1889–90 гг. увлекался выделкой смирнских ковровых вещей; и тогда жена только немного занималась этой работой, а затем она перешла в мои руки.

    Глава пятая

    (стр. 250) * Канцелярия как-то чествовала обедом своего делопроизводителя Козлова по случаю двадцатипятилетия пребывания его в одной должности! В 1896 году, на коронацию государя, около двадцати полковых командиров, прослуживших в чине полковника шестнадцать лет(!), были произведены в генералы с оставлением в должностях! Такой застой давал армии престарелых вождей, едва терпимых в мирное и вовсе негодных в военное время.

    (стр. 252) * Генерал-адъютант Кремер, генералы Прокопе, Кульберг и Шарнгорст, барон Брун, я, подполковник Дмитрий Константинович Гершельман.

    ** В административном и хозяйственном — по два, счетном — всего одно.

    (стр. 254) * Сами представления заранее были прочитаны начальником и помощником, так что доклад лишь напоминал о сути дела; кроме того, докладчик излагал свои личные замечания и сомнения.

    (стр. 257) * Дача Коковцовой, Еленинская, 103.

    (стр. 258) * В апреле месяце приезжал император Франц-Иосиф, которого я видел на параде, а затем в театре на парадном спектакле (первое и второе действия балета “Спящая красавица”).

    (стр. 261) * Приказ № 29 по Генеральному штабу от 4 декабря 1897 года.

    (стр. 263) * Главным образом в 1885—86 гг. в комиссии у Лобко; в феврале 1897 года он телеграммой из Асхабада поздравил меня с “важным назначением” (на должность помощника начальника Канцелярии).

    (стр. 264) * Военное министерство имело право требовать добавочные кредиты только в определенных случаях (вздорожание хлеба, военные экспедиции). Затем все расходы по перевооружению армии производились за счет особых ассигнований.

    (стр. 265) * Впоследствии — член Государственного Совета и председатель его Финансовой комиссии (1917).

    (стр. 266) * Впоследствии — министр путей сообщения и член Государственного Совета.

    ** Иногда, для объединения министерств в разрешении крупной задачи, образовывались Комитеты, например — Комитет по постройке Сибирской железной дороги.

    (стр. 267) * Много лет спустя С. Ю. Витте мне говорил, что относительно постройки Сибирской железной дороги не вдоль реки Амура, а напрямик через Маньчжурию, он во время коронации государя договаривался со знаменитым Ли-хун-чжаном, который считал, что эта дорога принесет пользу обеим империям и закрепит их дружбу, — но только при условии, что мы от нее не поведем ветви на юг, в южную Маньчжурию. Такую ветвь в Китае сочтут за акт прямо враждебный, за посягательство на целость Китая! Между тем, занятие Квантуна потребовало постройки железной дороги именно в этом направлении, и вскоре вызванная этим вражда китайцев выразилась в боксерском восстании{71}.

    Отсутствие единства в деятельности министерств выразилась в том, что при скупости ассигнования средств на Порт-Артур, таковые давались щедрой рукой на Дальний, где без ведома военного министра возник отличный порт, лежавший в тылу нашей крепости. О его размерах и благоустройстве Куропаткин узнал лишь перед самой японской войной, в 1903 году, при своей поездке на Дальний Восток! Вина в неведении Куропаткина лежала на Соллогубе, бывшем его представителем при “Обществе Китайской железной дороги”.

    (стр. 268) * Проект крепости был утвержден лишь в начале 1900 года; расход собственно на фортификационные работы был исчислен в 8928 тысяч рублей, и их предполагалось закончить к 1909 году; к началу войны было произведено работ на 4080 тысяч рублей.

    ** Членам этой комиссии были почему-то выданы суточные за дни заседаний.

    *** Врачи получали содержание по разрядам своих должностей из устаревших окладов, получая к ним прибавки по выслуге пятилетий. Я уговорил главного военно-медицинского инспектора Реммерта отказаться от этой обособленности ввиду того, что о строевых чинах все же заботятся и им, от времени до времени, увеличивают содержание, тогда как оклады врачей за двадцать или тридцать лет не менялись. Приравнение врачей по содержанию к строевым чинам даст им гарантию в том, что о них впредь забывать не будут.

    (стр. 273) * О числе таких дел можно судить по тому, что к слушанию дел, по которым были замечания или предвиделась возможность разномыслии или вопросов, всегда приглашались представители заинтересованных главных управлений. Только главный интендант, по желанию самого Тевяшева (жившего в том же доме), приглашался почти на все дела его управления, поэтому и доклад дел обыкновенно начинался с интендантских. Из 559 дел было 107 интендантских и 452 из других управлений; из последних только 107 слушались при представителях от главных управлений.

    Я завел правило вызывать нужных представителей не всех к началу заседания, а к тому времени, когда их присутствие вероятно понадобится, дабы они не ждали напрасно.

    ** При Куропаткине на заседание приходилось в среднем 18 дел и на каждое дело 8 3/4 минут, а без него — 24 дела по 5 1/2 минут.

    *** Перед уходом Лобко, когда еще не было известно, кто будет его заместителем, один из членов Совета, Кармалин, при мне спросил другого, Рерберга: “Кто же теперь (с уходом Лобко) будет нас в бараний рог гнуть?” Самоуверенный Рерберг ответил, что никто этого не делал и не может делать.

    **** При докладе министру накануне заседаний Совета устанавливалась общность взглядов на замечания начальника Канцелярии; впрочем, Куропаткин иногда менял в Совете свой взгляд.

    (стр. 275) * Раньше существовал еще дом военного министра (улица Гоголя, 10), но он был подарен императором Николаем I министру князю Чернышеву.

    (стр. 277) * Приведу расчет моей службы на учебную пенсию:

    Строевая служба:

    В Пажеском корпусе: 17 июля 1870–17 июля 1872 — 2 года;

    Офицерская: 17 июля 1872–1 октября 1879 — 7 лет 2 месяца 14 дней;

    В Болгарии: 5 сентября 1882–10 октября 1884 — 1 год 6 месяцев 5 дней;

    Бытность в походах: 8 сентября 1877–19 февраля 1878 — 5 месяцев 11 дней.

    Учебная служба:

    Исполнение обязанностей адьюнкт-професора: 1 октября 1879–15 мая 1880 — 7 месяцев 15 дней;

    Адъюнкт-профессор: 16 мая 1880–5 сентября 1882 — 2 года 3 месяца 19 дней;

    Профессор: 10 марта 1884–15 апреля 1898 — 14 лет 1 месяц 5 дней.

    Итого: 17 лет 9 дней .

    Семь лет строевой службы считались за пять лет учебной, поэтому 11 лет и 2 месяца строевой службы составляли 7 лет 11 месяцев 21 день учебной. Итого: 25 лет учебной службы.

    (стр. 278) * Это избрание утверждено высочайшим приказом 11 мая 1898 года.

    ** Премии были учреждены в 1895 году на капитал, пожертвованный великим князем Николаем Константиновичем.

    (стр. 279) * У меня нет под рукой этих заметок; помнится, что в них в смешном виде описывались конкурс и присуждение премий, якобы происшедшие в одном из экзотических государств, так что я сначала не обратил на них внимания.

    (стр. 281) * При баллотировке он всегда клал белый шар, в чем сам признался в Конференции, когда результат одной баллотировки вызвал недоумение — не произошло ли ошибки? Стали подсчитывать голоса по бывшим до баллотировки суждениям и ошибка стала несомненной. Тогда-то Лееру пришлось признаться, что хотя он и говорил “против”, но шар он всегда кладет “за”!

    ** Леер неоднократно рассказывал об этом. Его возмущало, что Орлов ему пишет записки на лоскутках бумаги или даже на обрывках конвертов, но Орлов был неисправим. Однажды Орлов не поместил в “Энциклопедии” статью, писанную самим Леером, о чем тот узнал лишь по выходе существующего выпуска! Это была биография недавно умершего французского генерала Данфер-Рошро, прославившегося защитой Бельфора в 1870–71 гг.; Орлов ее не поместил, так как в “Энциклопедии” помещались биографии лишь умерших деятелей, а о смерти Данфера он не знал; переговорить же с Леером не счел нужным или забыл. Это, впрочем, зависело и от того, что Орлов принимал на себя массу оплачиваемой работы; так, он читал лекции и был редактором “Энциклопедии” и “Разведчика”, сверх того, он брался и за другие работы, например, за составление истории л.-гв. Егерского полка к его столетнему юбилею; везде ему приходилось спешить и все же оказываться неисправным. С последней историей у него вышла большая неприятность: полк, видя, что история его не будет готова к юбилею, если работа останется в руках Орлова, вытребовал у него уже составленное начало истории и все материалы и передал работу кому-то другому (Мартынову?); Орлову полк оставлял полученную им вперед половину гонорара, но тот был этим недоволен и претендовал еще и на вторую половину, а начало истории успел поместить в “Военном сборнике” еще до полкового юбилея. Офицеры Генерального штаба, знавшие про эту историю, возмущались, но ничего не могли сделать, а начальство Орлова не находило нужным вмешиваться в это дело. От обременения Орлова частной работой больше всего страдала Академия, для которой он сделал весьма мало.

    (стр. 286) * Мне удалось помочь Лебединскому в получении обратно если не всего его залога, то значительной его части. В знак благодарности он до сих пор поздравляет меня к Новому году и к Святой. Отсюда я знаю, что он долгие годы был нотариусом в Свенцянах, а теперь состоит таковым в Гаграх. Из Свенцян он мне в 1899 году прислал посылку, которую я вернул обратно; он мне тогда написал письмо, в котором выразил сожаление, что я отказался от не помню какой провизии, которую он мне послал.

    (стр. 288) * Рабочих часов было в апреле 15, в мае — 37, в июне — 40, в июле — 12, в августе — 38, в сентябре — 47, в октябре — 38, в ноябре — 16 и в декабре — 2, всего 245 часов; выжжены: вешалка (52 часа), столик-трилистник (48 часов), столик с розами (80 часов) и четыре доски для ширм (65 часов).

    ** Пособие мне и кредит на казенную мебель были отпущены Куропаткиным по ходатайству Лобко.

    (стр. 289) * Большие фотографические портреты шести первых директоров Канцелярии были повешены в моей приемной комнате, а портреты Д. С. Мордвинова, А. А. Якимовича и П. Л. Лобко в моем служебном кабинете. Все в резных рамах орехового дерева.

    (стр. 290) * Кажется, по моему докладу.

    (стр. 291) * В члены Совета он попал лишь 1904 году.

    ** Он заявил, что собирается оставить службу, и сделал это весной 1899 года.

    (стр. 292) * В виде исключения был принят, например. Сапожников, окончивший курс Института гражданских инженеров, но по болезни не сдавший выпускных экзаменов; он оказался отличным работником.

    (стр. 293) * Гершельман попал в чрезвычайно счастливую колею и уже в 1905 году стал по старшинству делопроизводителем. Он один из немногих, имевших чин военного советника (соответствующий коллежскому советнику), который давался только в Канцелярии лицам, занимавшим должности пятого класса (пережиток старины).

    ** Шаповалова, Соловьева и по эмеритальному отделу — Жибрата; делопроизводители избирались начальником Канцелярии и утверждались министром.

    (стр. 294) * Через год Чекини, по настоянию своей семьи, вышел в отставку, и место его занял Бабушкин. Тогда же я по просьбе Бабушкина дал ему разрешение вступить в брак, если со стороны духовного начальства нет препятствий, хотя он был разведен без права на новый брак. Мое разрешение было нужно венчавшему священнику как доказательство, что начальство Бабушкина не подымет истории из-за его второго брака.

    (стр. 297) * Не зная еще о существовании интендантского Арнольди, Куропаткин думал, что речь идет о нашем, но я ему мог сказать, что наш Арнольди и не думал ездить за границу. Позднее, в июне 1899 года, когда я был в Биаррице и занимал там скромные комнаты в H?tel d'Angleterre, мне в этой гостинице показывали роскошные апартаменты, которые занимал русский “генерал” Арнольди.

    (стр. 300) * К началу 1898 года в Военном совете состояли следующие члены (по старшинству их назначения в Совет): Резвой (86 лет), Волков (80 лет), Кармалин (73 года), Якимович (68 лет), Эллис (72 года), Дандевиль (73 года), Анненков (62 года), Хлебников (75 лет), Рерберг (62 года), Павлов (63 года), барон Зедделер (66 лет), Подымов (73 года), Леер (68 лет), Домонтович (67 лет), граф Татищев (67 лет), Зверев (67 лет) и Крыжановский (66 лет); средний возраст этих семнадцати членов был около семидесяти лет. В 1898 году вновь были назначены: Яновский (70 лет), барон Вревский (63 года), Бобриков (57 лет), Гончаров (66 лет), Головин (61 год), Гюббенет (62 года), Крживоблоцкий (59 лет), Демьяненков (67 лет); из них Вревский получил разрешение жить постоянно за границей, а Бобриков ушел в финляндские генерал-губернаторы, так что к началу 1899 года было двадцать три члена со средним возрастом в шестьдесят девять лет. В 1899 году вновь назначен Новицкий (65 лет), Столетов (64 года) и Барсов (75 лет); умерли Волков, Анненков и Зедделер.

    ** Молодой человек (фр.) (Сост.).

    (стр. 302) * Фролов по своим делам (части инспекторская и хозяйственная) имел доклад у Куропаткина, обыкновенно в присутствии Сахарова.

    (стр. 303) * Я ему послал на Святую курдистанский ковер, который по моему заказу купили на Кавказе; одновременно там был куплен и мой текинский ковер.

    (стр. 304) * Поездки за границу в 1889–1891 гг. мы совершали в вагонах второго класса; так же ездила жена с сестрой в 1894 году; в 1895 году мы до Вержболова брали спальное купе первого класса, а дальше ехали во втором классе.

    (стр. 307) * В моей записной книжке сказано: начальника штаба или начальника дивизии. Какого штаба? Начальником окружного штаба только в мае 1899 года был назначен Сухомлинов. Подлинное письмо Березовского должно быть у меня в Царском Селе.

    (стр. 308) * По три вечера у Гримма и Гулевича и по одному у графа Игнатьева, Березовского, Чекини, Александрова и Мюллера. Сверх того я был на одном обеде у французского посла маркиза Монтебелло.

    (стр. 309) * Выжиганию я посвятил в январе 17 рабочих часов, в феврале — 5, в марте — 10, в апреле — 46, в мае — 25, в сентябре — 19, в октябре — 14, в декабре — 9, всего — 145 часов. Выжигание филенок для восьми частей этих ширм потребовало около 300 рабочих часов: верхние доски, в среднем, — по 15 часов, средние — по 13 и нижние — по 10 часов.

    (стр. 311) * Обед этот состоялся 23 января 1900 года; кроме чинов Канцелярии в нем приняли участие еще некоторые другие лица: Якимович, Солтанов, Веретенников, Сольский, Крыжановский.

    (стр. 312) * Сверх того в нем числилось еще три члена, живших вне Петербурга: Данилов, Бобриков и барон Вревский.

    (стр. 314) * За этот проект высказалось восемь голосов, а против него — одиннадцать.

    ** Насколько помню, дело происходило так: Куропаткин, не переговорив с министром статс-секретарем Финляндии, доложил государю проект нового устава о воинской повинности и испросил разрешение созвать экстренно чрезвычайную сессию Сейма для обсуждения проекта, и уже затем сообщил министру статс-секретарю повеление о созыве. При этом оказалось, что для чрезвычайной сессии нужно произвести особые выборы, что нужно шесть-восемь месяцев времени и надо объявить, зачем созывать. Об экстренности уже не могло быть речи, о сюрпризе тоже. Во всей Финляндии пошла агитация. Сейм оказался враждебным проекту и отклонил его. Если бы Куропаткин менее легкомысленно взялся за дело и сначала уяснил себе, как оно должно будет проходить и каковы шансы на его успех, то избавил бы правительство от,этой неудачи и не взволновал бы напрасно население Финляндии.

    (стр. 316) * Из состава Гвардейского стрелкового артиллерийского дивизиона.

    (стр. 318) * Отъездом его я воспользовался для того, чтобы навестить обеих сестер в их имениях. В Выборге я еще побывал на полдня на Рождество.

    (стр. 319) * Лобко был в отпуске или в отъезде.

    (стр. 320) * За последние годы город стал расширяться от Бульварной улицы под гору к железной дороге; но это место вовсе не заманчивое.

    (стр. 321) * Мечтал я одно время о должности командующего войсками Казанского военного округа, которую я скорее мог бы получить, так как в округе было очень мало войск; но и это назначение представлялось мне маловероятным.

    (стр. 323) * Николай Густавович оставил порядочное состояние, но сколько именно, я не знаю вовсе. Впоследствии Мария Александровна мне говорила, что по завещанию все оно было оставлено ей, за исключением небольших сумм, завещанных ее двум дочерям от первого брака. Узнав об этом, жена Сережи стала плакать и причитать — зачем она вышла за него! Чтобы утешить ее, Мария Александровна тогда же подарила сыну половину состояния.

    (стр. 324) * По случаю производства я представился государю 27 января 1901 года; он мне сказал лишь несколько слов.

    (стр. 325) * Генерал-адъютант и дворцовый комендант.

    ** Никаких кандидатских списков для назначения в командующие войсками не имелось, да пожалуй и не стоило заводить, так как на этих должностях по большей части оставались до смерти, так что новых лиц редко приходилось назначать. Еще 19 ноября я получил от Куропаткина из Крыма шифрованную телеграмму: “Телеграфируйте две фамилии генералов, кои по вашему мнению могут быть кандидатами в Варшаву. Повидайте генерала Лобко, просите его от моего имени тоже назвать двух-трех лиц. Телеграфируйте о здоровье генерала Павлова, может ли он ездить верхом? Исполните все это с соблюдением осторожности и тайны”.

    Я поехал к Павлову, которому показал телеграмму без всякой осторожности и тайны. Тот мне сказал, что может ехать в Варшаву и что верховая езда ему даже прописана врачами. Мы просмотрели с ним список генералов и остановились на двух: Троцком и Пантелееве. Затем я был у Лобко и после того зашифровал и отправил Куропаткину следующую телеграмму:

    “Генерал Павлов здоров, любит верховую езду. Если не он, то по моему мнению желательно генерала Троцкого — в Варшаву и Пантелеева — в Вильну. Генерал Лобко указал первым Троцкого, вторым — графа Алексея Игнатьева, третьим — Пузыревского. Он, однако, полагал бы, ввиду ненадежности здоровья командующих в Киеве, Одессе, Туркестане, не торопясь решением сообразить сначала предвидимые передвижения”.

    Совершенно неожиданно в Варшаву был назначен старец Чертков. Командующий в Туркестане (Духовский) умер в должности в 1901 году, командующий в Одессе (граф Мусин-Пушкин) тоже оставался в должности до своей смерти (1904 год), а командующий в Киеве (Драгомиров) оставил должность по болезни в 1903 году. Таким образом, никто не угадал избранника для Варшавы, а Лобко слишком рано заботился о замещении должностей больных генералов.

    (стр. 326) * В январе я завел себе весы, на которых с тех пор, от времени до времени, взвешивался; как в январе, так и в мае 1901 года вес был почти одинаков — около 98,8 кило, в том числе около одного килограмма — вес белья и туфель.

    (стр. 327) * Сверх того числились, но занимали иные должности: Данилов, Розенбах и Бобриков, и жил за границей барон Вревский.

    (стр. 331) * Главный военный прокурор и инженер генерал-майор Маслов, писавший в “Новом времени” под именем Бежацкого, оба товарищи Куропаткина.

    ** Впоследствии — заведующий охраной императорского Таврического дворца.

    (стр. 332) * Кажется, отец Скалона был опекуном Андроникова.

    ** Наш главный военно-медицинский инспектор.

    (стр. 334) * Они оба служили в Собственной его императорского величества канцелярии.

    (стр. 337) * В начале мая он же дал мне свод расходов на чистую отделку в 16 800 рублей, так что вся смета на дом составила до 40 000 рублей.

    ** Так, например: кирпич — по 17 рублей за тысячу, бутовая плита — по 34 рубля за куб, песок — по 11 рублей за куб, железные балки — по 1 рублю 45 копеек за пуд, портландский цемент — по 5 рублей за бочку, известь — 25 копеек за пуд, все с доставкой; за укладку тысячи кирпичей — 7 1/2 рублей.

    (стр. 339) * Штатное содержание — 6000 рублей. Добавочное содержание — 2500 рублей. Обычное пособие — 2000 рублей. Учебная пенсия — 1382 рубля.

    Два чрезвычайных пособия, взамен ожидавшейся прибавки содержания — 2600 рублей.

    Проценты на мой капитал — 1354 рубля.

    Итого — 15 836 рублей.

    (стр. 341) * Не помню, сколько получали другие чины, но начальники главных управлений имели по 2000 рублей в год.

    ** В 1900 году были фиксированы только суммы в размере 10 процентов содержания всех чинов каждого управления; эти суммы пропорционально делились между имевшимися чинами, причем в Канцелярии каждый получил 11 3/4, процентов содержания; в прочих управлениях некомплект был меньше и процент ниже.

    (стр. 343) * Весьма интересна судьба этих капиталов. По сметам на 1917 год, они составляли: в Канцелярии — 24 000 рублей, в управлениях: Артиллерийском — 6000, в Военно-техническом — 7000, в Военно-судном — 2000, в Интендантском и Военно-учебных заведений — по 1500, в Военно-санитарном — 1200 рублей. Очевидно, что отношение к этим капиталам было разное. Характерно, что в Управлении военно-учебных заведений капитал к 1917 году еще только приращался процентами и даже не было выработано положения о пользовании им.

    (стр. 344) * В знак благодарности за назначение Затворницкий вздумал 1 октября поднести жене какую-то скамейку; я не стал ее смотреть и сказал, что подарков не принимаю.

    ** По словам старожилов, 3-е делопроизводство было образовано Якимовым лично для К. П. Степанова.

    (стр. 345) * Пособия выдавались три раза в год: перед Святой, к 30 августа и к Рождеству. Делопроизводитель получал в первые два срока по 500 рублей, а перед Рождеством, в мере средств, по 250-400 рублей. Я довел размер и этого, третьего, пособия до 500 рублей. О размере пособий младшим чинам у меня записей нет; они тоже получали пособия по тому же правилу; два раза нормальное, а в третий — в мере средств. Размер пособий я сохранил бывшие при Лобко.

    (стр. 346) * С Янушкевичем я познакомился у Гулевичей в мае 1897 года; он был тогда женихом дочери генерал-адъютанта Троцкого, и я был на обеде, данном в честь жениха и невесты. Он тогда же произвел на меня отличное впечатление своей очевидной порядочностью и серьезностью. В 1900 году я его перевел в Канцелярию в законодательный отдел, а в 1902 году — в административный. Отличный работник, он вместе с тем был мне лично весьма симпатичен. Вне службы я встречался с ним и его женой лишь у Гулевича и Судейкина.

    (стр. 347) * “Разбитый кувшин” (фр.) (Сост.).

    (стр. 349) * В прежнее время казенные имения жаловались во временное пользование (аренду), но потом это было заменено выплатой денег, за которыми сохранились название аренды и источник отпуска — средства Министерства земледелия.

    (стр. 351) * Сестра Лиза гостила у меня несколько дней в феврале.

    (стр. 354) * Национальный благотворительный кружок (фр.) (Сост.).

    ** Первые юбилейные знаки были: Военно-Медицинской академии (1898) и Павловского военного училища (1899), притом только раз для, участников юбилея. Пажеский знак был первый, присвоенный и будущим выпускам.

    (стр. 356) * Я представлялся государю только по случаю новых назначений или получения наград: 20 декабря 1895 года (Станислав 1-й ст.), 29 января 1897 года (помощник начальника Канцелярии), 8 июля 1898 года (начальник Канцелярии), 18 декабря 1899 года (Анна 1-й ст.), 27 января 1901 года (генерал-лейтенант) и теперь, в пятый раз, — 4 февраля 1903 года (аренда).

    (стр. 357) * Так, еще в начале 1902 года А. К. Пузыревский удивил меня, сказав, что от души желает видеть меня военным министром.

    (стр. 358) * Жилинский — 2-й генерал-квартирмейстер, Васильев — начальник Азиатского отдела, Лопушанский — 1-й генерал-квартирмейстер, Фролов — дежурный генерал Главного штаба.

    ** Начальник военно-топографического отдела. В 1903 году он за это был удален от должности и назначен членом Военного совета!

    (стр. 359) * В течение ряда лет Сахаров ежегодно несколько месяцев управлял Министерством во время разъездов Куропаткина.

    (стр. 362) * Куропаткин действительно дал ему какую-то работу, о чем он доложил мне.

    (стр. 363) * Мравинский, кстати, если и бежал, то к месту постоянной своей службы.

    (стр. 366) * Витте говорил, что по его исчислениям у него будет избыток доходов около 380 миллионов рублей в год, из коих он может давать на армию и флот вместе 20 миллионов; флот уже получил по 12 миллионов в год, и на нужды армии остается всего по 8 миллионов.

    ** Это стеснение, конечно, обходилось. Приведу пример. На улице Глинки, у Поцелуева моста, громадное здание занимал интендантский склад. Место для него было самое неподходящее — в центре города, вдали от железных дорог; одна подвозка и отвозка вещей со станции железной дороги обходилась в 40 и более тысяч рублей в год. Надо было строить новый склад у железной дороги, но это стоило около 700 тысяч рублей, на что мы никогда не получили бы согласия. Поэтому мы в течение пятилетия на избранном месте строили для склада отдельные здания, каждое стоимостью до 100 тысяч рублей. В конце концов, дом на улице Глинки оказался пустым и в него было переведено Главное интендантское управление, которое до того помещалось вместе с Канцелярией в доме военного министра.

    (стр. 367) * Алексеев, по-видимому, передумал и остался в должности со званием наместника.

    (стр. 368) * Разговор этот был, вероятно, в начале августа, так как Куропаткин 3 августа потребовал у меня справку — кому подчиняются командующие войсками? Я ему послал справку, что в восьмидесятых годах было повелено указать, что они подчинены непосредственно государю.

    Очень характерен самый вопрос Куропаткина, поставленный им на шестом году управления Министерством! По правде, и сам закон довольно курьезный: командующие войсками не подчинены министру, но обязаны исполнять его указания и писать ему рапорты! Поэтому мало кто знал, что они по (мертвой) букве закона министру не подчиняются. От писания министру рапортов были освобождены лишь главнокомандующие.

    (стр. 369) * С учреждением финских войск (1874 год) военному министру полагалось из финских сумм содержание по 20 000 марок. Граф Милютин и Ванновский эти деньги отдавали на пособия чинам русских войск в Финляндии, а Куропаткин брал их себе. С упразднением финских войск отпуск финского содержания министру прекратился, но лично Куропаткину взамен отпускались 8000 рублей из русской казны.

    (стр. 372) * Куропаткин был очень доволен Тевяшевым. Между тем, жена Тевяшева рассылала массу анонимных писем, в которых чернила Куропаткина, восхваляла своего мужа как кандидата в министры. Куропаткин мне говорил, что у него в руках была целая пачка таких писем. Авторство мадам Тевяшевой было удостоверено экспертами. Он мне говорил, что вполне уверен в непричастности самого Тевяшева к этому делу, но все же чувствует себя странно, когда видит перед собой мужа писательницы этих писем.

    (стр. 375) * Я его знал за хозяйственного человека со времени Турецкой войны, когда он был старшим адъютантом штаба 1-й гвардейской пехотной дивизии.

    (стр. 377) * Павлов почти всю жизнь прожил холостяком, потому что у него не было своих средств, а на его попечении были сестры. Он женился только под конец своей жизни на вдове генерала Глиноецкого, от которой имел сына.

    ** В Государственном Совете к этому времени было мало военных членов, поэтому Сахаров в августе испросил назначение членами Государственного Совета для двух старших членов Военного совета, Рерберга и графа Татищева; они продолжали бывать и в Военном совете, особенно — первый. Солтанов был назначен членом Совета по просьбе Лобко.

    (стр. 378) * Так, своевременно не было замечено возрастание числа семейных среди участников Кассы. По сведениям, собранным в пятидесятых годах и положенным в основание всех расчетов при основании Кассы, семейных среди офицеров и военных чиновников была лишь одна треть, а через пятьдесят лет их оказалось уже две трети! Очевидно, что эта эволюция совершилась постепенно под влиянием изменений в общественном укладе и в составе жизни офицерства. Эта непредвиденная многосемейность ее участников была главной причиной упадка Кассы: расходы на пенсии семьям уже значительно превышали расходы на самих пенсионеров. Если бы эта эволюция была своевременно подмечена, то осторожнее относились бы к таким мерам, как увеличение в полтора раза окладов пенсий и принятие в Кассу новых участников. После турецкой войны министр финансов Бунге просил уступить казне капитал Кассы и поступавшие в нее вычеты с тем, что казна примет на себя все обязательства Кассы, но Военное министерство от этого отказалось, так как считало положение Кассы блестящим и надеялось даже на дальнейшее расширение преимуществ, даваемых ею своим участникам!

    Глава шестая

    (стр. 381) * При этом он оговорил, что я первый кандидат на эту должность, но теперь меня нельзя отрывать от нынешней должности.

    (стр. 390) * Соллогуб был, вообще, удивительный человек. Очень начитанный, остроумный, благовоспитанный, он производил впечатление человека умного и самоуверенного, подсмеивающегося над всем окружением. В работе же он оказывался как-то бесплодным: остроумно критикуя, он не умел создать что-либо. Поэтому Куропаткин в 1900 году взял его в свое распоряжение и назначил представителем от Военного министерства в правлении Китайской железной дороги. Обе должности давали ему очень мало работы и до двадцати тысяч рублей содержания. По второй должности он познакомился с С. Ю. Витте, который в конце 1905 года провел его в прибалтийские генерал-губернаторы; на этой должности он оказался тоже негодным и в 1906 году был уволен от службы. Он умер в 1916 году. К его прямой вине надо отнести то, что Куропаткин не знал о размерах порта Дальнего, строившегося Китайской железной дорогой.

    Он был одним из старых приятелей семьи Куропаткиных, бывавший у них еще в то время, когда те жили вместе вне брака, в ожидании развода Куропаткина с первой своей женой. Всех лиц, бывавших у них в то время (до 1890 года), они и впоследствии считали своими близкими друзьями и (кажется, особенно она) были верны старой дружбе. К той же категории старых друзей принадлежал и Сахаров. Этих друзей Куропаткин поддерживал (как Соллогуба), хотя они оказывались для службы бесполезными; Сахаровым он тоже был недоволен, но долго не решался с ним расстаться; когда же он захотел его удалить, это уже не удалось, так как тот успел приобрести доверие государя.

    (стр. 391) * С ним выехали в армию еще молодой чиновник, Соколов, а в конце года из Канцелярии туда поехал еще один, Башловский.

    (стр. 395) * С чисто немецкой семьей моей кузины я вовсе не был знаком, а ее и ее мужа я видел только весьма редко, при их приездах в Петербург; с ним я познакомился в декабре 1887 года; в феврале 1890 года Эльза гостила несколько дней у нас, а в декабре 1894 года я видел супругов у ее брата Густава. Больше я их, кажется, и вовсе не видал до 1904 года.

    (стр. 396) * Во время этой беседы мы толковали о бездарности нашего командного состава, и тут Фролов мне дал идею установления аттестационных комиссий, которую я потом осуществил (1906 год).

    (стр. 397) * Так, государь ездил в сентябре на Дон, в октябре — в Одессу и в ноябре — в Польшу.

    ** По словам генерала Паренсова, при этом была также речь о назначении Сахарова (министра) начальником штаба к великому князю.

    (стр. 400) * Первую армию принял генерал Линевич, командовавший войсками Приамурского округа.

    ** Куропаткин сохранил как главнокомандующий добавочное содержание по 12 000 рублей в месяц, а командующие получили, помнится, по 8000 рублей.

    *** В Вильну был назначен командующим войсками член Военного совета генерал Гурчин, который по моему совету взял себе в помощники Гриппенберга. По смерти Гурчина Гриппенберг занял его место.

    (стр. 401) * Был начальником бригады в Болгарии; с 1899 года в отставке.

    ** Он значительно обогнал своих сверстников, так как при назначении на Восток был произведен в генерал-адъютанты, пробыв генерал-майором менее полугода.

    (стр. 404) * Например, 8-й корпус генерала Мылова.

    (стр. 405) * Я только раз, в воскресенье 9 января, слышал выстрелы; днем, часа в два, я пошел в парикмахерскую на Гороховой, между площадью и улицей Глинки; улицы были пустынны. На Вознесенском, около нашего дома, была команда моряков; около Невского была видна какая-то толпа. В парикмахерской я оказался единственным клиентом; пока меня стригли, где-то вблизи последовали два залпа, и какие-то люди пробежали мимо окон; парикмахер запер дверь на замок; когда я был готов и пошел домой, улицы были совсем пусты.

    Положение Канцелярии было довольно затруднительное: около нее не было никакой охраны, да и в ней самой не было вооруженной силы; гарнизон города был так слаб, что нельзя было ни просить об охране, ни рассчитывать на скорую помощь в случае нападения толпы. Чтобы не быть вполне беззащитными, я вооружил писарей винтовками, и они стали упражняться с ними, хотя, конечно, их нельзя было обучать стрельбе.

    (стр. 408) * То же происходило с ружейными патронами, с тою лишь разницей, что запасы их были достаточны, поэтому нехватки в них не приходилось опасаться.

    (стр. 409) * Когда-то то же звание было присвоено генерал-адъютанту князю Суворову, но тогда оно было только почетным титулом.

    (стр. 411) * Были пропущены только два четверга (12 и 19 мая), так как мне надо было быть в Военном совете, и воскресенье 15 мая.

    (стр. 414) * В 1904 году — 116 раз, в 1905 году — 124 раза, в 1906 году — 92 раза.

    ** Начальник Управления военных сообщений Главного штаба.

    (стр. 416) * Сахаров не был в заседании, а председательствовал Рерберг.

    (стр. 419) * Мне о делах на Востоке докладывать не приходилось — они отошли к Палицыну.

    ** Штатские министры ездили с докладами за город во фраке при ленте (по жилету).

    *** Впоследствии мне стали давать лошадь из придворной конюшни (так же как и дежурным при государе).

    (стр. 420) * Список составлялся так: в него вносились имена старших генералов, которые могли бы быть кандидатами. Государь отмечал в списке, кого он удостаивал получить корпус, и эти лица назначались по старшинству, по мере открытия вакансий. По исчерпании списка составлялся новый.

    (стр. 421–423) * Привожу это письмо полностью:

    “Секретно. Херсу, 30 июня 1905 г.

    Дорогой Александр Федорович. С сердечной радостью получил депешу Вашу, в которой значится, что Вы назначаетесь управляющим Военным министерством. Радуюсь, что на этот раз государь не ошибся. И военное ведомство и, в особенности. Маньчжурские армии вздохнут свободно. Я не считал Виктора Сахарова злым и дурным человеком. Не знаю, что и как он делал. Но со всех сторон, от всех, даже очень компетентных лиц, получались вести, что к нашим нуждам, нашим делам и, в особенности, лично ко мне, он относился недоброжелательно и даже злостно. Бог ему судья. И его положение было не из легких.

    Не легко будет и Вам, дорогой Александр Федорович. Но с Вашим твердым характером, удивительной выдержкой, тактом и знаниями, с Вашею работоспособностью. Вы, я уверен, справитесь со всеми трудностями. Всего труднее Вам будет вести дело с великим князем Николаем Николаевичем. Это опасный и нехороший человек. Он много зла причинил нашему чудному государю, подсовывая ему Филиппа{100}, внушая ему, что он не может ошибаться, ибо он не человек, а сверхчеловек. Он же внушал ему недоверие к министрам. Я считаю Николая Николаевича ненормальным человеком. Людей он ненавидит, лошадей не любит, собак любит. То он изрыгает злобу на людей, то часами на коленях проводит за молитвой. Вред усугубляется тем, что знания и ум ограничены, а самолюбие безгранично{I}.

    С Палицыным, мне кажется, можно работать. Но в вечной близости к такому неврастенику, как Николай Николаевич, он, будучи и от природы расположен к двуличности, пышно развернул в себе способность вести двойную игру, не во вред себе. Думаю, что в душе и он терпеть не может Николая Николаевича.

    Как человек великий князь Петр Николаевич во многом противоположен своему братцу, но жена его — ехидна, зла, хочет играть роль{II}.

    Государь делает большую ошибку, вводя удельный порядок управления отдельными отраслями военного управления через своих родственников, великих князей. Не такое теперь время, чтобы безответственные властелины действовали или бездействовали, каждый на свой образец. Пример Алексея Александровича{101}должен бы научить государя осторожности в этом отношении.

    Не доверяйте Витте. Для него все мы шашки. Но он сам спутал свою игру, и в дамки проходят совсем не те лица, которые были бы ему угодны. Может кончить плохо. Не доверяйте Коковцову. Понадобится — никого и ничего не пожалеет.

    Держитесь ближе к Сольскому, Верю в его разум, опытность, просвещенный взгляд. В тайне это убежденный сторонник ограничения...{III}

    Держитесь ближе, находите опору в министре Двора, Фредериксе. Это твердый и вполне благородный человек. Он верный слуга государя и все меры принимает для охраны его от родственников.

    Очень важно, чтобы Вас полюбила государыня Мария Федоровна. Она еще может иметь благодетельное влияние на своего сына.

    Помните, что первые месяцы государь будет проявлять к Вам знаки своего доверия, даже в большей, чем требуется, степени, но скоро под Вас начнут подкапываться, возбуждать в нем недоверие к Вам; медовый месяц пройдет более или менее быстро. Дай бог, чтобы Вы долго имели необходимый у государя авторитет.

    Нельзя завидовать Вам, но такие твердые люди, как Вы, необходимы особенно настоятельно в смутное время, ныне Россией переживаемое. Дай Вам бог послужить долго и с пользой нашей родине и государю. Верьте, с глубоким чувством радости буду приветствовать и я каждую Вашу удачу, с горечью переживать неудачу.

    Посылаю это письмо с А. Ф. Забелиным. Работал с ним год времени. Это благородный, работящий, сведущий человек. Крепко любит и чтит Вас. Помощник будет надежный, но заменить Вас во главе Канцелярии Военного министерства и в Военном совете не может. Будет нуждаться в руководстве, в котором Вы не нуждались. Со своими подчиненными не особенно ладит. Есть недоверие в характере и желание сделать все самому, без предоставления должной инициативы своим подчиненным.

    Наши главные теперь заботы — это как бы Россия не заключила позорного мира. Наши армии сохранены, закалены и настолько теперь усилены, что могут с упованием взирать на будущее. Уже ныне успешный переход в наступление японцев маловероятен. Надеюсь, что скоро нам можно будет и самим перейти в наступление.

    Главное, что нам нужно теперь — это запас укомплектования (чтобы быстро пополнять свои потери) и пулеметы. Нам не так важно увеличивать число батальонов, как держать батальоны, уже собранные, постоянно в полном составе.

    Лично ожидаю с нетерпением возобновления решительных военных действий. Верю, что победа, наконец, склонится на нашу сторону, но во всяком случае, если великая Россия хочет остаться великой и не быть вынужденной после позорного мира быстро готовиться к новой войне, надо настоящую войну вести с желательной настойчивостью еще год, два, три, но до победы. В этом спасение не только России, но и Европы. Иначе семьсот миллионов азиатов под главенством Японии сделают попытку прописать законы Европе, начав с России в Сибири, Франции в Индокитае и Англии в Индии. Зашевелятся Персия и Турция. Такого ли результата мы желаем вместо преждевременного мечтательного идеала: стать без права и без нужды хозяевами на берегах Тихого океана?

    Обнимаю Вас А. Куропаткин.

    Не забывайте, что Александра Михайловна крепко любит Вас и чтит Вас”.

{I} Физически немощен. Ноги его не держат. На них одеты особые механизмы. Развратен.

{II} Великая княгиня Милица Николаевна (Сост.).

{III} Отточие документа (Сост.).

    (стр. 423) * Мой секретарь по телефону просил камердинера спросить государя.

    (стр. 424) * Комбинация моего секретаря.

    ** Военные министры прежде имели экипаж от Двора. При Ванновском взамен его установлен отпуск этих денег.

    (стр. 426) * А именно: 44 телеграммы (из них 22 из маньчжурских армии и 3 из-за границы) и 55 писем (3 из армии и 5 из-за границы).

    ** Во флоте был тот же порядок, потом вся власть была объединена в лице генерал-адмирала.

    (стр. 428) * Со времени учреждения военных округов, в течение пятидесяти лет, был лишь один случай увольнения от службы командующего войсками: генерал-адъютант Крыжановский был уволен за неправильную раздачу башкирских земель. Из корпусных командиров были, кажется, уволены лишь два: князь Щербатов и Юнаков.

    ** Автономия доходила до того, что некоторые командующие войсками принимали к себе в округ на старшие должности только лиц им известных и угодных.

    (стр. 431) * Лишь через один-два месяца, в начале осени, мне выяснилась необходимость немедленно улучшить быт нижних чинов.

    Глава седьмая

    (стр. 433) * Так в тексте (Сост.).

    (стр. 434) * Впоследствии всем министрам стали выдавать билеты, цвета радуги, для дарового проезда по всем железным дорогам, так что билета брать не приходилось.

    (стр. 435) * Я сам говорил ему об этом за два дня до того, 23 июня.

    ** Впоследствии, почему-то, отводили помещение в фрейлинском флигеле.

    (стр. 436) * Военному министру полагалось 8000 рублей в год на экстраординарные расходы. Сумма эта была в ведении Канцелярии Военного министерства, которая оплачивала утвержденные министром счета. Из нее оплачивались “чаи”, наем дачи для секретаря и суточные ему и фельдъегерям, всякие приплаты по продовольствию и проч., писари в секретарской части. Сумма эта все же настолько значительна, что я за ее счет впоследствии купил два автомобиля для разъездов.

    (стр. 437) * Итальянская, 13; теперь Палас-театр.

    (стр. 439) * По возвращении из Царского или Петергофа со всеподданнейшего доклада.

    (стр. 440) * На выдачу пособий по смете назначалось около 100 тысяч рублей в год.

    (стр. 444) * Такой почет полагался и всем великим князьям. На каком-то другом производстве юнкеров, на том же месте, произошел другой курьез: к караулу одновременно подошли с двух сторон великий князь Сергей Михайлович и я; караул отдал, за раз, честь обоим с барабанным боем; мы приняли честь, но не отмахнули караулу за неизвестностью, кто старше, и барабанный бой продолжался, пока великий князь не попросил меня дать знак для его прекращения.

    (стр. 448)* Я надеялся получить из этих сумм 15-25 миллионов рублей на две вопиющие нужды войск: на постройку казарм и на устройство в захолустьях подготовительных школ для офицерских детей, по образцу уже существовавших в 1-м армейском корпусе и в некоторых частях в западных округах. Никаких сумм я на это не получил, а затем, в 1906 году, прирост экономических капиталов за время войны был отобран в казну! Школ же этих до сих пор нет.

    (стр. 449) * Любопытная подробность. По просьбе Бирилева, подготовка этой передачи совершалась в секрете. Моряки были приведены своими офицерами в Михайловский манеж и только там им объявили о переводе их в армию, переодели в военную форму и накормили обедом. Матросы ругали площадными словами своих офицеров, а к нашим относились с полным почтением; правда, при манеже были караулы от гвардейских частей.

    (стр. 451) * В доме на Мойке было не то 44, не то 46 комнат. В нижнем этаже была дюжина приемных комнат, среди них несколько роскошно отделанных гостиных (стены были обтянуты шелком); в верхнем этаже был громадный служебный кабинет и все жилье, опять-таки с гостиной; затем масса комнат, где у Куропаткина жили прислуга и всякие приживалки, причем для прислуги даже имелся свой бильярд. Куропаткины довольно-таки небрежно обращались с дорогой обстановкой, и их сын с товарищами запачкал обивку мебели сапогами, поэтому часть ее была обита вновь для Сахарова год тому назад. Занять часть квартиры было неудобно, нужно было занять верхний этаж, но туда вела лишь одна чистая лестница, в служебный кабинет, а остальные были темные, годные лишь для домашнего обихода, а не для входа в квартиру министра.

    (стр. 452) * На помещение Совета — 7500, Гулевичу — 1500, двум делопроизводителям — 1500, всего — 10500 рублей. Секретарю моему полагалось 750 рублей — всего оказывалось свободных денег 11 250 рублей, если не больше.

    (стр. 454) * На войне эти недостатки еще усугублялись постоянным вмешательством Куропаткина во все распоряжения своих подчиненных.

    ** Лично я вовсе не знал Коханова. Мы с ним лишь обменялись визитами в ноябре 1904 года, при его приезде в Петербург по случаю его назначения в Одессу.

    (стр. 456) * Я думаю, что при этом им руководило опасение вызвать подозрение государя, что он собирается забрать в свои руки всю власть относительно армии.

    (стр. 459) * На основании этого заявления персы в 1908 году просили продать им небольшое количество нового оружия, но Коковцов, по своей жадности, потребовал, чтобы деньги за него поступили в доход казны, так что мы не могли бы вместо проданного изготовить новое оружие для наших запасов; поэтому пришлось в продаже оружия отказать!

    (стр. 460) * 26 сентября последовало высочайшее повеление расформировать запасные войска и отпустить самых старых запасных чинов (сроков службы 1887–90 гг.) из войск.

    ** Рассказ германского морского агента, флигель-адъютанта капитана Гинце.

    (стр. 461) * Вильгельм, вероятно, еще не знал о постройке в Англии первых дредноутов, с появлением коих прежние броненосцы теряли свое значение.

    ** Союзного договора с Францией я не знал. Только много позже Палицын, с особого разрешения государя, ознакомил меня с ним; я не подозревал, что он хранится у Палицына. Впоследствии было образовано Дипломатическое совещание из нескольких министров и ему этот договор был предъявлен лишь в начале 1909 года.

    Государь мне как-то рассказывал, что при одном из свиданий с Вильгельмом последний на прогулке внезапно спросил его: “Какой у тебя союз с Францией? Только оборонительный или наступательный?”. Государь, смеясь, ответил ему: “Этого я тебе не скажу!”.

    (стр. 463) * Любопытный анекдот. По поводу закрытия Академии я получил письмо от неизвестного мне штабс-капитана 157-го пехотного Имеретинского полка Пигальского; он приветствовал закрытие Академии и писал, что мое долготерпение с нею вызывало мысль о подкупе меня жидовским золотом! Я ему ответил частным письмом, где указал на причины, по которым закрытие Академии откладывалось до последней возможности. Сверх того, были, конечно, и анонимные письма с ругательствами по поводу того, что я терплю такое безобразие в военном ведомстве.

    (стр. 465) * Наш верховный главнокомандующий весной 1917 года.

    (стр. 466) * Как я уже упоминал, идею эту мне дал Фролов.

    (стр. 467) * Тимофеев передал мой разговор А. М. Куропаткиной, которая письмом от 22 сентября сообщила мне, что она вполне разделяет мой взгляд.

    (стр. 470) * Кирилл Владимирович увлекся своей двоюродной сестрой, дочерью великой княгини Марии Александровны, герцогини Эдинбургской, а потом Кобургской. Принцесса Виктория, бывшая замужем за великим герцогом Гессенским, братом императрицы, разделила его увлечение, поэтому ее муж потребовал развода и получил его судебным порядком, кажется, еще в 1903 году. Процесс этот был очень скандален, и положение принцессы стало очень тяжелым; Кирилл Владимирович хотел жениться на ней, но по каноническим правилам это было недопустимо. Он уехал на войну, где чуть не утонул вместе с Макаровым на “Петропавловске”{118}. Вернувшись оттуда больным, он уехал за границу, где и женился без разрешения. Особенно на него негодовала императрица Александра Федоровна, принимавшая это дело к сердцу из-за своего брата. По ее настоянию, государь решил лишить его великокняжеского достоинства и содержания, о чем Фредериксу было поручено сообщить его отцу. Последний поехал к государю, с которым имел горячее объяснение, и в конце концов государь решил ограничиться исключением Кирилла Владимировича из службы. Все это мне рассказал Фредерикс 4 октября, при возвращении нашем из Петергофа в город, после церковного парада Конвоя его величества. Императрица только в это утро узнала о смягчении наказания и так расплакалась, что государь, против обыкновения, опоздал на парад, а Фредерикс говорил, что на глазах императрицы все же были видны следы слез. Единственная дочь принцессы от брака с великим герцогом Гессенским, Елисавета, восьми лет, осенью 1903 года гостила у императрицы в Скерневицах и там умерла, кажется, от тифа.

    (стр. 472) * Его должность была предложена Николаю Степановичу Таганцеву, но он отказался, ссылаясь на болезнь. Его заменил граф Иван Иванович Толстой.

    (стр. 474) * Издание указа об амнистии, о цензуре, об организации правительственной печати и т. п.

    (стр. 475) * Только в январе 1906 года Палицын сообщил мне, что Линевич обещал при каждом эшелоне запасных посылать по одной роте для поддержания порядка в пути.

    (стр. 479) * Может быть следовало спросить и Совет государственной обороны?

    (стр. 480) * Вдова Павла Львовича в письме ко мне по поводу панихиды в сороковой день по его кончине назвала меня его “любимым учеником и сотрудником”; я думаю. Что эти слова верно отражают отношение покойного ко мне.

    В день похорон Павла Львовича, хоронили также и моего приятеля из Болгарии, М. М. Попова, приехавшего в Петербург после расформирования его дружины и умершего там; на его похоронах я не мог быть.

    (стр. 484) * Для мелких дел (фр.) (Сост.).

    ** Компаньонка (буквально — товарка) (фр.) (Сост.).

    (стр. 485) * Синекура (лат. sine cura — без заботы) — хорошо оплачиваемая должность, не требующая никакого труда (Сост.).

    (стр. 486) * Положение об этом суде тогда еще разрабатывалось; оно было утверждено 1 мая 1906 года.

    (стр. 487) * Упомяну здесь, что когда одновременно разрабатывались положения о верховных судах, уголовном и военно-уголовном, то я должен был решить вопрос, кому из них подчинить военного министра? Я не колеблясь высказался за первый как потому, что нельзя было допустить, чтобы его судили его бывшие подчиненные, так и потому, что не мог представить себе случая предания его суду за какое-либо чисто воинское преступление, в котором гражданский суд мог бы оказаться малокомпетентным.

    (стр. 488) * Четвертого адъютанта я не помню (граф Лидерс-Веймарн?).

    (стр. 489) * В штатах было указано, что в Военном совете положено 18 членов, но что сверх того еще могут быть назначаемы члены по высочайшему усмотрению. Число членов в Комитете вовсе не было определено.

    (стр. 490) * Эллис был комендантом Петропавловской крепости, а Данилов — генерал-адъютантом.

    ** Только 27 октября я, при случае, рассказал великому князю Николаю Николаевичу о своем предложении. Может быть он и убедил государя согласиться на эту меру?

    (стр. 491) * За Столетовым были серьезные заслуги, как бывшего начальника нашей экспедиции в Афганистан и как начальника Болгарского ополчения; но затем он сильно опустился: будучи корпусным командиром, жил с женой фельдфебеля, которая им командовала и ввела к нему в дом свою родню; с ними же он жил в Царском Селе, будучи членом Военного совета.

    Мне передавали и я считаю это правдоподобным, что когда он командовал корпусом, его вестовой попался на улице своему ротному командиру в неисправной одежде, за что получил от него нагоняй, — за это Столетов по приказанию фельдфебельши посадил ротного командира под арест!

    У Столетова были жена и дочь на Кавказе, но, кажется, обе были в сумасшедшем доме.

    (стр. 493) * Точнее: 41 генерала и 3 адмиралов; последние заседали в Комитете о раненых; по соглашению с Бирилевым об их увольнении было объявлено в высочайшем приказе по военному ведомству, так как флот с ними уже расстался.

    ** Я уже говорил выше о Случевском, что он по-видимому не имел никакого желания вести Х-й корпус на войну и через генерал-адъютанта Гессе представлял государю всякие соображения по инженерно-техническим вопросам. О его деятельности на войне я знаю мало. Несмотря на слабость Куропаткина, он все же лишил Случевского корпуса и назначил его состоять при себе. Мне говорили, что это произошло от того, что при объезде Куропаткиным позиции X-го корпуса Случевский, доехав с ними до опасного места, дальше не поехал; так ли оно было или нет, я не знаю. На новой должности у Случевского не было дела и он постоянно писал длинные письма к Гессе для доклада государю, причем жестко критиковал Куропаткина и все, что делалось в армии. Любопытно, что благодаря установленной на полевой почте перлюстрации, Куропаткин все эти письма читал (он мне потом сам об этом говорил).

    Вернувшись под видом болезни из армии, он был назначен членом Военного совета, а затем и Совета государственной обороны. Он был образован, обладал массой технических сведений, охотно говорил по любому вопросу, но речи его были длинны и бессвязны — он путался в мелочах и не мог ясно и кратко формулировать основной своей мысли.

    Любопытны два его домогательства: в Совете обороны он настаивал на том, чтобы временные члены этого Совета назначались не на год, а пожизненно; председатель отклонил это его желание указанием на то, что тогда, в конце концов, все члены Совета будут Мафусаилами.

    Меня он просил о награждении его, по статуту, орденом “Святого Георгия” за данный им главнокомандующему совет укрепить какую-то позицию. Я от него потребовал рапорт, который передал в Георгиевскую думу{122}, где его просьба была отклонена.

    В общем, это был человек со знаниями, но без способностей, с большой самоуверенностью и со склонностью к интригам и к действию обходными путями.

    (стр. 495) * Невольно вспоминается bon mot (“острота” — франц.) морского министра Николая I, князя Меньшикова: когда подряд умерло несколько престарелых адмиралов и его спросили, отчего у него такая смертность, он сказал, что они, собственно, уже давно умерли (для флота), но их только теперь хоронят.

    (стр. 496) * Круг, кружок; здесь — обход (фр.). (Сост.).

    (стр. 497) * Такие дополнительные отпуски существовали и раньше. Впоследствии я узнал, что нижние чины не придают им должного значения и, например, на вопрос о содержании указывают цифру жалования, не упоминая об этих отпусках. Поэтому я через год отменил все эти отпуски, а их годовую стоимость (102 рубля) прибавил к окладу добавочного содержания. Этим объясняются те некруглые оклады (например, 282 рубля), которые стали отпускаться.

    (стр. 499) * О постепенности возникновения таких мелких мастерских можно судить по тому, что в 1907 году намечалось обеспечить ими войсковые части с 233 тысячами нижних чинов, а затем мы ежегодно вносили в сметы примерную сумму на новых (помнится) 100 тысяч человек, обслуживаемых такими мастерскими.

    (стр. 500) * Военный совет только строго следил за тем, чтобы нижние чины не назначались для очистки нечистот.

    ** Например, вокруг многих казарм и складов не было общей ограды: (ради экономии), отчего увеличивалось число дневальных и часовых.

    (стр. 502) * Не предвидя такой задержки, я еще 6 октября 1905 года поручил Главному штабу снестись с Палицыным о сношении с военными властями Германии, Австро-Венгрии и Франции о разрешении нам командировать одного-двух офицеров для ознакомления с их обозными войсками, их обучением и материальной частью.

    ** Принимая доклады, государь все время курил, а докладчик, очевидно, нет. Здесь же было совещание и государь предложил папироску Бирилеву, которого хорошо знал по поездкам в шхеры, где морской министр всегда сопутствовал на яхте. Из принципа я немедленно вынул портсигар и попросил разрешения курить. Государь сказал, что не знал, что я тоже курю.

    (стр. 504) * Часть матросов зимой работали на заводах, вместе с вольнонаемными рабочими.

    (стр. 507) * Кажется, в 1904 году на Кавказе судили генерала Ковалева, причем председательствовать должен был член Главного военного суда. Пришлось выбирать такого, который был физически способен совершить поездку (Гродекова?), да и тот напутал в деле, в судебном заседании.

    ** О предстоявшем сокращении состава обеих коллегий еще никто не знал.

    (стр. 508) * В 1890 году, когда я писал доклад о дуэлях, я получил материалы для него через Главное военно-судное управление от профессора Шендзиковского и тогда узнал о его существовании. После того, я о нем, кажется, и не слыхал.

    (стр. 509) * С Кузьминым-Короваевым я имел дело в 1899 году, когда он, в качестве военного следователя, допрашивал меня по интендантским делам. Он тогда произвел на меня впечатление человека умного, серьезного и хорошего. В 1907 году мне пришлось встретиться с ним во Второй Государственной Думе, где он был видным членом “кадетского” ее большинства и председателем одной из комиссий, причем он держал себя холодно, но вполне корректно. Его брат, Дмитрий Дмитриевич, говорил мне про него, что он с ним разошелся, но что он идеалист, твердых убеждений, и у него слово с делом не расходятся.

    Разговор осенью 1905 года происходил в том же кабинете начальника Канцелярии, в котором за шесть лет до того с меня снимался допрос.

    (стр. 513) * О тяжести наряда в разных войсках можно судить уже по следующим данным: в Астраханском и Оренбургском войсках были призваны все части второй и третьей очередей. В Уральском, Донском, Кубанском и Терском были призваны конные и пешие части второй очереди и, сверх того, из третьей очереди: в Уральском — 2 полка (из 3), в Донском — 3 полка (из 17), в Кубанском — 6 пластунских батальонов; всего льготных частей: 59 конных полков, 12 батальонов и 1 батарея.

    (стр. 516) * До чего серьезно было положение в самом Петербурге может охарактеризовать следующий анекдот: 11 декабря ко мне заехал Дубровин, председатель Союза русского народа, и предложил привезти из Витебска 20 тысяч старообрядцев с тем, чтобы я им выдал оружие; он их расположит вокруг города, чтобы навести порядок в районе заводов и помешать рабочим двинуться на Царское Село. Я его поблагодарил и обещал иметь его предложение в виду, на случай крайности. Больше я Дубровина не видел.

    (стр. 517) * Гриппенберг был болен.

    (стр. 518) * В это время Бильдерлинг командовал у него армией, а Гершельман командовал у него корпусом. Впоследствии Гершельман мне рассказывал, что в беседе с Бильдерлингом они толковали о том, что Бильдерлинг, наверное, будет продолжать командовать своим корпусом в Москве, и Гершельман просил его помочь, чтобы ему получить дивизию тоже в Москве, а вслед за тем он получил извещение, что он уже назначен в Москву, но командующим войсками.

    (стр. 519) * От великой княгини Веры Константиновны (принцессы Вюртембергской) через Контору Двора великого князя Константина Константиновича поступила жалоба на Меллера со стороны виртембергского (sic! — Ред.) подданного. Меллер незадолго перед тем был начальником 3-й Гвардейской пехотной дивизии и председателем строительной комиссии в Варшаве, а немец — подрядчиком этой комиссии. Понадобилось немцу уехать за границу и получить деньги за исполненные работы; Меллер согласился с тем, чтобы подрядчик, в обеспечение окончания работ, дал расписку в получении 10 тысяч рублей против того, что он действительно получил. Эти-то 10 тысяч рублей подрядчик теперь и желал получить. Жалоба была послана Меллеру; он ее отверг и она, как бездоказательная, была отклонена, хотя я не стал бы ручаться за правоту Меллера в этом деле.

    (стр. 521) * Дошло, кажется, приказание, посланное через Омск.

    (стр. 522) * О таком взгляде государя мне сообщал и Палицын следующим письмом (без даты): “Секретно

    Глубокоуважаемый Александр Федорович.

    На телеграмму генерала Ренненкампфа от 24 января, в которой он сообщает об обезоружении Читы и о том, что генерал-лейтенант Меллер-Закомельский, прибыв в паропоезде № 58, разобрал небольшой участок пути и перерезал провода железнодорожного и государственного телеграфа, восстановленные затем по приказанию генерала Ренненкампфа, а также о расстреле без суда не сопротивляющихся и наказания плетями, что генерал Ренненкампф находит излишним, опасаясь, что это сыграет дурную услугу правительству. Его императорским величеством благоугодно было начертать: “Ренненкампф излишне рассуждает. Меллер больше действует”.

    О таковой высочайшей резолюции поставляю Вас в известность. Сверх того, Ренненкампф меня запрашивал, как полагают здесь, лучше без суда или таковой есть.

    Я от себя ему ответил, что законы правительственное лицо обязано применять без послабления, но борьба создает положение, когда приходится прибегать к силе оружия и вне закона. Отсюда, издали, судить трудно, кто как действует. Ему же указано, что лучшей оценкой его мер будет успех и что, прежде всего, надо восстановить движение и обеспечить телеграф. Копию его запроса и мой ответ я представил его величеству. Относительно Меллера я могу сказать одно — с Сухотиным он не столковался, а когда тот попросил его заехать к нему еще — Меллер уехал. С Ренненкампфом он тоже не свиделся.

    Вообще, на соглашения он труден. Теперь его миссия, по-моему, влиять на настроения запасных. Если он начнет вмешиваться в службу дороги, то выйдет кутерьма. Он уже произвел несколько железнодорожных экспромтов, от которых у железнодорожников волосы дыбом стали (в Самаре). Быстро проехав по железной дороге, он напичкан местными разговорами, которые передает по телеграфу. Я очень беспокоюсь за влияние там молодого Заботкина. Он шустрый офицер, но в таком серьезном деле может по легковерности наделать промахи. Приемы же Заботкин мог заимствовать от своего покойного друга Церпицкого.

    Сердечно жму Вашу руку. Ваш Ф. Палицын. Р. S. Сибирская дорога понемногу налаживается!”

    (стр. 524) * Не знаю, что из себя представляют два старших сына Меллера, но третий в то время был юнкером Тверского кавалерийского училища и за дерзость против офицера должен был попасть в дисциплинарный батальон, от чего его спасло лишь заступничество отца.

    Давая мне свое объяснение, Меллер одновременно чернил Каульбарса, кидая тень на его отношение к двум своим дочерям.

    Чтобы не возвращаться к личности барона Меллера-Закомельского, скажу, что он в 1906 году, по выбору Столыпина, был назначен рижским генерал-губернатором. Когда Столыпин в нем разочаровался, он просил меня взять его в Военный совет, но я отказал самым категорическим образом, и тогда его в 1909 году посадили В Государственный Совет, где он был безгласным сидельцем. Но затем всплыла какая-то грязная его история и председатель Акимов имел с ним крупный разговор, после которого Меллер перестал бывать в заседаниях Совета, а с Нового года он был зачислен в неприсутствующие члены Совета. Очевидно, Акимов, с разрешения государя, запретил ему бывать в Совете.

    (стр. 526) * Во время телеграфной забастовки по России рассылались только телеграммы революционной фабрикации. Бывший главноуполномоченный Красного креста в Харбине, князь Васильчиков, возвращаясь в это время в Европейскую Россию, по всему пути слышал то об убийстве, то о бегстве государя. Истину он узнал только подъезжая к Москве, где на одной станции был свидетелем, как семеновцы расправлялись со стачечниками.

    (стр. 527) * 3 ноября об отмене выкупных платежей и вообще о положении в стране, 9 и 18 ноября о состоянии гражданских судов и 5, 7 и 9 декабря о выборах членов Государственной Думы. Два личных доклада у государя (22 октября и 20 декабря) я пропустил по нездоровью.

    (стр. 528) * Например, генерал Киреев, состоявший при великом князе Константине Константиновиче, и полковник барон Врангель, состоявший при великом князе Михаиле Александровиче.

    (стр. 531) * Причиной, кажется, было неудовольствие тем, что я в конце мая 1908 года не возразил в Думе Гучкову на его упоминание о роли великих князей в армии.

    (стр. 532) * Газенкампф жил очень скромно с больной племянницей в Царском Селе и постоянно нуждался в средствах, так как содержал семью дочери, бывшей замужем за желтым кирасиром{126}Фрейтаггом фон Лорингофеном. Затем дочь с двумя детьми уехала за границу, и Газенкампф содержал ее там. По его просьбе я ему в 1907 и 1908 гг. испрашивал у Коковцова пособие по 2000 рублей, чтобы он мог съездить к дочери и отвезти ей денег.

    ** Рассыпался мелким бесом (фр.) (Сост.).

    (стр. 533) * До чего доходил этот сумбур, видно из следующего случая: какого-то штабс-офицера одного Финляндского стрелкового полка по докладу Газенкампфа или Рауха чуть было не решили уволить от службы; Брилевич ничего об этом не знал и, по поступившему от начальства ходатайству, испросил тому же штабс-офицеру награду!

    Еще один мелкий случай штабного беспорядка: 21 ноября, в день полкового праздника Семеновского полка, парад был назначен в Манеже, в мундирах, но затем, ввиду хорошей погоды, его назначили на плацу, о чем мне не сообщили, поэтому я приехал не в пальто, а в теплой шинели. Сняв ее в карете, я в мундире прошел позади фронта к великому князю на правый фланг, чтобы потом уйти во дворец, но он приказал Брилевичу, в наказание за упущение, отдать мне свое пальто; мы переоделись в передней и Брилевич остался во дворце; мы были в одном чине и почти одного роста, оба в форме Генерального штаба.

    (стр. 534) * Подробностей этого дела я не знал. Оно всплыло в 1907 году во время моей бытности за границей и было ликвидировано без меня. Рауха надо было удалить из Свиты, и для этого его произвели (без старшинства) в генерал-лейтенанты, в обход старших, и дали ему кавалерийскую дивизию! Впоследствии великий князь помог ему получить другую дивизию, ближе к новому его имению и, следовательно, по-прежнему благоволил к нему.

    ** Исключение составляли только самые первые заседания, когда он почему-то принимал начальственный тон.

    (стр. 536) * Аэропланов тогда еще не было. Вернандер ожидал больше пользы от аппаратов тяжелее воздуха. Весной 1906 или 1907 года я разрешил Вернандеру 50 тысяч рублей на премию за такой аппарат, который продержится в воздухе две или три минуты; но премии этой объявлять не пришлось, так как вскоре была получена весть из Америки о полетах Райта, изобретателя первого аэроплана.

    (стр. 537) * Вопрос этот был разработан в комиссии под его председательством в 1908 году, но при мне еще не получил окончательного разрешения, так как был передан на заключение командующих войсками. Я ждал его разрешения для аналогичного подчинения инженерных войск.

    (стр. 538) * Перед 1-й мировой войной и во время нее возникли сильные нарекания на Главное артиллерийское управление за его нераспорядительность, кроме того, его обвиняли во взяточничестве, к которому будто бы была причастна Кшесинская, bien aimée [возлюбленная (фр.) (Сост.)] Сергея Михайловича. Нераспорядительности я готов верить, так как Кузьмин-Короваев человек недостаточно способный и энергичный для ведения такого большого дела без прямого руководства великого князя, который, однако, с изданием в 1908 году нового положения о генерал-инспекторах, уже принимал меньшее участие в делах управления. В смысле взяток Главное артиллерийское управление, вероятно, было небезупречно, но участие в них великого князя или Кузьмина-Короваева я считаю немыслимым; их обоих в этом отношении можно винить разве в недостаточном наблюдении за подчиненными или в излишней доброте, а великого князя еще и в том, что он упорно поддерживал Кузьмина-Короваева и не допускал замены его другим, более энергичным лицом.

    (стр. 539) * Состоявший при Главном управлении военно-учебных заведений, генерал Будаевский, предупреждая меня в этом отношении, рассказывал, что великий князь не выносил Куропаткина, особенно за его невоспитанность, и однажды был крайне возмущен тем, что тот принял его с докладом будучи уже в мундире, но без кушака. Он находил неуважительным принимать в незаконченном туалете, ведь тогда можно принимать и без штанов, в подштанниках! Откровенно сознаюсь, что и я, если бы не был предупрежден, мог бы случайно совершить такую неловкость.

    (стр. 540) * Николай Михайлович — известный историк, Александр Михайлович — деятель по флоту и воздухоплаванию, Георгий Михайлович — нумизмат и заведующий музеем Александра III.

    ** Вельможа (фр.) (Сост.).

    (стр. 541) * По рассказам генерала Будаевского, до назначения меня министром. Будучи министром, я ни от кого постороннего не слыхал ничего про военно-учебные заведения и про деятельность великого князя.

    (стр. 545) * По словам Аничкова, Кюба в обыкновенные дни получал за царский стол (без вина) по десять рублей с персоны, с тем чтобы готовить не менее, чем на десять человек.

    (стр. 546) * Перечень таких дел был указан в особой ведомости с несколькими десятками пунктов; сюда относились всякие отступления и изъятия из законов (например, по уставу о воинской повинности и по приему в разные учебные заведения), разрешение пособий, назначение на некоторые должности и т. п.

    (стр. 547) * Отточие в тексте рукописи (Сост.).

    (стр. 548) * Если не ошибаюсь, их оказалось около ста, из всевозможного материала, пехотных и кавалерийских, с приспособлениями для носки орденов и без них.

    Примечания к 1 тому

{1}Нижегородский (Новгородский) графа Аракчеева кадетский корпус был открыт 15 марта 1834 г. “согласно общему проекту об учреждении губернских кадетских корпусов” в 28 верстах от Новгорода. Размещался в здании штаба 4-го округа бывших военных поселений. Открытию Корпуса содействовал граф А. А. Аракчеев, пожертвовавший триста тысяч рублей для воспитания в этом Корпусе 17 сыновей дворян Новгородской и Тверской губерний. После смерти Аракчеева доходы с его имения в селе Грузины Новгородской губернии шли на воспитание кадет. В учебном отношении Корпус делился на шесть классов: два приготовительных и четыре общих. В 1866 г. Корпус переведен в Нижний Новгород и стал называться Нижегородской графа Аракчеева военной гимназией, в 1882 г. — гимназия переформирована в корпус. Ф.Ф. фон Редигер был директором этого корпуса в 1853—1854 гг. (Военная энциклопедия. Т. XVI. СПб., 1914. С. 602—603) — 17.

{2}Очевидно имеется в виду Гренадерский корпус военных поселян, находившийся в Новгороде. Военные поселения существовали на южных и восточных окраинах России еще в XVII в. и имели задачей защищать пограничные области от набегов кочевников. В XVIII в. поселения были организованы и во внутренних округах, из солдат, уволенных в отставку по здоровью и ранениям. К началу XIX в. такого вида поселения были уничтожены и было решено организовать во внутренних губерниях России военные поселения больших размеров, чтобы на случай войны иметь резерв обученных войск. Среди этих губерний была и Новгородская губерния. Упразднены в 1857 г. — 18.

{3}Тамбур-мажор — барабанный староста в полку: обычно — фельдфебель. Должность ликвидирована в русской армии в 1881 году. (Энциклопедия военных и морских наук. Т. VII. СПб., 1894. С. 435). — 19.

{4}Муравьев (Карсский) Николай Николаевич (1794—1866) — генерал-адъютант, генерал от инфантерии, выдающийся военный и государственный деятель. За штурм и взятие крепости Карс 16 ноября 1855 г. получил приставку к своей фамилии “Карсский”. О своей деятельности по управлению Кавказом и военных действиях против турок Муравьев рассказал в своем труде “Война за Кавказом в 1855 году” (СПб., 1876. В 2-х томах) — 19.

{5}Александровский Брестский кадетский корпус был учрежден 16 апреля 1841 г. в Брест-Литовске. Дворянство Виленской, Гродненской, Минской губерний и Белостокской области постановили “вносить ежегодно на содержание в нем воспитанников по 6 копеек с ревизской души, чтобы заведение это, в ознаменование предстоящего тогда бракосочетания наследника — цесаревича Александра Николаевича, наименовано было Александровским Брестским кадетским корпусом”. Цесаревич стал шефом этого корпуса. Открытие корпуса состоялось 30 августа 1842 г., в день рождения шефа. Летом 1854 г. корпус был переведен в Москву. В 1859 г. он стал именоваться Александровским кадетским корпусом. В 1860 г., во время преобразования кадетских корпусов в военные училища и военные гимназии, корпус был упразднен, и воспитанники размещены в других военно-учебных заведениях. В апреле 1909 г. было решено восстановить память Александровского Брестского кадетского корпуса и считать его преемственным заведением Кадетский корпус императора Александра II. Корпусу были возвращены все его регалии, разошедшиеся ранее по другим военно-учебным заведениям. (Военная энциклопедия, Т. 1. СПб., 1911. С. 252—253) — 20.

{6}Долгуша — экипаж, кузов которого помещен на длинных гибких дрогах; то же, что и линейка (Словарь русского языка. Т. 1. М., 1981. С. 423) — 20.

{7}Речь идет о книге А. О. Ишимовой “История России в рассказах для детей” (СПб., 1837—1840) — 27.

{8}Эмеритальная касса (Эмеритура) — учреждена в 1859 г. для обеспечения существования “заслуженных чинов военного ведомства после оставления ими службы, а также вдов и сирот”. С этой целью эмеритальная касса должна была выдавать пенсии, размер которых определялся чином, общей продолжительностью службы по военному ведомству (не менее 25 лет) и числом лет участия в кассе. По положению об эмеритальной кассе все офицерские и гражданские чины регулярных и казачьих войск должны были быть членами кассы и казна должна была вносить за них 6 Процентов с получаемого ими на службе содержания. Эмеритальные пенсии давались при выходе в отставку. (Энциклопедия военных и морских наук. Т. XIII. СПб., 1896. С. 419-420) — 27.

{9}В 1861 г. военно-учебные заведения подчинялись главному начальнику военно-учебных заведений, возглавлявшему Штаб его императорского высочества по военно-учебным заведениям. Начальник и Штаб не подчинялись военному министру. В этом виде организация управления просуществовала до 1862 г. — 28.

{10}Теслев Александр Петрович (1781—1847) — генерал от инфантерии, участник наполеоновских войн; во время Отечественной войны 1812 г. находился в корпусе генерала Ф. Ф. Штейнгеля. 6 сентября 1812 г. получил права потомственного дворянства Российской империи. В кампанию 1813 г. был при осаде крепости Виттенберг, в делах под Люценом, Бауценом и Кульмом. За отличие в Лейпцигском сражении награжден орденом Святого Георгия IV класса. (Военная галлерея 1812 года. СПб., 1912. С. 236) — 29.

{11}Бобриков Николай Иванович (1839—1904) — генерал-адъютант, генерал от инфантерии, член Государственного совета. В 1898 г. стал финляндским генерал-губернатором и командующим войсками Финляндского военного округа. Был убит 5 июня в Финляндии сыном финляндского сенатора Евгением Шауманом — членом антирусской группировки — 45.

{12}Пажеский корпус как военно-учебное заведение существовал с 10 октября 1802 г. Он был образован из Пажеского корпуса, основанного 25 октября 1759 г. императрицей Елизаветой Петровной. Вначале корпус подчинялся директору кадетских корпусов, в 1863 г. перешел в ведение Главного управления военно-учебных заведений, а в 1868 г. — был преобразован и ему был придан характер прочих военно-учебных заведений. (Военная энциклопедия. Т. XVII. Пг., 1914. С. 261—262) — 48.

{13}Имеется в виду война между Францией и Союзом германских государств во главе с Пруссией 1870—71 гг. — 50.

{14}Коллежский асессор Р. И. Менжинский был определен в Пажеский корпус штатным преподавателем на основании высочайшего приказа по военному ведомству о чинах гражданских № 49 от 24 ноября 1868 г. — 50.

{15}Елена Павловна (1806—1873) — великая княгиня, урожденная принцесса Фридерика-Шарлотта-Мария, жена великого князя Михаила Павловича. Овдовев в 1848 г., она посвятила себя общественной деятельности, покровительствовала наукам и искусствам; в начале царствования Александра II ее салон играл крупную политическую роль — 52.

{16}Николай Константинович (1850—1919) — великий князь, сын великого князя Константина Николаевича и великой княгини Александры Иосифовны, страдал неизлечимым психическим расстройством. Большую часть своей жизни провел в Туркестане, расстрелян в Ташкенте — 52.

{17}Мария Николаевна (1819—1876) — великая княгиня, дочь императора Николая Павловича, жена герцога Максимилиана Лейхтенбергского. Принимала личное участие в высшем управлении женскими учебными заведениями, имея в непосредственном своем заведывании Патриотический институт. После смерти своего супруга заняла место президента Академии художеств, впоследствии приняла и звание председательницы “Общества поощрения художеств” — 52.

{18}Павел I (1754—1801) — российский император (1796—1801), сын Екатерины II и Петра III — 52.

{19}Александра Петровна (1838—1900) — великая княгиня, дочь принца П. Г. Ольденбургского, жена великого князя Николая Николаевича (старшего), инокиня Анастасия (1889—1900) Киево-Покровского женского монастыря — 52.

{20}Николай Николаевич (младший) (1856—1929) — великий князь, старший сын великого князя Николая Николаевича, генерал-адъютант, генерал-инспектор кавалерии, командующий войсками Гвардии и Петербургского военного округа (октябрь 1905—1914); с начала первой мировой войны до сентября 1915 г. — Верховный главнокомандующий русскими войсками; 5 сентября 1915 г. отстранен от должности и назначен наместником на Кавказе и командующим Кавказской армией; 2 марта 1917 г. был вновь назначен Верховным главнокомандующим. 9 марта отстранен от этой должности Временным правительством. С марта 1919 г. — в эмиграции — 52.

{21}Автор имеет в виду очень популярную в свое время, выдержавшую несколько изданий (последнее — в 1884 г.) “Справочную книжку для русских офицеров”, под редакцией генерала от инфантерии Н. А. Махотина — 67.

{22}Вольноопределяющиеся — лица с образованием, добровольно поступавшие на действительную военную службу нижними чинами. Поступающие на службу должны были быть не моложе семнадцати лет, иметь согласие на поступление со стороны родителей или опекунов и соответствовать указанным в законе физическим, нравственным и политическим требованиям — 70.

{23}Имеется в виду 2-е военное Константиновское училище, переименованное из Константиновского кадетского корпуса в 1859 г. До 1863 г. оно было единственным военным училищем. 14 мая 1863 г. все специальные классы кадетских корпусов было решено соединить в три отдельные заведения с присвоением им званий военных училищ. Константиновское было названо вторым в их числе, поэтому и стало называться — 2-е военное Константиновское училище. В 1894 г. училище из пехотного было переформировано в артиллерийское и получило наименование Константиновского артиллерийского училища. (Военная энциклопедия. Т. XIII. Пг., 1913. С. 126) — 70.

{24}Геодезическими, астрономическими, топографическими и картографическими работами военного ведомства ведал военно-топографический отдел Главного штаба. Полевые и картографические работы отдела выполнялись чинами Корпуса военных топографов, состоявшего из офицеров, классных чиновников и топографов младшего звания. Начальник военно-топографического отдела был и начальником Корпуса военных топографов. Офицерами Корпуса были выпускники военно-топографического училища. Для руководства работами к Корпусу причислялись офицеры Генерального штаба, получившие специальное геодезическое образование в Николаевской академии Генерального штаба.

    Отдельный корпус военных топографов был сформирован в 1822 г. для производства съемочных, чертежных и технических работ. В 1854 г. при Николаевской академии Генерального штаба учреждено геодезическое отделение с двухлетним теоретическим и двухлетним практическим курсами при Пулковской обсерватории. (Энциклопедия военных и морских наук. Т. II. СПб., 1884. С. 241—242) — 71.

{25}“Военно-топографическое училище” — это название получило училище топографов 1 августа 1867 г. Училище предназначалось для лиц, окончивших курс в среднем учебном заведении или выдержавших соответствующее испытание, а также изучивших съемку топографов “нижнего звания” после сдачи конкурсного экзамена. По положению 1867 г. штат училища был определен в 40 юнкеров, во главе его был начальник училища; срок обучения — два года, а с 1877 г. — три года и четыре месяца летних учебных работ. В училище преподавались предметы: “Закон божий, русский, французский, немецкий языки, география, высшая геодезия, теория вероятностей, картография, сферическая тригонометрия, дифференциальные и интегральные исчисления, физика, физическая география, тактика, военная администрация, артиллерия, фортификация. Велись упражнения по геодезическим вычислениям, топографическому черчению, картографии, каллиграфии, съемке (летом), геодезическим работам (летом) юнкера обучались также строю, стрельбе и гимнастике”. (Военная энциклопедия. Т. VI. СПб., 1912. С. 548) — 71.

{26}Кипрегель — прибор: 1) для измерения углов, образуемых линиями на местности; 2) для измерения расстояний и тогда он назывался кипрегель-дальномер; 3) для измерения вертикальных углов и тогда он назывался кипрегель-высотомер. (Энциклопедия военных и морских наук. Т. IV. СПб., 1888. С. 235) — 75.

{27}Парижский мирный трактат был подписан 18 марта 1856 г. и явился результатом Крымской войны 1853—1856 гг. Среди прочих статей там было условлено, что Черное море объявлялось нейтральным (то есть открытым для коммерческих и закрытым для военных судов), только Россия и Турция могли содержать в нем известное число легких военных судов, но не могли иметь на его берегах военно-морских сооружений (Энциклопедия военных и морских наук. Т. II. СПб., 1884, С. 322) — 77.

{28}Альбрехт Фридрих-Рудольф (1817—1895)— эрцгерцог австрийский, фельдмаршал — 79.

{29}Война была объявлена 12 апреля. Это было начало русско-турецкой воины 1877—1878 гг., в результате которой образовалось независимое Болгарское государство — 86.

{30}Николай Николаевич (старший) (1831—1891) — великий князь, сын императора Николая 1 и императрицы Александры Федоровны, генерал-фельдмаршал, генерал-адъютант, генерал-инспектор по инженерной части и кавалерии. С осени 1876 по апрель 1878 гг. — главнокомандующий действующей армии — 91.

{31}Маркитант — мелкий торговец, преимущественно съестными припасами, сопровождавший армию в походе — 97.

{32}Адрианопольский трактат был заключен 2 сентября 1829 г. По этому трактату Россия приобретала все острова в дельте Дуная, крепости Анапа, Ахалцих; полную свободу торговли и плавания по Черному морю. По адрианопольскому договору была признана независимость Греции, от Турции были отторгнуты также Сербия и Дунайские княжества. (Военная энциклопедия. Т. I. СПб., 1911. С. 171) — 101.

{33}Крестовский Всеволод Владимирович (1839—1895) — известный русский писатель, полковник кавалерии. Был студентом историко-филологического факультета Петербургского университета, но курса не окончил. Широкую известность ему доставил написанный в сенсационной манере роман “Петербургские трущобы”, печатавшийся в “Отечественных записках”. В “Русском Вестнике” были опубликованы его произведения: “Панургово стадо”, “Две силы” и “Очерки кавалерийской жизни”. В конце 60-х годов он поступил на военную службу в Ямбургский уланский полк. Составление истории этого полка дало ему перевод в Гвардию. Во время войны 1877—1878 гг. он писал корреспонденции с театра военных действий в “Правительственный Вестник” (отдельно — “Двадцать месяцев в действующей армии” (1879).

    (НЭС. Т. 23. СПб., С. 226) — 103.

{34}Очевидно речь идет о работах М. И. Богдановича “Поход 1796 г. Бонапарта в Италию” (СПб., 1845) и А. Е. Станкевича “Критический разбор кампании 1809 г.” (СПб., 1861) — 105.

{35}Диссертация А. Ф. Редигера на звание адъюнкт-профессора называлась “Унтер-офицерский вопрос в главных европейских армиях” и была выпущена отдельным изданием в 1880 г. — 111.

{36}Леер Генрих Антонович (1829—1904) — генерал от инфантерии, профессор, военного искусства, автор ряда работ, посвященных стратегии, в 1889—1896 гг. — начальник Николаевской академии Генерального штаба. Во время управления академией продолжал читать разработанный им курс стратегии; его большая заслуга — создание кафедры истории русского военного искусства, что способствовало активному изучению отечественной военной истории по архивным материалам — 114.

{37}“Энциклопедия военных и морских наук” под редакцией Г. А. Леера (в 8-ми т. СПб., 1888—1897) представляла собой новое, существенно переработанное издание “Военного энциклопедического лексикона” (В 14-ти т. СПб., 1852—1888). Задачей ее было, как отмечалось в предисловии, “дать каждому военному по возможности сокращенно, в справочной форме, сведения, которые могут понадобиться от него как служебной деятельностью, так и трудами на военно-ученом поприще” — 114.

{38}“Русский Инвалид” — военная газета; основана 1 февраля 1813 г. П. П. Пезаровиусом. Первоначально издавалась на русском и немецком языках, выходила один раз в неделю. С 1816 г. в газете печатались все приказы по военному ведомству, и она стала ежедневной. В 1869—1894 гг. газета выходила три раза в неделю, а с 1895 г. — ежедневно. Основатель газеты Пезаровиус хотел доход от газеты “употребить на вспоможение инвалидам, солдатским вдовам и сиротам”. “Русский Инвалид” — первое официальное общественно-издательское мероприятие в пользу жертв войны. С 1816 г. газета — официальное издание, состоявшее в ведении “Комитета о раненых” (с 18 августа 1814 г. — Александровский комитет о раненых). С 1862 г. — официальный орган Военного министерства. С 2 (15) июля по 21 ноября (4 декабря) 1917 г. выходила под названием “Армия и флот свободной России”, а с 21 ноября (4 декабря) 1917 г. на технической базе этой-газеты начинает выходить орган Народных комиссаров по военным и морским делам “Армия и флот рабочей и крестьянской России”. С 18 (31) января 1918 г. газета выходила под названием “Рабочая и крестьянская Красная Армия и Флот”. Издание было прекращено 30 апреля 1918 г. — 114.

{39}Военно-ученый комитет (1812—1863; 1867—1903) учрежден при Военном министерстве 27 января 1812 г. на основе Артиллерийского ученого комитета. В функции Комитета входило: собирание издававшихся сочинений о военном искусстве, отбор иностранных сочинений для перевода, рассмотрение проектов новых изобретений в области вооружения и снаряжения войск, проведение испытаний и представление мнений о новых изобретениях военному министру. С 1867 г. в дополнение к прежним задачам в его обязанности вошло наблюдение за сбором подробных сведений о состоянии и вооружении войск в России и за рубежом. (Государственность России. Словарь-справочник. М., 1996. Кн. 1. С. 87—88) — 117.

{40}В 1882 г. в Москве проходила Всероссийская промышленно-художественная выставка — 122.

{41}Конак — резиденция турецкого правителя. У турок и болгар так называлось также правительственное здание, государственное учреждение или просто большой дом, особняк. В частности, в Софии сохранилось здание, которое было царской резиденцией или конаком — 124.

{42}Имеется в виду отмена принятой Народным собранием Болгарии Конституции 1879 г. Отмена произошла 1 июля 1881 г. созванным в городе Свиштов Великим народным собранием — 125.

{43}Каравелов Петко Стойчев (1840—1903) — болгарский политический и общественный деятель. Закончил Московский университет. Во время русско-турецкой войны принимал активное участие в создании Болгарского государства. Идеолог и вождь левого крыла либеральной, позже — демократической, партии. Неоднократно был министром и премьер-министром (1880—1881, 1884—1886 гг.). Вел энергичную борьбу против диктатуры князя Александра Баттенберга за восстановление Тырновской конституции 1879 г. В 1881—1883 гг. находился в Восточной Румелии. Это увольнение, очевидно, и имеет в виду Редигер. (СИЭ. Т. 6. Ст. 1012) — 125.

{44}Очевидно имеется в виду Хивинская военная экспедиция 1873 г. Экспедиция состояла из четырех отрядов — Туркестанского, Мангышлакского, Красноводского и Оренбургского. Цель экспедиции — присоединение к России Хивинского ханства. После недолгого сопротивления Хива была занята Оренбургским отрядом. 12 августа 1873 г. был подписан Гендумянский мирный договор. Хивинское ханство признало вассальную зависимость от России, разрешалась беспошлинная торговля, русским купцам и предпринимателям был предоставлен ряд привилегий, уничтожалось рабство. (СИЭ. Т. 15. С. 587) — 129.

{45}Уложение о наказаниях (см. Свод законов Российской империи, Т. 15. Изд. 1885 г. С. 1—202) — 140.

{46}Имеется в виду коронация императора Александра III — 141.

{47}Александр Баттенберг (1857—1893) — первый князь освобожденной от турецкого ига Болгарии. Родился от морганатического брака принца Александра Гессенского с графиней Ю. Гауке (фрейлина императрицы Марии Александровны) и по отцу своему, брату супруги императора Александра II императрицы Марии Александровны, состоял в близком родстве с русским императорским домом. Участвовал в русско-турецкой войне 1877—1878 гг. в составе штаба генерала И. В. Гурко.

    В апреле 1879 г. Первое болгарское Великое народное собрание в Тырнове избрало его князем Болгарии. За время своего правления проявил отрицательное отношение к России, к русской военной администрации, приостанавливал и восстанавливал Тырновскую конституцию. 9 августа 1886 г. заговорен офицеров Софийского гарнизона Александр Баттенберг был свергнут с престола и после подписания своего отречения, был выслан из Болгарии. Умер в Австрии в городе Граце. Прах перевезен для погребения в Софию. (Военная энциклопедия. Т. 1. Пг., 1911. С. 233-234) — 150.

{48}Поповки или круглые суда-броненосцы береговой обороны были построены в 1873—74 гг. по идее вице-адмирала А. А. Попова. Они имели громадную остойчивость (способность плавать на воде в прямом положении), что вызывало стремительную качку; в непогоду они хоть и ходили, но стрелять с успехом при этих условиях не могли; кроме того, удары волн в плоское днище расшатывали корпус. В бухтах Севастополя закончила свои дни императорская яхта “Ливадия”, построенная Поповым, морские качества которой оказались такими же неудачными. (Военная энциклопедия. Т. XIII. Пг., 1913. С. 316—317) — 154.

{49}Полевое управление войск — совокупность органов, предназначенных в военное время для руководства стратегическо-тактической деятельностью войск и обеспечением их всем необходимым. В данном случае речь идет о Положении в полевом управлении, разработанном в связи с недостатками, обнаруженными в ходе русско-турецкой войны 1877—1878 гг. Предварительно издания Положения 1890 г. был выработан его проект в 1886 г. комиссией генерал-майора П. Л. Лобко, в составе которой был Редигер. Затем оно было разослано на заключение старших войсковых начальников, в 1888 г. в новой комиссии великого князя Николая Николаевича (старшего) подверглось переработке, а в 1890 г. приказом по военному ведомству новое “Положение о полевом управлении войск” было введено в действие — 158.

{50}Редигер имеет в виду статьи для начавшей издаваться “Энциклопедии военных и морских наук”. Первый том энциклопедии вышел в 1883 г.; среди сотрудников энциклопедии значился и А. Редигер — 161.

{51}Павловское военное училище было открыто 14 октября 1863 г. на базе упраздненного Павловского кадетского корпуса. Ликвидировано в 1918 г. — 165.

{52}См. А. Ф. Редигер. “Заметки по военной администрации”. (СПб., 1885) — 166.

{53}В 1885 г. Сербия, протестуя против присоединения Восточной Румелии к Болгарии, объявила ей войну, которая продолжалась в течение сентября-ноября 1885 г. и окончилась победой болгар. Постоянное болгарское войско показало преимущество перед национальными частями и ополчением сербов. (Энциклопедия военных и морских наук. Т. VII. СПб., 1895. С. 183-187) — 168.

{54}В 1823 г. в Петербурге была открыта Школа гвардейских подпрапорщиков, преобразованная затем в Школу гвардейских подпрапорщиков и кавалерийских юнкеров (1829—1859), а затем — в Николаевское училище гвардейских юнкеров (1859—1867) и, наконец, в Николаевское кавалерийское училище (1867—1918) — 170.

{55}Имеются в виду французские драматурги и романисты, которые создали новый жанр — оперетту. Людовик Галеви и Генрих Мельяк написали либретто к таким известным опереттам Оффенбаха, как “Орфей в аду”, “Прекрасная Елена”, “Синяя борода” и др., а так же целый ряд комедийных пьес, как например — “Мадемуазель Нитуш”. (Новый энциклопедический словарь. Изд. Брокгауз-Ефрон. Т. 7. СПб., 1892. С. 895) — 177.

{56}“Военный сборник” — ежемесячный военный журнал (1858— 1917 гг.). Создан по инициативе Д. А. Милютина. В 1858 г. издавался при штабе Гвардейского корпуса. С 1860 г. — орган Военного министерства, в 1869 г. объединился с газетой “Русский инвалид”. Освещал теоретические и практические вопросы военного дела и организации русской армии, сыграл положительную роль в подготовке военной реформы. В 1911—1916 гг. имел приложение — “Военно-исторический сборник.” (Военная энциклопедия. СПб., 1912. Т. 6. С. 587—588) — 186.

{57}Такое же объявление было помещено в № 2 “Листка конторы и склада В. А. Березовского”. В ней продавались “Учебные записки по военной администрации. Курс младшего класса Николаевской академии Генерального штаба. Составил А. Редигер, профессор военной администрации”. (СПб., 1888. 484 с.) В той же конторе продавалась работа Редигера “Унтер-офицерский вопрос в главных европейских армиях”. (СПб., 1880) — 186.

{58}Императорское географическое общество было основано в 1845 г. в Петербурге. Учредители — выдающиеся ученые, мореплаватели, путешественники (например: В. И. Даль, В. Я. Струве, Ф. П. Врангель, К. И. Арсеньев и др.). В 1851 г. были созданы филиалы: Сибирский (в Иркутске; после открытия Западно-Сибирского филиала в Омске, стал называться Восточно-Сибирским), Кавказский (в Тифлисе), в 1897 г. — Средне-Азиатский (первоначально — Туркестанский). Географическое общество внесло крупный вклад в разработку теории географических наук, общего и отечественного земледелия (труды П. П. Семенова-Тянь-Шанского, Н. А Мушкетова, В. А Обручева, В. Л. Комарова и др.). Отчеты географического общества публиковались в специальных периодических “Отчетах Русского географического общества”). (СИЭ. Т. 4. М., 1963. Ст. 221—222) — 186.

{59}В 1889 году в Париже проходила Первая всемирная выставка — 188.

{60}В. А. Березовский начал издавать свой “Листок конторы и склада Березовского” в сентябре 1888 г. С №11 (30 июля 1889 г.) листок стал иллюстрированным военным журналом, назывался “Разведчик” и постепенно стал периодическим журналом, печатавшим (сначала один раз в 12 дней, а с 1893 г. — еженедельно) статьи по военному делу, рецензии на вышедшие работы, обзоры русской и иностранной военной прессы и другие материалы. Первые рецензии А. Ф. Редигера появились в № 13 “Разведчика” от 19 октября 1889 г. на “Сборник законоположений об учебных сборах запасных нижних чинов” (Составил Д. Дубенко. СПб., 1889) и “Справочную книжку для запасных нижних чинов пехоты, пешей и крепостной артиллерии, призываемых на учебный сбор” (Составил В. В. Пушешников. Киев, 1889).

    За время сотрудничества в “Разведчике” до 1898 г. А. Ф. Редигер был автором большого числа рецензий, статей, постоянным обозревателем зарубежных журналов и газет, выходивших в Германии, Австрии, Италии, Финляндии, Франции, Норвегии, Швеции — 190.

{61}Имеется в виду статья о П. С. Ванновском, напечатанная в “Разведчике” № 60 от 22 мая 1891 г. — 204.

{62}Дед А. Ф. Редигера — Филипп Кондратьевич Редигер (Philippe Heinrich Roediger) (1761—1807). На службе в русской армии с 1776 г., с 1782 г. — в л.-гв. Конном полку в чине капрала (“Формулярный список и листы присяги рейтар и офицеров Конного полка Екатерины II”. РГВИА. Ф. 3543. Оп. 1. Д. 2971. Л. 35 и Д. 3282. С. 261 об.)

    Не удалось установить время перехода его из Гвардии в армию. С 16 апреля 1798 г. — полковник, с 23 июня 1802 г. — шеф 5-го Егерского полка, 25 марта того же года переведен в Псковский гарнизонный батальон (РГВИА. Ф. 407. Д. 1794. Л. 101) — 206.

{63}По нашим данным здесь А. Ф. Редигер ошибается — вторая часть “Комплектования и устройства вооруженной силы” была опубликована в 1914 г. вслед за 4-м изданием первой части (1913 г.) — 210.

{64}Берейтор обучал правильной верховой езде и выезжал молодых лошадей. В русской армии полагалось по одному берейтору в каждом кавалерийском полку, пешей артиллерийской бригаде и конной батарее. Берейторами назначались лучшие ученики берейторской школы. В 1882 г. штатные берейторы в русской армии были упразднены. (Военная энциклопедия. Т. 4. СПб., 1911. С. 498) — 213.

{65}Речь идет о “Манифесте о вольности дворянства” (“О даровании вольности и свободы всему российскому дворянству”), законе, расширявшем сословные права и привилегии русских дворян. Издан Петром III. (БСЭ. М., 1974. Т. 15. Ст. 972—973. С. 328) — 222.

{66}Митрополит Макарий (Михаил Петрович Булгаков) (1816— 1882) — известный церковный историк и богослов. Еще при начале своей учено-литературной деятельности он дал обет делать сбережения от продажи своих сочинений. Эти сбережения он завещал в распоряжение Академии наук. Синода и духовных академий. (НЭС. Т. 25. 1915. С. 414). “Патриотическое намерение Преосвященного было встречено живейшим сочувствием и глубокой признательностью со стороны Академии, в глазах которой раздача премий всегда представлялась важным средством к поощрению ученой деятельности, особенно действенным у нас, в России, где нуждаются во внешней поддержке. На основании правил, составленных Академией, премии состоят: полная — из 1500 рублей каждая, а неполная — из 1000 рублей каждая, причем в одном конкурсе не может быть присуждено более двух полных и трех неполных. К соисканию премий допускаются сочинения по всем отраслям наук и знаний; премиями могут быть удостаиваемы лишь самостоятельные труды, и притом такие, которые существенно обогащают науку, внося в нее новые факты, наблюдения и воззрения. Присуждение премий должно происходить однажды в два года, а именно в нечетные года, начиная с настоящего, 1885, г. и в эти конкурсные годы Академия будет праздновать день рождения учредителя, 19 сентября, особым публичным собранием, в котором доводится ею до всеобщего сведения о результатах присуждения.” (“Из отчета о первом присуждении премий Макария, митрополита Московского, прочитанном в публичном собрании Императорской Академии Наук 19 сентября 1885 г. академиком К. С. Веселовским”. СПб., 1886. С. 1—3) — 232.

{67}Александр III (1845—1894) — российский император (1881— 1894). Умер 20 октября 1894 г. в Ливадии — 233.

{68}Александра Федоровна (1872—1918) — императрица, урожденная Алиса Виктория Елена Луиза Беатриса, принцесса Гессен-Дармштадская. С 1894 г. — супруга императора Николая II — 233.

{69}Имеются в виду “Записки военной администрации для военных училищ”, составленные “Генерального штаба подполковником Лобкр, адъюнкт-профессором военной администрации”. (СПб., 1866). Всего изданий этих “Записок” был четырнадцать, последнее — в 1900 г. — 261.

{70}Работа С. Ю. Витте “Вынужденные разъяснения графа Витте по поводу отчета генерал-адъютанта Куропаткина о войне с Японией”. (На правах рукописи. СПб., 1909) — 266.

{71}Японо-китайская война 1894 г. и борьба за сферы влияния на побережье Китая четырех европейских держав (Англии, Германии, Франции и России) вызвали в Китае национальное движение против “белых чертей” — европейцев. В стране развивались тайные общества, выступавшие против европейской культуры и христианства, и во главе их — секта “Большого кулака” или “Боксеров”. Они появились впервые в Шань-дуне, где сжигали христианские церкви и убивали миссионеров, а затем начали действовать по всему Северному Китаю, даже в Маньчжурии, где они разрушили Китайскую Восточную железную дорогу. Пекин оказался совершенно отрезанным от остального мира. Китайское правительство, в лучшем случае, не оказывало им сопротивления, а иногда даже тайно покровительствовало. Значительные силы заняли форты Таку (Дагу). Китайские войска открыто перешли на сторону “Боксеров” и совместно осадили иностранные концессии в Тянь-Цзине. Прибывшие из Таку иностранные войска освободили Тянь-Цзинь, а затем, с генералом Линевичем во главе, взяли приступом Пекин и освободили миссии от осады. В то же самое время русские войска вошли в Маньчжурию. Переговоры китайских уполномоченных с иностранцами закончились подписанием Пекинского заключительного протокола, по которому Китай обязался наказать главных виновников и выполнить ряд других условий. Отдельные переговоры Китая с Россией привели к подписанию в 1902 г. конвенции о постепенной эвакуации Маньчжурии. (Военная энциклопедия. Т. 4. 1911. С. 619) — 267.

{72}В № 374 журнала “Разведчик” мы ничего не обнаружили, а в № 375 от 23 декабря 1897 г. напечатана следующая заметка: “4 декабря состоялось в Николаевской академии Генерального штаба 2-е присуждение премий имени генерал-лейтенанта Леера. Премии эти, как известно, составляют процент от капитала, собранного почитателями заслуг профессора генерал-лейтенанта Леера (ныне — генерала от инфантерии и начальника Академии) в память его 35-летней профессорской деятельности и, согласно высочайше утвержденного положения, выдаются раз в 2 года (начиная с 1895 г.) в виде одной большой премии в 1000 рублей и одной малой в 500 рублей.” К 4 декабря 1896 г. (конечный срок представления работ) на соискание премий было представлено 7 сочинений; 2 по стратегии, 1 — по тактике, 3 — по военной истории и 1 — по военной администрации. Последнее, признанное неудовлетворяющим требованиям, было отклонено, а для просмотра остальных Конференция в том же заседании 4 декабря избрала господ рецензентов. 29 октября в заседании Конференции были прочитаны отзывы гг. рецензентов и, после прений, большинством голосов решено было допустить на конкурс лишь три сочинения: Генерального штаба генерал-лейтенанта Маслова, Генерального штаба генерал-майора Маркова и Генерального штаба полковника Мышлаевского. В заседании 4 декабря Конференция присудила первую премию (1000 рублей) полковнику Мышлаевскому за его труд “Петр Великий. Война с Финляндией в 1712—1714 гг.”, а вторую премию (500 руб.) — генерал-лейтенанту Маслову за его труд “Анализ нравственных сил бойца...” В тот же день 4 декабря Конференция вторично собралась на заседание для присуждения, согласно пп. 13 и 14 Положения о премиях генерал-лейтенанта Леера, золотых медалей за рецензии. Таковые присуждены генерал-лейтенанту Пузыревскому и полковникам Михневичу, Орлову, Гейсману и Баскакову” — 279.

{73}Полное имя Эмира Бухарского — Мир-Сеид-Абдул-Ахад-Богодур-Хан — 284.

{74}Фердинанд I Кобургский (1861—1948) — князь Болгарский (1887—1908), в 1908 г. объявил себя царем Болгарии. После поражения Болгарии в 1-й мировой войне отрекся от престола в пользу сына. Бориса — 284.

{75}“Столетие Военного министерства 1802—1902 гг. Исторический очерк развития военного управления в России”. К празднованию в 1902 г. столетия учреждения министерств было предпринято составление истории учреждений, отмечающих этот юбилей. Написание истории Военного министерства было возложено на редакцию из представителей от каждой из составных частей Министерства под председательством генерал-лейтенанта Д. А. Скалона. Задачами, подлежавшими разрешению были:

    1. Определение объема труда и общего его плана;

    2. Выработка его программы.

    Следовательно, главным источником материалов для предстоящей работы должен был явиться архив. Главной причиной к принятию редакцией на себя столь обширного труда “было общее глубокое сознание необходимости проследить с корней ход развития нашей вооруженной силы и ее управления, осветить в нем все самобытное, русское, а также провести исследование трудов прошедших поколений, благодаря которым укреплялось и зрело могущество России”. (Столетие Военного министерства. Т. 1. СПб., 1902. С. 1—11) — 259.

{76}Константин Константинович (1858—1915) — великий князь, сын великого князя Константина Николаевича, генерал-адъютант, генерал от инфантерии; командир л.-гв. Преображенского полка (1891— 1900); главный начальник военно-учебных заведений (1900—1910); с 1889 г. — президент Академии наук; поэт, писал под псевдонимом К. Р. — 315.

{77}До 1800 г. надзор за полковым духовенством в мирное время лежал на епархиальном начальстве, с выступлением же войск в поход в армию назначался особый обер-полевой священник. По инструкции 1797 г. он находился в двойственном подчинении: главнокомандующему и Святейшему Синоду. В 1800 г. военное духовенство было отделено от епархиального и получило свое особое управление. В дальнейшем деятельность Военного министерства была направлена к постановке его в более независимое от Святейшего Синода положение. В 1858 г. был введен институт главных священников, а в 1865 г. были расширены их права по отношению к подведомственному духовенству. С этого времени главные священники сделались действительно начальствующими лицами во вверенных им ведомствах; они наблюдали за службой подчиненного им духовенства и его поведением; заботились об охране и увеличении его прав и преимуществ, о материальном обеспечении, проводили благотворительную работу и наблюдали за правильным и законным употреблением церковных сумм. (Столетие Военного министерства. Т. 1. СПб., 1902. С. 488) — 315.

{78}Исправленная и дополненная А. А. Гулевичем — преподавателем Академии Генерального штаба — работа А. Ф. Редигера “Комплектование и устройство вооруженной силы” была издана в 1900 и в 1903 гг. — 324.

{79}Курские маневры состоялись в 1902 г. в присутствии императора Николая II. Для этих маневров были сформированы две армии: Московская (командующий — генерал-адъютант, великий князь Сергей Александрович) и Южная (командующий — военный министр, генерал-адъютант Куропаткин). Московская армия потерпела поражение как в стратегическом, так и в тактическом отношении. На маневрах своими искусными действиями отличился А. Н. Куропаткин. (ВЭ. Т. 14. 1914. С. 417—419) — 348.

{80}Полное название работы М. И. Богдановича — “Исторический очерк деятельности военного управления в России в первое 25-летие благополучного царствования государя императора Александра Николаевича. 1855—1880 гг.” (СПб., 1879—1881) — 355.

{81}Речь идет о работе Д. А. Скалона “Путешествия по Востоку и Святой земле в свите великого князя Николая Николаевича в 1872 г.” (СПб., 1881) — 355.

{82}Имеется в виду начало работы над “Столетием Военного министерства” (СПб., 1902—1914). Всего вышло 13 томов — 355.

{83}Вогак Константин Ипполитович (1859—?) — генерал-майор (с 22 апреля 1907 года — генерал-лейтенант), военный агент России в Японии (до 1896 года) и Китае (1896—1903) — 367.

{84}Главный штаб образован 31 декабря 1865 г. как одно из самостоятельных управлений Военного министерства из Инспекторского департамента Военного министерства и Главного управления Генерального штаба для объединения всех вопросов управления вооруженными силами в одном учреждении. В Главном штабе сосредотачивались полные сведения о войсках, дела по личному составу и комплектованию армии, дела по устройству, службе, размещению, образованию и хозяйству войск. (О преобразованиях в Главном штабе см. Государственность России. Словарь-справочник. М., 1996. Кн. 1. С. 219—221) — 369.

{85}14 мая 1905 г. в Цусимском сражении в составе 2-й Тихоокеанской эскадры участвовал Гвардейский экипаж: на броненосце “Император Александр III” — 19 офицеров, 11 кондукторов и 793 нижних чина — все они погибли. (“Императорская Гвардия”. Справочная книжка императорской Главной квартиры. СПб., 1910. С. 7) —375.

{86}Русско-японская война 1904—1905 гг. началась разрывом дипломатических отношений Японии и России 24 января 1904 г. и нападением десяти японских эсминцев в ночь на 27 января (9 февраля) на русскую эскадру, стоявшую без должных мер охранения на Внешнем рейде Порт-Артура. 27 января 6 японских крейсеров и 8 миноносцев напали на крейсер “Варяг” и канонерскую лодку “Кореец”. “Варяг” был затоплен командой, а “Кореец” взорван. Официальное объявление Японией войны России последовало 28 января. (СИЭ. Т. 12. М., 1969. С. 399—401) — 381.

{87}“Какой византиец!” — Драгомиров, вероятно, перефразировал известные слова Наполеона, сказанные им об Александре I: “...Он легко вкрадывается в душу, но доверять ему нельзя... Это настоящий грек древней Византии” — 386.

{88}Англо-бурская война 1899—1902 гг. — война Англии с голландскими выходцами в Африке — бурами, возникшая в результате не довольства буров английским управлением захваченной в 1815 г. Калекой землей. Буры требовали обещанную Англией незав., образовали в 1852 г. Трансваальскую респ.; англичане же принимали все меры к закреплению за собой всех новых владений. Открытое сопротивление буров нач. в 1880 г. К этому же времени относится открытие в Трансваале золотых приисков, что привело к еще большей заинтересованности со стороны Англии, которая начинает подготовку к войне, Трансвааль же закрепляет ранее заключенный союз с Оранжевой респ. Воен. действия были начаты Англией в августе 1899 г. 18 мая 1902 г. был подписан мир. договор, по которому буры были подчинены Англии. (Подробнее см.: Военная энцикл. Т. II. СПб., 1911. С. 456—465) — 359.

{89}Имеется в виду совещательный орган Воен. министерства, созданный в 1904 г. на общих с главными управлениями основаниях, вместо существовавшей до этого с 1892 г. Комиссии по вооружению крепостей (Положение о Главном крепостном Комитете и штат его канцелярии — приказ по военному ведомству от 26 июля 1904 г. № 446). В его ведении были все вопросы устройства крепостей, их вооружения и снабжения гарнизонов всеми средствами обороны. Комитет состоял из председателя и постоянных членов, назначаемых из представителей Главного штаба. Канцелярии военного министра, главных артиллерийского и военно-инженерного управлений. Комитет был упразднен приказом по военному ведомству от 22 декабря 1909 г. Его обязанности перешли в 1910 г. к крепостной части при Главном управлении Генштаба. (Военная энциклопедия. Т. VIII. Пб? 1912. С. 332—333) — 392..

{90}Алексей Николаевич (1904—1918) — сын Николая II и наследник престола — 396.

{91}Иоанн Кронштадский (И. И. Сергиев) (1829—1908) — протоиерей и настоятель Андреевского собора в Кронштадте (с 1874), известный проповедник— 396.

{92}В 1890 г. под Нарвой и на Волыни между войсками Варшавского и Киевского воен. округов состоялись воен. маневры, в которых участвовало около 130 000 человек. Это были последние маневры, проходившие под руководством великого князя Николая Николаевича (старшего): по настоянию врачей вел. князь прямо с маневров из Ровно отправился в Крым, в Алупку, где и скончался 13 апреля 1891 г. Тело его было перевезено в Санкт-Петербург и погребено в Петропавловском соборе — 399.

{95}Генерал-фельдцейхмейстер — титул и должность главного начальника артиллерии в армиях ряда европейских стран (Австрия, Пруссия, Россия и т. д.). В России титул (должность) г.-ф. был учрежден Петром I в 1699 г. и присвоен начальнику Пушкарского приказа царевичу А. А. Имеретинскому. При вступлении на престол Павла I звание г.-ф. было упразднено, но уже в 1798 г. восстановлено и пожаловано вел. князю Михаилу Павловичу в день его рождения. После его смерти, в 1849 г., г.-ф. был назначен (1852) вел. князь Михаил Николаевич, вступивший в должность в 1856 г. и занимавший ее до своей кончины 5 декабря 1909 г. После его смерти г.-ф. не назначались — 399.

{94}Сергей Александрович (1857—1905) — вел. князь, сын Александра II, генерал-адъютант, генерал от инфантерии; командир л.-гв. Преображенского полка (1887—1891); генерал-губернатор Москвы (1891—1905); с 1896 г. — командующий войсками Московского военного округа. 4 февраля 1905 г. убит в Москве И. О. Каляевым — 405.

{95}Восстание на эскадренном броненосце Черноморского флота “Князь Потемкин-Таврический” происходило 14—25 июня 1905 г. 14 июня “Потемкин” под красным флагом пришел в Одессу, где проходила всеобщая стачка. На подавление восстания были направлены две эскадры Черноморского флота, однако матросы эскадры отказались стрелять по “Потемкину”, а броненосец “Георгий Победоносец” перешел на сторону восставшего корабля. 23 июня корабль ушел в Констанцу (Румыния) и сдался румынским властям, матросы сошли на берег как полит, эмигранты. Часть “потемкинцев” возвратилась в Россию, где они были арестованы и осуждены. Румынские власти передали броненосец царскому правительству и в октябре 1905 г. он был переименован в “Св. Пантелеймон”. (СИЭ. Т. 2. М., 1968. Ст. 475—477) — 405.

{96}Мукденское сражение 6—25 февраля 1905 г. — одна из крупных операций русско-японской войны. В ходе этого сражения японские войска, обходя правый фланг русских, вышли в район северо-западнее Мукдена, а 24 февраля прорвали фронт восточное Мукдена, создав угрозу окружения главных сил русских армий. В этих условиях Куропаткин приказал начать в ночь на 25 февраля отход армий на позиции в 160 километрах севернее Мукдена. Под Мукденом русские потеряли свыше 89 тысяч человек (в том числе — 21 тысячу пленными), 32 орудия. На этих позициях русская армия оставалась до заключения мира. Военные действия в Маньчжурии практически прекратились. (СИЭ. Т. 12. М., 1969. Ст. 407) — 405.

{97}“Слово” — ежедневная газета. Издавалась в Петербурге с 1 декабря 1904 по 1909 гг. Издатель Н. Н. Перцев, редактор И. В. Быков — 406.

{98}Сандепу — деревня в Маньчжурии юго-западнее Мукдена, в районе которой 12—15 января 1905 г. произошло одно из самых крупных сражений русско-японской войны. Наступательная операция, предпринятая генералом А. Н. Куропаткиным частью сил 2-й армии генерала О.-Ф. К. Гриппенберга с целью охвата левого фланга противника, окончилась безрезультатно с потерей 12 тысяч человек у русских и 9 тысяч — у японцев. (СИЭ. Т. 12. М., 1969. С. 526) — 409.

{99}Палицын Федор Федорович (1851—1923) — генерал от инфантерии, начальник Главного управления Генерального штаба (июнь 1905 — ноябрь 1908). Во время первой мировой войны находился на Юго-Западном фронте при генерале Н. И. Иванове, после перевода великого князя Николая Николаевича на Кавказ состоял зав. укреплениями Кавказского фронта. Позже — представитель русской армии в Париже. После революции остался в эмиграции — 418

{100}Филипп (настоящее имя — Низьер Вашоль; 1849—1905) — уроженец Лиона, спирит, предсказатель и врачеватель, услугами которого в начале века пользовалась семья Николая II — 421.

{101}Алексей Александрович (1850—1908) — вел. князь, сын императора Александра II; с 1866 г. на морской службе; участник русско-турецкой войны 1877—78 гг.; член Госсовета (1881); с 1883 г. — генерал-адмирал, в 1888 г. произведен в полные адмиралы. После разгрома российского флота в Цусимском сражении подал в отставку со всех постов с сохранением чина генерал-адмирала — 422.

{102}Владимир Александрович (1847—1909) — вел. князь, сын импер. Александра II; генерал-адъютант, генерал от инфантерии; во время русско-турецкой войны 1877—78 гг. командовал ХII-м армейским корпусом; член Госсовета, президент Акад. художеств; в 1881—1905 гг. — командующий войсками Гвардии и Петербургского воен. округа — 425.

{103}Николай Михайлович (1859—1919) — вел. князь, сын вел. князя Михаила Николаевича, генерал-адъютант, генерал от инфантерии; занимал видное место в рус. исторической науке, автор работ, посвященных эпохе Александра I: “Дипломатические сношения России и Франции 1808—1812 гг.” (В 7-ми т.), “Александр I” и т. д.; участник русско-турецкой войны 1877—78 гг. Во время 1-й мировой войны состоял в распоряжении главнокоманд. армиями Юго-Западного фронта. Расстрелян в Петропавловской крепости в январе 1919 г. — 426.

{104}Михаил Александрович (1878—1918) — вел. князь, брат Николая II, наследник престола (1899—1904); полковник (с 29 марта 1909), с 16 мая 1909 г. — командир 17-го гусарского Черниговского Ее императорского высочества вел. княгини Елизаветы Федоровны полка; 1 января — 17 декабря 1912 гг. — командир л.-гв. Кавалергардского полка; в 1912 г. за недозволенный брак уволен со службы; в 1915 г. восстановлен. В 1-ю мировую войну— командир Кавказской туземной дивизии; в 1916 г. — генерал-лейтенант, командир 2-го кавалерийского корпуса; 3 марта 1917 г. отрекся от престола, жил в Гатчине как частное лицо, расстрелян в Мотовилихе 13 июня 1918 г. — 426.

{105}Михаил Николаевич (1832—1909) — великий князь, сын Николая I, генерал-фельдмаршал, генерал-фельдцейхмейстер, наместник на Кавказе и главнокомандующий Кавказской армией (1862—1881), председатель Государственного Совета (1881—1906) — 426.

{106}Александр Михайлович (1866—1933) — великий князь, сын великого князя Михаила Николаевича, генерал-адъютант, адмирал, главноуправляющий торговым мореплаванием и портами (1902—1905). Во время первой мировой войны — зав. авиационной частью в действующей армии; женат на великой княгине Ксении Александровне, сестре Николая II. После революции жил в эмиграции — 426.

{107}Георгий Михайлович (1863—1919) — великий князь, сын великого князя Михаила Николаевича, генерал-адъютант, управляющий Русским музеем императора Александра III, почетный член Императорского географического общества. В годы первой мировой войны состоял при Ставке Верховного главнокомандующего. Расстрелян в Петрограде в 1919 г. как заложник — 426.

{108}“Макдональдовские” колонны — Очевидно, А. Н. Куропаткин имел ввиду особый строй пехоты — колонной во весь рост, названный так по имени маршала наполеоновской армии Ж. Э. Макдональда. В битве при Ваграме 6 июля 1809 г. против австрийцев Макдональд впервые построил 8 тысяч пехоты Итальянской армии, которой командовал, в огромную колонну для прорыва центра австрийцев — 427.

{109}Имеется в виду Александровский комитет о раненых (1814— 1918), который состоял при Военном министерстве и был учрежден 18 августа 1814 г. в день первой годовщины Кульмского сражения, “для покровительства раненым и изувеченным на войне или при исполнении службы в мирное время, а по смерти — семействам”. В день столетия со дня рождения Александра I — 12 декабря 1877 г. — комитету было присвоено наименование Александровского. Состав комитета — председатель и неопределенное число членов, назначаемых царем. В ведении Комитета находились особые капиталы. Дела в Комитете о раненых решались большинством голосов, а те, что требовали утверждения царя, — шли через военного министра. В 1909 г. Комитет был включен в состав Военного министерства — 428.

{110}Непотизм (лат. — nepos) — замещение по протекции доходных должностей родственниками, своими людьми, кумовство — 431.

{111}Совет Государственной обороны (СГО) (1905—1909) — высший гос. орган России, учрежденный для обеспечения развития вооруженных сил, объединения деятельности органов военного и морского управления, согласования ее с политикой других правительственных учреждений по вопросам, относящимся к безопасности государства. “Положение о Совете гос. обороны” было разработано в мае 1905 г. Особым совещанием под председательством вел. князя Николая Николаевича. СГО подчинялся непосредственно императору. В компетенцию СГО входило: обсуждение мероприятий воен. и морского ведомств по укреплению обороноспособности государства; наблюдение за последовательным исполнением указанных мероприятий; согласование межведомственных разногласий. Совет имел право представить на рассмотрение императора~предложения, касающиеся вопросов гос. обороны, но исполнительной властью не обладал. (СУ 1905. Отд. 1 — № 96. Ст. 804; ПСЗРИ III. Т. 29. Отд. I. СПб., 1909. № 32475) — 436.

{112}Сергей Михайлович (1869—1918) — вел. князь, сын вел. князя Михаила Николаевича, генерал-адъютант, генерал от артиллерии, генерал-инспектор артиллерии (1905—1916). Во время 1-й мировой войны — полевой генерал-инспектор артиллерии при верховном главнокомандующем. Расстрелян 18 июля 1918 г. под Алапаевском — 439.

{113}Русско-японская война 1904—1905 гг. и связанное с ней обществ. движение делали преобразование государственного строя России исторической необходимостью. 18 февраля 1905 г. был опубликован рескрипт на имя министра внутр. дел А. Г. Булыгина, в котором было сообщено о намерении верховной власти “отныне с Божиею помощью привлекать достойнейших, доверием народа облеченных, избранных от населения людей к участию в предварительной разработке и обсуждении законодательных предположений”. 6 августа были опубликованы выработанные совещанием под председательством Булыгина учреждение Гос. Думы и положение о выборах. “Булыгинская” Гос. Дума — законосовещательное учреждение, получавшее право обсуждать все законопроекты, бюджет и отчет государственного контроля и давать по их поводу заключения, которые сообщались в Госсовет; оттуда законопроекты с заключениями Думы шли к императору. Однако статья 87 Основных государственных законов предоставляла ему право в перерывах между сессиями Гос. Думы принимать законопроекты без предварительного обсуждения в Гос. Думе и Госсовете. Сложная система выборов: комбинация из четырех принципов — территориального, имущественного, сословного и разделение по роду занятий — 442.

{114}Речь идет о созданном в 1906 г. при Военном совете Комитете по образованию и устройству войск (прик. по военн. ведомству № 123), на который возлагались следующие задачи: “I. Обсуждение вопросов, касающихся строевой и тактической подготовки войск; 2. Изыскание мер к усилению физического развития в строевых частях; 3. Рассмотрение тех вопросов по устройству и снабжению войск, которые должны оказать влияние на войсковые образования и 4. Составление уставов, наставлений, положений и инструкций, касающихся образования войск”. Комитет состоял из председателя и постоянных и временных членов — по одному от каждого управления Военного министерства. В декабре 1909 г. Комитет был ликвидирован. (Военная энциклопедия. Т. XIII. Пб., 1913. С. 77—78) — 456.

{115}Портсмутский мирный договор 1905 г. завершил русско-японскую войну 1904—1905 гг. Подписан в Портсмуте (США) 23 августа 1905 г., со стороны России — председателем Кабинета министров С. Ю. Витте и послом в США Р. Р. Розеном, со стороны Японии — министром иностранных дел Д. Комура и посланником в США К. Такахири. Россия уступала Японии: арендные права на Ляодунский полуостров с Порт-Артуром и Дальним, Южно-Маньчжурскую железную дорогу от Порт-Артура до Чанчуня, южную половину Сахалина (до 50-ой параллели). (СИЭ. Т. 11. М., 1968. Ст. 423—424) — 459.

{116}Гулльский инцидент — конфликт между Россией и Великобританией. Его причиной стал случайный обстрел кораблями 2-й русской Тихоокеанской эскадры судов Гулльского рыболовного общества в ночь на 9 октября 1904 г., повлекший человеческие жертвы и материальные потери. По обоюдному соглашению инцидент был рассмотрен международной следственной комиссией в Париже. В феврале 1905 г., после выплаты российской стороной компенсации, конфликт был исчерпан. (Военная энциклопедия. Т. VIII. СПб., 1912. С. 530—533) — 461.

{117}Кирилл Владимирович (1876—1938) — вел. князь, сын вел. князя Владимира Александровича, контр-адмирал Свиты его импер. величества. Участвовал в русско-японской войне на кораблях Тихоокеанского флота, был контужен. За недозволенный брак в октябре 1905 г. был исключен из службы, а в ноябре 1908 г. был вновь определен на службу в прежнем чине флигель-адъютанта. Во время 1-й мировой войны — командир Гвардейского экипажа и нач. морской батареи в действующей армии с февраля 1915 г. Глава дома Романовых в эмиграции — 470.

{118}В 1904 г. “Петропавловск” был флагманским кораблем эскадры, сосредоточенной в Порт-Артуре. С прибытием в Порт-Артур адмирала С. О. Макарова, на “Петропавловске” был поднят флаг командующего флотом, и броненосец оставался флагманским кораблем Макарова при всех выходах из Порт-Артура нашей эскадры. 31 марта 1904 г. “Петропавловск” вышел из Порт-Артура в составе отряда. При подходе к неприятельской эскадре “Петропавловск” напоролся на мину, взорвался и через полторы минуты затонул. Во время взрыва погиб С. О. Макаров вместе со своим штабом, 18 офицеров и 620 матросов. На корабле погиб выдающийся русский художник В. В. Верещагин. (Военная энциклопедия. Т. XVIII. Пг., 1915. С. 307) — 470.

{119}Имеется в виду всеобщая забастовка служащих железных дорог в октябре 1905 г., в которой важную роль сыграл Всероссийский железнодорожный союз. (СИЭ. Т. 10. М., 1967. С. 499) — 471.

{120}Сахаров Виктор Викторович (1848—1905) — генерал-адъютант, военный министр (1904—июнь 1905). Был убит террористкой во время поездки, в Саратов для выяснения причины крестьянских волнений в губернии — 480.

{121}До 1906 г. высшие чины военного ведомства за преступления по службе предавались Верховному уголовному суду по высочайше утвержденному мнению Госсовета, причем состав этого суда каждый раз определялся повелением царя. В новом законе о пересмотре функций верховного уголовного суда отмечалось, что под эгиду этого суда должны попадать лишь гражданские лица. Тогда Главное военно-судное управление составило новый проект законодательства, о порядке ответственности лиц высшего командного состава. Кроме военного министра, по новому закону все члены Военного совета, главнокомандующие, командующие войсками военных округов и другие лица, равные с ними по власти, были отнесены к компетенции Верховного уголовного суда воен. ведомства, который был назван, в отличие от такого же суда гражд. ведомств, “Верховным военно-уголовным судом”. Состав суда не должен был превышать 7 человек. Впервые новое положение о Верховном военно-уголовном суде было применено на практике в 1907—1908 гг. при рассмотрении дела о сдаче крепости Порт-Артур — 486.

{122}Орденом св. Георгия 1-й и 2-й степеней награждались по усмотрению царя. Представление же к ордену 3-й и 4-й степеней было возложено на особую думу, составленную из георгиевских кавалеров (Георгиевская дума) — 494.

{123}Поводом для восстания в ноябре 1905 г. в Севастополе послужил разгон митинга 11 ноября перед казармами Флотского экипажа и Брестского полка. За несколько часов стихийно вспыхнувшее восстание охватило свыше двух тысяч матросов флотской дивизии, часть солдат 49-го Брестского полка и рабочих порта. 12 ноября к восставшим присоединились матросы крейсера “Очаков”, броненосца “Св. Пантелеймон” (бывший “Потемкин”), К 16 ноября карательные войска подавили выступления. Руководители восстания, лейтенант Шмидт П. П., матросы Гладков А. И., Антоненко Н. Г., Частник С. П. были приговорены к расстрелу, остальные — к различным срокам каторги и ссылки. (СИЭ. Т. 12. М., 1969. С. 638) — 519.

{124}Речь идет о местечке Эндкунен, расположенном на границе России и Восточной Пруссии. В связи со всеобщей забастовкой сообщения передавались в Европу, Америку и через Японию в Россию. Отсюда — термин “кругом света” — 521.

{125}Холщевников Иван Васильевич (1852—1928) — генерал-лейт. В июле 1905 г. назначен воен. губернатором Забайкальской области, командующим войсками и наказным атаманом Забайкальского казачьего войска. В апреле 1906 г. был предан воен. суду г. Читы по обвинению в “сочувствии революционному движению”, в январе 1907 г. — помилован; затем, в июне того же года. уволен от службы. После револ. 1917 г. служил в Красной армии в должности помощника начальника штаба по оперативной части Севастопольской крепости. Скончался в Севастополе 10 января 1928 г. — 525.

{126}Так называли служивших в лейб-гвардии Кирасирском его величества полк — по цвету мундирной отделки — 532.

    Постраничные сноски ко второму тому

    Глава восьмая

    (стр. 6) * Коковцов принимал близкое участие в разработке всех новых законов, но про эту статью ничего не знал. На заседании Совета министров 20 мая он говорил, что назначенные члены Государственного Совета находятся во власти правительства, так как они могут быть уволены от службы; я сказал, что закон их от этого ограждает. Коковцов спорил и предложил мне пари на пять рублей. Долго я рылся в разных законах нового издания, пока не нашел нужную статью. Коковцов был ей очень рад и с удовольствием вручил мне свой проигрыш.

    (стр. 6)** Не помню — может быть она была взята из записки Крыжановского?

    (стр. 9) * Я еще советовал Палицыну принять для своего Управления строевые оклады содержания (жалование по чинам), чтобы облегчить обмен лиц между Управлением и войсками. Он не согласился, так как тогда не располагал бы остатками от содержания, а впоследствии жаловался, что упомянутые переводы затрудняются различием в окладах содержания.

    (стр. 11) * Грамоты, прошедшие через Совет министров, к подписи представил Витте, и он же, получив их обратно подписанными, скрепил их. Государь потом выражал мне сожаление, что их скрепил Витте, а не я; по-видимому, он считал, что в таком виде грамоты являются уже не личной его милостью, а актом правительства. Грамоты не могли быть выданы, кажется, Амурскому, Уссурийскому и Семиреченскому войскам.

    (стр. 13) * Пропуск в тексте.

    ** Генерал от инфантерии А. П. Скугаревский был назначен на должность 20 января 1907 года. В 1908 году у Мылова был удар и его пришлось перечислить в неприсутствующие члены Военного совета (Сост.).

    *** Положение о ней было утверждено лишь 6 апреля 1906 года.

    (стр. 14) * Военный министр Сахаров мне рассказал, что государь приехал благословлять в поход бывшую дивизию Поппена, которой тот еще не сдал. Поппену, стоявшему на правом фланге, государь не подал руки. Поппен все же остался на службе, не только во время войны (когда отставок не было), но и после ее окончания.

    (стр. 16) * Тогда же было решение уволить еще одного начальника дивизии, Нечаева, кажется, за пьянство при нижних чинах.

    (стр. 17) * Он был приятелем Березовского и служил в Петербургском округе.

    (стр. 18) * До 1917 года.

    ** Батьянов, помнится, уехал уже раньше в отпуск.

    (стр. 20) * Рассказано мне Н. Н. Сухотиным.

    ** От приехавших из армии лиц я уже получил сведения о старческой забывчивости Линевича. Впоследствии Куропаткин, для характеристики Линевича, говорил мне, что когда началось восстание во Владивостоке, то Линевич упорно твердил, что это аграрные беспорядки, хотя для таковых там не было никакого повода.

    (стр. 21) * Эта сцена показывает, какие истины можно было говорить государю в лицо, даже человеку к нему не близкому.

    (стр. 22) * Об отношении Присутствия к Линевичу можно судить по тому, что его не нашли возможным пригласить на заседание обычным порядком, а для этого к нему лично поехал председатель Присутствия генерал Винберг. Забелин мне сообщил (8 октября), что в Присутствии возбуждался вопрос: может ли его председатель писать Линевичу отзыв или же он должен писать ему рапорт? Янушкевичу удалось отстоять форму отзыва.

    (стр. 24) * Об офицерских чинах дела, во всяком случае, поступали ко мне, когда наказание требовало высочайшего утверждения.

    ** Напомню, что в этот же день Линевич приехал в Петербург, а я утром этого же дня уговорил государя поручить рассмотрение его дела генерал-адъютанту Рихтеру.

    (стр. 25) * Лишь в виде очень редкого исключения я принимал не у письменного стола, сажая посетителя на диван и садясь на стул около него. Это делалось для послов, Воронцова-Дашкова и для старика Суворина, посетившего меня после своего юбилея.

    (стр. 27) * При содействии Каульбарса его удалось перевести на должность эскадронного командира в Крымском татарском полку, формировавшемся тогда из прежнего дивизиона. Во всяком другом полку он “сел бы на шею” многим офицерам.

    (стр. 28) * В этих сведениях правда была переплетена с фантазией; но это я узнал лишь много позже, а тогда считал их верными.

    (стр. 29) * Впоследствии выяснилось, что О. И. в этом вопросе почудилось, будто ее отцу грозит еще какая-то опасность, ввиду чего я ее и спрашиваю, не поедет ли она к нему? Этот страх и заставил ее замкнуться и дать мне невольно обескураживающий ответ.

    (стр. 30) * Тем более, что главный виновник, Линевич, гулял на свободе.

    (стр. 31) * Впоследствии выяснилось, что О. И. долго расспрашивала отца про бывшие у него со мной разговоры. Он о них рассказывал долго и подробно и только после повторных вопросов, что же я еще говорил, вспомнил, что я говорил о ней и просил передать поклон.

    (стр. 32) * Доклад об отчислении И. В. от должности и по Министерству был составлен в мало компетентном учреждение, — в Главном военно-судном управлении. С одной стороны, не испросили содержания, а с другой — сохранили И. В. мундир Забайкальского казачьего войска, что являлось своего рода наградой, притом довольно редкой. Я тоже проморгал и то и другое, интересуясь лишь сутью доклада.

    (стр. 33) * Я не говорю об увольняемых за ранами и по болезням. Вообще все изложенное ниже по вопросу о пенсиях точно лишь в отношении главной массы пенсионеров. Все законодательство о пенсиях из казны и из эмеритуры до того сложно и путано, что в нем свободно и безошибочно разбирались лишь специалисты этого дела.

    (стр. 34) * Первоначально, при установлении пенсий все денежное содержание заключалось в жаловании и полная пенсия равнялась жалованию.

    (стр. 35) * Как на источник для производства этого расхода (до восьмисот тысяч в год), я указал на сокращение расходов по содержанию Военного совета и Комитета о раненых.

    (стр. 36) * Трудно было угадать, сколько окажется желающих оставить службу после установления новых пенсий, казавшихся громадными по сравнению с прежними. Я сам предвидел возможность массового ухода и доложил об этом государю, сказав, что в таком случае можно было бы, временно, вовсе не замещать должностей бригадных командиров.

    ** Определение, на кого распространяется закон, было предоставлено военному министру по соглашению с министром финансов и государственным контролером, а последние двое всемерно стремились сузить применение нового закона.

    (стр. 40) * Доклады были отменены лишь три раза: 18 февраля, когда государи приобщался, 11 марта (похороны принца К. П. Ольденбургского) и 25 марта (Благовещение). Затем я был в Царском на выходах 1 и 6 января, на панихиде по королю Христиану IX Датскому{2}(5 февраля), на производстве юнкеров в офицеры (24 марта), на праздниках л.-гв. Гусарского и Конного полков (19 и 25 марта) и на двух заседаниях у государя по вопросам об устройстве Государственного Совета и Государственной Думы.

    ** Насколько помню, они были посвящены вопросам об усилении обороны азиатских округов.

    *** Сверх того, я был на одиннадцати заседаниях Военного совета.

    (стр. 41) * Я заподозрил, что государь желает уволить меня с должности министра, либо, чтобы вовсе устранить меня, либо для поручения мне инспекторской части, непосредственно ему подчиненной.

    (стр. 44) * Мой секретарь по-прежнему поселился на даче по ту сторону Павловского шоссе.

    (стр. 46) * Впоследствии, Джорджиев еще два раза бывал у меня, в декабре 1906 года и в марте 1909 года; воспоминанием об этих посещениях служили три бурхана (в европейской литературе этим словом обыкновенно обозначают изображения буддийских богов — (Сост.)). При последнем своем посещении, он мне поднес и куски тибетских шелковых материй.

    (стр. 47) * Перед тем он был у меня в январе 1905 года.

    (стр. 49) * Здесь я впервые увидел нового министра внутренних дел Столыпина.

    ** Уже в Турецком походе у меня всегда была при себе запасная пара очков.

    (стр. 51) * Отточие в тексте рукописи (Сост.).

    ** Отточие в тексте рукописи (Сост.).

    (стр. 52) * Кроме только преступлений: против особы государя и некоторых других, совсем исключительных.

    ** И в частности — о казнях в Риге, о которых Дума сделала запрос.

    (стр. 55) * Государь не любил сам говорить по телефону, и спешные его приказания передавались по телефону камердинером.

    (стр. 56) * Один из польских членов Думы заехал ко мне в Царское, чтобы по какому-то судебному делу в Польше был дан ход кассационной жалобе, я при нем послал телеграмму генерал-адъютанту Скалону с вопросом: не признает ли он возможным это сделать? Через один или два дня я получил букет роз, о котором я упоминал, и приписал его благодарности этого господина.

    (стр. 57) * Для обсуждения этого вопроса после общего заседания Совета остались Столыпин, Коковцов, Извольский (А. П.), Шванебах, Кауфман, Шауфус, Щегловитов и я. Таким образом, замене подлежали бы:? (Так в тексте. — Сост.).

    ** При тогдашней нервности, нас однажды заставил вздрогнуть внезапный шум с улицы, кажется, от упавшей маркизы (маркиза — матерчатый навес над окном или балконом для защиты от солнца. — (Сост.)).

    (стр. 58) * С 10 июля по конец сентября я был лишь на девяти заседаниях Совета министров.

    (стр. 61) * Инициатива этого пожалования принадлежала великому князю Владимиру Александровичу, представившему государю проект указа, который был передан мне государем для исполнения: переписки на бланке, испрошения подписи и контрассигнации.

    (стр. 62) * Летом 1907 года я думал поднять вопрос о служебном сравнении Гвардии с армией, введя в первой чин подполковника; переход совершился бы переименованием всех обер-офицеров в армейские чины с оставлением в своих полках, причем в течение нескольких лет существовало бы несоответствие между чинами и должностями. Я об этом писал великому князю Николаю Николаевичу, который признал это преобразование несвоевременным.

    ** Между прочим, очень легко было бы запретить подношение букетов, устройство на маневрах павильонов с цветниками для императрицы и тому подобное.

    (стр. 64) * В 1906 году постоянными членами были: Гродеков, Газенкампф, Случевский, Мылов, Костырко и Дубасов. В 1907 году: Газенкампф, Зарубаев, Вернандер, Протопопов и Диков.

    (стр. 65) * Помнится, он низшую коллегию проектировал в составе трех лиц: начальника дивизии и командиров — своей бригады и полка.

    (стр. 67) * О нравственных качествах его я умолчу, так как сам знал его слишком мало, чтобы судить о них; то, что я слышал о нем, обрисовывало их неблагоприятно.

    (стр. 68) * Разочароваться в этом мне пришлось много позже, по оставлении должности военного министра.

    ** В памяти у меня сохранился такой факт. Один фельдшер был призван из запаса и назначен в Омск; состоя в запасе, он выдержал экзамен на провизора и имел право на получение классной должности с соответствующим содержанием, но его, по ошибке, оставили в категории фельдшеров. Он сам, а затем и окружное начальство стали хлопотать о восстановлении его прав, но тщетно, так как бумаги попадали в упомянутые кучи. Наконец, он прислал подробную жалобу на мое имя; я ее передал в Главное управление, которое телеграммой затребовало из Омска документы, но получило ответ, что все они уже давно представлены; разыскать их удалось лишь благодаря работе Гейнца.

    Германов был женат на акушерке А. М. Куропаткиной, у которой я его встречал; вероятно это ему помогло в получении должности, не отвечавшей его скромным способностям.

    (стр. 69) * Через год или два Гейнц вышел по болезни в отставку и вскоре после того умер.

    (стр. 70) * Он оставался главным инспектором до своей смерти (в начале 1917 года).

    (стр. 71) * Трепов Ф. Ф. — генерал-адъютант, генерал от кавалерии, был назначен членом Государственного Совета 18 ноября 1905 года (Сост.).

    (стр. 73) * Суммы потребных постоянных расходов я не помню.

    (стр. 75) * Среди последних я придавал большое значение обозным войскам. Обозная часть у нас всегда была “из рук вон” плоха, так как обозы находились в полном ведении строевых частей, в которых не было людей, сведущих по этой части; вместе с тем, содержание в мирное время запасов обоза и упряжи доставляло войскам очень много работы и хлопот и не давало хороших результатов. Поэтому намечалось образование обозных батальонов, пока по одному на корпус, для правильного обучения обозному делу, с учреждением при батальонах складов для хранения большей части войсковых обозов и ремонтных мастерских. В армии к тому времени уже существовали обозные части (шесть батальонов и две роты), но только для формирования тыловых транспортов, и собственно не было никаких знатоков по специальной службе обозных войск, и не было какого-либо общего руководства в этом отношении.

    ** В Варшавском округе роты были в усиленном составе, а число офицеров не было увеличено; это не мешало успешности офицерской работы.

    (стр. 76) * Для дальнейшего развития организации должны были служить крепостные войска из гарнизонов тех крепостей, которые удалось бы упразднить.

    (стр. 77) * Его удалось осуществить в желательной мере лишь с 1 января 1909 года.

    ** Войсковые начальники неоднократно просили для приманки офицеров установить в полках одну должность (кроме командира полка) в чине полковника. Я в этом упорно отказывал, считая организационной ересью иметь подчиненного в одном чине с командиром полка; но ставил себе целью установить такой порядок, чтобы всякий хороший офицер армии мог получить полк (и чин полковника) так же, как получали полки все хорошие офицеры Гвардии.

    (стр. 79) * Я вернулся в Царское в восьмом часу, и мой секретарь по телефону сообщил о происшествии камердинеру для доклада государю.

    (стр. 81) * Это было на моем сто четвертом личном докладе (8 х 13 = 104).

    ** Постановления о передаче дел в военный суд поступали ко мне периодически целыми пачками на печатных бланках за подписью товарища министра Макарова.

    (стр. 82) * В течение первых десяти месяцев 1906 года войска призывались гражданскими властями 2330 раз, причем им в 158 случаях приходилось применять оружие.

    (стр. 83) * Действительного статского советника.

    (стр. 84) * Помню еще один курьезный случай, когда начальнику Выборгской тюрьмы в Петербурге полковнику Иванову испрашивали чин генерала; я отказал. Вслед за тем, на каком-то придворном торжестве статс-дама Нарышкина стала меня просить за него. Я отказал, но предложил ей похлопотать о переименовании его в гражданский чин и чтобы ему дали звание шталмейстера; она крайне удивилась этому предложению, но я ей пояснил, что если она считает звание шталмейстера неподходящим для начальника тюрьмы, то я считаю, что генеральский чин еще меньше подходит к этой должности.

    (стр. 85) * Главноуправляющий землеустройством и земледелием; во время войны был одним из главноуполномоченных Красного Креста.

    (стр. 86) * Как на пример, я указывал на поломанную повозку обоза: если ее не починить сейчас (с расходом в несколько десятков рублей), то она быстро обратится в хлам, которого уже нельзя чинить, и придется заменять новой повозкой.

    (стр. 88) * По вторникам — по делам, вносимым в Совет, и по пятницам — по общим политическим вопросам.

    (стр. 90) * На память приведу два примера: начальник 3-й бригады кавалерийского запаса генерал Квицинский отдал по бригаде приказ о поездке с адъютантом в Кавказский кадр кавалерийского запаса и получил прогоны; в кадр он не поехал, а упомянутый приказ был послан в кадр с пропуском пункта о поездке. Дело об этом подлоге открылось и было передано в суд; сам Квицинский вскоре умер и судить пришлось одного адъютанта.

    Начальник 19-й пехотной дивизии, генерал Федоров (П. П.), требовал себе прогоны за поездки, которых он не совершал. По моему предложению, он подал в отставку. Я его знал по Болгарии как очень хорошего человека, и он, вероятно, не считал большим преступлением получение излишних прогонов.

    (стр. 92) * А именно: Рязанская, Пашковская, Новодмитриевская, Ключевая, Черноморская, Ильская, Марьянская, Шапсугская, Полтавская, Платнировская, Баговская, Нефтяная, Брюховецкая, Старощербиновская и Смоленский хутор станицы Смоленской.

    (стр. 93) * Безрассудный поступок (фр.) (Сост.).

    (стр. 94) * Высшая аттестационная комиссия уже признала Мациевского никуда не годным и подлежащим увольнению от службы, но, ввиду такого ходатайства Субботича, усомнилась в верности имевшихся у нее сведений и решила уважить ходатайство. На Мациевского были какие-то нарекания за денежные дела как за время командования им Юнкерским училищем, так и за время бытности наказным атаманом Забайкальского войска.

    (стр. 95) * Одновременно, до выяснения дела, я распорядился производством вычета из его содержания.

    (стр. 97) * Замечательно, что эти донесения были посланы уже после решения Субботича оставить Туркестан, то есть, когда жаловаться стало безопасно. На основании этих донесений, но не ссылаясь на них, я просил Мациевского навести порядок в Ферганской области.

    ** В апреле — 17 поездок, в мае — 17, в июне — 16, в июле — 14, в августе — 10 и в сентябре — 15, всего 89 поездок за 185 дней, или почти через день.

    (стр. 99) * Так в тексте. (Сост.).

    (стр. 100) * Во время революции 1917 года пошли разговоры о “пьянстве” государя. Я должен сказать несколько слов по этому вопросу. Когда я был министром, то видел и слышал от близких к нему людей, что он к завтраку и к обеду выпивал по рюмке водки и портвейну. Он довольно часто бывал в полках Царскосельского гарнизона, где ужинал и оставался до утра, болтая и попивая шампанское. Много раз, когда я приезжал с докладом, он мне говорил, что сегодня вернулся из такого-то полка в семь или восемь часов утра и вовсе не спал, а только умылся и гулял, и чувствует себя вполне свежим; действительно, я не замечал в нем ни малейшей перемены по сравнению с иными днями. Из этого можно сделать несомненный вывод, что государь, даже сидя часами за стаканом вина, пил все же мало, по крайней мере мало для его натуры, на которую вино (в то время) как будто совсем не действовало. Изменил ли он впоследствии свой режим, я не знаю вовсе.

    ** Парад по случаю праздника назначался на 5, а потом на 8 сентября, но оба раза государь не мог прийти из шхер, и парад состоялся 26 сентября.

    (стр. 101) * С ее стороны это было большой нескромностью, так как великий князь тщательно скрывал от всех свои занятия. Они были вызваны вот чем: один подполковник запаса Миронов зашел ко мне в Царском, заявил, что он изобрел новый тип винта, и просил меня распорядиться производством опытов, но с тем, чтобы его идея не была похищена. Я письмом попросил великого князя Петра Николаевича принять Миронова и рассмотреть его изобретение; 30 августа великий князь был болен и не был в Петергофе. Я говорил великой княгине, что направил к нему изобретателя и надеюсь, что он на меня не в претензии за это; в ответ она мне и рассказала, что он сам теперь увлекается вопросом о лучшем типе винта и делает дома опыты.

    (стр. 102) * Вы что, близоруки? (фр.) (Сост.).

    (стр. 103) * “Новая свободная пресса” (нем.) (Сост.).

    (стр. 105) * За отъездом Гулевича в отпуск журнал был составлен делопроизводителем его канцелярии полковником Эрдели; он был составлен до того плохо, что я весь вечер 30 сентября должен был сам переделывать его.

    ** Если не последует высочайшего указания об оставлении их на дальнейший срок.

    (стр. 106) * Однородный факт произошел в 1895 году при отъезде больного генерал-фельдмаршала Гурко из Варшавы. Без его ведома жена его вывезла из дворца бронзу и прочее и направила их в имение мужа, но Министерство двора остановило эти веши еще в пути и вернуло их на свое место.

    (стр. 107) * Например, о форме нашивок у барабанщиков, горнистов и музыкантов.

    (стр. 109) * Иногда, впрочем, он оставлял в должностях генералов, признанных комиссией неугодными. Таким образом, например. Фуллон несколько лет оставался во главе 11-го корпуса.

    (стр. 110) * Маслов (Игнатий) был человек путаный; командовал когда-то Новочеркасским полком, который потерял вследствие ограбления полкового денежного ящика. Вейс был престарелый генерал, всегда бывший заурядным. Волькенау был в Академии Генерального штаба, которую окончил без права на перевод в Генеральный штаб, но в Академии сохранилось предание о его замечательной тупости: сделал карьеру вследствие женитьбы на дочери графа Тотлебена.

    (стр. 112) * К подставке приделана дощечка с надписью: “Его высочеству Сеид-Абдул-Ахаду, эмиру Бухарскому, в знак дружбы, от военного министра, генерал-лейтенанта Редигера, 1906”.

    (стр. 113) * Знаки ордена были украшены хорошими бриллиантами ценностью в пять-шесть тысяч рублей.

    ** Летом 1908 года эмир праздновал двадцатипятилетне своего царствования и выразил желание, чтобы по этому случаю ему была пожалована либо цепь ордена “Святого Андрея”, либо звание шефа Крымского драгунского полка, охранявшего его в Ялте, когда он приезжал туда на свою дачу. Я ему испросил цепь, находя неудобным назначать его шефом полка, да еще мусульманского. Доклад об этом пришлось послать государю в шхеры, и он вернулся с резолюцией: “Алмазные знаки цепи”. Я предоставил барону Фредериксу, как канцлеру орденов, заказать цепь и определить ее стоимость. Оказалось, что даже при алмазных знаках цепь полагается без алмазов; ввиду же резолюции государя, вместо вензелей “Святого Андрея” были вставлены миниатюрные орлы с бриллиантами; стоимость цепи была полторы тысячи рублей, и вид был довольно убогий, но ее пришлось выслать в таком виде, чтобы эмир получил ее вовремя. Вслед за тем, шефом Крымского полка была назначена императрица Александра Федоровна.

    (стр. 114) * Эверт, Ростковский, Кузьмин-Караваев, Вернандер, Евдокимов, Щербов-Нефедович, Забелин и Анчутин.

    ** Я уже упоминал, что устройство достархана и обеда я поручил Бродовичу, который обещал сделать все, примерно, за 100 плюс 650 рублей. Однако, счет оказался на 500 рублей больше, это он обьяснил тем, что сделал что-то больше и лучше, чем было условлено. Хотел ли он сорвать лишнее или думал, что я буду торговаться, и он меня обяжет скинуть со счета? Я его выругал, заплатил до копейки по счету и выгнал его вон.

    (стр. 115) * Зякет — налог на содержание мусульманских священников и мечетей (Сост.).

    (стр. 118) * Вскоре после увольнения Бирилева, во время концерта в пользу инвалидов, мы в антракте разговорились с Бирилевым и тот сказал, что даст мне хороший совет: если когда-либо государь заупрямится и я не буду в состоянии его убедить, обратиться к молодой императрице. Он сам это сделал однажды с полным успехом; находя нужным уволить от службы флигель-адъютанта Руднева за беспорядки в его экипаже, он несколько раз просил о том государя, но получал отказ; тогда он, тотчас после доклада, попросил аудиенцию у императрицы и изложил его дело. Она ничего не ответила, Бирилев простился и уехал в помещение завтракать; не успел он окончить свой завтрак, как получил от государя записку с приказанием уволить Руднева от службы. Это было первое, слышанное мною указание на решительное влияние императрицы на государя. Бирилев имел возможность его подметить, так как он ежегодно, по несколько недель, плавал с царской семьей на яхте, в шхерах. Я никогда не обращался к императрице ни по каким делам, да и вообще был очень далек от нее.

    (стр. 119) * Он произведен в офицеры на год позже меня.

    ** Свершившийся факт (фр.) (Сост).

    (стр. 121) * По закону требуется, чтобы в представлении были приведены заключения всех прямых начальников за их подписями.

    (стр. 122) * Максимович был у меня вечером, от половины восьмого до девяти часов.

    (стр. 128) * Лишь много позже я узнал, что меры охраны были вызваны заботами обо мне Березовского, который после убийства Павлова стал опасаться за меня и написал о том Поливанову; последний написал товарищу Столыпина, Макарову, который и распорядился устройством охраны в Царском. С того же времени у меня и в городе была устроена агентурная охрана в доме, и у подъезда поставлен городовой.

    ** Помни о смерти! (лат.) (Сост.).

    (стр. 130) * Для сокращения состава войск, я испросил упразднение 10-й дивизии, вновь сформированной распоряжением главнокомандующего.

    (стр. 131) * Платье (одежда) делает человеком (мел.) (Сост.).

    (стр. 132) * Буквально — переливающийся разными цветами, меняющийся (фр.) (Сост.).

    (стр. 133) * В Военном совете я был на девяти заседаниях из двенадцати.

    Глава девятая

    (стр. 137) * Мой секретарь Зотимов быстро заметил бы, если бы я от него стал делать что-либо по секрету. Поэтому я, по возвращении в город, посвятил его в мою тайну; ему же было указано не класть частных писем мне на стол, а передавать мне в руки. Письма О. И. хранились затем у меня в кабинете в несгораемом шкафу и только последнее полученное было обыкновенно при мне, в бумажнике.

    (стр. 139) * 6, 14, 26 и 29 апреля, 8, 18, 25, 27, и 31 мая, в том числе два раза с m-lle Burnier; считая первые ее посещения 11 января и три встречи у М. П. Алексинской, у нас было тринадцать секретных свиданий.

    (стр. 140) * Пропуск в тексте рукописи.

    (стр. 141) * Жена сначала предъявляла совершенно невозможные для меня условия для развода: чтобы я ей уступил в собственность мой дом в Царском, то есть единственное мое имущество, так как капитала у меня оставалось всего около 6000-7000 рублей; сверх того она требовала себе половину моего содержания, то есть 9000 рублей в год. Я ей предлагал: право пожизненно жить в моем доме с тем, чтобы она же несла все расходы по дому и не имела права сдать его в найм ни в целом, ни частью; в случае ее выезда из дома, она имеет право взять из дома все, что ей угодно, кроме моих спальни и кабинетов, которые я могу взять, когда они мне понадобятся; я ей выплачиваю, пока я министром, по 6000 рублей в год, а потом — по 4800 рублей в год; на случай моей смерти я ей застрахую пожизненную ренту в 4800 рублей годовых. В конце концов она согласилась на эти условия, вполне обеспечивавшие ее существование; для меня и эти условия были крайне тяжелы.

    ** “От преданного друга ваших друзей” (фр.) (Сост.).

    (стр. 142) * Разговор (фр.) (Сост.).

    (стр. 143) * В 1878 году мне в Константинополе пришлось, в каком-то кафе-консер, познакомиться с немцем, подрядчиком, который выразил мне свое удивление, что наши строевые офицеры производят закупки для своих частей, и говорил мне, что немецкий офицер возмутился бы таким поручением и сказал бы: “Ich trage einen Degen und nicht eine Elle” (“Я ношу шпагу, а не тряпку” — нем.). Слова эти остались у меня в памяти.

    (стр. 144) * В кавалерийских частях, особенно в западных округах, фуражный подрядчик платил ежемесячное жалование командиру полка, его помощникам и эскадронным командирам, и затем вахмистрам и прочим, — об этом мне рассказал А. Каульбарс в Болгарии в 1883 году. О сохранившемся порядке в более позднее время мне пришлось узнать в 1908 или 1909 году, когда Остроградский мне доложил, что полковник Ухин, назначенный командиром одного из полков Отдельной кавалерийской бригады, подал в отставку, так как не хотел брать взяток и вместе с тем не хотел уличать других чинов бригады в мздоимстве. Оказалось, что такой порядок невозбранно существовал в бригаде со времени ее образования и взятки получали даже начальники бригады; на службе оказалось около дюжины генералов, командовавших этою бригадой или же полками (помню: Ренненкампф, Бобырь, Кузьмин-Короваев) и получавших в свое время взятки от подрядчиков. Дело было настолько грязное, что я не решился его возбуждать гласно; я сообщил о нем секретно командующему войсками в Вильне генералу Кршивицкому, который это дело замял. Бригадой в то время командовал, кажется, генерал Тромбицкий.

    Некоторые начальники кавалерийских дивизий (Новицкий) брали из полковых сумм взаймы без отдачи, ввиду большой экономии от фуража, и притесняли тех редких полковых командиров (князь Одоевский-Маслов), которые решались требовать возвращения полку занятых ими денег. Вообще, на почве фуражной экономии в войсках было множество грязных историй. Замечу, что и Сухомлинов в свое время, командуя полком (Генерал-лейтенант В. А. Сухомлинов командовал драгунским Павлоградским Его Величества полком (1884—1886 гг.) (Сост.)), получал жалование от подрядчика фуража.

    (стр. 145) * Здесь: “Последнее, но не последнее по значению” (англ.) (Сост.).

    (стр. 146) * Во всеподданейшем докладе 26 февраля 1908 года приведено, что следующее число лиц было назначено на должности:

    В 1906 году

    В 1907 году

    Командующих войсками в округах

    5

    1

    Их помощников

    4

    3

    Корпусных командиров

    27

    7

    Комендантов крепостей

    12

    11

    Начальников пехотных дивизий

    45

    24

    Начальников кавалерийских дивизий

    8

    10

    Начальников отдельных бригад

    (пехотных и кавалерийских)

    50

    37

    Командиров неотдельных бригад

    76

    64

    Командиров пехотных полков

    165

    90

    Командиров отдельных батальонов

    60

    48

    Командиров кавалерийских полков

    20

    25

    Командующий войсками в Казани генерал Карасс оказался слабым, поэтому ему было предложено назначение членом Военного Совета; он колебался принять это назначение и, в конце концов, предпочел выйти в отставку.

    ** Кандидаты на классную должность, фельдшера, технические мастера, обер-фейерверкеры.

    *** Военные чиновники получали, по чинам, такое же число денщиков. До 1860-х годов положенное число денщиков было еще больше.

    (стр. 157) * В 1905 году в военные суды было передано 165 дел о гражданских лицах; в 1906 году — 960 дел, в 1907 — 1950 дел, а в 1908 — 2836 дел!

    (стр. 158) * Завтрак у меня был назначен на 20 июля, но в этот день Брену пришлось ехать в Гатчину к вдовствующей императрице, поэтому мой завтрак мне пришлось отложить и дать его уже после ответного обеда Брена.

    ** Такие торжества я оплачивал из своей экстраординарной суммы. Расходы Палицына на обед у “Донона” и, до того, в Париже, всего семьсот рублей, ему были возмещены из Министерства финансов.

    (стр. 160) * Я уже 28 июня был у статс-секретаря по принятию прошений, барона Будберга и просил его, не может ли он помочь ускорению моего развода? Он сказал, что может лишь частным образом переговорить с председателем Консистории и обещал это сделать. Вместе с тем, он мне дал совет: при первом же случае доложить государю о предстоящем моем разводе, чтобы тот об этом узнал от меня.

    (стр. 162) * Барон Будберг мне сообщил, что предполагается еще экстренное заседание 21 июля.

    ** Укажу, как на курьез, что его письмо от 6 июля носило секретный номер 129951; какая громадная должна была быть переписка!

    (стр. 163) * Государь видел, что я пришел на яхте и спросил меня: избрал ли я этот способ переезда из любви к морю или получил “указание”? Я сказал, что получил указание полиции.

    (стр. 164) * С родителями я уже познакомился в городе, где я, 3 мая, видел их у И. В.

    (стр. 166) * Метрическую выписку о бракосочетании я получил из Выборга лишь 5 июля.

    ** Из “Петербургской газеты” 31 июля 1907 г. № 207:

    “В городе и свете. В воскресенье, 29 июля, в последний свадебный день до начала Успенского поста, состоялось очень много свадеб. В этот же день было совершено возбудившее немало толков в светских кругах бракосочетание одного сановника, занимающего выдающийся в своем ведомстве пост, бракосочетание, состоявшееся при исключительно романтических условиях.

    К сановнику этому, человеку пожилому, давно женатому, в один из его приемов явилась прибывшая с далеких окраин девушка не первой молодости, дочь генерала, сильно скомпрометированного своими отношениями к революционерам. Дочь прислана молить о смягчении участи виновного отца и принять участие в ее судьбе. Сановник настолько был очарован просительницей, что решил устроить ее судьбу, соединив со своею, и немедленно начал хлопоты о разводе с своею супругой.

    Развод устроился скоро и без затруднений, так как оба супруга лютеране, а 29 июля состоялось уже бракосочетание сановника с избранницей его сердца. По какой-то странной случайности, этот сановник уже третий из занимавших этот пост, женившийся после развода с первой супругой на другой, которой увлекся при романтической обстановке”.

    (стр. 167) * За исключением двухнедельного отпуска в конце 1906 года.

    (стр. 168) * Главный выигрыш! (фр.) (Сост.).

    (стр. 169) * “Северная звезда” (нем.) (Сост.).

    ** Мне от них удалось избавиться лишь. с уходом с должности министра, весной 1909 года, когда я, взамен невозможного страхования, предложил ей и впредь получать в год по 6000 рублей, вместо условленных 4800 рублей.

    (стр. 172) * На случай войны с Турцией содержался запас тяжелых орудий для укрепления Босфора тотчас по захвате его флотом и батальон, специально обученный быстрой погрузке и выгрузке войсковых тяжестей на суда. Во время японской войны орудия были взяты на Восток и особый запас был почти исчерпан; об экспедиции на Босфор уже не было речи, и все же Совет не хотел совсем упразднить этот запас и упомянутый батальон!

    (стр. 174) * В письме этом обращение к великому князю и заключение были изложены по форме, установленной в войсках Гвардии для писем к высочайшим особам.

    (стр. 177) * Об уступке участка земли на Семеновском плацу просило и Географическое общество; ему тоже было отказано и оно нашло себе участок земли в Демидовом переулке. На Семеновском плацу потом были построены казармы железнодорожного полка и Автомобильной школы.

    (стр. 179) * Более одетым (фр.) (Сост.).

    (стр. 180) * Впоследствии я узнал, что великий князь очень хорошего мнения обо мне. Иван Васильевич 24 августа писал нам в Контрексвиль, что он был у княжны, знакомой ему по Чите; княжна часто бывала при дворе великого князя и рассказывала ему про большой обед, бывший у великого князя — И. В. нам об этом писал так: “Во время обеда был оживленный разговор по поводу свадьбы, много говорили обо мне и о тебе; суждения были осторожны, но ясно проглядывало, что говорят, что дочь генерала красная, была своего рода революционеркой, устраивала митинги; я, говорит, княжна, кричала на весь стол, что это клевета и неправда, что я знаю обоих, с дочерью виделась ежедневно в течение десяти месяцев и на нее просто клеветали, а о действиях генерала судят совершенно превратно, не зная, в какой он был обстановке. Разговор этот закончил, как говорит княжна, великий князь Владимир Александрович, сказав: “А я вот что скажу: генерал Редигер такой честный, прямой и справедливый человек, что он никогда не позволил бы себе жениться на девушке, как бы не полюбил ее, если бы она была похожа на революционерку или ее отец был бы политически ненадежен; значит, в отношении генерала поступили неладно” Такой отзыв великого князя обо мне был для меня совершенной неожиданностью.

    (стр. 181) * Один раз я еще выезжал в Гатчину, к императрице.

    (стр. 182) * После первых наших встреч с О. И. ей случилось зайти к Здобнову, чтобы заказать ему карточки своей матери, снимавшейся у него же до отъезда за границу. Там она увидела мой портрет и заказала себе маленькую карточку с него, которую и стала носить в своих часиках. Она для меня снялась в начале года в малом формате и вставила карточку в медальон, который подарила мне на Пасху, 21 апреля. Медальон этот я с тех пор ношу на шее. На нем изображены даты наших встреч в 1906 году и подпись “Мимоза” — как я ее звал тогда.

    (стр. 183) * В это утро состоялось освещение храма Воскресения на месте убиения императора Александра II; государь приехал на это торжество в Петербург, где он не бывал со времени открытия Первой Думы, то есть полтора года.

    ** А именно: брат с женой, сестра Лиза с Теей и Виктором, И. В., Володя, Бюрние, тетя Наташа с Левой, Н. Н. Киселев, Сергей и Густав Шульман, Саша Иванов, Н. Ф. Александров (из Вильны), М. А. Александров с женой, князь Андроников, Березовский с женой, Газенкампф, В. В. Гершельман с женой, Гулевич с женой, В. М. Мамчин, генерал Никитин с женой, дочерью и сыном, Мышлаевский (как товарищ И. В.), Перре, сенатор Пушкин и Тыртов; Остроградский, Поливанов, Эверт, Вернандер, Евдокимов, Рыльке, Данилов, Данилевский, Чебыкин, Каменев, Зотимов и Тургенев.

    (стр. 184) * Лишь два года спустя брат мне рассказывал, что будто бы за отсутствием Е. Г. Гарфа в церковь приехали его дочери, которых не впустили, так как они не были приглашены; добавлялось, что меня спрашивали — впускать ли их или нет, и мол я отказал, поэтому Гарфы на меня в претензии. Я уже не имел случая узнать была ли доля правды в этом рассказе.

    ** Устройством угощения вновь распоряжался Каменев.

    *** Вавей (Веве) (Сост.).

    **** Распоряжение (фр.) (Сост.).

    (стр. 185) * Царская баня (купание) (нем.) (Сост.).

    (стр. 190) * Конспект моего заявления у меня сохранился.

    (стр. 192) * Великий князь приказал добыть ему историческую справку: действительно ли он должен писать мне рапорт? Оказалось, что лет сорок тому назад было высочайшее повеление, чтобы главнокомандующий писал министру не рапорты, а отзывы; вскоре я по какому-то делу получил от него отзыв вместо обычного рескрипта.

    (стр. 193) * У меня была с собою справка о расходах всех четырех генерал-инспекций на прогоны в 1907 году; великий князь Петр Николаевич, а за ним и другие генерал-инспекторы, очень заинтересовались размерами произведенных ими расходов.

    (стр. 195) * Впоследствии он мне писал, что еще 14 ноября обращался к министру иностранных дел по заботившему его вопросу.

    (стр. 196) * Анонимные угрозы смертью, вообще, были тогда в моде; такую угрозу я, например, получил, когда стало известно, что я провожу закон об усиленных пенсиях — автор возмущался, что неспособные генералы будут получать столько денег!

    Глава десятая

    (стр. 200) * Михеев во время войны был инспектором артиллерии армии; для получения корпуса ему надо было командовать пехотной дивизией, и он еще недавно получил таковую. По отзыву великого князя Сергея Михайловича, он был очень милый человек и постоянный участник охот наместника.

    (стр. 201) * Шуваев в 80-х годах был преподавателем администрации в Новочеркасском юнкерском училище и издал, в дополнение к запискам Лобко, записки с изложением важнейших постановлений о казачьих войсках; эти постановления тогда еще не были кодифицированы и записки Шуваева мне были очень полезны при составлении моего академического курса. Шуваев мне представился по возвращении с войны; в военных действиях ему не пришлось участвовать; но мне памятен его рассказ, как он во время долгой поездки на Восток заставлял своих бригадных командиров решать тактические задачи, — факт редкий, если не единственный в своем роде.

    (стр. 202) * Я не знаю, выяснились ли до 1914 года какие-либо новые данные, указывавшие на необходимость увеличения этой нормы; кажется, наш Генеральный штаб находил нужным довести ее до 1408 патронов на орудие; но насколько я знаю, во Франции боевой комплект к 1904 году тоже равнялся лишь тысячи патронам на орудие.

    (стр. 203) * Впоследствии — президент Соединенных штатов Северной Америки.

    (стр. 205) * Рассказ кузины жены, Елисаветы Владимировны Будищевой, слышавшей рассказы госпожи Рыльке в купальне на лимане близ Одессы.

    ** Выкидыш (фр.) (Сост.).

    (стр. 208) * Сверх того из Сибири переведена туда же одна рота искрового телеграфа.

    (стр. 210) * Заготовление горной артиллерии было отложено, ввиду появления за границей новых, лучших образцов горных орудий, над которыми опыты были произведены в 1908 году.

    (стр. 211) * Темно-зеленое стало нужным лишь на мирное время, поэтому запасы его стали ненужными и поступили в носку.

    (стр. 214) * Незадолго до этого торжества жене успели сделать колье из бухарских бриллиантов и алмазов, бывших в трех звездах, полученных мною в 1899, 1903 и 1907 годах. В состав колье вошли бриллиант в 3 5/8 карата, 22 бриллианта в 21 карат и 29 роз в 12 1/4 карат; в двух звездах оказалось около полфунта золота, которым почти покрылась стоимость работы колье; последнее тогда ценилось около 5000 рублей. В третью звезду были вставлены поддельные алмазы, с которыми я и носил ее в тех редких случаях, когда ее приходилось одевать.

    (стр. 215) * Целование рук (фр.) (Сост.).

    (стр. 216) * Березовскому это говорил Паренсов, со слов великого князя Сергея Михайловича.

    (стр. 217) * По поводу увольнения Анчутина я получил письмо от неизвестного мне отставного полковника Генерального штаба барона Крюденера, который высказывал мне свою радость по этому поводу и писал, что знал Анчутина директором корпуса. При нем в корпусе подрывалась среди офицеров дисциплина и развилось пьянство и картеж; Анчутин воровал вместе с экономом; за счет корпуса построил оранжерею, дававшую фрукты и овощи к его столу, и проч.

    (стр. 219) * Вскоре после моего увольнения от должности министра Ренненкампф был назначен генерал-адъютантом и командующим войсками Виленского военного округа, хотя Сухомлинов отлично знал его вороватость. Во время войны он оказался никуда не годным генералом и таким вором, что его уволили от службы на основании расследования, произведенного генерал-адъютантом Барановым.

    (стр. 222) * Лесная идиллия (нем.) (Сост.).

    ** “Новая свободная пресса” (нем.) (Сост.).

    (стр. 224) * Вся история с рескриптом осталась для меня неясной. Мне говорили, что великий князь был крайне недоволен его получением, что увольнение было ему неприятно и обидно; это было видно по тому, что он не только не простился с членами Совета обороны, но даже икону, которую они ему хотели поднести, он просил их передать через Гулевича. По неизвестной мне причине отношение государя к великому князю испортилось. В начале лета государь был в шхерах, когда великий князь вернулся из Крыма. Березовский (со слов Паренсова) сообщал мне, что великий князь просил государя о свидании, но получил ответ “скоро вернемся”; на вторичную просьбу с указанием, что дело спешное, ему предложили изложить его письменно, и только по новому заявлению, что необходимо доложить лично, ему было разрешено приехать в шхеры.

    (стр. 225) * Николаевский и Клинический военные госпитали. Павловское военное училище. Артиллерийскую и Инженерную академии с училищами. Военно-юридическую академию. Интендантский курс. Электротехническую школу, юнкерское училище. Пажеский корпус. Николаевский кадетский корпус и военную тюрьму.

    (стр. 226) * Окончательно государь согласился не иметь постоянных членов Совета на моем докладе 23 декабря.

    ** Доклад в следующий вторник, 28 октября, был отменен.

    (стр. 229) * Будущая жена Сухомлинова, Екатерина Викторовна, была замужем за Бутовичем. Будучи многие годы тесно связанной с Сухомлиновым, она просила мужа дать ей развод; тот вначале согласился, а затем изменил свое решение. Через некоторое время Бутович дал повторное согласие на развод, и тогда Сухомлинов сочетался браком с Екатериной Викторовной. Бутович был родственником второй жены И. В. Холщевникова — Ольги Александровны (Сост.).

    (стр. 240) * Беляев — из Главного штаба (впоследствии, в 1917 г. — военный министр) и Иванов — из Казарменной комиссии.

    ** Дата и сумма отсутствуют (Сост.).

    (стр. 242) * Для мелких работ организация особых местных комиссий являлась слишком сложной и дорогой.

    ** Это дело дало бы иной оттенок всему характеру деятельности инженеров, а среди многочисленных гражданских инженеров можно было бы найти вполне подходящих лиц.

    Глава одиннадцатая

    (стр. 244) * По просьбе командира л.-гв Гусарского Его Величества полка (полковника Воейкова) этот полк тоже был привлечен к опыту с осени 1908 года.

    (стр. 245) * Свод военных постановлений (Сост.).

    (стр. 246) * Свой секрет он до известной степени открыл Вернандеру, который мне говорил, что его аппарат будет представлять собою вид геликоптера. Вернандер говорил, что Татаринову, видимо, недостает технического образования.

    (стр. 253) * Либавский полк и Усть-Двинский, Керченский и Михайловский батальоны и вторые батальоны четырех варшавских и трех ковенских полков.

    (стр. 255) * Академия имела и сохранила черный бархат, а врачи получили темно-синий.

    (стр. 257) * Святой Апостол, 2 и 39.

    (стр. 259) * Личность Соллертинского, которого я не знал, меня заинтересовала, и я спрашивал о нем разных духовных лиц. Мне про него говорили, что он большой оригинал, старик, очень умный и ученый, бывший профессор Духовной академии и атеист.

    (стр. 260) * Представитель наместника на Кавказе, наш знакомый по Контрексвилю.

    ** Мой адъютант, женатый на дочери княгини Голицыной.

    *** Член Военного совета, комендант Петропавловской крепости.

    (стр. 261) * Он был приставом Рижской полиции и был тяжело ранен во время беспорядков в городе.

    (стр. 262) * Государь мне говорил, что он обыкновенно дает такой подарок вместо ордена святого Андрея лицам, которым не хочет давать этот орден.

    Глава двенадцатая

    (стр. 270) * Напомню, что в то время не предвиделось употребления в поле орудий калибра свыше шести дециметров, аэропланы только появились, также как и воздушные корабли, то есть способов метать в укрепления крупные снаряды не имелось.

    (стр. 273) * Отпуск войскам двух видов хлеба, черного и. белого, тоже был затруднителен, так как в магазинах надо было бы иметь два вида муки, производить два разных вида хлебопечения, заменять ржаной хлеб меньшим количеством (более дорогого) пшеничного хлеба; поэтому получались новые расходы и замена одного вида хлеба другим могла была производиться лишь по желанию артелей; все это заставляло отложить введение этой меры, по крайней мере, до устройства гарнизонных хлебопекарен.

    (стр. 275) * Тогда же я был избран в почетные члены Всероссийского Аэроклуба, в котором я, впрочем, никогда не бывал.

    (стр. 276) * Бирилев, вообще, оригинально относился к службе. В 1905 году был какой-то траур при Дворе и военные не должны были бывать в театре. Бирилев был ярый балетоман, и в это время случился какой-то бенефисный спектакль балета; будучи морским министром, он поехал в театр в штатском платье, ношение которого тогда было строго воспрещено.

    (стр. 277) * Цитирую по “Новому времени” от 24 февраля 1909 года, №11837. В действительности, Гучков указал на неудовлетворительность командования в Хабаровске, Варшаве, Одессе и Вильне (Унтербергер, Скалон, Каульбарс и Гершельман); это указание я вычеркнул из текста речи, предназначенного для печати, как задевающее отдельные личности.

    (стр. 280) * Это был мой 260-й личный доклад; и здесь число 13 играло роль.

    (стр. 281) * Я не знаю, кто именно надоел государю заступничеством за Топорнина так, что именно его фамилия пришла ему в голову. Топорнин прибег к оригинальному способу рекламировать себя: он ездил верхом по Невскому. Увольнение объяснялось всегда необходимостью омолодить состав начальствующих лиц, а не их глупостью или неспособностью; Топорнин, по-видимому, хотел доказать, что он физически еще бодр.

    (стр. 284) * Впоследствии еще Щегловитов и Маклаков.

    ** 13 марта я впервые заседал в Совете, заняв место на скамьях правых. Бирилев мне говорил, что в Совете уже думали, что я сяду в центре или еще левее.

    (стр. 285) * Это, конечно, было неверно. Наши соседи лучше нас самих знали наши стороны, но не оглашали их. Из разоблачений Гучкова и Меньшикова только широкая публика, но не авторитетные руководители, могла узнать что-либо новое.

    (стр. 286) * К ним следует причислить дежурство при погребении великого князя Владимира Александровича и присутствие на двух панихидах по нем.

    (стр. 287) * Время бытности в отпусках и болезни я вычел. За первые три с половиной месяца, с июня по сентябрь 1905 года, я, оказывается, не составил такой статистики, а теперь у меня нет под рукой материала для нее — записной книжки на 1905 год.

    (стр. 288) * С официальным их упразднением я не спешил. Надо было убедиться, что решение государя упразднить их окончательно; имевшиеся в смете кредиты на их содержание были нужны на содержание некоторых чинов Канцелярии, еще не получивших назначения, и на оплату моей собственной квартиры. Приказ о их упразднении был отдан Сухомлиновым. Любопытно, что он потом приказал вставить в свою биографию (в “Столетие Военного министерства”), что это он добился упразднения Совета (рассказано мне автором биографии, полковником Затворницким).

    (стр. 289) * П. И. Рыковская в этот наш приезд благословила жену образом Святых Гурия, Симона и Авива, покровителей семейного счастья.

    (стр. 290) * После ухода с должности военного министра я в Государственном Совете был членом Финансовой комиссии в 1909—1917 гг. Я тщательно воздерживался от всяких нападок на деятельность моего преемника, так как они могли быть истолкованы как выпады лично против него. В частности, по вопросу о путевом довольствии мне трудно было оспаривать возвращение к прежнему порядку, так как Военное министерство имело возможность голословно заявить, что новый порядок оказался неудобным и в финансовом отношении не дал выгод; выяснять же публично те злоупотребления, к каким приводил старый порядок, я находил неудобным. Однако, я по поводу какой-то гражданской сметы (Горного департамента?) возбудил общий вопрос об изменении у Нас путевого довольствия; Финансовая комиссия, а вслед за нею и Общее собрание Совета, высказали пожелание о таком изменении. После того я ежегодно возбуждал в Комиссии при рассмотрении смет вопрос о том, в каком положении это дело, и всегда получал ответ, что дело это разрабатывается в Министерстве финансов, но еще не закончено ввиду его сложности и опасения больших новых расходов; с началом же европейской войны Министерство вовсе отложило это дело за недосугом. Очевидно, что изменение существенного положения было крайне неприятно всему чиновному миру.

    ** Я сделал, что мог (лат.) (Сост.).

    (стр. 292) * Палицын, четыре генерал-инспектора и даже великий князь Николай Николаевич; при этом я знаю, что подчиненные им лица наталкивали их на оппозицию. Так, например, чины Главного управления Генерального штаба считали, что главой военного ведомства является начальник Генерального штаба, а военный министр должен быть исполнителем его указаний. Замечу, кстати, что чины Главного управления военно-учебных заведений (с Анчутиным во главе) тоже мечтали о выделении из Министерства.

    ** Страшно сказать (лат.) (Сост.).

    (стр. 294) * К сожалению я не успел провести в жизнь уже подготовленное введение разнообразия в пищевой режим нижних чинов.

    (стр. 295) * От nepos, nepotis (лат.) — внук, потомок — замещение по протекции доходных или видных мест, кумовство (Сост.).

    (стр. 296) * Осенью я получил письмо от Скугаревского; он мне сообщил, что был в Крыму и видел Милютина, который ему сказал, что весной был очень болен и не мог принять меня.

    Глава тринадцатая

    (стр. 297) * До отъезда в Крым я был на двух заседаниях Совета.

    (стр. 299) * В этой новой для нее работе жене помогала художница, госпожа Келер, сестра генерала Ренненкампфа.

    ** Я входил в состав VI отдела, рассматривавшего военную и морскую сметы.

    (стр. 300) * К следующему заседанию я в виде доказательства своих заявлений принес в Совет всеподданнейший отчет государственного контролера за 1907 год.

    (стр. 301) * Различие во взглядах Сухомлинова и моих сказалось уже через несколько дней после моего ухода. Главное управление Общества Красного креста ходатайствовало о производстве на Святую в генералы одного грузинского князя (Накашидзе?) — (Князь И. А. Накашидзе был произведен в генерал-майоры 6 мая 1909 года (Сост.)), не занимавшего никакой должности в военном ведомстве и дошедшего до чина полковника благодаря тому, что он управлял делами графа Воронцова-Дашкова; я отказал. Вслед за тем я получил просьбу о том же от вдовствующей императрицы; по моему докладу государь отказал в этой просьбе. Тотчас по моему уходу (на четвертый день поста), Сухомлинова попросили о том же, и на Святую князь был произведен.

    (стр. 302) * Сухомлинов ему сказал, что ему дали корпус для выполнения его строевого ценза, ввиду того, что он с молодых чинов уже не служил в строю.

    ** А. Ф. Редигер имеет в виду свой воинский чин генерала от инфантерии, соответствующий II классу Табели о рангах (Сост.).

    (стр. 303) * В гостиной еще не было мебели, и в ней еще стояли сундуки с неразобранными книгами моей библиотеки.

    (стр. 304) * Один из двух моторов, купленных мною за счет экстраординарной суммы, по докладу Сухомлинова был оставлен мне в собственность; он еще не вполне был оплачен; я уплатил за него еще 1500 рублей, продал его за 4000 и, таким образом, выручил 2500 рублей.

    (стр. 306) * В том числе со стороны семьи Мамчич; вследствие женитьбы И. В., наше знакомство с этой семьей прервалось.

    (стр. 308) * До этого инцидента Андроников еще изредка бывал у меня, присылал брошюры, а 23 февраля даже прислал свежего осетра от имени “Товарищества Тихоокеанских морских промыслов Грушецкого”.

    (стр. 310) * Каульбарс начал бывать у нас; жене моей он был весьма антипатичен, вследствие своей самоуверенной фамильярности в обращении с дамами. Так, например, он, зная, что жена принимает по воскресеньям, заехал к ней в другой день и настоял на том, чтобы его приняли. Жена, собравшаяся выходить, его приняла, думая, что у него какое-либо спешное дело, но дела у него не было, а он просто пожелал быть принятым без посторонней публики! Ввиду просьбы жены избавить ее от подобных посещений, я перестал бывать у Каульбарса; он понял и перестал бывать у меня. Каульбарс еще в Болгарии очень любил ухаживать за дамами, а в Одессе, по доходившим до меня слухам, совсем увлекся в этом отношении.

    (стр. 311) * Рыковские, принимавшие много народу, приглашали к себе и высших начальников Попова. За обедами почетные гости рассаживались по чинам и служебному положению. Однако, с увольнением меня от должности министра меня стали сажать ниже, например, генерал-майора Орановского, а жену — с молодыми офицерами. Несмотря на симпатию к старикам Рыковским, это заставило меня всемерно уклоняться от их приглашений, и мы лишь раз-два в год ездили к ним.

    О служебных качествах Попова я не имею представления; не знаю также, что ему было поставлено в вину.

    (стр. 314) * Официально мы не были назначены в комиссию, а как будто все трое должны были действовать самостоятельно. Мы, однако, составили комиссию, в которой Рерберг, как старший, председательствовал.

    ** Дмитриев тоже находил такой осмотр нужным, но сам, по болезни, уклонился от участия в нем.

    (стр. 315) * На следующий день Григорович также смотрел корабль “Евстафий” (копию “Иоанна Златоуста”), но я отказался ему сопутствовать, так как ноги мои еще чувствовали усталость от лазанья по лестницам.

    (стр. 316) * Упомяну здесь о финансовом результате поездки. Нас никто не командировал на юг, поехали мы сами, а потому сами должны были потребовать себе путевые издержки. Я потребовал, чтобы мне отпустили путевое довольствие по той норме (уже отмененной), которую я ввел для военного ведомства, и получил 134 рубля 35 копеек, которые почти покрыли мои расходы по поездке; Рерберг представил счет своим расходам; моряки же получили прогоны, например, Григорович — около 1500 рублей; при желании и мы могли получить столько же.

    (стр. 319) * В Англии средняя стоимость броненосца до 1909 года была 674 рубля за тонну, в Германии — 764 рубля; стоимость наших последних судов была около 1000-1200 рублей за тонну; Морское министерство само не бралось определить ее в точности.

    ** Из чистой прибыли заводов десять процентов выдавались в виде дополнительного вознаграждения чинам их управлений.

    (стр. 320) * Крейсер “Громобой” в 1906—10 гг. ремонтировался Кронштадтским портом; работы длились четыре года и все же при испытании крейсера оказалось, что ремонт был выполнен неудовлетворительно. В Англии такое судно выстроили бы заново в два года. Частным образом мне объясняли, что ремонт этот тянули нарочно, чтобы не оставлять Кронштадтский порт без работы.

    (стр. 325) * Так, например, сенатор Гарин мне говорил, что у него есть доказательства, что один адмирал, служащий в Министерстве, получает от поставщиков постоянное жалование.

    (стр. 326) * Приведу курьез: 5 марта одна гадалка по моему почерку сказала, что я поеду в командировку недели на две и около меня будут хлопотать два человека (делать массаж); в октябре я ездил на юг на десять дней, а при перевязке около меня хлопотали Шредер и племянник Виктор. Остальные предсказания ее не сбылись.

    (стр. 327) * В конце сентября был обед бывших воспитанников Брестского корпуса, которые письменно благодарили меня. Подписались: В. Сухомлинов, Барковский, Поволоцкий, Цилиакус, Харинский, Домбровский, Лясковский, Ольдерогге, Коверский, Ашеберг, Шмидт, Воловский, Шепелев, Нечаев и Бьерклунд; половина этих лиц уже были в отставке.

    (стр. 329) * Составленная мною часть, которую Рерберг отказался подписать.

    (стр. 332) * На Святую 1912 года.

    Глава четырнадцатая

    (стр. 334) * Ложный шаг (фр.).

    (стр. 336) * Осенью он вновь приезжал в отпуск на две недели.

    (стр. 337) * В 1910 году они ездили в Киссинген, но им там не понравилось.

    (стр. 339) * В частном письме от 1 декабря он мне писал, что делает это лично для меня, хотя Стржалковский, по его убеждению, далеко не так невинен, как то можно думать, ознакомившись лишь с приговором Судебной палаты. Я, кроме этого приговора, не имел других данных для суждения о деятельности Стржалковского.

    (стр. 340) * Другой ее наследник, брат Николай, умер в Киеве на следующий день, 8 января.

    (стр. 341) * Такое обращение ко мне Гучкова и Протопопова объяснялось тем, что мой академический курс содержал чуть что не единственное у нас исследование нашего Устава о воинской повинности, которым они и пользовались.

    (стр. 346) * Для продажи называлась как возможная цена в четыреста тысяч рублей.

    (стр. 347) * Мы оттуда совершили две экскурсии; в Эгер и Карлсбад.

    (стр. 348) * Мы, было, думали вернуться морем вокруг Греции и через Константинополь, но убоялись долгого морского путешествия.

    (стр. 349) * За весь год я бывал только на пяти ее заседаниях.

    (стр. 351) * Я был рад их продать вместе с остальной обстановкой столовой в 1917 году.

    (стр. 354) * Она закрылась только 4 июля.

    (стр. 355) * Между прочим, мы познакомились с княгиней Репниной; это знакомство мы возобновили в Петербурге, но там оно скоро заглохло.

    (стр. 356) * Лебединый камень (нем.) (Сост.),

    ** Лебединое озеро (нем.) (Сост.).

    *** Там же мы в мае провели пять дней.

    (стр. 357) * Эти комнаты отремонтированы летом 1914 года.

    Глава пятнадцатая

    (стр. 360) * Наиболее существенной мерой в пехоте являлось увеличение мирного состава рот, благодаря чему облегчалось обучение в течение зимнего периода и ускорялась мобилизация; нормальный состав рот определялся в 60 рядов (вместо прежних 48). Увольнение нижних чинов в запас предполагалось впредь производить лишь в апреле, вследствие чего в войсках всегда оказывалось штатное число вполне обученных нижних чинов, а новобранцы до окончания их обучения состояли сверх штата.

    Вновь формировались 2 корпуса в Европейской России (64 батальона), одна дивизия в Омском округе (16 бат.), по одной стрелковой бригаде в Финляндии и в Приамурском округе (16 бат.) и 2 полка в Туркестане (4 бат.), сверх того, 5 крепостных бригад (40 бат.). В артиллерии увеличивалось число батарей с уменьшением их состава и добавлялись необходимые команды разных специалистов; формировались части тяжелой артиллерии. Единовременно расходы были исчислены в 434 млн. руб., а постоянные расходы, постепенно увеличиваясь, должны были с 1918 года составлять 139 млн. руб.

    (стр. 361) * Насколько я помню, это был единственный случай моего появления на кафедре Государственного Совета в качестве докладчика.

    (стр. 362) * Для характеристики личности Коковцова может служить следующий эпизод.

    Я получил от графа Витте записку следующего содержания:

    “Многоуважаемый Александр Федорович! Вероятно Вам будет интересно прочесть прилагаемую справку (№ 27), которая касается обязательств того времени, которое Вы, конечно, никогда не забудете. Справку эту я составил, так как мне надоело постоянное самохвальство Владимира Николаевича (Коковцова), приписывающего себе заслугу совершения сего займа. Не откажите по прочтении вернуть.

    16 января 1914 года. Сердечно Вам преданный Витте.” В упомянутой справке граф Витте приводил ход переговоров о заключении займа, веденных им в 1905 году. Подписание условий займа было тогда задержано начавшейся у нас революцией, но затем заем был заключен Коковцовым на основании условий, которые выговорил Витте. Упомянутой справки у меня нет, так как я ее вернул графу Витте. Упомянутый громадный заем, заключенный при самой тяжелой для нас обстановке, значительно помог восстановлению нашего финансового благополучия. Коковцов гордился тем, что он заключил этот заем, умалчивая о том, что даже самая возможность этого займа была обеспечена графом Витте, благодаря его давнишнему знакомству с финансовыми деятелями Франции.

    (стр. 365) * Я не желал особенно оглашать свое желание продать дачу, но, тем не менее, мое намерение скоро получило огласку: вечером 3 февраля я сказал о нем Ольге Александровне, а уже 7 февраля ко мне явился с предложением, своих услуг один комиссионер, узнавший о деле от старшего дворника(1) того дома, в котором жил мой тесть.

    (стр. 366) * Подарен Н. Н. Игнатьеву при нашем отъезде из Петрограда, осенью 1917 года.

    ** От Измайловича я впервые узнал, что в присутственных местах разрешается иметь портреты во весь рост с изображением ног только августейших особ; прочие портреты могут быть лишь по колено и несколько ниже.

    (стр. 369) * В 1917 году на процессе Сухомлинова.

    (стр. 370) * Янушкевич был когда-то прикомандирован к этому полку для командования ротой; как человек крайне симпатичный, он оставил по себе наилучшую память и его приглашали в полк наравне с прежде служившими офицерами. Государь ежегодно приезжал к обеду в этот полк.

    (стр. 371) * Семен у нас прослужил около полугода; он когда-то служил в Колыванском пехотном полку, когда им командовал мой тесть.

    ** Телеграф был так завален работой, что срочная телеграмма Барышева из города дошла после получения писем, хотя была послана раньше их.

    *** Мы, действительно, его никем не заменяли и лакея уже не держали.

    (стр. 373) * У него были вставные зубы, которые дантист ему вынул, а впоследствии опять вставил.

    ** По Николаевской железной дороге поезда стали вновь ходить по нормальному расписанию с 15 сентября, когда мобилизационные перевозки были закончены.

    *** В конце июля я получил письмо от Куропаткина. В начале лета в газетах было сказано, что он празднует пятидесятилетие сво-

    (стр. 374) * Володя приезжал к нам на несколько дней в апреле этого года, но приезжал один, без нее.

    (стр. 375) * Из них 252 рубля переданы в небольшой лазарет в Таврическом саду, которым ведал Н. Н. Игнатьев, 17 рублей — в лазарет Государственного Совета, а последние 36 рублей отосланы пленному Семену Панину.

    (стр. 376) * Великий князь должен был командовать армиями Северо-Западного фронта; в этой должности его заменил Жилинский.

    (стр. 381) * Мой бывший адъютант, генерал Чебыкин, был начальником запасных батальонов в Петрограде и его окрестностях; он мне подтвердил, что винтовок в запасных частях совсем мало, ему удалось выпросить, по дружбе с начальником артиллерии округа, лишних 25 000 винтовок для своих батальонов, но все же их вооружение было совершенно недостаточно.

    (стр. 384) * На заседании 1 августа один из ее членов, известный проповедник Пенгу, произнес мне с большим ораторским искусством очень убедительную речь о нерушимости брака и призвал к отказу от его расторжения. Когда же я заявил, что все же желаю развода, он сразу заговорил деловым, чиновничьим тоном, сказав, чтобы я сдал обручальное кольцо. Этот внезапный переход от вдохновенного тона на деловой, обличая всю деланность первого, произвел на меня самое отталкивающее впечатление; впечатление было особенно сильно потому, что Пенгу говорил замечательно хорошо и даже мне, уже предубежденному против пасторов, показалось, что он говорил искренне, от души!

    (стр. 387) * Тогда он был помощником военного министра; Главное артиллерийское управление было подчинено ему.

    ** Он оказался Волковым, женатым на дочери генерала Дукмасова.

    (стр. 391) * Моя жена, боясь, что ее брату придется уехать, не повидавшись с нами, 31 мая поехала в город, откуда вернулась 4 июня.

    Глава шестнадцатая

    (стр. 396) * Среди них упомяну лишь о полковнике Мясоедове, казненном потом за шпионство, о еврее Алтщуллере, заподозренном в шпионстве, но скрывшемся, о родственнике Сухомлиновой, Гашкевиче, внезапно разбогатевшем на каких-то темных делах.

    ** Такого рода документ, относившийся к августу 1914 года, мне в августе 1915 года показывал генерал-адъютант Пантелеев.

    (стр. 397) * Н. Н. Игнатьев мне рассказывал, что один директор горных заводов на Урале, живший на своей даче в Куоккале, с которым он часто ездил по железной дороге, ему говорил, что он, начиная с осени 1914 года, раза три предлагал Военному министерству поставку снарядов, но получал отказы. Первый заказ на снаряды он получил лишь летом 1915 года.

    ** Штаб верховного главнокомандующего обыкновенно назывался Ставкой.

    (стр. 400) * За 46 дней сессии было 11 заседании Общего собрания, 8 — Финансовой комиссии и 7 — комиссии об особых совещаниях; из них я пропустил 2 в Общем собрании и одно — в Финансовой комиссии, вследствие отъезда на дачу.

    (стр. 402) * Жена в этом году впервые бывала на работах для армии, производившихся дамами в Зимнем дворце.

    (стр. 403) * Лидер правой группы, Петр Николаевич Дурново, скончался летом этого года. Он был членом Финансовой комиссии и никогда не стеснялся высказывать вполне откровенно, свое мнение; он несомненно поддержал бы меня самым решительным образом. Вместо него в середине августа был избран лидером граф Бобринский, который был крайне осторожен и дипломатичен в своих выступлениях.

    (стр. 405) * Принц Ольденбургский был начальником эвакуационной части с громадными полномочиями. Поливанов одно .время был его помощником.

    ** Слухи эти заставили некоторых военных дам усиленно ухаживать за И. В. Игнатьевой, как близкой к... (Так в тексте — Сост.).

    (стр. 407) * Для получения знака требуется 40 лет офицерской службы, из которой вычитаются отпуска, каковых у меня оказалось 11 месяцев и 29 дней.

    ** Он был помощником Танеева — главнокомандующего собственной его величества Канцелярией.

    (стр. 411) * После того я “печатался” только раз: 22 октября 1914 года в “Инвалиде” была напечатана без подписи статья: “Из писем кавалерийского офицера с театра войны”, составленная мною на основании писем Володи. Полученные за нее деньги, я вручил Володе; это, очевидно, его единственный литературный заработок.

    ** Свидетельство было выдано на имя княгини Нахичеванской, с которой мы не были знакомы.

    (стр. 412) * Он постоянно был докладчиком по сметам и делам Министерства иностранных дел и Святого Синода.

    (стр. 418) * Незадолго перед тем Сухомлинов был уволен “по прошению” от службы.

    (стр. 419) * Четверка лошадей, запряженных таким образом, что две коренные выводились вперед (Сост.).

    ** Так назывались в Ууши (Венгрия) пограничные провинции, но банаты были также в Боснии, Сербии, Валахии и Болгарии. Банаты имели такое же значение, как маркграфства у немцев — пограничные области с военной организацией (Сост.).

    (стр. 421) * По возвращении моем в Петроград мне в Совете передали слух, что Куропаткин вновь назначается военным министром; я совершенно искренне ответил, что был бы очень рад этому: на этой должности он был бы менее вреден, чем главнокомандующим.

    (стр. 425) * Любопытный эпизод: из дальней деревни пришел в село мальчик, которого направили ко мне; он просил написать прошение о том, чтобы его отца, призванного на службу из запаса, отпустили хоть временно домой ввиду болезни жены и упадка хозяйства. Когда я исполнил эту просьбу, мальчик предложил мне рубль “за труды”; он был очень рад, когда я от него отказался.

    Глава семнадцатая

    (стр. 426) * Спешить нас заставила весть, что в Черевки приедет на несколько дней Володя с женой; письмо шло долго, так что мы не знали, застанем ли мы его еще там или нет?

    ** Вагон с отделениями разных классов. От французского “mixte” — смешанный (Сост.).

    (стр. 429) * Поэтому и подарки делались курьезные: я брату подарил головку сахару, несколько фунтов свечей, часть зелени, привезенной нами из Черевок...

    (стр. 431) * Орденских знаков уже не имелось в запасе; я поэтому отвез Каменеву имевшуюся у меня новую звезду (от Владимира 1-й степени) казенного образца, которой не носил. По случаю получения мною Владимира 1-й степени, я себе купил большой крест для ношения на шее; до того я носил крест 3-й степени, купленный еще в 1892 году; этот крест я в январе 1917 года подарил Игнатьеву, получившему Владимира 3-й степени.

    (стр. 432) * Посылал я ему по 25, 40 и 50 франков, платя за это по 10, 16 и 20 рублей.

    (стр. 435) * В том числе фрейлина Никитина, с которой нам удалось прекратить знакомство.

    (стр. 436) * Так об этом говорили: генерал-адъютант Дедюлин{25}, получивший такой отпор, что у него сделался удар, от которого он умер; князь Орлов{26}, который за это был удален от Двора и послан на Кавказ. Как потом выяснилось, о том же говорили и члены императорской фамилии.

    (стр. 438) * Все же из-за них произошел неприятный и мне до сих пор непонятный инцидент. В воскресенье 3 апреля у нас было человек десять гостей, в том числе Н. Каменев с женой и дочерью, Леонтьевы, а позднее приехали Янчевецкие. Каменева, считавшая себя почему-то аристократкой, не скрыла, что присутствие Леонтьевых ей неприятно, я когда приехали Янчевецкие, уехала с дочерью, объяснив жене, что она с Я. не может быть! Узнав об этом, я собирался при ближайшем случае наговорить Каменевой кислоты, но все ограничилось тем, что мы не виделись несколько недель; когда она зашла вновь, elle faisait le chien couchant (она рассыпалась “мелким бесом” (франц.) (Сост.)) и о прежнем не было речи. Времена действительно настали слишком серьезные, чтобы ссориться с приятелями из-за врожденной глупости их жен!

    (стр. 443) * Ко мне пристроились еще генералы Скалон и Ростковский.

    ** Вместо 8—9 рублей погонная сажень березовых дров стоила 40—45 рублей; к осени 1917 года цена сажени уже дошла до 80 рублей.

    (стр. 444) * Я считаю, что Алексеев и Рузский не исполнили своего “солдатского” долга в отношении государя; сказанное выше не оправдывает, но отчасти объясняет их поведение.

    ** Конечно, это было не единственной или хотя бы главной причиной. Уступчивость государя я объясняю себе, главным образом, тем, что он не хотел во время войны ослаблять Россию внутренней междоусобицей; затем, отрицательным к нему отношением ближайших его генералов, наконец, развившейся в нем, по общим отзывам, слабостью воли.

    (стр. 445) * В нашем доме, в квартире хозяина, генерала Ризенкампфа, 5 марта были собраны около сорока квартиронанимателей, избравших своим уполномоченным сына домовладельца.

    Глава восемнадцатая

    (стр. 446) * С такими украшениями ходили также мой тесть и его жена; последняя, впрочем, радовалась революции и наступившей “свободе”, говоря что чувствует себя “как в светлое Христово Воскресение” и смеясь над удрученным настроением моей жены; она успела убедить моего тестя, что он всегда был либералом и противником прежнего режима.

    (стр. 451) * В законе не было указано размера пенсии для членов Государственного Совета и министров, так как им пенсии определялись по усмотрению государя. Высший размер пенсии, предусмотренный законом по военному ведомству, составлял семь тысяч для корпусных командиров и я считал, что это есть минимум того, что мне могут назначить. Я полагал, что меня не имеют права лишать звания члена Государственного Совета (или бывшего Государственного Совета), увольнять от службы или уменьшать содержание. В конце весны у Каменева высказывались надежды на восстановление монархии и что я вновь буду министром. Я заявил, вполне искренне, что этого не желаю и что в Петроград меня можно вновь заманить лишь на одну должность: состоящего при особе его величества.

    (стр. 452) * В первом браке она была замужем за братом Лидерс-Веймарна.

    (стр. 454) * Особенно много времени отняла статистическая обработка сохранившихся у меня реестров дел к заседаниями Военного совета, частного его присутствия и общего собрания; с этими реестрами я ходил на заседания и в них были мои отметки о сути дела, о решении Совета, кто докладывал дело, кто был представителем от Главного управления; сверх того показаны дела, доложенные сверх реестра. Все эти реестры я осенью 1917 года передал в архив Канцелярии Военного министерства, как материал для будущей истории.

    (стр. 455) * Осенью, по возвращении в город, отец Воскресенский мне сообщил, что духовная цензура закрыта и разрешения ее на печатание не только не требуется, но и получать нельзя, а Леонтьев мне выяснил, что по литературной конвенции с Францией согласие автора на издание перевода требуется в течение первых десяти лет по изданию книги и то лишь в том случае, если это требование оговорено автором.

    (стр. 457) * Как мы узнали потом, они в конце концов остались зимовать в Перечицах.

    (стр. 458) * Я просил княгиню Масальскую, поставившую к нам без разрешения свои веши и занимавшую ими комнату в течение лишнего месяца, заплатить за это мне и miss Austin, но ответа не получил. Когда в Петроград приехал ее муж, я написал и ему, но он тоже предпочел отмолчаться.

    (стр. 461) * Отсрочка была вызвана тем, что 18-го произошла частичная забастовка на железной дороге.

    (стр. 468) * В Черевках составлены записки за 1907—1911 гг.

    ** В зависимости от имевшегося материала работы были преимущественно переплетные; из двух привезенных нами кож с выдавленным рисунком мы соорудили два бювара; жена мне сделала две папки к рукописи моих записок; И. В. сделал рамки из папки, обтянутой материей.

    (стр. 469) * В это утро приезжему торговцу была продана часть индеек и кур; по требованию комитета от этой продажи пришлось отказаться. Однако владельцам имений милостиво разрешалось самим питаться живностью и запасами имений.

    (стр. ) * Туда же под его охрану он думал отвезти ценные вещи.

    (стр. 477) * 8 марта начальник почтового отделения не знал, какой почтовый тариф действует; большевики установили: за загородное письмо — 35 копеек и за заказ — 70 копеек; вскоре на Украине назначено по 25 копеек за то и другое.

    Приложение №1

    (стр. 483) * “Исправлен и дополнен на апрель 1918 г.” (Данное примечание имеет место в самом документе — Сост.).

    Примечания ко 2 тому

{1}Бенедек Людвиг (1804–1881) — австрийский военачальник. В австро-прусскую войну 1866 г. был назначен главнокомандующим войсками, действовавшими на главном богемском театре военных действий. Под Кёниггрецом 3 июля 1866 г. его армия была разбита. Бенедек предстал перед следственной комиссией, где держал себя с большим достоинством и всю вину за поражение принял на себя. Он умер, завещав похоронить себя в штатском платье и без военных почестей (Военная энциклопедия. СПб., 1911. Т. 4. С. 469–470) — 19.

{2}Христиан (Кристиан) IX (1818–1906) — король Дании с 1863 года, после смерти бездетного короля Фредерика VII — последнего короля из династии Ольденбургов; первый датский король из династии Глюксбургов. Дочь Христиана IX — Луиза София Фредерика Дагмара (1847–1928), с 28 октября 1866 г. — супруга русского императора Александра III под именем Марии Федоровны (СИЭ. Т. 8. М., 1965. Ст. 159) — 40.

{3}Павлов Владимир Петрович (1851–1906) — главный военный прокурор и начальник Главного военно-судного управления, генерал-лейтенант, был убит беглым матросом Бирюковым, который действовал по заданию террористической организации, “для поднятия духа в армии” — 44.

{4}Состав, структуру и компетенцию обновленного Государственного Совета определили два законодательных акта: 20 февраля 1906 г. — “О переустройстве учреждений Государственного Совета” и 23 апреля 1906 года — “Учреждение Государственного Совета”. Государственный Совет продолжал провозглашаться законодательным органом и его деятельность была приспособлена к деятельности Государственной Думы. По назначении царя половина членов Государственной Думы стала выборной от земств, дворянских собраний, буржуазии, буржуазной интеллигенции. Состав Государственной Думы обновлялся в течение девяти лет по третям каждые три года. В составе назначаемых царем лиц преобладали крупные чиновники, занимавшие в прошлом министерские и прочие высшие посты в государстве. Из членов совета царем ежегодно назначались председатель и вице-председатель Государственной Думы. В Государственном Совете существовали группы: правых, “центра”, “академическая”, беспартийные. (Ерошкин Н. П. История государственных учреждений дореволюционной России. М., 1983 — Далее: Ерошкин Н. П. История...) — 48.

{5}Имеется в виду обращение группы депутатов Первой Государственной Думы — кадетов, трудовиков ,и социал-демократов, принятое в Выборге 10 июля 1906 г., в ответ на роспуск Думы. Выборгское воззвание или, как оно называлось — “Народу от народных представителей” — призывало “граждан всей России” до созыва Думы не давать “ни копейки в казну, ни одного солдата в армию”. К самому Выборгcкому воззванию, не имевшему значительных последствий, кадеты применили “принцип пассивного сопротивления”. IV съезд партии кадетов (24– 28 сентября 1906 г.) принял резолюцию с отказом от осуществления Выборгского воззвания. Против подписавших воззвание было возбуждено уголовное дело и 12–18 декабря 1907 г. 167 обвиняемых из 169 были приговорены к трем месяцам тюрьмы каждый, что автоматически лишало их избирательных прав при выборах в Думу и на общественные должности. (СИЭ. Т. 3. М., 1963. Ст. 905–906) — 57.

{6}Мин Георгий Александрович (1855–1906) — генерал-майор Свиты Его Величества; с декабря 1904 г. — командир л.-гв. Семеновского полка. Убит эсеркой 3. В. Коноплянниковой — 79.

{7}Игнатьев Алексей Павлович (1842–1906) — граф, генерал-адъютант, генерал от кавалерии. Убит в Твери членом боевой организации эсеров Ильинским — 79. [Брат известного дипломата Николая Павловича Игнатьева и отец военного атташе в Париже Алексея Алексеевича Игнатьева. — Прим. Смолянин.]

{8}“Речь” — ежедневная газета с приложениями, центральный орган кадетской партии. Выходила в Петербурге с февраля 1906 г., пользовалась популярностью в среде либерально-буржуазной интеллигенции. Закрыта Петроградским ВРК 26 октября 1917 г., после чего выходила под названиями “Наша речь”, “Свободная речь”, “Век”, “Новая речь”, “Наш век”, сохраняя антибольшевистское направление. Окончательно закрыта в 1918 г. (Русская периодическая печать (1895 — октябрь 1917 гг.). М., 1957) — 133.

{9}“Военный голос” — первая в России ежедневная частная, независимая военно-общественная газета, возникла в конце 1905 г. 1 января 1906 г вышел первый номер газеты. Газета пользовалась популярностью и выходила тиражом в пять тысяч экземпляров. Критика военной системы, звучавшая на страницах газеты привела к закрытию газеты 5 сентября 1906 года по требованию Редигера, распоряжением санкт-петербургского градоначальника. Вышло 196 номеров. (Военная энциклопедия. Т. VI. Пб., 1912. С. 538–584) — 134.

{10}Вторая Государственная Дума (20 февраля–2 июня 1907 г.). Из 518 членов Второй Государственной Думы фракцию правых составляли 54 члена. Кадеты потеряли почти половину мест (со 179 до 98); возросли левые фракции: трудовики имели 104 места; социал-демократы — 66 (55 членов с решающим голосом). Председателем Думы был выбран кадет Ф. А. Головин. Во Второй Думе рассматривались: аграрный вопрос, роспись бюджета на 1907 г., исполнение государственной росписи, набор новобранцев, отмена чрезвычайного указа о военно-полевых судах, реформа местного суда. (Ерошкин Н. П. История... С. 265) — 152.

{11}Заседание Государственной Думы 16 апреля 1907 г. было закрытым. Известно, что на нем обсуждался законопроект о величине контингента новобранцев в призыв 1907 г. (Государственная Дума. II Созыв. Сессия 2-я. Стенографический отчет. 1907 г., Ч. 1) — 152.

{12}Государственная Дума третьего созыва действовала пять лет (с 1 ноября 1907 г. по 9 июня 1912 г.), собираясь на ежегодные сессии примерно одинаковой длительности (7-8 месяцев). Пост председателя Третьей Думы последовательно занимали октябристы: Н. А. Хомяков (до 10 марта 1910 г.), А. И. Гучков (до марта 1911 г.) и М. В. Родзянко. В процессе деятельности Третьей Думы возникло более 30 комиссий. За 611 заседаний Третья Дума рассмотрела 2572 законопроекта, в том числе были приняты аграрные мероприятия Столыпина. (Ерошкин Н. П. История... С. 268) — 188.

{13}Стессель Анатолий Михайлович (1848–1915) — генерал-лейтенант. До 4 марта 1904 г. — комендант крепости Порт-Артур. В период русско-японской войны — начальник Квантунского укрепленного района. 20 декабря 1904 г. сдал Порт-Артур японцам и был приговорен к десятилетнему заключению в Петропавловскую крепость; помилован императором в апреле 1909 г. —194.

{14}Тафт Уильям Хоуард (1857–1930) — государственный деятель США. В 1904–1908 гг. — военный министр в кабинете Т. Рузвельта. В 1909–1913 гг. — президент США — 203.

{15}Ренненкампф фон Павел Карлович (1854–1918) — генерал-адъютант, генерал от кавалерии; командир 7-го Сибирского армейского корпуса (9 ноября 1905–9 июня 1906 гг.); командир 3-го Сибирского армейского корпуса (9 июня — 27 декабря 1906 г.); командир 3-го армейского корпуса (27 декабря 1906–20 января 1913 гг.), с 20 января 1913 г. — командующий войсками Виленского военного округа; В начале первой мировой войны командовал 1-й армией Северо-Западного фронта. После неудач под Лодзью в ноябре 1914 г. отставлен от командования, уволен в отставку 3 октября 1915 г. После февральской революции арестован. Расстрелян в Таганроге — 219.

{16}Касабланкский инцидент 1908–1909 гг. — франко-германский конфликт в борьбе за господство в Марокко. Непосредственным поводом к конфликту была очередная попытка чиновников германского консульства в Касабланке (Марокко) оказать 25 сентября 1908 г. содействие бегству шести солдат, в том числе трех немцев, из французского Иностранного легиона. Французская полиция задержала дезертиров при посадке на германский корабль, нанеся при этом оскорбление представителям германского консульства, сопровождавшим беглецов.

    Германская дипломатия потребовала от французского правительства официальных извинений за оскорбление германских консульских представителей в Марокко и освобождения трех дезертиров-немцев. Отказ Франции удовлетворить провокационные требования Германии вызвал серьезные осложнения во франко-германских отношениях. Однако позиции Германии в период кризиса оказались недостаточно прочными. Правительства Великобритании и России выступили в поддержку Франции. Австро-Венгрия, учитывая обстановку, сложившуюся для нее в одновременно развивавшемся Боснийском кризисе 1908–1909 гг., не решилась поддержать своего германского союзника. Все это заставило германское правительство пойти на компромиссное урегулирование кризиса, и 9 февраля 1909 г. в Берлине было подписано франко-германское соглашение, подтвердившее ранее принятые решения и признававшее политическое преобладание Франции в Марокко при условии, что Франция не будет “чинить препятствий торговым и промышленным интересам Германии” в этой стране (СИЭ. М., 1965. Т. 7. С. 83) — 228.

{17}Петр Николаевич (1864–1931) — великий князь, сын великого князя Николая Николаевича (старшего), генерал-адъютант, генерал-инспектор по инженерной части (1904–1909), почетный председатель инженерного комитета при Главном военно-техническом управлении, член совета Главного управления Государственного коннозаводства. После революции 1917 г. эмигрировал. Похоронен в Каннах —252.

{18}Милютин Дмитрий Алексеевич (1816–1912) — граф, генерал-адъютант, генерал-фельдмаршал, военный министр России с 9 ноября 1861 г. По 22 мая 1881 г. Поступил на военную службу в марте 1833 г. 8 ноября того же года произведен по экзамену в прапорщики Гвардейской артиллерии — 262.

{19}Сухомлинов Владимир Александрович (1848–1926) — генерал-адъютант, генерал от кавалерии, киевский генерал-губернатор (1905–1908), начальник Генерального штаба (1908–1909), военный министр (1909–1915). Участник русско-турецкой войны 1877–1878 гг. В 1916 году арестован и обвинен в измене. После шестимесячного заключения был переведен под домашний арест, после Февральской революции вновь арестован. На суде в августе-сентябре 1917 г. обвинение в измене было снято, но Сухомлинов был признан виновным в недостаточной подготовке армии к войне и приговорен к пожизненному заключению. В 1918 г. освобожден, эмигрировал в Финляндию, затем жил и умер в Берлине — 280.

{20}Меньшиков Михаил Осипович (1859–1919) — известный русский публицист, сотрудник “Нового Времени”. Имел военное образование. Автор проблемных статей на армейские темы — 285.

    Гавриил Константинович (1887–1939) — князь, сын великого князя Константина Константиновича и великой княгини Елизаветы Маврикиевны. После 1917 г. эмигрировал — 336.

{22}В 1810 г. было издано “Учреждение для управления большой действующей армии”, согласно которому главнокомандующий представлял лицо государя в армии и наделялся соответствующими полномочиями. М. Б. Барклай де Толли дважды удалял из армии противодействующего ему командира Гвардейского корпуса великого князя Константина Павловича под предлогом важных поручений к императору — 343.

{23}Нам не удалось установить, что говорил А. И. Гучков в 1915 г. о А. Ф. Редигере, но позже, 15 мая 1932 г., он отмечал: “При первом соприкосновении с военными делами мы подвели итоги всему прошлому и наметили себе план, причем надо сказать, что мы с самого начала в самые дружеские отношения встали с Военным министерством, во главе которого стоял Редигер — очень умный, знающий и благородный человек, и я не сказал бы — безвольный, но все-таки не, отличавшийся особой энергией по устранению препятствий”. (“Александр Иванович Гучков рассказывает...”. Воспоминания председателя Государственной Думы и Военного министерства Временного правительства. М., 1993. С. 51–52) — 388.

{24}Штюрмер Борис Владимирович (1848–1917) — член Государственного Совета (с 1904 г.). 20 января 1916 г. при поддержке Г. Распутина назначен председателем Совета Министров, с марта по июль был одновременно министром внутренних дел, а с июля по ноябрь — министром иностранных дел. В ноябре 1916 г. уволен в отставку. В 1917 г., после Февральской революции, арестован, умер в Петропавловской крепости. (СИЭ. Т. 16. М., 1976. Ст. 358—359) — 412.

{25}Дедюлин Владимир Александрович (1858–1913) — генерал-адъютант, генерал-лейтенант, санкт-петербургский градоначальник (17 января — 31 декабря 1905 г.), командир Отдельного корпуса жандармов (декабрь 1905 — 3 сентября 1906 гг), дворцовый комендант (сентябрь 1906–1913 гг.) — 436.

{26}Орлов Владимир Николаевич (1868–1927) — князь, генерал-лейтенант, помощник начальника (1901–1906), затем начальник Военно-походной канцелярии его императорского величества (1906–1915). С 27 апреля 1915 г. — в распоряжении наместника на Кавказе, с 16 ноября 1915 г. — помощник его по гражданской части. “Бывший конногвардеец, чрезвычайно состоятельный князь Владимир Орлов скоро стал одним из ближайших к их величествам лиц. Культурный, любивший острое словечко князь имел большой и заслуженный вес. ...Состоя в переписке с видными политическими деятелями, он был хорошо осведомлен об окружающей его действительности и один из всей Свиты был политически зрелым человеком. К его несчастью, окружение государыни было ему явно несимпатично, он не скрывал своего отношения к распутинскому штату, и императрице об этом доносили. (А. А. Мосолов. При дворе последнего императора. СПб., 1992. С. 169) — 436.

{27}Дмитрий Павлович (1891–1942), великий князь, флигель-адъютант, сын великого князя Павла Александровича и великой княгини Александры Георгиевны, урожденной принцессы греческой. За участие в убийстве Распутина был выслан в Персию в отряд генерала Баратова. После революции эмигрировал во Францию — 436.

{28}Беляев Михаил Алексеевич (1863–1918) — последний военный министр Российской империи (3 января–27 февраля 1917 г.). Расстрелян в сентябре 1918, г. в Москве — 436.

{29}Корнилов Лавр Георгиевич (1870–1918) — генерал от инфантерии. В июле-августе 1917 г. — верховный главнокомандующий. Один из организаторов Добровольческой армии (ноябрь–декабрь 1917 г.). Убит при штурме Екатеринодара 13 апреля 1918 г. — 456.

{30}Муравьев Михаил Артемьевич (1880–1918) — левый эсер, подполковник (1917). После Февральской революции — председатель Центрального исполкома по формированию революционной армии из добровольцев тыла для продолжения войны с Германией. После Октябрьской революции предложил свои услуги Советскому правительству. 28 октября был назначен начальником обороны Петрограда, а 30 октября — главнокомандующим войсками, подавившими выступление Керенского—Красного. В период борьбы с Калединым — начальник штаба у В. А. Антонова-Овсеенко; во главе красногвардейских отрядов боролся против Украинской Центральной Рады. Назначенный главнокомандующим Восточным фронтом, после левоэсеровского мятежа в Москве изменил Советской власти и в июле поднял мятеж в Симбирске. Убит при аресте — 473.

上一页 目录页