帝俄高级神职官员回忆欧战

Том I

Шавельский Георгий Иванович
От издательства
Вместо предисловия
Том I
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
X.
XI.
XII. В Ставке Верховного Главнокомандующего
XIII.
XIV.
XV.
XVI.
XVIII.
XIX.
XX.

Том II

I. Поход против Распутина
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
Х.
XI.
XII.
Примечания

帝俄高级神职官员回忆欧战


Шавельский Георгий Иванович

    Воспоминания последнего протопресвитера Русской армии и флота

    --------------------------------------------------------------------------------

    Шавельский Г. И. Воспоминания последнего протопресвитера Русской армии и флота. — Нью-Йорк, изд. им. Чехова, 1954. — 2 т. [Chekhov Publishing House of East European Fund, Inc]

    С о д е р ж а н и е

    Том I

    От издательства [5]

    Вместо предисловия [9]

    Глава I. До войны. Мое назначение на должность Протопресвитера. Первые встречи с высочайшими особами [13]

    Глава II. Сибирь, Туркестан, Кавказ, Ставрополь, Кубань. Наблюдения и впечатления [33]

    Глава III. Распутинщина при дворе [43]

    Глава IV. Накануне войны [71]

    Глава V. Русская армия в предвоенное время [91]

    Глава VI. Ставка [107]

    Глава VII. Верховный Главнокомандующий [123]

    Глава VIII. Первые победы и первые поражения [139]

    Глава IX. На Юго-западном фронте. Воссоединение галицийских униатов [157]

    Глава Х. Первый приезд Государя в Ставку [183]

    Глава XI. Варшавские администраторы [199]

    Глава XII. В Ставке Верховного Главнокомандующего [233]

    Глава XIII. Наши главнокомандующие [243]

    Глава XIV. Виновные. Поездка к епископу Герогену [259]

    Глава XV. Смена министров [277]

    Глава XVI. Последние дни Барановичской Ставки. Увольнение Верховного [295]

    Глава XVII. Царская Ставка [321]

    Глава XVIII. Царский быт в Ставке. Государь и его наследник [341]

    Глава XIX. Церковные дела. Тобольский скандал. Митрополит Питирим и обер-прокурор А.Н. Волжин [367]

    Глава XX. Генералы: Алексеев, Куропаткин. Военный Совет в Ставке. Отставка генерал-адъютанта Иванова [393]

    Том II

    Глава I. Поход против Распутина [5]

    Глава II. Церковное дело в Галиции в 1916-1917 гг. [31]

    Глава III. На верхах. Новые назначения. Польский вопрос [47]

    Глава IV. Деятельность военного духовенства в Великой войне [89]

    Глава V. Случайные разговоры и встречи [109]

    Глава VI. Полтора года в Св. Синоде [133]

    Глава VII. Поездка на Кавказский фронт [177]

    Глава VIII. Царю говорят правду [199]

    Глава IX. Девятый вал. Конец Распутина [231]

    Глава Х. Перед революцией [265]

    Глава XI. Царь и царица в заточении [291]

    Глава XII. Добровольческая Армия. Поездка к великому князю Николаю Николаевичу [313]

目录页 下一页


От издательства

    Жизнь, личность и судьба отца Георгия Шавельского представляет на редкость единое целое. Поскольку свои воспоминания о. Георгий начинает только с 1911 г., когда он получил назначение на пост Протопресвитера военного и морского духовенства, Издательство им. Чехова испытывает живейшую потребность дать читателям более полное представление о жизни этого незаурядного человека и выдающегося священнослужителя.

    О. Георгий Шавельский родился 6 января 1871 г. в селе Дубокрай Витебской губернии, в семье дьячка, который тяжким крестьянским трудом добывал кусок хлеба для своей многочисленной семьи. Начальное образование будущий протопресвитер получил в Духовном училище, а затем первым окончил курс Духовной семинарии. Впереди открывалась перспектива высшего образования в Духовной Академии. Но о. Георгий предпочел посвятить себя служению простому народу, и в 1891 году был назначен псаломщиком очень бедного прихода Витебской губернии. Здесь одновременно он стал и учителем в сельской школе. Четыре года спустя, он принял сан священства и был назначен настоятелем в другое село родной его губернии. Два года спустя умерла его жена, оставив ему двухлетнюю девочку. Однако, отец Георгий не пал духом, всецело отдавшись пастырской работе. Вскоре, по рекомендации Витебского епископа, о. Георгий был командирован в Петербург для поступления в Духовную Академию. Он блестяще выдержал вступительный экзамен и сразу же выделился как лучший студент Академии. [6]

    Еще в бытность свою студентом, о. Георгий был назначен проповедником на Александровский машиностроительный завод и благочинным в имении Великого князя Дмитрия Константиновича в Стрельне. Будучи студентом 3-го курса, он стал настоятелем Суворовской церкви.

    Когда вспыхнула Русско-японская война, о. Георгий вызвался поехать на фронт и получил назначение в армию сначала полковым священником, затем дивизионным благочинным, под конец главным священником Маньчжурской армии. За свои выдающиеся организаторские способности и исключительную доблесть (с риском для жизни он посещал передовые позиции, где однажды подвергся тяжелой контузии), о. Георгий был возведен в сан протоиерея и награжден орденами св. Георгия и св. Владимира с мечами.

    В марта 1906 г. о. Георгий вернулся к своему пастырскому служению в Суворовской церкви в Петербурге. Наряду с пастырским служением, о. Георгий очень рано занялся преподавательской деятельностью. С 1906-го по 1910-й год он был законоучителем в Смольном институте, а с 1910 года профессором богословия Историко-филологического института. В том же 1910 году о. Георгий стал членом духовного правления военного протопресвитера. В следующем 1911 г., о. Георгий был назначен протопресвитером военного и морского духовенства Российской Империи.

    Потрясшие Россию события первой революции 1904-5 гг. усилили интерес церковно-общественных кругов к религиозному воспитанию солдат и офицеров. О. Георгий был инициатором учреждения для офицеров специальных богословских чтений. Его лекции всегда имели огромный успех. По инициативе о. Георгия, такие чтения были организованы в Московском, Киевском, Харьковском и Казанском гарнизонах.

    Еще до начала 1-й мировой войны, в первый период [7] своего протопресвитерства (1911-1914 гг.), о. Георгий успел совершенно реорганизовать и значительно поднять военное и особенно морское духовенство, привлекши в его состав целый ряд выдающихся священнослужителей. Нужно отметить и подчеркнуть его умение и способность подбирать себе талантливых помощников и твердо держать в своих руках тех из них, которые, отличаясь способностями, не всегда были на высоте по своему характеру. От подчиненного ему духовенства он требовал, чтобы каждый работал в полную меру своих сил и способностей, но непременно работал; нерадивых и строптивых он преследовал и изгонял. Своей кипучей энергией и умением подойти ко всякому доброму и полезному делу и довести его до конца, а также своей доступностью, отзывчивостью и готовностью придти на помощь каждому, кто в этом нуждался, он заслужил любовь, уважение и доверие подчиненного ему в количестве около 5.000 человек (во время войны) духовенства, которое в 1917 году на своем Всероссийском съезде избрало его своим пожизненным протопресвитером.

    К концу июля 1914 года о. Георгий подготовил на высочайшее имя проект полной реорганизации управления военного и морского духовенства. Осуществить его ему уже не было дано. Грянула война. О. Георгий получил назначение в Ставку Верховного Главнокомандующего.

    Дальнейшую историю своей жизни и деятельности о. Георгий рассказывает сам в предлагаемых вниманию читателей воспоминаниях. После окончания гражданской войны о. Георгий переехал в Болгарию. Здесь он сперва стал рядовым священником. Выдающиеся способности и яркий проповеднический талант о. Георгия был вскоре оценен как болгарскими церковными властями, так и местным университетом. О. Георгий был привлечен к педагогической работе сперва как преподаватель Софийского университета, затем как профессор Богословского [8] факультета Софийского университета; одновременно он состоял законоучителем и директором русской гимназии.

    О. Георгию суждено было пережить и Вторую мировую войну. Он скончался, вернее, тихо угас 2-го октября 1951 года. Несмотря на то, что о смерти о. Георгия нельзя было известить всех его друзей, близких и знакомых, весть о кончине о. Георгия с молниеносной быстротой разнеслась не только по Софии, но и по провинции. Похороны о. Георгия привлекли огромное количество народа, пожелавшего проститься с прахом любимого пастыря и наставника.

    Выдающиеся организаторские способности, педагогический талант, независимость суждений, верность своим убеждениям, сочетались в о. Георгии с удивительной скромностью в личной жизни и привычках. Эта скромность особенно бросалась в глаза при сравнении с широтой его помощи ближним и дальним. Эти качества о. Георгия Шавельского послужили источником легенды, которая еще при его жизни стала складываться вокруг его имени. [9]

上一页 目录页 下一页


Вместо предисловия

    Так это было недавно. Всего немного более трех лет отделяет нас от того времени, когда Родина наша была великой, богатой, могучей. И несмотря на это, между тем прошлым и переживаемым настоящим лежит целая эпоха, нет... не эпоха, а целая бездна. Всё старое прошлое　— и доброе и худое,　— может быть, на веки уступило место новому. Сейчас жестокому, безудержному, грозному, в будущем　— неизвестному.

    И от всего этого прошлого только и остались обрывки воспоминаний, которые от времени до времени то целыми картинами, то отдельными тенями проходят пред сознанием, представляясь иногда каким-то волшебным сном, или спокойным и приятным, или тревожным и мучительным, но всегда далеким-далеким от настоящей действительности. И чем дальше идет время, тем больше хочется сберечь их, тем больше является опасений, как бы не изгладились они из памяти, или не изменили своего облика. Это опасение заставило меня теперь же взяться за перо, не дожидаясь того времени, когда в моих руках будет оставленный в России мой дневник, могущий, впрочем, и погибнуть за время моего скитальчества.

    Пусть в передаче фактического материала и особенно в датировке событий, я окажусь не столь точным, как это было бы при пользовании дневником, но зато, в случае гибели дневника, мои настоящие воспоминания в значительной степени заменят его, а для будущего историка нашей беспримерной эпохи сослужат хоть ничтожную службу.

    Воспоминания мои относятся, главным образом, к [10] трем годам Великой войны, в частности, к пребыванию моему в Ставке Верховного Главнокомандующего. По сложности и массивности событий эти годы были беспримерными в истории России. Предыдущего времени я касаюсь вскользь, для связи с последними дореволюционными годами.

    Глубокий интерес, с которым я относился к совершавшимся в Ставке и при царском Дворе событиям, предшествовавшим революции, помог мне прочно запечатлеть их в моей памяти. Надеюсь, поэтому, что в передаче фактов я буду достаточно точным. Сознание же великой ответственности пред историей за правильное освещение событий поможет мне быть и объективным.

    Конечно, центральными действующими лицами в моих воспоминаниях выступят Государь и его несчастная семья, а затем окружавшие его, влиявшие и имевшие возможность влиять на него. Главным же сюжетом воспоминаний будет постепенно развертывавшаяся картина надвигавшейся революции, которую тщетно старались предупредить одни, которую упорно не хотели заметить другие и которой,　— может быть, не ведая, что творят,　— помогали третьи.

    Между тем, всё усиливавшееся недоверие к слабовольному, всецело подчинившемуся своей доминирующей супруге царю, и возмущение против ?распутинствовавшей? царицы не только в петроградских и московских высших кругах, но и в народе, и в армии, и даже в самой царской Ставке подрывали авторитет царской четы, подтачивали устои трона.

    Зловещая фигура Распутина, овладевшего и разумом, и волей несчастной царской четы, много способствовала ускорению надвигавшейся страшной катастрофы.

    Неизбежность этой катастрофы со второй половины 1916 года была очевидна для многих. Но царь и ближайшие лица его свиты, казалось, безучастно относились к быстро развивающемуся ходу грозных событий и совсем не подозревали наступающей опасности. Катастрофа разразилась для них неожиданно. [11] Владычествовавшая в течение многих веков, казавшаяся всемогущею, русская царская власть сдала все свои позиции не только без бою, но и, можно сказать, без малейшего сопротивления. Блестящий русский царский трон рухнул, никем не поддержанный. На место царской пришла новая власть, наименовавшая себя Временным Правительством, составленная из людей, расстраивавших аппарат прежней власти, подготовлявших революцию, но ничего не предусмотревших и ничего не подготовивших для создания сильного аппарата новой власти.

    В церквах стали возглашать: ?Временному Правительству многая лета?! Как будто временное хотели сделать вечным... Рассказывали, что один дьячок, вместо, ?Господи! силою Твоею возвеселится царь? (Псал. XX, 2), начал читать за богослужением: ?Господи! силою Твоею возвеселится Временное Правительство?. Несмотря, однако, на церковные,　— едва ли искренние,　— молитвы, Временное Правительство не могло рассчитывать не только на долговечность, но и на сравнительную продолжительность, ибо оно оказалось вялым, нерешительным, безвольным, трусливым, близоруким.

    Вместо того, чтобы усиливать собственную мощь и водворять порядок во взбаламученной стране, оно, из опасения, как бы не вернулась прежняя царская власть, потворствовало обезумевшей толпе, разжигало страсти, сеяло рознь, усиливало беспорядок. А затем почти так же легко, как захватило, оно сдало все свои позиции другой власти, сильной единством мысли и воли своих представителей, смелой в решениях, отважной в действиях, беспощадной в борьбе с противниками. Выставленные ею лозунги, ниспровергающие почти все идейно-моральные устои дореволюционного мира, ужасают многих. К чему приведет эта власть нашу многострадальную Русь,　— это покажет будущее. В настоящем же одно ясно: старое, одряхлевшее кончилось, наступает новое: новые условия жизни, новые порядки, новые взаимоотношения.

    Старого не вернуть: не течет река обратно, не вернуть, что [12] невозвратно. От нового не уйти. Хочется же верить, что, когда утихнет революционная буря и начнется творческая государственная стройка, к которой будут привлечены не использованные, неисчерпаемые силы всего русского народа, а не верхов его только, как это было в старой России, тогда наша держава вернет свою, расшатанную за время войны и революции мощь, и предстанет пред всем миром в еще большем величии и славе. Дай Бог, чтоб стало так!

    Протопресвитер Георгий Шавельский

    Октябрь 1920 г., София,

    Духовная Семинария. [15]


Том I

    I. До войны. Мое назначение на должность Протопресвитера. Первые встречи с высочайшими особами

    В начале 1911 г. я, состоя священником Суворовской церкви при Императорской военной академии (Генерального Штаба), занимал еще должность профессора богословия в Историко-филологическом институте и члена Духовного правления при Протопресвитере военного и морского духовенства, каковым был тогда о. Е. П. Аквилонов.

    Тяжкая болезнь (саркома), необыкновенно прогрессировавшая, быстрыми шагами, видимо для всех, вела к могиле этого могучего и духом и телом, совсем еще не старого человека (он умер 47 лет). Дни его были сочтены. ?Кандидаты? на протопресвитерство,　— а их было несколько,　— уже подготовляли чрез сильных мира каждый для себя почву. Как один из молодых священников столицы, (мне в январе 1911 г. минуло 40 лет), в их глазах я не был конкурентом им; сам же я еще менее мог думать о своей кандидатуре.

    21 или 22 марта 1911 г. больной протопресвитер уехал в свою родную Тамбовскую губернию, в г. Козлов, ?чтобы лечиться?, как он говорил　— чтобы умирать, как думали другие.

    25 марта я,　— по принятому мною обычаю в праздничные вечера беседовать со своими ученицами,　— вечером был в Смольном институте (Николаевская половина) и там беседовал со смолянками. В 9 ч. вечера я неожиданно был вызван из класса моим братом Василием, тогда студентом Академии, сообщившим мне, что дома меня ждет посланец от военного министра, прибывший ко мне по какому-то чрезвычайно спешному делу. Посланцем оказался протодиакон церкви Кавалергардского полка Николай Константинович Тервинский. Его [16] направил ко мне командир лейб-гвардии Гусарского полка, ген. В. Н. Воейков, по приказанию великого князя Николая Николаевича и военного министра, только что, по словам Тервинского, совещавшихся в Яхт-Клубе. Тервинский объявил мне, что мне предлагают, в виду неизлечимой болезни протопресвитера, стать его помощником и, в случае согласия, просят меня завтра в 9 ч. утра быть в Царском Селе у ген. Воейкова.

    В этом предложении для меня всё было странно. Почему-то посылается ко мне протодиакон, которого я почти и не знал. Мне предлагают стать помощником протопресвитера без ведома и согласия последнего; предлагают лица, с которыми я не имел никаких дел, и которые едва ли могли хорошо знать меня: великого князя Николая Николаевича и военного министра я раз или два видел издали, а ген. Воейкова и совсем не видел. Мне, наконец, предлагают должность, обходя многих старейших и более заслуженных. Я готов был усомниться　— правду ли говорит протодиакон.

    Но настойчиво повторенное сообщение и совершенно нормальный вид посланца заставили меня серьезно отнестись к делу. 26 марта с 8-ми часовым утренним поездом я выехал в Царское Село. Там на вокзале меня уже ждал прекрасный экипаж ген. Воейкова, быстро доставивший меня на квартиру последнего.

    Ген. Воейков после небольшого, очень дипломатично проведенного экзамена насчет моих взглядов на работу военного священника и вообще на духовно-военное дело, повторил мне с некоторыми добавлениями уже известное мне от протодиакона Тервинского. В виду тяжкой, безнадежной болезни протопресвитера Аквилонова, необходимо немедленно назначить ему помощника, который, в случае его смерти, заместил бы его. Великий князь Николай Николаевич и военный министр остановили свой выбор на мне. Если я согласен на назначение, то сейчас же будет дан ход делу, в принципе уже решенному, ибо и Государь на это назначение согласен. Я возразил, что в [17] отсутствие протопресвитера и без его ведома нельзя решать вопрос об его помощнике, что таким решением можно его обидеть и восстановить против меня. Ген. Воейков заверил меня, что протопресвитер Аквилонов уже намекал ему на меня, как на самого желательного помощника, и что они　— военные　— уладят этот вопрос, если бы протопресвитер вернулся к службе.

    26 марта великий князь направил рескрипт к военному министру о назначении меня на должность помощника протопресвитера (При выборе нового протопресвитера голос Главнокомандующего Петербургского Округа (обыкновенно, великого князя) имел решающее значение. Процедура назначения была такова. Главнокомандующий, осведомив предварительно Государя и получив его одобрение, рескриптом на имя военного министра просил последнего ходатайствовать перед Св. Синодом о назначении такого-то на должность протопресвитера. Военный министр сносился с Св. Синодом. Последний делал назначение, которое утверждалось Государем.).

    30 марта соответствующее ходатайство военного министра поступило в Святейший Синод. Утром же этого дня была получена из

    г. Козлова телеграмма о смерти о. Е. П. Аквилонова (Кончина была трогательно-христианской. Почувствовав приближение смерти, протопр. Е. П. Аквилонов приказал подать ему зажженную свечу, а присутствовавшего тут священника попросил читать отходную (особый чин ?на исход души?). Во время чтения отходной умирающий, держа свечу в руках, всё время повторял: ?упокой, Господи, душу усопшего раба Твоего протопресвитера Евгения?. Не успел священник окончить молитвы, как о. Евгений с этими словами на устах отошел в вечность.). Ходатайство военного министра поэтому в Синоде не рассматривалось, тем более, что через два дня поступило его новое ходатайство о назначении меня на должность протопресвитера.

    Не могу не отметить тут одного совпадения. В октябре 1910 г. я убедил симбирскую помещицу Варвару Александровну Веретенникову пожертвовать свое [18] огромное имение в Симбирской губернии (1340 дес.) со всеми постройками и инвентарем Скобелевскому комитету, для устройства в нем раненых и увечных воинов. Дело тянулось около полугода иногда с большими трениями и опасностями для благополучного завершения. 30-го же марта 1911 года оно завершилось заключением у одного из петербургских нотариусов купчей крепости на имя Скобелевского комитета. Представление министра, сделанное в этот же день, было как бы наградой мне за хлопоты и заботы о несчастных наших воинах. Но видимой связи между этими двумя фактами не было.

    Второе ходатайство о назначении меня на должность протопресвитера военного министра поступило в Синод в пятницу или в субботу Вербной недели, когда Синод заканчивал свои предпасхальные занятия. Послепасхальные заседания должны были начаться лишь во вторник Фоминой недели.

    Претенденты на протопресвитерство воспользовались двухнедельным перерывом для устройства своих дел и для интриг против меня. Больше всех старался епископ Владимир (Путята), склонивший на свою сторону императрицу Марию Федоровну и великого князя Константина Константиновича; затем настоятель Преображенского (всей гвардии) собора, митрофорный протоиерей Сергий Голубев, за которого ратовал салон графини Игнатьевой; престарелый (80 л.) настоятель Адмиралтейского собора, митроф. прот. Алексий Ставровский подал морскому министру, адм. Н. К. Григоровичу, докладную записку, в которой доказывал, что именно он должен быть назначен протопресвитером, и эта записка была представлена в Синод; настоятель Сергиевского собора, председатель Духовного правления, прот. И. Морев, которому протежировал командир Конвоя его величества, князь Юрий Трубецкой, и др.

    По достоверным сообщениям, на Государя делался большой натиск, чтобы назначить не меня, а другого. Не меньший натиск делался и на обер-прокурора [19] Св. Синода С. М. Лукьянова. Между прочим, Императрица Мария Федоровна очень настаивала на назначении еп. Владимира. Но Государь устоял.

    20 или 21 апреля, точно не помню,　— Св. Синод назначил меня на должность протопресвитера, а 22 апреля Государь утвердил доклад Синода.

    Я и доселе не знаю, кто провел мою кандидатуру. Думаю, что более всего я обязан Е. П. Аквилонову, весьма внимательно относившемуся ко мне и прекрасно аттестовавшему меня. Мне самому и в голову не приходило, что на мне могут остановиться. В высшие сферы я не был вхож и не стремился к ним. Как Император Вильгельм сказал о своей жене, что она интересовалась только тремя ?К?　— Kirche, Kinder, Kueche{*1}, так и я могу сказать о себе: меня тоже интересовали только три ?К?; кафедра церковная, кафедра школьная и кабинет, и ими я был совершенно удовлетворен.

    По возрасту я был одним из самых молодых петербургских священников военного ведомства. О протопресвитерстве я и не думал, ибо считал себя и не достаточно заслуженным и не подготовленным: мне только что исполнилось 40 л., на штатном военном месте я состоял с конца января 1902 г., в данный момент в управлении ведомства я являлся последней спицей в колеснице　— нештатным членом Духовного правления при Протопресвитере военного и морского духовенства. Моими плюсами были: степень магистра богословия (в ведомстве было всего три магистра), кафедра богословия в высшем учебном заведении и, обратившая на себя внимание и общества, и властей, моя работа на Русско-японской войне в должности сначала полкового священника, а потом (с 1 декабря 1904 г. по март 1906 г.) главного священника первой Маньчжурской армии. Но все эти плюсы не давали мне основания помышлять о протопресвитерской должности, которую следовало бы предоставлять лицам, заранее всесторонне подготовленным. Назначение, поэтому, явилось для меня полною неожиданностью. [20] На 5 мая мне был назначен прием у Государя и Государыни. Последнюю я до того времени ни разу не видел. Государю же раньше представлялся два раза.

    В 1-ый раз　— 8 марта 1903 года, при посещении им Военной Академии и Суворовской церкви; во второй раз　— в марте 1906 года, по возвращении из Манчжурии с театра военных действий. В последний раз всех нас представлявшихся (до 20 человек) выстроили в ряд и Государь, обходя ряд, беседовал с каждым из нас. Я впивался в каждое слово, в каждое движение Государя, искал в его словах особый смысл и значение; мне хотелось уйти от Государя очарованным, подавленным царским величием и мудростью. Но... Государь удивил меня скромностью, застенчивостью, совсем не царскою простотою. Он точно стеснялся каждого; подходил к нему осторожно; смущаясь, задавал вопросы; иногда как будто искал вопросов; самые вопросы были просты, однообразны, шаблонны: ?где служили??, ?в каких боях были??, ?ранены ли?? и т. п. Впрочем, иногда он удивлял своею памятью. В числе представлявшихся был лейтенант Иванов, кажется 14-ый. Государь вспомнил, что этот Иванов 14-ый служил на таком-то миноносце, такого-то числа ходил в бой и совершил такой-то подвиг,

    Теперь Государь принял меня в кабинете, наедине. Первыми его словами были:

    — Вот, как вы шагнули.

    — Так угодно было повелеть вашему величеству,　— ответил я.

    Аудиенция продолжалась более 20 минут. Говорил больше я, развивая план своей работы, требовавшей больших перемен и в системе управления военным духовенством, и в системе духовного делания военного священника. Государь всё время поддакивал: ?именно, так?, ?ну, конечно? и т. п. Когда я в заключение спросил:　— ?Моя работа потребует, может быть, решительных действий. Могу ли я рассчитывать на поддержку вашего [21] величества??　— Государь ответил: ?Непременно, вполне рассчитывайте?.

    От Государя меня провели к Императрице. Она приняла меня стоя, начав говорить о важной роли военного священника и огромном значении предстоящей мне работы. Императрица говорила с акцентом, но грамматически правильно и умно. Когда она кончила речь о предстоящей мне работе, я сказал:

    — Я, ваше величество, не царедворец и не дипломат и, вступив на указанную мне его величеством дорогу, считаю первым своим долгом всегда говорить правду своему Государю, не только тогда, когда она ему приятна, но и когда неприятна. Что Государь любит Родину,　— в это все мы должны верить, а что он, как человек, может ошибаться, это все мы должны помнить и каждый по силе обязан оберегать его от невольных ошибок.

    — О, если бы все у нас так рассуждали, как вы теперь говорите,　— заметила Государыня,　— а то большинство думает не о благе Родины и не о Государе, а о себе, о своей выгоде.

    Лицо Императрицы при этих словах было скорбно, разочарованность в людях звучала в ее голосе.

    9 мая я вступил в исполнение ?парадной? стороны своей службы. В этот день в Гатчине был высочайший парад лейб-гвардии Кирасирскому ее величества полку. Никогда раньше я не был на подобном торжестве. Картина парада буквально потрясла, ошеломила меня. Стройные ряды кирасир в блестящих латах и шлемах; нарядная толпа полковых и придворных дам во главе с Императрицей-матерью; масса увешанных всевозможными знаками отличия высших военных чинов; блестящая царская свита, наконец, сам царь, кроткий и вместе величественный, в полковом блестящем мундире с голубой лентой. Склоняются знамена, гремит музыка, а за нею　— громовое ?ура?... Государь обходит фронт, за ним тянется пестрая, разноцветная лента свиты и [22] начальствующих... Во всем этом чувствовалось величие, мощь России, чувствовалось что-то необъяснимое, невыразимое словами.

    После того я множество раз присутствовал на таких торжествах. Я обязан был, раз Государь принимает полковой парад, совершать при этом молебствие. И всё-таки я не приучил себя к хладнокровию. Всякий раз, когда входил Государь, когда опускались знамена, начинала греметь музыка,　— какой-то торжественный трепет охватывал меня (Какой духовный подъем я испытывал во время величественных царских парадов, может показать следующий факт. Это было в 1913 г. Пасхальную утреню и литургию я совершал в этом году в Государевом Федоровском соборе (в Царском Селе). По окончании службы я со всем сослужившим мне духовенством разговлялся во дворце. После строгого семинедельного поста я имел неосторожность теперь съесть кусок жирной ветчины и выпить бокал холодного шампанского. Сейчас же после разговенья я почувствовал острую боль в животе, которая быстро усиливалась, и я еле добрался до дому. У меня началась сильнейшая дизентерия, сопровождавшаяся мучительными болями. Врачи уложили меня в кровать, запретив всякое движение. Между тем на следующий день предстоял высочайший парад в Царском Селе, на котором я обязан был присутствовать. Врачи и слышать не хотели о моей поездке. Домашние со слезами умоляли меня не ехать. Но я всё же поехал, несмотря на невероятную слабость. Вышедши с духовенством к аналою перед приездом Государя, я вынужден был держаться за стоявший возле аналоя столик, чтобы не упасть. Но вот приехал Государь: заиграла музыка, загремело ?ура?, склонились знамена, и я забыл про свою болезнь. Откуда-то явились силы,　— я бодро отслужил молебен, обошел с Государем фронт, окропляя св. водой, и затем отсидел весь высочайший завтрак, не отказываясь ни от одного из предложенных яств. К удивлению и врачей и домашних, я вернулся домой совершенно бодрым и здоровым.).

    Итак, обошедши фронт, Государь вошел в ложу, против которой стоял аналой с крестом и евангелием, и почтительно поздоровался с матерью. Начался молебен.

    Богослужение в высочайшем присутствии соединялось с особыми церемониями, в которых я еще не мог [23] разобраться. Государь понял это. И вот, прикладываясь ко кресту, он вполголоса сказал мне: ?Вы же матушке поднесите крест?. Меня очень тронула предупредительность Государя, без которой я мог бы погрешить против этикета. Но удивило меня другое. После молебна Государь спросил командира полка ген. Бернова: ?Кто это совершал молебен??　— ?Новый протопресвитер?,　— ответил Бернов.　— ?Как же это я не узнал его,　— он мне на днях представлялся?,　— удивился Государь.

    Кажется, в конце мая в Аничковом дворце я представлялся вдовствующей Императрице. От начальницы Смольного института, светл. княжны Ел. Ал. Ливен, очень близкой к Императрице Марии Феодоровне, я очень много слышал как о большой доброте Императрицы-матери и горячей любви ее к Родине, так и о больших неладах ее с молодою Императрицей.

    Приняла меня Императрица просто и приветливо. В уме она, конечно, уступала молодой Императрице. Замечательно, что хоть она прожила в России около 50 лет, но она не умела правильно говорить по-русски... Это, впрочем, не умаляло ее самой искренней и глубокой любви к нашей Родине.

    На 19 июня (воскресенье) мне был назначен прием у Главнокомандующего великого князя Николая Николаевича в его имении Отрадное, в 6 в. от Стрельны. Как я уже сказал, я ни разу не видел его вблизи. О характере великого князя ходили самые невероятные слухи. Резкий, часто грубый и даже жестокий, взбалмошный и неуравновешенный　— таким рисовался, по слухам, великий князь. Я ехал не без смущения: как-то он меня примет? На станции Лигово в купе, где я сидел, вошел ген.-майор И. Е. Эрдели, бывший в то время не то генерал-квартирмейстером Петербургского округа не то командиром лейб-гвардии Драгунского полка. На его вопрос: ?куда вы едете??　— я совсем не дипломатично ответил: ?К великому князю Николаю Николаевичу. Как-то он меня примет? О нем ведь рассказывают невозможное: что он [24] резкий, грубый и т. п.?　— ?Всё неправда,　— сказал Эрдели.　— Будете очарованы,　— это удивительно сердечный, внимательный, радушный человек?.

    На станции Стрельна меня ждал автомобиль великого князя. Около 10 ч. утра я подъехал к крыльцу дома великого князя, напоминающего среднюю помещичью усадьбу. Последний встретил меня у порога своего кабинета, приняв благословение, словами: ?Очень рад с вами познакомиться. После вашего назначения я внимательно следил за всеми газетами. Ни одна не отозвалась о вас худо?. Разговор между нами продолжался не долго, так как я должен был совершать литургию в церкви великого князя. Мне сослужил иеромонах Сергиевой пустыни, обычно совершающий тут богослужение. Церковка, в парке, выстроена в стиле XVI века, очень уютная, украшена множеством древних (XV-XVII в.) икон.

    После литургии я был приглашен к завтраку. Мне указали место между великим князем и великой княгиней. Простота поразила меня. Великий князь сам, из поданной на стол миски разливал в тарелку уху, сам несколько раз подкладывал мне икру и пр. Беседа велась задушевно и непринужденно. Говорили о многом; конечно, и о деятельности военного духовенства. Между прочим, великий князь спросил меня, где должен находиться протопресвитер во время войны　— в Петербурге или на фронте?

    — По положению, в Петербурге, но думаю, что не оказалось бы препятствий быть протопресвитеру и на фронте, если бы во главе действующей армии стояли вы,　— ответил я.

    — Да, я тоже так думаю,　— согласился великий князь.

    — Это великолепно!　— воскликнула великая княгиня.　— Запомните это, и не оставляйте великого князя, если он окажется главнокомандующим на фронте.

    Весь завтрак прошел очень оживленно, с сердечной простотой. Несмотря на совершенно новую для меня [25] обстановку, я чувствовал себя как дома и совсем забыл про смутившие меня слухи о вспыльчивом и неуравновешенном князе. После кофе, который пили в гостиной, я откланялся.

    С того времени до самой войны я не переставал чувствовать сердечное отношение ко мне великого князя, которое он старался подчеркнуть при каждом удобном случае. Встречаться с ним мне приходилось очень часто на высочайших парадах. Тут он всякий раз подходил ко мне принять благословение, справлялся о моем здоровье, задавал мне вопросы, свидетельствовавшие, что он живо интересуется моей работой. Несколько раз он приглашал меня к себе, чтобы посоветоваться со мною по разным делам.

    Между прочим, однажды, после выхода пьесы великого князя Константина Константиновича ?Царь Иудейский?, он вызвал меня, чтобы узнать мое мнение об этой пьесе. Мне она не понравилась.

    По прочтении у меня получилось впечатление: к святыне прикоснулись неосторожными руками. Особенно не понравился мне любовный элемент, сцена во дворе Пилата, где воины ухаживают за служанкой, внесенный в пьесу. Я чистосердечно высказал свое мнение великому князю.

    — Очень рад, что вы думаете так же, как и я,　— сказал Николай Николаевич.

    Из тона его речи и из отдельных выражений, нельзя было не заключить, что вообще он очень сдержанно относился к своему двоюродному брату, великому князю Константину Константиновичу.

    Через несколько дней после этого разговора пьеса ?Царь Иудейский? была поставлена капитаном лейб-гвардии Измайловского полка Данильченко на сцене в офицерском собрании этого полка. Присутствовал Государь, великий князь Константин Константинович и много других высочайших особ. Был приглашен и великий князь Николай Николаевич с супругой. Но он не принял предложения. [26] Закончу о своем первом визите к великому князю Николаю Николаевичу. Вместе со мной выехал из Отрадного пасынок великого князя, герцог Сергей Георгиевич Лейхтенбергский. На вокзале он любезно спросил меня, не буду ли я против того, чтобы он сел со мною в одном купе. На любезность я мог ответить только любезностью. Мы поместились в отдельном купе первого класса.

    Когда поезд тронулся, и разговор наш за шумом не мог быть слышен ни в коридоре, ни в соседнем купе,　— герцог вдруг спросил меня:

    — Батюшка, что вы думаете об императорской фамилии?

    Вопрос был слишком прямолинеен, остр и неожидан, так что я смутился.

    — Я только начинаю знакомиться с высочайшими особами; большинство из них я лишь мельком видел... Трудно мне ответить на ваш вопрос,　— сказал я, с удивлением посмотрев на него.

    — Я буду с вами откровенен,　— продолжал герцог,　— познакомитесь с ними,　— убедитесь, что я прав. Среди всей фамилии только и есть честные, любящие Россию и Государя и верой служащие им　— это дядя (великий князь Николай Николаевич) и его брат Петр Николаевич. А прочие... Владимировичи　— шалопаи и кутилы; Михайловичи　— стяжатели, Константиновичи　— в большинстве, какие-то несуразные (Я сильно смягчаю фактические выражения герцога.). Все они обманывают Государя и прокучивают российское добро. Они не подозревают о той опасности, которая собирается над ними. Я, переодевшись, бываю на петербургских фабриках и заводах, забираюсь в толпу, беседую с рабочими, я знаю их настроение. Там ненависть всё распространяется. Вспомните меня: недалеко время, когда так махнут всю эту шушеру (то есть великих князей), что многие из них и ног из России не унесут... [27] Я с удивлением и с ужасом слушал эти речи, лившиеся из уст всё же члена императорской фамилии.

    ?Что это такое?　— думал я.　— Чистосердечная ли откровенность человека, которому я внушил доверие? Подвох ли какой? Или экзамен мне??

    Сознаюсь, что я был очень рад, когда поезд подкатил к Петербургу, и мы должны были прекратить этот революционный разговор.

    В январе 1917 года этот же герцог явился к командовавшему запасным батальоном лейб-гвардии Преображенского полка, полковнику Павленко (в Петербурге) для конфиденциального разговора. Полковник Павленко пригласил, однако, своего помощника полковника Приклонского. Не стесняясь присутствием третьего лица, герцог задал полковнику Павленко вопрос:

    — Как отнесутся чины его батальона к дворцовому перевороту?

    — Что вы разумеете под дворцовым переворотом?　— спросил его полковник Павленко.

    — Ну... если на царский престол будет возведен вместо нынешнего Государя один из великих князей,　— ответил герцог.

    Полковник Павленко отказался продолжать разговор, а по уходе герцога он и Приклонский составили протокол, оставшийся, однако, без движения.

    * * *

    Заняв пост военно-морского протопресвитера, я достиг высшего звания, доступного для белого священника. По рангу чинов протопресвитер приравнивался к архиепископу в духовном мире, к генералу-лейтенанту　— в военном. Он мог иметь личные доклады у Государя. Положение его было более независимым, чем всякого епархиального архиерея, а его влияние могло простираться на всю Россию. Честолюбец в таком назначении мог бы найти большое удовлетворение.

    Меня же мое [28] положение с властвованием и почетом совсем не прельщало. Единственное, что в моем новом положении увлекало меня　— это возможность широкой работы. Но за этой перспективой виднелось много всякой горечи: расширение работы требовало нажима на военно-морское духовенство, а нажим всегда вызывает нарекания, обиды, обвинения и пр. Тут же всему этому в особенности надлежало случиться, ибо духовенство не было приучено к интенсивной и широкой работе. А так как недовольных моим назначением и без того было много,　— к ним принадлежали все обойденные и их сторонники,　— то я не мог сомневаться, что меня на новом пути ожидает не мало трений. Всё же я,　— можно сказать, с первого дня,　— начал проводить решительно и отважно свой принцип: мы для дела, а не дело для нас. Пришлось несколько раз прибегнуть к самым крутым мерам, как, например, к расформированию целых причтов (Троицкого собора в Петербурге и Колпинского в Колпине) и всего управления Свечным заводом военного духовенства.

    Обиженные и обойденные составили большой кадр моих противников, не стеснявшихся в средствах борьбы и по временам отравлявших мне существование. Первые три года управления своего ведомством я часто называл каторгой, которой я мог бы и не снести, если бы не встречал неизменной поддержки со стороны Государя, великого князя Николая Николаевича и военного министра. За эти три года Петербургское высшее общество, весь военный и морской мир, как и лучшая часть военно-морского духовенства, успели оценить мои стремления. Мне открывалось поле для более спокойной работы. Но в это время разразилась война.

    Более подробное описание первых трех лет моей работы дало бы много интересных бытовых картин и фактов. Но я не хочу заниматься описаниями, где я оказывался центральной фигурой, и коснусь лишь одного эпизода, участником которого были высочайшие особы. [29]

    * * *

    Митрополит Петербургский Антоний (Вадковский) как-то обмолвился:

    — Я в своей епархии, Петербурге,　— не могу самостоятельно назначить не только священника, но и просфорни. Лишь только открывается место, как меня засыпают просьбами, требованиями разные сиятельные лица, не исключая и высочайших особ. И устоять против таких требований часто не хватает сил.

    Это отчасти испытал и я в первый же год управления ведомством военного духовенства.

    В 1911 году заканчивался постройкой в Петербурге на Николаевской набережной храм в память моряков, погибших в Русско-японскую войну{*2}. Мне предстояло назначить священника к этому храму. Не успел я выбрать кандидата, как прибывший ко мне сенатор П. Н. Огарев сообщил от имени королевы эллинов Ольги Константиновны, что королева, председательница комитета по постройке храма, и ее брат, великий князь Константин Константинович желают, чтобы священником к этому храму был назначен иеромонах Алексей, ранее служивший на крейсере ?Рюрик?, бывший затем в плену у японцев и вывезший из плена знамя, за что он был награжден Государем наперсным крестом на Георгиевской ленте{*3}.

    Ни видом, ни удельным весом иеромонах Алексей не годился для этой церкви. С лицом калмыка, безусый, косоглазый　— его нельзя было отличить от японца. До принятия монашества он был сельским учителем. Затрудняюсь сказать, закончил ли он курс учительской семинарии, но среднего образования он не имел.

    Я заявил сенатору Огареву, что считаю иеромонаха Алексея совершенно неподходящим кандидатом для столичной церкви, ибо он не получил высшего образования и совсем не обладает качествами, нужными для столичного священника. Кроме того, я считаю неудобным в [30] церковь, посвященную памяти убитых моряков, назначать священника, которого не отличить от японца. Я просил мои соображения доложить королеве (эллинов, Ольги Константиновны ) и великому князю и затем известить меня об их решении.

    На следующий день сенатор Огарев сообщил мне, что и королева и великий князь настаивают на назначении иеромонаха Алексея.

    — Что же делать,　— ответил я,　— приходится назначить... Но вспомните мои слова: через два-три месяца будете просить меня о замене иеромонаха Алексея другим.

    Разговор этот происходил, насколько помню, 30 июня. В тот же день я назначил иеромонаха Алексея к церкви в память моряков. 1 июля я вышел на транспорте ?Океан?, любезно предоставленном мне морским министром, адмиралом И. К. Григоровичем, в плавание для ознакомления со службой морского священника.

    Вернулся я в Петербург 11 июля. Оказалось, что сенатор Огарев уже несколько раз осведомлялся о времени моего возвращения. Извещенный о моем приезде, он немедленно явился ко мне.

    — А вы, отец протопресвитер, ошиблись,　— сказал он, здороваясь со мной.　— Вы сказали, что через 2-3 месяца будем мы просить о замене отца Алексея другим, а вот пришлось просить об этом через 10 дней. И тут он рассказал мне недобрую историю. Иеромонах Алексей, только что вступив в должность и осматривая заканчивавшуюся постройку, встретился в конторе строительного комитета с работавшей там барышней, которая приглянулась ему. Не задумываясь над последствиями, он начал приставать к ней... Та подняла скандал, а инженер-строитель С. Н. Смирнов составил протокол, который затем был представлен королеве.

    Конечно, после визита сенатора Огарева, я возвратил отца Алексея на прежнее место, а к храму-памятнику [31] назначил достойнейшего пастыря, кандидата богословия Владимира Рыбакова.

    Интересно дальнейшее поведение иеромонаха Алексея.

    Недовольный возвращением на прежнее место, он подал прошение о снятии сана, потребовав, чтобы его желание было немедленно исполнено. Синод снял с него сан.

    А мне был прислан указ об этом для объявления бывшему иеромонаху Алексею. Но бывший иеромонах Алексей отказался расписаться в чтении указа и возбудил дело об аннулировании решения Синода.

    Всесильный обер-прокурор В. К. Саблер ?поправил? дело: Синод вновь решил: ?Так как иеромонах Алексей не расписался в чтении указа, то прежнее решение Синода считать недействительным?. Остался открытым вопрос: что же снимает сан　— воля Синода или подпись лишаемого сана? [35]


II.

    Сибирь, Туркестан, Кавказ, Ставрополь, Кубань. Наблюдения и впечатления

    У протопресвитера военного и морского ведомства было одно завидное преимущество, которым он не только мог, но и обязан был пользоваться: для обозрения подчиненных ему церквей и посещения воинских частей, он должен был объезжать всю Россию, ибо войска наши были разбросаны по всем углам необъятной русской земли. Такие поездки давали ему возможность наблюдать весь рост и достижения русской жизни. К этому представлялась тем большая возможность, что начальствующие лица всех ведомств охотно знакомили протопресвитера со всем новым и заслуживающим внимания,　— стоило лишь ему проявить некоторый интерес.

    За три года до войны я успел объехать: Кавказ, Туркестан, Сибирь, Западный Край и побывал во многих центральных городах: Москве, Киеве, Одессе, Харькове, Костроме, Смоленске, Могилеве, Минске, Вильне, Ковно, Гродно, Варшаве и др. Сибирь я проезжал во второй раз,　— в первый раз я наблюдал ее при поездке в Манчжурию в 1904-1906 гг. Особенный интерес представляло посещение окраин　— Сибири, Тукестана и Кавказа. Там жизнь кипела ключом, чрезвычайный прогресс виднелся во всем. Там можно было воочию убедиться, как быстро шел вперед культурный рост России, обещавший стране величие, а народу благоденствие.

    После Русско-японской войны началось усиленное переселение крестьян из разных губерний Европейской России в Сибирь. Скоро Сибирь стала неузнаваема. В 1904 году, когда я, едучи на войну, впервые увидел Сибирь, там даже прилегающие к железной дороге места не были заселены. Вдоль железнодорожного пути тянулась бесконечная тайга, и только изредка встречались поселки. Проезжая в августе 1913 г. Сибирь, я не узнавал ее: везде виднелись обширные поля и сенокосы; уборка хлебов и сена всюду производилась машинами, поля обрабатывались пароконными плугами,　— [36] одноконных плугов не было видно. В этом отношении Сибирь опередила не только северную и западную, но и центральную Россию, где в то время еще не вывелась соха, а серпы и косы оставались в крестьянских хозяйствах единственными орудиями при жатве и косьбе.

    Прежние маленькие Сибирские городишки теперь разрослись в большие города. Новониколаевск на Оби, в 1904 г. имевший, кажется, не более 15 тысяч жителей, в 1913 г. насчитывал 130 тысяч жителей. Девственная сибирская земля щедро вознаграждала всякого, кто отдавал ей свой труд. В Красноярске, Томске и Омске мне много рассказывали: об удивительных урожаях пшеницы　— сам 40, о бесконечных богатейших пастбищах для скота, об обилии дичи в лесах, о кишевших рыбой Сибирских реках, о чудовищных минеральных богатствах Алтая, о беспредельных лесных пространствах, о целебнейших минерально-водных источниках Алтая.

    Алтайская минеральная вода и Ямаровка　— забайкальская　— не уступали нашим Боржому и Нарзану, но почему-то не получили распространения дальше Сибири.

    Океанское побережье нашего Дальнего Востока меня в особенности поразило своим рыбным богатством.

    Приблизительно в десяти километрах от Владивостока находится так называемый Русский Остров, на котором в 1913 году квартировала 9 Сибирская стрелковая дивизия с 9 Сибирской артиллерийской бригадой. 20 августа этого года 33 Сибирский полк, в котором я служил во время Русско-японской войны, угощал меня ужином. Когда подали огромную рыбу, командир полка пояснил мне:

    — Это рыба собственного улова. Купил я солдатам сети,　— думал: пусть развлекутся. А они этими сетями в течение двух недель наловили что-то около 2.000 пудов рыбы. Мы ее варили и жарили, и раздавали, и впрок насолили,　— и всё же много пришлось выбросить.

    А накануне этого дня я был в заливе Посьет, куда меня доставил военный корабль под командой капитана [37] I ранга Иванова. Последний, узнав от кого-то, что я любитель рыбной ловли, захватил с собою сети. И вот на моих глазах сеть была заброшена. Одна тоня дала 35 пудов самой разнообразной рыбы. Возвращаясь из Посьета, мы ели чудную уху из рыбы собственного улова.

    Приамурский край удивил меня разнообразием климата, флоры и фауны. В Хабаровском арсенале (в нескольких верстах от города) я видел столб-памятник с надписью: ?На этом месте в 1885 году　— такого-то числа и месяца　— был убит тигр?. И этот край изобиловал всякого рода богатствами.

    Знавшие Сибирь предсказывали ей величайшую будущность. И Сибирь шла к ней быстрыми шагами.

    Туркестан перед Великой войной представлял не менее интересную картину. Там можно было наблюдать и остатки древнейшей культуры　— в многочисленных памятниках старины, в укладе жизни туземцев, в способах обработки ими земли,　— и пышный расцвет новой, превращавшей голодную степь в текущую молоком и медом землю. В расцвете Туркестан не уступал Сибири, а ввиду необыкновенного плодородия своей земли должен был опередить ее.

    В апреле-мае 1914 года я, перерезав Туркестан по линии Ташкент　— Скобелев　— Самарканд　— Ашхабад　— Красноводск　— Кушка　— Мерв, всюду наблюдал удивительные результаты производившейся там в последнее время колоссальной культурной работы. Рядом с огромными еще пространствами голой, выжженной солнцем степи особенно рельефно выделялись оазисы с пышной, как роскошнейший сад, растительностью,　— эти искусственно орошенные местности с каждым годом всё увеличивались. На полях насаждались, всё размножаясь, ценнейшие культуры: хлопка (В г. Скобелеве Ферганский губернатор рассказывал мне, что в 1913 г. одна Ферганская область продала хлопка на 40 милл. рублей, когда раньше тут хлопок совсем не производился.), риса; развивалось садоводство: [38] в 1914 году насчитывали до 120 сортов винограда; яблоки, груши, сливы и вишни чудного качества производились в невероятном количестве. Быстро развивалось виноделие, обещавшее выбросить на рынок огромное количество новых десертных вин весьма высокого качества. Разрасталось шелководство и пчеловодство и т. д.

    Одним из замечательнейших достижений Туркестана было облесение песчаной степи, в особенности на участке железной дороги Ашхабад-Красноводск, обратившее на себя внимание специалистов-ученых чуть ли не всего мира.

    Выстроенная ген. Анненковым Закаспийская железная дорога встретилась со страшным врагом　— сыпучими песками, беспрестанно заносившими железнодорожный путь. Очистка пути от этих песков стоила огромных средств, не говоря о том, что заносы постоянно расстраивали железнодорожное движение. Предотвратить бедствие можно было только облесением прилегающего к железнодорожному пути пространства. Но почва была такова, что на ней не принималось никакое растение. Одному инженеру (к сожалению, из памяти совершенно улетучилась фамилия этого замечательного человека, хотя образ его, как живой, стоит перед моими глазами) удалось найти одно примитивное растение, которое не погнушалось закаспийскими песками, но было столь слабо, что ни в какой степени не могло защитить железнодорожный путь. Инженер нашел другое, более сильное растение, которое под покровом первого смогло осесть на песке, и затем на закрепленной этими двумя растениями почве, он насадил особое туркестанское дерево　— саксаул, которое совсем оградило железную дорогу от песков. Французские и английские инженеры, мечтавшие об облесении Сахары, специально приезжали в Закаспийскую область, чтобы ознакомиться со способом облесения Закаспийских песков.

    Но закаспийский опыт,　— объяснял мне инженер,　— может быть не приложим к Сахаре, ибо пески бывают разной породы. В Астраханских [39] степях, например, различалось восемь пород песков, для каждой из которых требовались особые растения.

    Говоря о Туркестане, нельзя не упомянуть об одном, весьма оригинальном, но, несомненно, благодетельном культуртрегере этого края, великом князе Николае Константиновиче. Сосланный императором Александром III за какую-то несоответствующую его званию проделку, в Туркестан, он поселился в Ташкенте и там проводил жизнь, дававшую обильный материал для всевозможных разговоров. Великий князь жил уединенно, замкнувшись в своем, огороженном стеной, дворце, а от времени до времени удивлял своими эксцентричностями. Прибыв однажды к настоятелю Ташкентского военного собора, прот. Константину Богородицкому, он в категорической форме потребовал, чтобы его немедленно обвенчали с 17-летней гимназисткой. Прот. Богородицкий отказался исполнить просьбу, ибо великий князь состоял в браке. Великий князь ушел от него возмущенный ?оказанной ему несправедливостью?. 23 апреля 1914 года ген.-губернатор А. В. Самсонов рассказывал мне, что незадолго перед тем великий князь Николай Константинович вызвал 500 человек, чтобы перемостить одну из главных ташкентских улиц, почему-то ему не понравившуюся. Чтобы предотвратить нашествие, ген. Самсонов должен был лично убедить великого князя, что этот ремонт надо отложить на некоторое время.

    И, однако, этот великий князь оказался несомненным благодетелем Туркестана, когда не пожалел больших средств, чтобы оросить так называемую Голодную степь, ранее бывшую бесплодной пустыней, а потом ставшую одним из благословенных уголков богатейшего Туркестана.

    В апреле 1914 года, будучи в Ташкенте, я сделал визит великому князю, на который он ответил немедленной присылкой своей карточки. Проезжая затем через цветущую Голодную степь, я отправил ему телеграмму с выражением своего восторга перед совершенным им [40] великим делом. Вернувшись затем в Ташкент, я нашел целую папку присланных мне великим князем прекрасных акварелей, представляющих Голодную степь в ее прежнем виде и преображенную его заботами.

    Поездку по Туркестану я представляю теперь, как какой-то волшебный сон, где мне рисовалось величественнейшее будущее этого края, неотделимое от величия всей России. И только Красноводск,　— конечный пункт Закаспийской железной дороги,　— город на берегу Каспийского моря, окруженный высокими, лишенными всякой растительности, горами, в летнее жаркое время напоминал тот ад, в котором будут жариться и париться души неисправимых грешников, способствующих устроению вместо рая ада на земле.

    Кавказ я проехал в 1911 и 1916 гг., когда побывал в городах Баку, Тифлисе, Кутаисе, Батуме, Александрополе, Карсе. Кавказ воспет поэтами. Он не мог не поражать наблюдателя несравненной красотой природы, разнообразием народностей, оригинальнейшим кавказским гостеприимством, совершенно особым укладом всей кавказской жизни. Незнающий кавказских нравов и обычаев мог удивляться на каждом шагу.

    Прибыв в первый раз в Тифлис 2 или 3 октября 1911 г., я счел обязательным посетить все воинские части, расквартированные в этом городе. Меня неотлучно сопровождал командир кавказского корпуса, генерал А. З. Мышлаевский, бывший талантливый профессор Академии Генерального Штаба и мой сослуживец. В 17 драгунском Нижегородском полку, считавшемся Кавказской гвардией, нас чествовали завтраком. Речи и тосты,　— это больное место кавказцев,　— они для них ?слаще меда и сота?,　— начались с первой чаши. Выступил старший полковник полка князь Медиков. Он говорил о радости полка, увидевшего в своей среде протопресвитера, молодого, энергичного, зарекомендовавшего себя на Русско-японской войне и т. д. и т. д. Комплиментам там не было конца. ?Итак, выпьем за [41] здоровье ген. Мышлаевского?,　— закончил свой тост полк. Медиков.　— ?А я-то тут причем??　— отозвался ген. Мышлаевский. И я тогда был удивлен заключением тоста. После же я узнал, что заключение было вызовом ген. Мышлаевскому, чтобы тот продолжил речь.

    В своем расцвете Кавказ не отставал от Сибири и Туркестана. С каждым годом разраставшиеся там чайные плантации, апельсинные, мандариновые и лимонные рощи, рисовые поля и новые, легко прививавшиеся культуры разных южных фруктов обещали всё большие и большие блага краю, а через него и России.

    После, во время Гражданской войны, мне пришлось познакомиться со Ставропольской губернией и Кубанской областью, землями, по библейскому выражению (Исх. III, 8), текущими медом и молоком. И та и другая поразили меня своим богатством: баснословное плодородие земли, множество скота, рыбы, дичи, всяких плодов земных, ?вина и елея?　— создавали жителям их чрезвычайное благоденствие. Дом каждого хозяина был　— чаша полная. Великолепнейшие храмы, с богатейшей утварью, драгоценными иконами и иконостасами,　— были храмы, где иконостас стоил свыше 200.000 руб.,　— свидетельствовали о богатстве и щедрости жителей. Духовенство утопало в изобилии благ земных. Священник с годовым бюджетом в 10 тысяч руб. на Кубани представлял явление не исключительное (A ординарный профессор Дух. Академии получал 3000 р. в год, бюджет же Новгородского священника часто не превышал 400-500 руб. в год.). Мне называли одного кубанского священника, который получал до 25.000 руб. в год. Такое обеспечение, однако, не способствовало ни подъему духовного уровня, ни повышению работоспособности Ставропольского и Кубанского духовенства. Благоденствие этого края обещало возрасти еще более. Помимо с каждым годом улучшавшегося земледелия, скотоводства, овцеводства, виноделия　— там, в Кубанской области, начала развиваться нефтяная промышленность и [42] были найдены изобиловавшие огромным количеством марганца озера. В 1919 году американцы усиленно пытались заарендовать эти озера, заявляя, что за них они готовы будут кормить всю Кубань.

    Стоило побывать на описанных мною выше трех окраинах и на Кубани, присмотреться к тамошним достижениям самых последних лет, чтобы убедиться, как быстро залечивались раны, нанесенные несчастной Русско-японской войной, и как быстро неслась Россия вперед, развивая и умножая свои природные богатства. Была не только надежда, но и уверенность, что вскоре наша Родина станет богатейшей и счастливейшей в мире страной.

    Эта уверенность подкреплялась еще тем, что прогресс наблюдался почти во всех областях жизни и внутренней России　— в торговле, промышленности, земледелии, в развитии школьного дела и, в частности, женского образования.

    Кому Россия была обязана таким быстрым, всё прогрессирующим расцветом? На этот вопрос затрудняюсь ответить. Думаю, что блестящие министры последнего царствования　— Столыпин, Витте, Кривошеин, Коковцов и другие　— своими настойчивыми и талантливыми мероприятиями способствовали всероссийскому прогрессу. Но было бы большой несправедливостью не отдать должное и личности Императора Николая II, всегда и всей душой откликавшегося на клонившиеся к народному благу разные реформы, если только эти реформы предлагались соответствующими министрами или иными начальниками. Всякий начальник мог быть совершенно уверен в поддержке Императора, если только он сумеет представить ему необходимость и полезность нового начинания. Государь неподдельно и безгранично любил Родину, не страшился новизны и очень ценил смелые порывы вперед своих сотрудников. Это были драгоценные его, как правителя, качества, которым, к великому несчастью, не суждено было проявиться до конца и во всей силе. [45]


III.

    Распутинщина при дворе

    Круг деятельности протопресвитера военного и морского духовенства ограничивался только армией и флотом, не простираясь на придворные сферы. Хотя и Государь и все великие князья носили военную форму, числились в полках, многие из великих князей стояли во главе воинских частей или воинских учреждений и все, таким образом, были прежде всего военными, но входили они в паству протопресвитера придворного духовенства, духовные их нужды обслуживались придворным духовенством. В частности, царская семья имела своего духовника, каким обыкновенно бывал сам придворный протопресвитер, а богослужения для нее совершались в церкви дворца, где она жила, духовенством собора Зимнего Дворца, при почти постоянном предстоятельстве придворного протопресвитера.

    В последнее время этот, исторически окрепший, порядок потерпел некоторые изменения.

    Летом 1910 года скончался знаменитый придворный протопресвитер Иоанн Леонтьевич Янышев, оставивший, как талантливый ректор Академии, как ученый, как блестящий проповедник, великую память о себе и в то же время, как протопресвитер и администратор,　— плохое наследство.

    Я боюсь решать вопрос, что помешало мудрому, просвещенному, пользовавшемуся беспримерным авторитетом и среди своих питомцев, и среди духовенства, и среди иерархов, Иоанну Леонтьевичу стать таким же блестящим организатором-протопресвитером (1883-1910 г.), каким он был ректором СПБ Духовной Академии (1866-1883 г.). [46]

    Может быть, И. Л. не придавал значения личному составу в своем ведомстве; может быть, и его великой душе не чужды были некоторые мелкие чувства, как опасение соперничества, боязнь, как бы другой талант не затмил его, или властолюбие, с которым не всегда покорно мирятся сильные подчиненные; и эти чувства, может быть, заслоняли от него тот ущерб для дела, который в особенности должен был выявиться после ухода Иоанна Леонтьевича, своим личным величием, авторитетом и обаянием, закрывавшего от посторонних глаз пустоту и незначительность личного состава его ведомства.

    Каковы бы ни были причины факта, но факт был налицо: придворное духовенство, несмотря на прекрасное материальное обеспечение и все исключительные преимущества и выгоды своего положения, блистало отсутствием талантов, дарований, выдающихся в его составе лиц. В общем, может быть, никогда раньше состав его не был так слаб, как в это время: Иоанна Леонтьевича некем было заменить. Между тем, еще при его жизни потребовались заместители; в последние годы он ослабел, ослеп. Поэтому еще при жизни своей он должен был передать другим обязанности царского духовника и законоучителя детей.

    Вступив в должность протопресвитера, через несколько месяцев после смерти И. Л. Янышева, я застал придворное духовенство в таком положении.

    Заведывающим придворным духовенством был протоиерей, вскоре назначенный протопресвитером, Петр Афанасьевич Благовещенский. Духовником их величеств состоял протоиерей Николай Григорьевич Кедринский, а законоучителем детей　— прот. Александр Петрович Васильев. Таким образом, одного Янышева заменяли трое, но и трое заменить не смогли. Скажу о каждом особо.

    Протопресвитер Благовещенский занял место Янышева уже будучи 80-летним старцем. Добрый и степенный　— он никогда, однако, не выделялся из ряда [47] посредственных, теперь же он представлял развалину: еле передвигался с места на место и всё забывал: у Киевского митрополита Флавиана, например, всякий раз спрашивал, из какой он епархии. Однажды, вместо Петропавловского собора, где должен был служить в высочайшем присутствии панихиду, заехал в Зимний Дворец и там более часу бродил по комнатам, ища неизвестно кого, а в Петропавловском соборе в это время терялись в догадках: куда же делся протопресвитер. В 1913 г., в первый день Пасхи, пока доехал до Царского Села для принесения в 12 ч. дня поздравления Государю, забыл, что утром в соборе Зимнего Дворца совершал литургию и т. д. Конечно, ни о каком управлении им ведомством не могло быть и речи. Протопресвитером управляли все, а сам протопресвитер не мог управлять и самим собою. Дело дошло до того, что однажды протопресвитер Благовещенский поехал жаловаться Императрице Марии Феодоровне (у которой он был духовником) и Государю, что духовник　— прот. Кедринский притесняет и обижает его. Те постарались его утешить.

    Прот. Н. Г. Кедринский еще при Янышеве попал в духовники по какому-то непонятному недоразумению. Хоть за ним и числились академический диплом, и стаж долгой придворной службы, на которую он попал чрез ?взятие?, женившись на дочери пресвитера собора Зимнего Дворца, прот. Щепина, но и академическое образование и придворная служба очень слабо, почти незаметно отразились на первобытной, не поддававшейся обтеске натуре отца Кедринского. Он представлял тип простеца, не злого по душе, но который себе на уме, довольно хитрого и недалекого.

    Ни ученых трудов, ни общественных заслуг за ним не значилось. Его малоразвитость, бестактность и угловатость давали пищу бесконечным разговорам и насмешкам. Более неудачного ?царского? духовника трудно было подыскать. При дворе это скоро поняли, ибо трудно было не понять его. Придворные относились к нему с насмешкой. Царь и царица [48] терпели его. Но и их многотерпению пришел конец. Высочайшим приказом от 2 февраля 1914 года отец Кедринский был смещен. Самый факт смены царского духовника, хоть и подслащенный назначением смещенного на должность помощника заведующего придворным духовенством, был беспримерен в прошлом и показывал, как мало отвечал своему назначению отец Кедринский. При увольнении он выпросил себе право по-прежнему пользоваться придворной каретой и был очень счастлив, когда это право за ним оставили. При первой встрече со мною, после своего увольнения, он прежде всего похвастался: ?карету мне оставили?. Рассказывали, что и с каретой у него выходили недоразумения, ибо он слишком злоупотреблял своим ?каретным? правом, вызывая парадную карету даже для поездок в баню.

    Своим разъездам в карете, да еще в придворной, с лакеями в красных ливреях, отец Кедринский придавал особое значение. Помнится, однажды, он спросил меня:

    — Ужели вы ездите на извозчике?

    — На извозчике я езжу редко, чаще в трамвае,　— ответил я.

    Он сразу переменил разговор. С началом революции карету у него, конечно, отняли, и он, оставшись без кареты и забыв, как ездят в трамвае, в первый же месяц, садясь в трамвай, оступился, причем ему отрезало ногу.

    Прот. А. П. Васильев, родом из крестьян Смоленской губ., был учеником Татевской школы (в Смоленской губ.) знаменитого С. А. Рачинского. Курс СПБ Духовной Академии он окончил в 1893 году, но ученой степени кандидата богословия не получил. Кажется, какие-то семейные обстоятельства помешали ему написать кандидатское сочинение. Он очень долго служил в церкви Крестовоздвиженской общины сестер милосердия в Петербурге, законоучительствовал в нескольких гимназиях и очень много проповедывал среди рабочих Нарвского района. До назначения ко двору, он пользовался в Петербурге известностью прекрасного народного [49] проповедника дельного законоучителя и любимого духовника. Прекрасные душевные качества, доброта, отзывчивость, простота, честность, усердие к делу Божьему, приветливость　— расположили к нему и его учеников, и его паству. Кроме того, отцу Васильеву нельзя было отказать не только в уме, но и в известной талантливости.

    У отца Васильева была очень большая, благочестиво настроенная семья. Упоминаю о семье потому, что, как мне думается, многосемейность царского духовника очень влияла на его отношение к событиям, развертывавшимся при Дворе.

    В другое время и при других обстоятельствах, отец Васильев, может быть, удачно справился бы с большой задачей царского духовника (А. П. Васильев сменил Кедринского в должности царского духовника. С 1910 г. о. Васильев состоял законоучителем царских детей.). Но, к его несчастью, это была особенная пора, когда царский духовник обязательно должен был выступить на борьбу с ?темными силами? и, или победить их, или сойти со сцены. Это был крест отца Васильева, которого он не мог снести.

    Рядом с этими тремя официальными, ответственными за духовную работу при Дворе, лицами стояло еще одно лицо, которое фактически было негласным духовником и наставником в царской семье, лицо, пользовавшееся в ней таким бесспорным авторитетом, каким не пользовался ни талантливый, образованнейший прот. Янышев, ни все три вместе заместители его,　— это был Тобольский мужик Григорий Ефимович Распутин или Новых, или, как называли его в царской семье, ?отец Григорий?.

    В 1915 году великий князь Николай Николаевич, тогда всемерно боровшийся с распутинским влиянием на царскую семью, однажды, сказал мне:

    — Представьте мой ужас: ведь Распутин прошел к царю чрез мой дом... [50] История восхождения Распутина к ?славе? была такова.

    В начале нашего столетия огромной популярностью в высших благочестивых кругах г. Петербурга пользовался инспектор СПБ Духовной Академии　— архимандрит (1901-1909 г.), а потом (1909-1910 г.) ее ректор　— епископ Феофан (Быстров).

    Большой аскет и мистик, он скоро стал известен при Дворе, где увлечение мистицизмом было очень сильно. Первою из высочайших особ близко познакомилась с отцом Феофаном великая княгиня Милица Николаевна, жена великого князя Петра Николаевича, живо интересовавшаяся всякими богословскими вопросами, затем вся семья великого князя Николая Николаевича и, наконец, чрез них царская семья.

    Среди друзей еп. Феофана был священник Роман Медведь, почти однокурсник его по Академии, очень способный, хоть и очень своеобразный человек. Этот отец Медведь паломничал от времени до времени по монастырям, встретил в одном из них Распутина, узрел в нем Божьего человека и затем поспешил познакомить с ним еп. Феофана. Последний был очарован ?духовностью? Григория, признал его за орган божественного откровения и, в свою очередь, познакомил его с великой княгиней Милицей Николаевной.

    Распутин стал посещать дом великого князя Петра Николаевича, а затем и дом его брата великого князя Николая Николаевича. Обе эти семьи в ту пору увлекались духовными вопросами и спиритизмом. Особенная ?духовность? Распутина пришлась им по сердцу.

    Обе сестры, великие княгини (Анастасия и Милица Николаевны, дочери Черногорского короля), были тогда в большой дружбе с молодой Императрицей, еще более их мистически настроенной. Они ввели в царскую семью нового ?пророка? и ?чудотворца? Григория Распутина.

    Скоро ?пророк? занял в царской семье такое [51] положение, что смог навсегда отстранить от нее разочаровавшихся в нем своих прежних покровителей: и великих княгинь и еп. Феофана.

    Чтобы разгадать секрет влияния Распутина на царскую семью, надо прежде всего разгадать характер Императрицы, фактически во всем доминировавшей в семье и дававшей тон всему ее строю.

    Немка по рождению, протестантка по прежней вере, доктор философии по образованию, она таила в своей душе природное влечение к истовому, в древнерусском духе, благочестию. Это настроение было как бы родовым настроением ее семьи. Ее сестра, Елисавета Феодоровна, отдала последние свои годы монашескому подвигу. Целодневно трудясь в своей обители (в Москве), ежедневно молясь в своей чудной церкви, она, кроме того, по воскресным дням предпринимала ночные путешествия пешком в Успенский собор к ранним богослужениям. Когда к ней приезжала погостить другая ее сестра Ирена (жена Генриха Прусского), то и та ежедневно посещала наше богослужение, а по праздникам сопутствовала сестре в ее ночных путешествиях в Успенский собор.

    ?Ирена всегда говорила,　— рассказывала мне великая княгиня Елисавета Феодоровна,　— что ничто не дает ей такого высокого наслаждения, как православное и в особенности в Успенском соборе богослужение?.

    Любимым занятием великой княгини была иконопись. Прежде, чем приступить к написанию той или иной иконы, она, как древние наши праведные иконописцы, уединялась надолго (до двух недель) в своей моленной, находившейся рядом с алтарем церкви, и там строгим постом, молитвою и благочестивыми размышлениями подготовляла себя к работе. Написанные ею иконы отличались не только тщательностью отделки, но и особой духовностью, одухотворенностью.

    В своей обители великая княгиня жила как истая подвижница, отрешившись от всякого царского [52] великолепия: питалась скудно, одевалась до крайности скромно, во всем показывая пример нищеты и воздержания.

    Религиозное настроение Императрицы по своей интенсивности не уступало настроению ее сестры. Императрица и по будням любила посещать церкви, являясь туда незаметно, как простая богомолка. По воскресным же и праздничным дням Государыня неизменно присутствовала на всенощных и литургиях в Федоровском Государевом соборе. Там она становилась или с семьей на правом клиросе, или отдельно в своей, устроенной с правой стороны алтаря, моленной, где перед креслом Императрицы (болезнь ног заставляла ее часто присаживаться) стоял аналой с развернутыми богослужебными книгами, по которым она тщательно следила за богослужением. Фактически Императрица была ктитором этого храма, ибо весь храмовой распорядок, вся жизнь храма шли по ее указаниям, располагались по ее вкусам,　— без ее ведома ничего не делалось.

    Императрица прекрасно изучила церковный устав, русскую церковную историю; особенное же удовлетворение ее мистическое чувство получало в русской церковной археологии. Несомненно, под настойчивым влиянием Императрицы за последние 20 лет в России в церковном зодчестве и церковной иконописи развилось особенное тяготение к старине, дошедшее до рабского, иногда, на наш взгляд, неразумного подражания. Новые лучшие храмы, новые иконостасы начали сооружать все в древнерусском стиле XVI или XVII века. Примеры этому: Федоровский Государев собор в Царском Селе; храм в память 300-летия царствования Дома Романовых в Петрограде; храм-памятник морякам тоже в Петрограде; отчасти новый морской собор в Кронштадте.

    В этом отношении особенного внимания заслуживает любимый царский Федоровский собор в Царском Селе.

    Собор этот рабское, иногда грубое и беззастенчивое подражание старине. Лики святых, например, на [53] некоторых иконах поражают своею уродливостью, несомненно, потому, что они списаны с плохих оригиналов 16 и 17 века.

    Для большего сходства со старинными некоторые иконы написаны на старых, прогнивших досках. Каким-то анахронизмом для нашего времени кажутся огромные железные, в старину бывшие необходимыми, вследствие несовершенства техники, болты, соединяющие своды Собора. Да и вся иконопись, всё убранство Собора, не давшие места ни одному из произведений современных великих мастеров церковного искусства　— Васнецова, Нестерова и др.　— представляются каким-то диссонансом для нашего времени. Точно пророческим символом был этот собор,　— символом того, что Россия скоро, во время разразившейся над нею бури, стряхнет с себя всё ?новое?, современное, сметет всё, что было достигнуто за последние века гением лучших ее сынов, трудами поколений, всей ее историей, и вернется к 16 или 17 веку.

    Еще резче, пожалуй, бросается в глаза эта дань увлечения стариной в величественном Кронштадтском соборе, освященном 10 июня 1913 года в присутствии почти всей императорской фамилии, почти полного состава членов Государственного Совета, Государственной Думы, всех министров и множества высших чинов. Там новое и старое перепутано. Осматривая этот собор, точно блуждаешь среди веков, то и дело натыкаясь на копии, по-видимому, самых плохих мастеров 16-17 в.

    Но Император и, особенно, Императрица, а за ними и покорные во всем, не исключая и вкусов, угодливые рабы, в коих не было недостатка, восхищались, восторгались, превознося старину и умаляя современное.

    Для Императрицы старина была дорога в мистическом отношении: она уносила ее в даль веков, к тому уставному благочестию, к которому, по природе, тяготела ее душа.

    Императрице подвизаться бы где-либо в строго [54] сохранившем древний уклад жизни монастыре, а волею судеб она воссела на всероссийском царском троне...

    Но мистицизм такого рода легко уходит дальше. Он не может обходиться без знамений и чудес, без пророков, блаженных, юродивых. И так как и чудеса со знамениями и истинно святых, блаженных и юродивых Господь посылает сравнительно редко, то, ищущие того и другого, часто за знамения и чудеса принимают или обыкновенные явления, или фокусы и плутни, а за пророков и юродивых　— разных проходимцев и обманщиков, а иногда　— просто больных или самообольщенных, обманывающих и себя, и других людей. И чем выше по положению человек, чем дальше он вследствие этого от жизни, чем больше, с другой стороны, внешние обстоятельства содействуют развитию в нем мистицизма, тем легче ему в своем мистическом экстазе поддаться обману и шантажу.

    Обстоятельства и окружающая атмосфера всё больше и больше способствовали развитию в Императрице болезненного мистического настроения. Несчастья государственного масштаба и несчастья семейные, следуя одно за другим, беспрерывно били по ее больным нервам: Ходынская катастрофа; одна за другой войны (Китайская и Японская); революция 1905-1906 гг.; долгожданное рождение наследника; его болезнь, то и дело обострявшаяся, ежеминутно грозившая катастрофой, и многое другое. Императрица всё время жила под впечатлением страшной, угрожающей неизвестности, ища духовной поддержки, цепляясь за всё из мира таинственного, что могло бы ее успокоить.

    Распутин был не первым ?духовным? увлечением в царской семье. Раньше его на этом же поприще подвизался француз Филлип (Гр. Витте сообщает, что Филипп, не могший получить во Франции звание лекаря, у нас, за ?духовные? заслуги при Дворе, получил от Военно-медицинской Академии звание доктора медицины, а от Правительства чин действ, статского советника, после чего щеголял в военной форме (Витте. ?Воспоминания?, т. I, стр. 246-247).). Одновременно с Распутиным, [55] пока тот еще не вошел в полную силу и не отстранил всех соперников, в царской же семье подвизался ?блаженный? Митя косноязычный, издававший какие-то невнятные звуки, которые поклонники его ?таланта? (Среди них был, тогда студент Духовной Академии, ныне Еп. Вениамин (Федченков), ?прославившийся? во Врангелевской Армии.) объясняли, как духовные вещания свыше. Во время Саровских торжеств, в Дивеевской обители, царь и обе царицы посетили ?блаженную?, а по выражению Императрицы Марии Феодоровны　— ?злую, грязную и сумасшедшую бабу?,　— (так выразилась Императрица Мария Феодоровна в беседе со мной в Крыму 12 ноября 1918 года),　— Пашу, которая при царе и царицах начала выкрикивать отдельные непонятные слова. Окружавшие Пашу монахини объяснили эти слова, как пророчества.

    Таким образом, Распутин не был первым, как не был бы и последним, если бы не разразилась революция. В этом заключалась главная трудность борьбы с Распутиным.

    Приходилось бороться не столько с Распутиным, сколько с самой Императрицей, с ее духовным укладом, с ее направлением, с ее больным сердцем,　— ни победить, ни изменить которые нельзя было.

    Императрица, как я уже заметил, доминировала в семье. Весь уклад, весь строй жизни последней сложился по ее взглядам, по ее вкусу и дальше шел по определяемому ею направлению. Семья царская жила замкнуто, почти не общаясь даже с семьями императорской фамилии, избегая столь обычных раньше при Дворе развлечений и удовольствий: придворных балов, выездов и торжественных приемов, кроме самых неизбежных, в последнее время совсем не бывало. Жизнь царицы заполнялась главным образом семейными интересами и [56] мистическими переживаниями.

    Церковность занимала в царской семье видное место. В канун каждого церковного дня, а тем более праздника　— вся царская семья отстаивала в любимом ею Феодоровском соборе всенощную, а в самый воскресный или праздничный день литургию. Иногда богослужения совершались в Александровском дворце (Царское Село), в маленькой комнатке-церкви причем хор составляли: царица с дочерьми и Вырубова. Кроме того, Императрица любила посещать с дочерьми и в будние дни церкви: Знамения, городской собор в Царском Селе и др. Зашедши в храм, она, как простая богомолка, выстаивала на коленях, ставила перед иконами свечи и т. п.

    По вечерам царская семья любила собираться вместе: Государь часто читал вслух, иногда Императрица с дочерьми пела. Как она, так и девочки не оставались без занятий: шили, вязали, вышивали, рисовали. Царский комфорт как бы отсутствовал в семье. Царица во всем старалась провести экономию, устранить роскошь. Последнее особенно сказывалось в костюмах. И царица и дочери одевались чрезвычайно скромно, носили платья из самой простой ткани, старались донашивать их. Бывший военный министр генерал А. Ф. Редигер (умер в 1920 г.) сообщает в своих записках (они не были изданы,　— не знаю, уцелели ли) интересные факты. В один из его докладов Государю ему пришлось ожидать, так как Государь задержался на прогулке. Сидя в Александровском дворце в Царском Селе у окна, выходившего в парк, и поджидая Государя, ген. Редигер, наконец, увидел возвращающегося пешком Государя с пятью девочками.

    В четырех ген. Редигер сразу узнал царских дочерей, но никак не мог догадаться, откуда же взялась пятая　— меньшая. Когда вошел Государь и со свойственной ему любезностью извинился, что, увлекшись прогулкой с детьми, задержал министра, ген. Редигер не удержался, чтобы не спросить: что это за маленькая девочка, которую Государь вел за руку. [57]　— Ах, это Алексей Николаевич (наследник),　— смеясь сказал Государь.　— Он донашивает платья своих сестер. Вот вы и приняли его за девочку.

    Второй случай, рассказываемый ген. Редигером, не менее характерен.

    В 1906 или 1907 году высочайшим приказом офицерству было ведено сменить белые кителя на кителя защитного цвета. Всякая перемена в обмундировании больно ударяла по тощему офицерскому карману и болезненно переживалась даже в гвардии. Приказ был выполнен. Офицеры переоблачились в защитный цвет. И вдруг после этого Государь появляется в белом кителе.

    Началось среди офицеров беспокойство, пошли разговоры: опять будут введены белые кителя.

    А между тем старые белые кителя уже были сбыты старьевщикам. Беспокойство и разговоры достигли до такой степени, что военный министр решил доложить Государю о волнениях в офицерской среде по поводу, якобы, предполагаемого возвращения к прежней форме. Государь удивился :

    — Откуда взяли это?

    — Ваше Величество изволили являться в белом кителе,　— заявил ген. Редигер.

    — Ну, это недоразумение. У меня большой запас белых кителей, вот я и продолжаю пользоваться ими,　— ответил сконфуженный Государь. После этого Государь уже более не показывался в белом кителе.

    Императрица замкнулась в семью, мать в ней заслонила царицу. Как царица, она показывалась поневоле, в случаях крайней необходимости. Жизнь ее заполнялась главным образом семейными развлечениями и религиозными переживаниями.

    Но это совсем не значит, чтобы она совершенно замкнулась в семейных интересах и не оказывала влияния на государственные дела. Последнему весьма способствовал характер Государя, как и властность самой царицы и ее великодержавные взгляды. [58] Царь добрый, сердечный, но слабовольный, был всецело подавлен авторитетом, упрямством и железной волей своей жены, которую он, вне всякого сомнения, горячо любил и которой был неизменно верен.

    По складу своей натуры он не был ни мистиком, ни практиком; воспитание и жизнь сделали его фаталистом, а семейная обстановка　— рабом своей жены. У него выработалась какая-то слепая покорность случаю, несчастью, в которых он неизменно видел волю Провидения. Он любил повторять слова Спасителя: ?Претерпевший же до конца спасется? (Мф. XXIV, 13). Подчиняясь покорно всяким несчастьям, в каких не было недостатка в его царствование, он подчинился и влиянию своей жены, избранной для него его отцом, привык к ней и даже в очень значительной степени усвоил ее религиозное настроение. Если разные ?блаженные?, юродивые и другие ?прозорливцы? для Императрицы были необходимы, то для него они не были лишни. Императрица не могла жить без них, он к ним скоро привыкал. Скоро он привык и к Распутину.

    Вступив в должность протопресвитера, я застал распутинский вопрос в таком положении.

    Распутин в это время уже совершенно овладел вниманием царя и царицы. В царской семье он стал своим человеком. Попытки некоторых придворных парализовать влияние невежественного временщика кончались полной неудачей. Рассказывали, что смерть дворцового коменданта генерал-адъютанта В. А. Дедюлина последовала от страшного волнения после его решительного разговора с царем о Распутине. Рассорившийся с Распутиным епископ Феофан был удален в провинцию и оставался в царской немилости. Чтобы парализовать влияние Гришки, как обыкновенно в обществе называли Распутина, епископы Феофан и Гермоген провели в царскую семью другого ?мастера?, ?Митю? косноязычного, но Митя скоро провалился, написав на бланке епископа Гермогена какое-то бестактное письмо Государю, [59] обидевшее последнего. Митю больше во дворец не пустили; Гришка праздновал победу. Решили тогда иначе расправиться с последним. Гришка был приглашен к епископу Гермогену, не прерывавшему еще с ним сношений.

    Там на него набросились знаменитый Иллиодор, Митя и еще кто-то и, повалив, пытались оскопить его. Операция не удалась, так как Гришка вырвался. Гермоген после этого проклял Гришку, а Государю написал обличительное письмо. Кажется, главным образом за это письмо еп. Гермогена отправили в Жировицкий монастырь, где он и оставался до августа 1915 года, до занятия его немцами. (Некоторые причиной увольнения Гермогена считали его протест против проекта великой княгини Елисаветы Федоровны о диакониссах, но это не верно: Гермоген пострадал из-за Гришки.)

    Великие княгини Анастасия и Милица Николаевны, разгадавшие Распутина, теперь были далеки от Императрицы. Кажется, ссора произошла именно из-за Распутина. Таким образом, старые друзья и покровители Распутина, ставшие его врагами, были устранены. Зато прибавилось у него много друзей и ?почитателей?.

    На приемах у Распутина кого только не бывало? Члены Государственного Совета, министры, генералы, архиереи, даже митрополиты, князья и княгини, графы и графини... Известен был большой сонм архиереев, преданных Распутину, покровительствуемых им. Он возглавлялся митрополитом Московским Макарием; среди них были архиепископы: Питирим (потом митрополит Петроградский), Алексий Дородницын (Владимирский), Серафим Чичагов (Тверской), еп. Палладий (потом Саратовский) и др. Самый близкий к Императрице Александре Федоровне человек, фрейлина А. А. Вырубова, была вернопреданной рабой Распутина.

    Слово последнего было везде всемогуще. Определенно утверждали, что под влиянием Распутина Томский архиепископ Макарий, семинарист по образованию, был назначен Московским [60] Митрополитом; Псковский eп. Алексий Молчанов (опальный)　— Экзархом Грузии (Экзаршеская кафедра в Грузии следовала после трех митрополичьих, являясь, таким образом, четвертой по важности архиерейской кафедрой в России.); опальный (После бестолково проведенных им торжеств открытия мощей свят. Иоасафа Белгородского.) же архиепископ Питирим быстро поднялся из Владикавказа на Самарскую кафедру, а затем в экзархи Грузии и Петроградские митрополиты. Подобному же влиянию Распутина приписывали и разные высокие назначения по гражданскому ведомству.

    Как же держало себя по отношению к Распутину придворное духовенство?

    Протопресвитер Благовещенский... Думаю, что о нем и говорить в данном случае не стоит. По старческому маразму он иногда, наверно, забывал, кто такой Распутин и есть ли он. А если бы и помнил и хотел что-либо сделать, всё равно он не мог ничего сделать, по немощи сил своих.

    Прот. Н. Г. Кедринский... К чести его надо сказать, что тут он держал себя с достоинством. В борьбу с Распутиным он не вступал, благоразумно учитывая свои силы, но зато он совершенно игнорировал Распутина. И это тем более заслуживает внимания, что, в то же время, он постоянно заискивал не только перед фрейлинами и флигель-адъютантами, но даже и пред царскими лакеями, няней (М. И. Вишняковой), дворцовой прислугой и проч.

    Прот. А. П. Васильев, раньше бывший законоучителем царских детей, а в 1914 году занявший и должность царского духовника, относился к Распутину иначе.

    Распутин бывал в его доме, принимался с почетом. Дети отца Васильева будто бы относились к Распутину, как к духовному лицу, при встречах целовали его руку.

    Отношения между самим о. Васильевым и Распутиным были весьма дружеские. [61] Я видел Распутина всего два раза, и то издали: один раз на перроне Царскосельского вокзала, другой раз в 1913 году на Романовских торжествах в Костроме. Там, во время торжественного богослужения　— литургии, когда царь, царица, все особы императорской фамилии и высшие чины стояли за правым клиросом и дальше в храме, на левом клиросе стоял Распутин. Очевидно, так было поведено: иначе его попросили бы уйти оттуда.

    По освящении в 1912 г. Феодоровского собора он сделался Царским собором. Царская семья стала постоянно посещать этот собор. Начал часто посещать его и Распутин, причем становился в алтаре. В 1913 г. (2 июня) мне повелено быть почетным настоятелем этого собора, после чего меня часто приглашали служить в нем [62] в высочайшем присутствии. (Как объяснял мне ктитор и строитель Феодоровского собора, полковник Д. Н. Ломан, и постройка этого собора, и назначение меня его почетным настоятелем были вызваны отношением царя и царицы к своему духовнику, прот. Кедринскому. Царицу, вообще, не удовлетворяла придворная церковная служба: чинная, размеренная и стройная, но уж очень, правда, сухая, казенная. А тут еще несимпатичный совершитель ее. Правда, и самая крохотная церковка в Александровском Царскосельском дворце, где совершалось богослужение для царской семьи (прекрасным собором в Екатерининском дворце, почему-то, не пользовались) очень мало располагала к подъему религиозного чувства. В 1909 г. царь и царица начали посещать церковь Сводного полка, устроенную в самой казарме, в одной из комнат, и уютно полк. Ломаном обставленную, где священник этого полка прот. Н. Андреев служил не по-казенному. А затем был построен и в 1912 г. освящен Феодоровский собор. Фактически ставший главным придворным собором, он, однако, был передан в военное, а не в придворное ведомство: подчинен военному протопресвитеру, а притч его составлен из духовенства Конвоя его величества и Сводного полка. Придворное духовенство прямого отношения к нему не имело и могло являться лишь в качестве гостей. Духовенство собора Зимнего Дворца, во главе с придворным протопресвитером, имевшее главной задачей обслуживать духовные нужды царской семьи и ее двора, после этого оказалось в нелепейшем положении: у них остался пустой Зимний Дворец, паства же отошла к Феодоровскому собору, где хозяйничали другие. Пресвитер Зимнего Дворца, протоиерей Колачев, понял это и забил, было, тревогу. Но сделать ничего нельзя было. Чем кончилось бы такое положение вещей, если бы не грянула революция,　— трудно сказать.)

    Но при моих богослужениях Распутин ни разу не присутствовал в соборе. Была ли это случайность или нежелание Распутина встречаться со мною,　— не решаюсь сказать. Во всяком случае,　— мне передавали,　— в другое время он аккуратно присутствовал при богослужениях в этом соборе.

    Отдавшись своему прямому делу, соприкасаясь с придворной жизнью лишь при особых торжествах, на которых по своему положению я должен был присутствовать, я не имел ни повода, ни основания решительно вмешаться в распутинское дело, ибо ни армии, ни меня лично он не касался. Но всё же было несколько случаев, когда мне, volens-nolens, пришлось принять участие в этом роковом деле.

    Расскажу о них.

    В среду на первой неделе Великого поста (1912 г.) приехала ко мне за советом воспитательница царских дочерей, фрейлина Софья Ивановна Тютчева. Она не знала, как поступить: Распутин начал бесцеремонно врываться в комнаты девочек　— царских дочерей даже и в то время, когда они бывали раздетые, в постели, и вульгарно обращаться с ними. Тютчева уже заявляла Государю, но Государь не обратил внимания. Теперь она спрашивала меня, должна ли она решительно протестовать перед Государем против этого.

    Я ответил, что должна, не считаясь с последствиями ее протеста. Положим, сейчас ее могут не понять и уволить, но зато после поймут и оценят. Если же она теперь не исполнит своего долга, то в случае какого-либо несчастья она подвергнется огромной ответственности. Тютчева протестовала, и ее за это уволили. Потом я видел ее в 1917 году в Москве. Она не раскаивалась в своем поступке.

    10 июня 1913 года в присутствии Государя и многих [63] высочайших особ, всех министров, членов Государственного Совета и Государственной Думы, множества морских чинов　— я освящал величественный Морской собор в Кронштадте. В конце литургии я произнес слово.

    20 октября этого же года в Ливадии, после доклада Государю о поездке в Лейпциг для освящения храма, я был приглашен к высочайшему завтраку. Рядом со мной сидела фрейлина А. А. Вырубова. Только мы уселись за стол, как она говорит мне:

    — Батюшка, я никогда не забуду вашего слова при освящении Кронштадтского собора. Как вы тогда удивительно сказали: ?в этом величественном храме и царь земной должен чувствовать свое ничтожество перед Царем Небесным?. Эти слова произвели огромное впечатление не только на меня, но и на Государя.

    После этого случая она при каждой встрече со мною оказывала мне особое внимание.

    Через несколько месяцев после нашей встречи в Ливадии она попросила меня уделить ей несколько минут для беседы, предоставив мне избрать место: или у меня, или в квартире ее отца (в музее

    Александра III). Я избрал второе.

    В назначенный час мы сидели в столовой за чайным столом. Когда участвовавшая в чаепитии мать А. А. Вырубовой оставила нас одних, последняя обратилась ко мне:　— Я, батюшка, хочу поделиться с вами своими переживаниями. Кажется, я никому не делаю зла, но какие злые люди! Чего только они ни выдумывают про меня, как только они ни клевещут! Вот теперь распускают слухи, что я живу с Григорием Ефимовичем...

    — Охота вам,　— перебил я ее,　— обращать внимание на такие глупости. Ну, кто может поверить, чтобы вы жили с этим грязным мужиком?

    Она сразу прервала разговор. Ясно, что моя реплика ей не понравилась. Хотела ли [64] она расписать ?старца? самыми яркими красками и меня привлечь на его сторону, но из моих слов заключила, что сделать этого нельзя, или она надеялась, что я сам выступлю на защиту ?старца?. Но расстались мы не так радушно, как встретились.

    Всякий раз, когда мне приходилось бывать в Москве, я заезжал к великой княгине Елисавете Федоровне. Она была со мною совершенно откровенна и всегда тяжко скорбела из-за распутинской истории, по ее мнению, не предвещающей ничего доброго.

    В начале 1914 года прот. Ф. А. Боголюбов (настоятель Петропавловского придворного собора), со слов духовника великой княгини Елисаветы Федоровны, прот. Митрофана Сребрянского, сообщал мне, что великая княгиня собирается прислать ко мне о. Сребрянского с просьбой, чтобы я решительно выступил перед царем против Распутина, влияние которого на царскую семью и на государственные дела становится всё более гибельным. О. Сребрянский, однако, ко мне не приезжал, а вскоре началась война.

    Во второй половине мая 1914 года ко мне однажды заехали кн. В. М. Волконский, товарищ председателя Государственной Думы, и свиты его величества генерал-майор, кн. В. Н. Орлов, начальник походной его величества Канцелярии. Первый был знаком со мной более заочно, со слов фрейлины двора Елизаветы Сергеевны Олив, моей духовной дочери; со вторым я очень часто встречался при дворе на разных парадных торжествах. Я знал, что кн. Орлов　— самое близкое к Государю лицо. Приехавшие заявили, что они хотят вести со мной совершенно секретную беседу. Я увел их в свой кабинет, совершенно удаленный от жилых комнат. Никто подслушать нас не мог. Там они изложили мне цель своего приезда.

    Суть ее была в следующем. Влияние Распутина на царя и царицу всё растет, пропорционально чему растут в обществе и народе разговоры об этом и [65] недовольство, граничащее с возмущением. Содействующих Распутину много, противодействующих ему мало. Активно или пассивно содействуют ему те, которые должны были бы бороться с ним. К таким лицам принадлежит духовник их величеств прот. А. П. Васильев. Прекрасно настроенный, добрый и честный во всем, тут он упрямо стоит на ложном пути, дружа с Распутиным, оказывая ему знаки уважения, всем этим поддерживая его.

    — Я чрезвычайно чту и люблю о. Васильева,　— говорил кн. Орлов,　— как прекрасного пастыря и чудного человека, и потому особенно страдаю, видя тут его искреннее заблуждение в отношении Распутина. Несколько раз я пытался разубедить, вразумить его,　— все мои усилия до настоящего времени оставались бесплодными. Мы приехали просить вас, не повлияете ли вы на о. Васильева, не убедите ли его изменить свое отношение к Распутину.

    Я пообещал сделать всё возможное. Условились так: я позвоню по телефону к о. Васильеву и буду просить его спешно переговорить со мною по весьма серьезному делу. Переговоривши с ним, я чрез кн. Волконского извещу кн. Орлова об исполнении обещания, а затем в назначенный час побываю у последнего один без кн. Волконского. Вообще, чтобы не возбудить ни у кого, не исключая прислуги, каких-либо подозрений, мы условились соблюдать крайнюю осторожность, как при посещениях друг друга, так и в разговорах по телефону.

    В тот же час я говорил по телефону с о. Васильевым. Последний пожелал сам приехать ко мне в 8 ч. вечера.

    Не скажу, чтобы предстоящий разговор нисколько не беспокоил меня. О. Васильев был мне очень симпатичен; от других я очень много хорошего слышал о нем; но близки с ним мы не были и в общем всё же я очень мало знал его. Как он отнесется к моей попытке вразумить его? А что, если он нашу беседу передаст Григорию, [66] а тот царице? Добра от этого немного выйдет. Я решил действовать осторожно.

    В 8-м часу вечера прибыл ко мне о. Васильев. Я принял его в парадной гостиной, удаленной от жилых комнат. Когда нам подали чай, я приказал прислуге больше не приходить к нам, а домашние мои раньше ушли из дому. Нас никто не слышал. Беседа наша длилась около трех часов. Скоро разговор перешел на интересующую меня тему о Распутине. О. Васильев не отрицал ни близости Распутина к царской семье, ни его огромного влияния на царя и царицу, но объяснял это тем, что Распутин, действительно,　— человек отмеченный Богом, особо одаренный, владеющий силой, какой не дано обыкновенным смертным, что поэтому и близость его к царской семье и его влияние на нее совершенно естественны и понятны. О. Васильев не называл Распутина святым, но из всей его речи выходило, что он считает его чем-то вроде святого.

    — Но ведь он же известный всем пьяница и развратник. Слыхали же, наверное, и вы, что он　— завсегдатай кабаков, обольститель женщин, что он мылся в бане с двенадцатью великосветскими дамами, которые его мыли. Верно это?　— спросил я.

    — Верно,　— ответил о. Васильев.　— Я сам спрашивал Григория Ефимовича: правда ли это? Он ответил: правда. А когда я спросил его: зачем он делал это, то он объяснил: ?для смирения... понимаешь ли, они все графини и княгини и меня грязного мужика мыли... чтобы их унизить?.

    — Но это же гадость. Да и кроме того: постоянное пьянство, безудержный разврат　— вот дела вашего праведника. Как же вы примирите их с его ?праведностью??　— спросил я.

    — Я не отрицаю ни пьянства, ни разврата Распутина,　— ответил о. Васильев,　— но... у каждого человека [67] бывает свой недостаток, чтобы не превозносился. У Распутина вот эти недостатки. Однако, они не мешают проявляться в нем силе Божией.

    Эта своеобразная теория оправдания Распутина, как оказалось, глубоко пустила корни. В сентябре 1915 года, вдова герцога Мекленбург-Стрелицкого графиня Карлова рассказывала мне следующее.

    За несколько дней пред тем Императрица Александра Федоровна передала ей, порекомендовав прочитать, как весьма интересную, книгу: ?Юродивые Святые Русской Церкви? (Заголовок книги привожу по памяти. Мне говорили, что книга эта составлена архимандр. Алексием (Кузнецовым), распутинцем, в оправдание Распутина. Может быть, в награду за эту услугу архимандрит Алексий, по протекции Распутина, в 1916 г. был сделан викарием Московской епархии, после чего он как-то хвастался одному из своих знакомых: ?Мне что до Распутина: как он живет и что делает. А я вот, благодаря ему, сейчас Московский архиерей и, при всех благах, получаю 18.000 р. в год?. Архимандрит Алексий, как мне сообщил проф. Н. Н. Глубоковский, представлял эту книгу в СПБ Духовную Академию для получения степени магистра богословия, но там ее, конечно, отвергли.).

    В книге рукою Императрицы цветным карандашом были подчеркнуты места, где говорилось, что у некоторых святых юродство проявлялось в форме половой распущенности. Дальнейшие комментарии излишни.

    С о. Васильевым мы проговорили до 11 ч. вечера и всё же ни к чему определенному не пришли. Решили продолжать разговор на следующий день. Опять о. Васильев обещал приехать ко мне, к тому же вечернему часу.

    Из проведенной беседы я вынес убеждение, что А. П. Васильев со мной искренен и что он сам колебался, защищая Гришку. Я решил смелее действовать в следующий раз.

    В результате свыше трехчасового разговора (мы [68] расстались в 11 ч. 30 м. ночи) мы согласились на следующих положениях:

    1) история Распутина весьма чревата последствиями и для династии и для России;

    2) мы оба обязаны бороться с Распутиным, парализуя его влияние всеми, зависящими от нас, средствами. На этом мы расстались.

    После этого вечера я до осени 1915 года ни разу не видел о. Васильева и совсем не знаю, как он выполнял обязательства, вытекающие из нашего последнего разговора.

    Из беседы с кн. Орловым я окончательно убедился, что распутинское дело зашло очень далеко.

    Вскоре после этого я сделал две совершенно безуспешные попытки помочь благополучному разрешению его.

    Скажу о них.

    В то время, как мне было доподлинно известно, исключительным влиянием на Государя пользовался военный министр генерал-адъютант В. А. Сухомлинов, очень сердечно относившийся ко мне. Я решил повлиять на Сухомлинова, чтобы он в свою очередь произвел соответствующее давление на Государя. После одного из докладов в конце мая (1914 г.) я завел речь о Распутине и о страшных последствиях, к которым может привести распутинщина. Сухомлинов слушал вяло, неохотно, раз-два поддакнул. Когда я попросил его повлиять на Государя, чтобы последний устранил Распутина, Сухомлинов буркнул что-то неопределенное и быстро перевел разговор на другую тему. Теперь я отлично понимаю Сухомлинова: он тогда лучше меня ориентировался в обстановке и считал для дела бесплодным, а для себя лично опасным предпринимать какие-либо шаги против Распутина.

    В другой раз, 12 или 13 июля 1914 года, по этому же проклятому вопросу беседовал я с великой княгиней Ольгой Александровной, родной сестрой Государя.

    Великая княгиня Ольга Александровна среди всех особ императорской фамилии отличалась [69] необыкновенной простотой, доступностью, демократичностью. В своем имении Воронежской губ. она совсем опращивалась: ходила по деревенским избам, няньчила крестьянских детей и пр. В Петербурге она часто ходила пешком, ездила на простых извозчиках, причем очень любила беседовать с последними. Еще в 1905 г., в Манчжурии, ген. А. Н. Куропаткин, знавший ее простоту и демократический вкус, шутливо отзывался, что она ?с краснинкой?. В конце 1913 г. я был приглашен ею в члены возглавлявшегося ею комитета по постройке храма-памятника в Мукдене. У нас сразу установились простые, сердечные отношения. Вот я и решил серьезно поговорить с нею по распутинскому делу.

    — Это мы все знаем,　— сказала она, выслушав меня.　— Это наше семейное горе, которому мы не в силах помочь.

    — Надо с Государем решительно говорить, ваше высочество,　— сказал я.

    — Мама говорила, ничего не помогает,　— ответила она.

    — Теперь вы должны говорить. Я же знаю, что его величество чрезвычайно любит вас и верит вам. Авось, он послушается вас,　— настаивал я.

    — Да я готова, батюшка, говорить, но знаю, что ничего не выйдет. Не умею я говорить. Он скажет одно-два слова и сразу разобьет все мои доводы, а я тогда совсем теряюсь,　— с каким-то страданием ответила она.

    Следующее мое свидание с вел. княгиней Ольгой Александровной было 12 ноября 1918 года в Крыму, где она жила со вторым своим мужем, ротмистром гусарского полка Куликовским.

    Тут она еще более опростилась. Незнавшему ее трудно было бы поверить, что это великая княгиня. Они занимали маленький, очень бедно обставленный домик. Великая княгиня сама няньчила своего малыша, стряпала и даже мыла белье. Я застал ее в саду, где она возила [70] в коляске своего ребенка. Тотчас же она пригласила меня в дом и там угощала чаем и собственными изделиями: вареньем и печеньями. Простота обстановки, граничившая с убожеством, делала ее еще более милою и привлекательною.

    Тогда она продолжала верить, что и брат, и его семья еще живы. [73]


IV.

    Накануне войны

    В сентябре 1913 года обер-прокурор Св. Синода В. К. Саблер сообщил мне о желании Государя поручить мне освящение храма-памятника, сооруженного в Лейпциге в память русских воинов, погибших в Битве народов 5 октября 1813 года. Освящение назначалось на день столетнего юбилея. Предполагалось, что на торжестве будут присутствовать Император Вильгельм и др. высочайшие особы. Мне очень приятно было это поручение, дававшее возможность познакомиться с Германией, границу которой до того времени не переступала моя нога. Я высказал обер-прокурору, что для достойной для России торжественности следовало бы вместе со мною командировать лучшего нашего протодиакона Константина Васильевича Розова (Московского Успенского собора) и синодальный хор. Саблеру понравилась эта мысль.

    Вскоре я получил официальное сообщение, что, по повелению Государя, я с протодиаконом Розовым и Синодальным хором командируюсь в Лейпциг для освящения храма-памятника. Мы должны были выехать вместе с русской военной миссией, отправляемой для представительства России на торжествах. Во главе миссии стоял великий князь Кирилл Владимирович. В составе ее были: начальник Генерального Штаба генерал от кавалерии Я. Г. Жилинский, Генерального Штаба отставной генерал-лейтенант Воронов, командиры полков: лейб-гвардии Павловского, генерал-майор Некрасов, лейб-гвардии Казачьего　— генерал-майор Пономарев и другие, всего, кажется, 14 человек. 1 октября мы выехали из Петербурга.

    Наши духовные лица, путешествуя заграницей, [74] обыкновенно носят штатскую одежду, но я убедил протодиакона Розова не менять костюма. Потом я и сам бывал не рад своему решению оставаться в рясе, при длинных волосах. Наш вид везде привлекал особенное внимание немцев, не видевших раньше русских священников в их настоящем одеянии. Где бы мы ни появились: на вокзале ли, на улице, в ресторане,　— везде собиралась толпа, то с удивлением, то с усмешкой разглядывавшая нас. Особенное внимание немцев привлекал протодиакон Розов. Красавец-брюнет, с прекрасными, падающими на плечи кудрями, огромный ростом　— 2 аршина 14 вершков, весом, как уверяли, чуть не 12 пудов,　— он действительно представлял фигуру, на которую с удивлением могли заглядываться и русские. Немцы же у меня спрашивали:

    — Это у вас самый большой человек?

    — У нас много гораздо больших,　— отвечал я.

    — О! о!　— удивлялись немцы.

    Но для большего любопытства немцев с нами почти неразлучно появлялся генерал Некрасов　— очень типичная фигура с чрезвычайно быстрыми глазами и огромной, широкой, придававшей ему необыкновенно свирепый вид, бородой, в которой, как в большом кусте, пряталось его маленькое лицо.

    По улицам Лейпцига нам почти нельзя было ходить, ибо с появлением нашего ?трио? движение публики останавливалось (это факт), и матери пальцами указывали своим детям на протодиакона Розова.

    В Лейпциге наша миссия, в том числе и я с Розовым, пользовались особенным покровительством лейпцигского богача, коммерсанта Доделя, взявшего на себя хлопоты по всем нашим нуждам, а раньше принимавшего большое участие в постройке храма. Кажется, 3 октября, вся наша миссия во главе с великим князем обедала у него. Конечно, Додель не посрамил себя. Что заставило его проявить такое внимание и к нам, и к храму,　— затрудняюсь сказать. Одни говорили: любовь к России; другие　— [75] желание получить большой русский орден. Может быть, первое не мешало второму. А может быть, к этому присоединялись еще и коммерческие расчеты.

    Торжество началось 4 октября. В этот день в кирхе, любезно предоставленной нам лютеранами, перед гробами с останками наших героев, в присутствии всех членов миссии и чинов русского посольства в Берлине, русских, живущих в Лейпциге и множества немцев, была отслужена панихида, а затем с крестным ходом останки торжественно были перенесены в усыпальницу нашего храма. По пути шествия были выстроены немецкие войска с оркестром музыки, исполнившим ?Коль Славен?. 5 октября предстояло освящение храма, литургия и молебен. По церемониалу, в конце литургии на молебен должен был прибыть, после открытия своего немецкого памятника, Император Вильгельм со всеми высочайшими особами, съехавшимися на торжество.

    Накануне у меня с генералом Жилинским и другими членами миссии происходило совещание о деталях завтрашнего торжества. Ген. Жилинского очень беспокоило, как бы протодиакон Розов своим могучим басом не оглушил Вильгельма.

    — Скажите Розову,　— просил меня Жилинский,　— чтобы он не кричал. У Вильгельма больные уши. Не дай Бог, лопнет барабанная перепонка,　— беда будет.

    Я передал это Розову. Тот обиделся.

    — Зачем же тогда меня взяли. Что ж, шепотом мне служить, что ли? Какая же это служба?　— ворчал он. А что мне может быть, если я действительно оглушу Вильгельма? Из Германии вышлют? Так наплевать,　— я и так должен буду уехать. Нет, уж, о. протопресвитер, благословите послужить по-настоящему, по-российскому.

    — Валяй, Константин Васильевич. Вильгельм не повесит, если и оглушишь его,　— утешил я Розова.

    Утром 5 октября перед службой я говорю нашему послу в Германии, Свербееву: [76]　— Ген. Жилинский боится, как бы Розов своим басом не повредил Вильгельму уши.

    — Ничего не станет этой дубине,　— выдержит,　— ответил Свербеев. А стоявший тут же свиты его величества ген-майор Илья П. Татищев (Убитый вместе с Государем в Екатеринбурге в ночь с 3 на 4 июля (ст. ст.) 1918 г.), бывший при особе Вильгельма, добавил:

    — Оглохнет, так и лучше.

    Рано утром 18 октября началось Лейпцигское торжество.

    Никогда не забыть мне этого 18 октября. Приехав в церковь задолго до начала службы, я с высокой паперти (Церковь　— из двух этажей, причем площадь нижнего гораздо больше площади верхнего. В нижнем этаже усыпальница, в верхнем　— храм. Храм, таким образом, стоит как бы на пьедестале, а остаток поверхности этого пьедестала, не занятый храмом, является папертью-площадкою для крестных ходов.) наблюдал бесконечно тянувшуюся мимо церкви к немецкому памятнику, пеструю как разноцветный ковер, менявшуюся, как в кинематографе, ленту идущих войск, процессий и разных организаций. Прошли войска: пехота, кавалерия, артиллерия. Пошли студенты. Они шли по корпорациям, со знаменами и значками, каждая корпорация　— в своих костюмах, красивых, иногда вычурных. Студенты шли стройными рядами, как хорошо выученные полки. Порядок не нарушался нигде и ни в чем. Народ чинно следовал по бокам дороги, как бы окаймляя красивую, пышную ленту войск и студенческих корпораций...

    У меня замерло сердце: вот она, Германия! Стройная, сплоченная, дисциплинированная, патриотическая! Когда национальный праздник,　— тут все, как солдаты; у всех одна идея, одна мысль, одна цель, и всюду стройность и порядок. А у нас всё говорят о борьбе с нею... Трудно нам, разрозненным, распропагандированным тягаться с нею... Эта мысль всё росла у меня по мере того, как я всматривался в дальнейший ход торжества. [77] Литургию я совершал в сослужении заграничных протоиереев: Берлинского　— А. П. Мальцева и Дрезденского　— Д. Н. Якшича. В самом конце литургии, когда певчие начали петь ?Благочестивейшего?, в церковь вошли король Саксонский (как хозяин, он всегда и везде на торжествах занимал первое место, Вильгельм же второе), Император Вильгельм, Австрийский эрц-герцог Франц-Фердинанд, Шведский принц и пр. Всего, как говорили, 33 высочайших особы при многолюдной свите. Начался молебен. Своим могучим сочным, бархатным басом, протодиакон Розов точно отчеканивал слова прошений; дивно пели синодальные певчие. Эффект увеличивался от великолепия храма и священных облачений, от красивых древнерусских одеяний синодальных певчих. Церковь замерла. Но вот началось многолетие. Первое　— Государю Императору, Императрицам, Наследнику и царствующему дому. Второе　— королю Саксонскому, императору Германскому, императору Австрийскому и королю Шведскому. Третье　— воинству. Розов превзошел себя. Его могучий голос заполнил весь храм; его раскаты, качаясь и переливаясь, замирали в высоком куполе. И этим раскатам могуче вторили певчие.

    Богослужение наше очаровало иностранцев. Вильгельм,　— рассказывали потом,　— в течение этого дня несколько раз начинал разговор о русской церкви, о Розове и хоре. ?Он бредит Розовым?,　— говорили у нас (Возвращаясь из Лейпцига, Синодальный хор дал духовный концерт в Берлине. Вильгельм не только сам приехал на концерт, но и привез капельмейстера своей капеллы. Когда Вильгельм входил в концертный зал, он прежде всего спросил: ?А будет ли петь протод. Розов?? Так передавали мне.).

    Днем был завтрак в городской ратуше, а вечером обед во дворце Саксонского короля. Все высочайшие особы были на том и другом. Была там и вся наша миссия. [78] После обеда во дворце короля все обедавшие вышли в большую залу. Тут я мог рассмотреть весь цвет германских верхов: короли, владетельные герцоги и принцы, генералитет, министры и пр.

    Хорошо помню огромную фигуру Мольтке, суровую адмирала Тирпица, приземистую, полную Саксонского военного министра и др. Вильгельм начал обходить присутствующих. Я не спускал с него глаз. Как сейчас, помню его пристальный, испытывающий, как бы пронизывающий взгляд. Он как будто впивался в каждого, стараясь выпытать, выжать от него всё, что можно. Решительностью, смелостью, задором, даже, пожалуй, надменностью и дерзостью веяло от него. Видно было, что этот человек всё хочет знать, всем в свое время воспользоваться и всё крепко держать в своей руке. Невольно вспомнился наш Государь　— робкий, стесняющийся, точно боящийся, как бы разговаривающий с ним не вышел из рамок придворного этикета, не сказал лишнего, не заставил его лишний раз задуматься, не вызвал его на тяжелые переживания.

    Эрцгерцог Франц-Фердинанд неотступно следовал за Вильгельмом, отстраняя его от русских. Когда члены нашей миссии попросили в. кн. Кирилла Владимировича представить их Вильгельму, князь раздраженно сказал: ?Видите: этот австрийский нахал никого не подпускает к нему?. Действительно, Франц-Фердинанд слишком уж бесцеремонно не скрывал своей ненависти к нам, русским.

    Когда мы возвращались из дворца, улицы были запружены народом; наши автомобили продвигались со скоростью черепахи, и мы до своей гостиницы ехали более получаса, когда можно было пешком дойти за 10-15 минут. Но везде был большой порядок: ни пьяных, ни бесчинствующих, а лишь густая, как стена, непроницаемая, празднующая толпа. Нас, русских, толпа шумно приветствовала.

    Возвращаясь из Лейпцига, мы делились впечатлениями. Большинство сходилось в том, что Германия представляет могучую своей стройностью, порядком и [79] единодушием силу, страшную для нас. Ген. Некрасов был другого мнения.

    — Вы, господа, не понимаете немца,　— говорил он,　— у него всё держится на правиле, порядке, системе, шаблоне. Но тут-то и есть слабая его сторона. Начни противник действовать, вопреки правилу, системе,　— немец растерялся　— и пропало дело. Так мы и будем воевать и разобьем, господа, немца.

    ?Система? ген. Некрасова, к несчастью, очень часто применялась нашими генералами (думаю, что независимо от его совета), но, к сожалению, чаще давала очень плохие результаты. Удачно ли применял сам ген. Некрасов свою систему,　— не знаю. Но об успехах его в этой войне не было слышно, а в начале революции он был убит солдатами.

    В начале 1914 года у меня явилась мысль собрать в Петербурге представителей военного духовенства от всех военных округов и от флота, чтобы сообща обсудить ряд вопросов, касающихся жизни и деятельности военного священника и, в частности, вопрос о служении священника на войне. Последний вопрос имел огромное значение, а между тем, как это ни странно, не только для общества, но и для военного духовенства он был совершенно неясен и, как я лично убедился в Русско-японскую войну, каждым священником решался по-своему, иногда неразумно и дико. В 1913 году я, на основании своего опыта и наблюдений на Русско-японской войне, попытался разрешить этот вопрос в своей брошюре: ?Служение священника на войне?.

    Тут на каких-то 40 страницах небольшого формата я просто и бесхитростно рассказал, что и как может делать священник на войне. Свою брошюру я писал исключительно для военного духовенства и был искренне удивлен, когда на нее обратила серьезное внимание светская печать, признавшая, что я осветил деятельность военного священника с совершенно новой, до того времени неизвестной обществу, точки [80] зрения (В. В. Розанов посвятил моей брошюре целый восторженный фельетон в ?Новом времени?.

    Казалось бы, совершенно простой вопрос: что делать священнику на войне?　— на самом деле далеко не для всех был прост. Это служение можно свести к минимуму, но можно (и должно) расширять до бесконечности. Так, многие полковые священники во время боя просиживали в обозах, госпитальные ограничивали свои обязанности напутствием умирающим и погребением умерших и т. д.).

    Теперь мне хотелось, чтобы Съезд, составленный из выборных, лучших военных и морских священников, проверил мой взгляд и выработал определенный план для духовной работы священника на поле брани. Намечено было и много других вопросов, по которым должен был высказаться Съезд. Военный министр одобрил мою мысль, и вопрос о созыве Съезда, таким образом, был решен. Сначала я хотел собрать Съезд по окончании лагерного времени, т. е. в августе, но потом передумал и объявил днем открытия Съезда I июля. На июнь же месяц я впервые за три года службы в должности протопресвитера уехал в отпуск, в деревню.

    Во время своего отпуска я навестил своего школьного товарища Павлина Мурашкина, священствовавшего в с. Иванове, Витебской губ., Невельского уезда. Это село находится в 7-8 в. от города Невеля и представляет чудный уголок. С одной стороны к нему примыкает большой (5 десятин) парк с деревьями самых разнообразных пород; с двух других сторон　— село окружено живописными озерами. Чудной архитектуры церковь и остатки большой барской усадьбы дополняют исключительную красоту села. Когда-то это было имение одного из богатейших вельмож Екатерининского века, генерала Ив. Ив. Михельсона, усмирителя Пугачевского бунта. Когда-то генералу Михельсону принадлежал почти весь Невельский уезд. Местное предание сохранило множество самых разнообразных воспоминаний о генерале и его неудачном наследнике, в которых возможная историческая [81] правда причудливо сплеталась с явным неправдоподобием.

    Рассказывали, например, будто ген. Михельсон несколько раз ловил Пугачева и опять отпускал его, отняв предварительно у него всё награбленное, и что так, именно, главным образом, составилось огромное Михельсоновское богатство. После смерти Михельсона (1801 г.) всё его богатство скоро пошло прахом. Единственный сын Михельсона оказался беспутным кутилой и самодуром. Летом он иногда приказывал засыпать солью весь путь от с. Иваново до г. Невеля, чтобы ему можно было прокатиться на санках. Самодурство кончилось тем, что он умер почти бедняком.

    Ген. Михельсон был протестантом, но чувствовал большое тяготение к православной церкви. Он выстроил и украсил в с. Иванове чудный храм, достойный по своей, художественности быть помещенным в любой из столиц, и завещал похоронить себя в этом храме. Незадолго до кончины ген. Михельсон принял православие. После Михельсона невежественные, лишенные всякого художественного вкуса, усердные не по разуму, настоятели и ктиторы храма успели значительно обезобразить его, навесив икон кустарной работы, аляповатых, совсем не гармонировавших со стилем (рококо) и всем первоначальным убранством храма.

    Но всё же и после всего этого храм представлял редкий для захолустной деревни памятник церковного искусства.

    В притворе стоял прекрасно исполненный мраморный бюст ген. Михельсона, а в подвальном помещении через окно (дверей в этом помещении не было) виднелись два закрытых гроба: в одном из них покоились останки ген. Михельсона, умершего в 1801 г. в Силистрии (во время войны с турками, в которой он был Главнокомандующим) от холеры, в другом　— его сына.

    О. Павлин предложил мне осмотреть гробы, если я соглашусь пробраться в подвальное помещение через окошко. Я с охотой принял предложение. Без особых удобств, но и без большого труда мы проникли к гробам. [82] Крышки гробов не были приколочены. О. Павлин поднял крышку первого гроба, и я увидел генерала Михельсона совершенно сохранившимся. Сходство с бюстом его поразительное, только цвет лица был темнее, чем на бюсте. Зеленоватого сукна генеральский мундир и ботфорты были совершенно целы. Потом о. Павлин поднял вторую крышку. Сын сохранился хуже отца: провалились глаза и нос, но всё же и тут можно было отличить черты лица. Мундир и сапоги и тут были целы.

    Вернувшись из отпуска, я посетил как-то войска Первого армейского корпуса, стоявшие в Красносельском лагере. Командир корпуса представил мне старших начальников корпуса. Среди них оказался Ген. Штаба ген. Михельсон, тогда занимавший должность командира бригады 37 пех. дивизии.

    — Вы не состоите в родстве со знаменитым генералом И. И. Михельсоном?　— спросил я его.

    — Я его внучатый племянник,　— ответил мне генерал.

    — А я недели две тому назад видел вашего дедушку,　— сказал я. Ген. Михельсон и все присутствующие с удивлением посмотрели на меня.

    — Как же вы могли видеть его, когда он умер более ста лет тому назад?　— с усмешкой возразил генерал.

    — Да, недели две тому назад я его видел,　— подтвердил я.

    Все смотрели на меня с недоумением. Кто-нибудь, вероятно, подумал: ?Не рехнулся ли он??. Тогда я рассказал о своем посещении села Иванова, в котором, как оказалось, этот потомок ген. Михельсона ни разу не был и ничего не знал о стоящих под церковью гробах его предков.

    1-го июля открылся Съезд. Все округа, не исключая и окраинных, прислали своих представителей. Собралось всего 49 священников　— 40 военных и 9 морских. Это [83] был первый Съезд военного и морского духовенства за, всё существование ведомства. А существовало оно более ста лет.

    Съезд работал, разбившись на 9 секций: 1-ая　— о составлении памятки военному священнику, 2-ая　— о богослужении, 3-я　— об учительстве военного пастыря, 4-ая　— о библиотеках, 5-я　— о миссии в войсках, 6-ая　— о правовом положении военного священника, 7-я　— о благотворительной деятельности ведомства, 8-ая　— об организации церковно-свечного дела в ведомстве, 9-я　— о положении морского духовенства. Президиум Съезда избран в таком составе: председатель　— протопресвитер; его заместитель　— настоятель Ташкентского военного собора прот. К. Ф. Богородицкий; товарищ председателя　— настоятель Николаевского Адмиралтейского собора прот. Доримед Твердый; секретарь　— настоятель Севастопольского Адмиралтейского собора

    прот. Ром. Медведь; помощники секретаря　— протоиерей лейб-гвардии

    3-го стр. полка Всеволод Окунев и настоятель Киевского военного собора С. Троицкий.

    11 июля, после десятидневной беспрерывной работы, Съезд закончил свои занятия. А 15-го июля, за четыре дня до объявления войны, все члены Съезда в Петергофском дворце представлялись Государю. При открытии Съезда и мысли ни у кого не было о возможности близкой войны. 15-го уже все твердили о надвигающейся грозе. ?Быть войне: вишь, попов сколько собралось?,　— расслышал я замечание одного грубого остряка, когда мы садились в вагоны на Петербургском вокзале.

    Работа, общение членов Съезда, состоявшего преимущественно из благочинных, главное же　— обстоятельное, всестороннее обсуждение Съездом вопроса, что, где и как должен делать священник на войне, имели большое значение для всего последующего служения военного и морского духовенства в Великой войне.

    Могу смело сказать, что, с тех пор, как существует военное [84] духовенство, оно впервые только теперь отправилось на войну с совершенно определенным планом работы и с точным понятием обязанностей священника в разных положениях и случаях при военной обстановке: в бою и вне боя, в госпитале, в санитарном поезде и пр. Несомненно, этим объясняется то обстоятельство, что, по общему признанию, в эту войну духовенство работало, как никогда раньше.

    Не успели еще разъехаться члены Съезда, как 18 июля была объявлена мобилизация. А 19-го поздно вечером я получил из военного министерства телеграмму, что Германия объявила войну России, 20-го же, кажется, утром, другую, что объявила войну России и Австрия.

    20 июля, в 4 часа дня, в Зимнем Дворце, в Белом Зале совершался молебен. Государь и все члены императорской фамилии, министры, генералитет, члены Государственного Совета и Думы, множество офицеров заполняли огромный зал. Внимание всех было устремлено на Государя и вел. кн. Николая Николаевича: все ждали, что последний будет Верховным Главнокомандующим. Перед молебном был прочитан манифест об объявлении войны. После молебна Государь сказал краткую речь. Особенно торжественно прозвучали твердо, громко и мужественно произнесенные Государем слова: ?Я здесь торжественно заявляю, что не заключу мира до тех пор, пока последний неприятельский воин не уйдет с земли нашей?. Дрожь пробежала по толпе. Присутствующие, как один человек, опустились на колени. Потом раздалось громовое ?ура?. Многие плакали.

    Перед Зимним Дворцом в это время собралась многотысячная толпа народу, главным образом　— рабочих. Когда Государь с Наследником показался на балконе, восторгу толпы не было границ. Война сразу стала популярной, ибо Германия и Австрия подняли меч на Россию, заступившуюся за сербов. Русскому народу всегда были по сердцу освободительные войны. [85] Когда еще только говорили о возможности войны, в военных кругах были уверены, что вел. кн. Николай Николаевич является единственным кандидатом в Верховные Главнокомандующие. Вышло, однако, немного иначе.

    Сначала сам Государь захотел стать во главе армии и уже избрал себе помощников, назначив начальником своего Штаба генерал-лейтенанта H. H. Янушкевича　— начальника Генерального Штаба, а генерал-квартирмейстером　— генерал-лейтенанта Ю. H. Данилова

    — генерал-квартирмейстера Генерального Штаба. Великий князь Николай Николаевич принял в командование 6-ю армию, на обязанности которой лежала защита Петрограда. Он перенес свой штаб в свое имение под Стрельной. Мне было поведено состоять при Главной Квартире Верховного Главнокомандующего. Но потом Совет Министров,　— кажется, при содействии Императрицы Александры Феодоровны,　— убедил Государя отказаться от своего решения, и тогда только вел. кн. Николай Николаевич был назначен Верховным Главнокомандующим.

    Вел. кн. хотел привлечь генералов Палицына и Алексеева на наиболее ответственные посты Ставки, но Государь после того, как вел. кн. изъявил свое согласие, просил принять штаб уже в сформированном составе. Вел. князь подчинился желанию Государя{1}.

    Шли разговоры и догадки, кто будет главнокомандующими и командующими армиями. Помнится, на одном из заседаний Главного Управления Красного Креста, членом которого я состоял, А. И. Гучков спросил меня, не знаю ли я, кто назначен на высшие командные должности в Действующей Армии.

    — А вы кого из генералов хотели бы видеть в числе командующих?　— спросил я. [86] Он в первую голову назвал ген. Клюева (Командир XIII корпуса, попавший в плен под Сольдау.). Потом стали называть определенные имена: генерал-адъютант Н. И. Иванов　— главнокомандующий Южным фронтом; генерал Я. Г. Жилинский　— главнокомандующий Северо-западным фронтом; генерал-адъютант П. К. Рененкампф, ген. П. К. Плеве, А. В. Самсонов, Н. В. Рузский, А. А. Брусилов　— командующие армиями. Генерал-лейтенант М. В. Алексеев　— начальник штаба Южного фронта.

    23 или 24 июля я встретил на улице своего старого знакомого, бывшего начальника Академии Генерального Штаба, а тогда члена Государственного Совета, генерала от кавалерии Н. Н. Сухотина (умер в июле 1918 г.) и назвал ему имена главнокомандующих и командующих.

    — Вы думаете, что они закончат войну? Много еще переменится и кончат новые...　— с какой-то скорбью сказал он мне.

    Начались приготовления к отъезду. Я должен был набрать себе сослуживцев: священника для штабной церкви, диакона, псаломщика, певчих, секретаря и заготовить походную церковь. Оказалось, что последняя была уже заготовлена в Царском Селе полк. Ломаном. Мне осталось лишь воспользоваться ею.

    Патриотическое настроение в народе росло, как и ненависть к немцам. В Петербурге, на Морской, толпа разгромила здание немецкого посольства. Германский посол уехал из России. Жена его, бывшая в хороших отношениях со многими русскими, оставила свои драгоценности в Эрмитаже. Ее знакомые рассказывали мне, что перед отъездом у нее в разговоре с одной из фрейлин Двора вырвались слова: ?Бедный Государь! Он не подозревает, какой конец ожидает его?. Она была уверена, что Германия разгромит Россию, что затем начнется в [87] России революция, во время которой погибнет Государь. Но она надеялась, что во время революции Зимний Дворец, как необитаемый, и Эрмитаж, как сокровищница, не пострадают.

    Воинственный пыл и какой-то радостный подъем, охватившие в ту пору весь наш народ, могли бы послужить типичным примером массового легкомыслия в отношении самых серьезных вопросов.

    В то время не хотели думать о могуществе врага, о собственной неподготовленности, о разнообразных и бесчисленных жертвах, которых потребует от народа война, о потоках крови и миллионах смертей, наконец,　— о разного рода случайностях, которые всегда возможны и которые иногда играют решающую роль в войне.

    Тогда все　— и молодые и старые, и легкомысленные и мудрые　— неистово рвались в это страшное, неизвестное будущее, как будто только в потоке страданий и крови могли обрести счастье свое. Такое настроение не ослабевало в течение нескольких месяцев войны, пока не обнаружились на фронте потребовавшие множества жертв недочеты наши. Месяца через два-три после начала войны, когда фронт, особенно Северо-западный, уже перенес много испытаний, когда обнаружилась и мощь противника, и наша неподготовленность, когда будущее войны перестало представляться безоблачным,　— вдруг в это время по фронту пронесся слух, будто Императрица склоняется к миру с немцами. И этот слух смутил всех гораздо более, чем предшествовавшие ему страшные неудачи на фронте. Под влиянием общего настроения я должен был написать Вырубовой письмо, где просил ее всеми силами влиять на Императрицу, чтобы отклонить ее от мысли о преждевременном мире.

    Получив назначение, великий князь Николай Николаевич принял уже сделанное Государем назначение ближайших его помощников: начальника штаба и генерал-квартирмейстера. В тот же день он дал ген. Янушкевичу ряд распоряжений и среди них,　— чтобы я был при [88] Ставке. Ген. Янушкевич объяснил великому князю, что распоряжение об этом уже сделано Государем.

    На 25 и 26 июля я был вызван в загородный дворец великого князя Петра Николаевича, чтобы совершить богослужение по случаю 25-летия со дня его бракосочетания с великой княгиней Милицей Николаевной. Великий князь Николай Николаевич в этот день находился на заседании, происходившем в Петербурге, под председательством Государя, поэтому не присутствовал на богослужении и опоздал к завтраку. Конечно, до его приезда не сели к столу. Великий князь приехал радостный, сияющий. Увидев меня, он быстро ко мне подошел, и, обняв, расцеловал.

    — Я очень, очень, рад, что вместе будем служить,　— сказал он, пожимая мне руку.

    Подошедшая в это время великая княгиня Анастасия Николаевна прибавила:

    — А помните наш разговор, когда вы в первый раз были у нас?

    — Прекрасно помню,　— ответил я.

    За завтраком я узнал, что с великим князем Николаем Николаевичем выезжает на войну и великий князь Петр Николаевич. Завтрак прошел чрезвычайно оживленно. Видно было, что все переживают радость назначения великого князя на высокий пост, и никто не хотел думать об ужасах войны, об ожидающих его самого переживаниях. Сам великий князь безусловно был рад своему назначению. Ему льстила выпавшая на его долю честь возглавлять нашу армию в великой войне; радовало его и сказавшееся в этом назначении внимание к нему Государя, которым он всегда очень дорожил.

    Кроме же и того, и другого, великий князь, несомненно, был сторонником войны с немцами, которую он считал неизбежной, и для России необходимой.

    27-го, в день рождения великого князя [89] Николая Николаевича, я совершал богослужение, а потом завтракал в его пригородном имении.

    И тут настроение у всех было оживленно-радостное.

    На другой день я получил извещение, что отъезд на войну назначен на 31 июля, в 11 ч. вечера, и что я должен к этому времени приехать в Петергоф, откуда отходит поезд великого князя, штабной же поезд, где поместится и ?мой штаб?, уйдет раньше из Петербурга.

    К назначенному времени я прибыл в Петергоф. Великого князя еще не было, но вся свита была в сборе. Комендант Ставки Главнокомандующего генерал-майор Саханский указал мне мое помещение в поезде　— двухместное купе I класса. Моими соседями по купе оказались заведывающий двором великого князя генерал-лейтенант Матвей Егорович Крупенский и старший адъютант великого князя полк. кн. Пав. Бор. Щербатов.

    Свита волновалась: приедет или не приедет Государь провожать великого князя? Большинство думало: должен приехать.

    Вот приехали великие князья Николай и Петр Николаевичи с великими княгинями и детьми. Меня пригласили в парадные комнаты, где уже были великие князья и княгини, а из посторонних только генералы Янушкевич и Данилов. Видно было, что все с нетерпением ждут, когда же приедет Государь.

    Но... Государь прислал своего дворцового коменданта, ген. Воейкова, приветствовать отъезжающего великого князя.

    Разочарование было большое...

    Помолились перед иконой. Кончилось трогательное прощание с великими княгинями и детьми. Отъезжающие направились в поезд. Я хотел уйти в числе первых, но великий князь Николай Николаевич удержал меня за руку и так, не выпуская моей руки, поднялся на площадку вагона. Раздался свисток кондуктора. Поезд начал отходить тихо и плавно. Великий князь правую руку держал у козырька, а левой крепко сжимал мою руку. [90] Когда поезд отошел от станции, великий князь крепко обнял меня, после чего сказал: ?Ну, теперь идите спать?.

    Мы двинулись в путь на великое, но полное неизвестности дело. [93]


V.

    Русская армия в предвоенное время

    (Эта глава написана 22-23 июля 1936 г.)

    С какою же армиею вышла Россия на войну с Германией?

    Протопресвитер военного и морского духовенства имел полную возможность составить самостоятельное мнение об армии, духовенством которой он управлял. Одною из его главных обязанностей было возможно частое посещение воинских и морских частей, не только для наблюдения на месте за деятельностью военного и морского духовенства, но и для общения с этими частями и для ознакомления с их состоянием и духовными нуждами.

    Военные власти всячески облегчали протопресвитеру исполнение этой обязанности: на разъезды ему отпускался ежегодно кредит в размере 5 тысяч рублей, при поездках по железной дороге ему предоставлялось отдельное купе I кл., или целый вагон, в какую бы часть он ни прибыл, везде он был желанным гостем.

    Посещениям частей я отдавал очень много времени, пользуясь для этого преимущественно летнею порой, когда обычно Государь жил в Крыму, и я был свободен от царских парадов. С июня 1911 года по май 1914 года я посетил большинство воинских частей всех военных округов и много военных кораблей Балтийского, Черноморского и Тихоокеанского флотов. Опыт Русско-японской войны, на которой я провел два года, и моя восьмилетняя служба при Академии Генерального Штаба дали мне возможность заметить и положительные и отрицательные качества боевого состава.

    Если сравнивать состав нижних воинских чинов перед Русско-японской войной и таковой же перед Великой, преимущество окажется на стороне последнего. Солдат [94] 1914 года не утратил прежних исконных качеств русского воина: мужества, самоотвержения, верности долгу, необыкновенной выносливости. Но в солдатской массе теперь стало гораздо больше грамотных, следовательно, более толковых, сметливых, способных разумнее выполнить нужный приказ или поручение. У русского солдата еще недоставало инициативы, самодеятельности, (за это армия заплатила дорогой ценой, очень скоро потеряв массу кадровых офицеров), но это объяснялось и тем, что при тогдашней системе воинского воспитания недостаточно заботились о развитии таких качеств.

    Русский офицер был существом особого рода. От него требовалось очень много: он должен был быть одетым по форме, вращаться в обществе, нести значительные расходы по офицерскому собранию при устройстве разных приемов, обедов, балов, всегда и во всем быть рыцарем, служить верой и правдой и каждую минуту быть готовым пожертвовать своею жизнью. А давалось ему очень мало.

    Офицер был изгоем царской казны. Нельзя указать класса старой России, хуже обеспеченного, чем офицерство. Офицер получал нищенское содержание, не покрывавшее всех его неотложных расходов. И если у него не было собственных средств, то он, в особенности, если был семейным,　— влачил нищенское существование, не доедая, путаясь в долгах, отказывая себе в самом необходимом.

    Несмотря на это, русский офицер последнего времени не утратил прежних героических качеств своего звания. Рыцарство оставалось его характерною особенностью. Оно проявлялось самым разным образом. Сам нуждающийся, он никогда не уклонялся от помощи другому. Нередки были трогательные случаи, когда офицеры воинской части в течение 1-2 лет содержали осиротевшую семью своего полкового священника, или когда последней копейкой делились с действительно нуждающимся человеком. Русский офицер считал своим долгом вступиться за оскорбленную честь даже малоизвестного ему человека; при разводе [95] русский офицер всегда брал на себя вину, хотя бы кругом была виновата его жена, и т. д.

    В храбрости тоже нельзя было отказать русскому офицеру: он шел всегда впереди, умирая спокойно. Более того: он считал своим долгом беспрерывно проявлять храбрость, часто подвергая свою жизнь риску, без нужды и пользы, иногда погибая без толку. Его девизом было: умру за царя и Родину. Тут заключался серьезный дефект настроения и идеологии нашего офицерства, которого оно не замечало.

    Припоминаю такой случай. В июле 1911 года я посетил воинские части в г. Либаве. Моряки чествовали меня обедом в своем морском собрании. Зал был полон приглашенных. По обычаю произносились речи. Особенно яркой была речь председателя морского суда, полк. Юрковского (кажется, в фамилии не ошибаюсь). Он говорил о высоком настроении гарнизона и закончил свою речь: ?Передайте его величеству, что мы все готовы сложить головы свои за царя и Отечество?. Я ответил речью, содержание которой сводилось к следующему:

    ?Ваша готовность пожертвовать собою весьма почтенна и достойна того звания, которое вы носите. Но всё же задача вашего бытия и вашей службы　— не умирать, а побеждать. Если вы все вернетесь невредимыми, но с победой, царь и Родина радостно увенчают вас лаврами; если же все вы доблестно умрете, но не достигнете победы, Родина погрузится в сугубый траур. Итак: не умирайте, а побеждайте!?.

    Как сейчас помню, эти простые слова буквально ошеломили всех. На лицах читалось недоумение, удивление: какую это ересь проповедует протопресвитер!?

    Усвоенная огромной частью нашего офицерства, такая идеология была не только не верна по существу, но и в известном отношении опасна.

    Ее ошибочность заключалась в том, что ?геройству? тут приписывалось самодовлеющее значение. Государства же тратят колоссальные суммы на содержание [96] армий не для того, чтобы любоваться эффектами подвигов своих воинов, а для реальных целей　— защиты и победы.

    Было время, когда личный подвиг в военном деле значил всё, когда столкновение двух армий разрешалось единоборством двух человек, когда пафос и геройство определяли исход боя.

    В настоящее время личный подвиг является лишь одним из многих элементов победы, к каким относятся: наука, искусство, техника,　— вообще, степень подготовки воинов и самого серьезного и спокойного отношения их ко всем деталям боя. Воину теперь мало быть храбрым и самоотверженным,　— надо быть ему еще научно подготовленным, опытным и во всем предусмотрительным, надо хорошо знать и тонко понимать военное дело. Между тем, часто приходилось наблюдать, что в воине, уверенном, что он достиг высшей воинской доблести　— готовности во всякую минуту сложить свою голову, развивались своего рода беспечность и небрежное отношение к реальной обстановке боя, к военному опыту и науке. Его захватывал своего рода психоз геройства. Идеал геройского подвига вплоть до геройской смерти заслонял у него идеал победы. Это уже было опасно для дела.

    С указанной идеологией в значительной степени гармонировала и подготовка наших войск в мирное время. Парадной стороне в этой подготовке уделялось очень много внимания. По ней обычно определяли и доблесть войск и достоинство начальников. Такой способ не всегда оправдывал себя. Нередко ловкачи и очковтиратели выплывали наверх, а талантливые, но скромные оставались в тени.

    Генералы Пржевальский, Корнилов, Деникин и др. прославившиеся на войне, в мирное время не обращали на себя внимания. И, наоборот, не мало генералов,　— nomina sunt odiosa, гремевших в мирное время, на войне оказалось ничтожествами.

    Выдвижению талантов не мало препятствовала и существовавшая в нашей армии система назначения на командные должности, по которой треть должностей [97] командиров армейских полков предоставлялась офицерам Генерального Штаба, вторая треть　— гвардейцам и третья　— армейцам. Из армейцев,　— а среди них разве не было талантов?　— на командные должности попадали, таким образом, единицы, далеко не всегда достойнейшие, большинство же заканчивало свою карьеру в капитанском чине.

    В Русско-японскую войну и в последнюю Великую наблюдалось такого рода явление. Среди рядового офицерства, до командира полка, процент офицеров, совершенно отвечающих своему назначению, был достаточно велик. Далее же он всё более и более понижался: процент отличных полковых командиров был уже значительно меньше, начальников дивизий и командиров корпусов　— еще меньше и т. д.

    Объяснение этого печального факта надо искать в постановке службы и отношении к военной науке русского офицера.

    Русский офицер в школе получал отличную подготовку. Но потом, поступив на службу, он,　— это было не абсолютно общим, но весьма обычным явлением,　— засыпал. За наукой военной он не следил или интересовался поверхностно. Проверочным испытаниям при повышениях не подвергался. В массе офицерства царил взгляд, что суть военного дела в храбрости, удальстве, готовности доблестно умереть, а всё остальное　— не столь важно.

    Еще менее интереса проявляли к науке лица командного состава, от командира полка и выше. Там уже обычно, царило убеждение, что они всё знают, и им нечему учиться.

    Тут нельзя не вспомнить об одной строевой должности, которая, кажется, только для того и существовала, чтобы отучать военных людей от военного дела,　— это о командирах бригад.

    В каждой дивизии имелось два бригадных командира. Никакого самостоятельного дела им не давалось. [98] Они находились в распоряжении начальника дивизии. У деятельного начальника дивизии им делать было нечего. И они, обычно, занимались чем-либо случайным: председательствованием в разных комиссиях　— хозяйственных, по постройке казарм и церквей и иных, имеющих слишком ничтожное отношение к чисто военному делу, а еще чаще,　— просто, проводили время в безделье. И в таком положении эти будущие начальники дивизий и корпусов и т. д. проводили по 6 -7, а то и более лет, успевая в некоторых случаях за это время совсем разучиться и забыть и то, что они раньше знали.

    Поэтому-то в нашей армии были возможны такие факты, что в 1905-1906 гг. командующий Приамурским военным округом, ген. Н. Линевич, увидев гаубицу, с удивлением спрашивал: что это за орудие? Командующий армией не мог, как следует, читать карты (Ген. Куропаткин обвинял в этом ген. Гриппенберга.), а главнокомандующий, тот же ген. Линевич не понимал, что это такое　— движение поездов по графикам.

    А среди командиров полков и бригад иногда встречались полные невежды в военном деле. Военная наука не пользовалась любовью наших военных. В этом со скорбью надо сознаться.

    Наше офицерство до самого последнего времени многие обвиняли в пьянстве, дебошах и распутстве. Такие обвинения были до крайности преувеличены. В прежнее время, вплоть до Русско-японской войны, пьянство, со всеми сопровождающими его явлениями, действительно, процветало, в особенности в воинских частях, заброшенных в медвежьи углы, например, в Дальневосточных, Туркестанских, Кавказских и других частях, стоявших в глухих, далеких от центров городишках, селах и местечках. Там свою оторванность от культурной жизни, скуку и безделье офицеры заглушали хмельным питием и разными, иногда самыми дикими проказами.

    Но после Русско-японской войны лик армии в этом отношении [99] совершенно изменился: армия стала трезвенной и благонравной. Поклонники лихого удальства готовы были усматривать в этом нечто угрожающее доблести армии, считая, что офицер　— ?красная девица?,　— не может быть настоящим воином, в чем они, конечно, ошибались.

    Не могу скрыть одного недостатка нашей армии, который не мог не отзываться печально на ее действиях и успехах. В Русско-японскую войну этот недостаток обозвали ?кое-какством?. Состоял он в том, что не только наш солдат, но и офицер,　— включая и высших начальников,　— не были приучены к абсолютной точности исполнения приказов и распоряжений, как и к абсолютной точности донесений. В Русско-японскую войну был такой случай: во время Мукденского боя Главнокомандующий армией послал состоявшего при нем капитана Генерального Штаба, в свое время первым окончившего академию, с экстренным приказанием командиру корпуса.

    Отъехав несколько километров, офицер улегся спать и на другой день, не вручив приказания, вернулся к Главнокомандующему. Этот страшный проступок остался безнаказанным. В 1916 году, однажды, ген. М. В. Алексеев изливал передо мной свою скорбь:

    — Ну, как тут воевать? Когда Гинденбург отдает приказание, он знает, что его приказание будет точно исполнено, не только командиром, но и каждым унтером. Я же никогда не уверен, что даже командующие армиями исполнят мои приказания. Что делается на фронте,　— я никогда точно не знаю, ибо все успехи преувеличены, а неудачи либо уменьшены, либо совсем скрыты.

    Исправить этот недостаток могло лишь настойчивое воспитание и долгое время.

    Самым больным местом вышедшей в 1914 году на бранное поле русской армии была ее материальная сторона　— недостаток вооружения и боевых припасов. Вся вина за это была взвалена на военного министра, В. А. Сухомлинова, печальным образом закончившего свою блестящую карьеру. [100] Протопресвитер военного и морского духовенства по службе был подчинен военному министру, являясь в известном роде его помощником по духовной части. При разрешении многих вопросов своего ведомства протопресвитер не мог обойтись без согласия, одобрения или разрешения военного министра. В течение трех лет своей службы до начала войны мне, поэтому, приходилось довольно часто видеться, беседовать с ген. Сухомлиновым, пользоваться его советами и помощью.

    Должен сознаться, что лучшего военного министра для себя и для своего ведомства я не мог желать. Всегда приветливый, любезный, внимательный　— он за все три года не отклонил ни одной моей просьбы, не отказал ни в одном моем требовании. При его неизменной поддержке все мои представления проходили быстро и беспрепятственно. Мне было предоставлено право лично присутствовать в Военном Совете и защищать свои проекты,　— этим правом мои предшественники не пользовались.

    Военный министр проявлял чрезвычайную предупредительность даже в тех случаях, когда я обращался к нему с частными просьбами. Упомяну о двух случаях.

    Осенью 1911 года я был приглашен освятить первую в армии читальню-клуб для нижних чинов, устроенную командиром 1-го драгунского Московского имени Имп. Петра 1-го полка (в г. Твери), князем Енгалычевым. Перед торжественным, после освящения, обедом князь Енгалычев попросил меня уделить несколько минут одному из офицеров полка, желающему обратиться ко мне с чрезвычайно важной для него, секретной просьбой. Я, конечно, согласился выслушать офицера. Офицер тотчас явился, и князь Енгалычев, отрекомендовав его, оставил нас двоих. Лишь только удалился князь Енгалычев, офицер бросился на колени и со слезами стал умолять меня спасти его. Дело его заключалось в следующем.

    Год тому назад он сочетался браком с своей [101] двоюродной сестрой. Сейчас они ожидают ребенка. Какой-то ?доброжелатель? донес властям об этом незаконном браке. Сейчас дело в Св. Синоде. Неминуем развод, с насильственным разлучением супругов. ?Я безумно люблю свою жену, я не переживу этого скандала... Спасите!?,　— умолял меня офицер.

    Что мне было делать? Просить Синод?

    Синод не мог нарушить свои же законы. И я мог нарваться на резкий отказ. Я вспомнил про отзывчивого ген. Сухомлинова, еще переживавшего весьма тягостный, нашумевший на всю Россию, не совсем чистый развод его тогдашней жены Е. А. Бутович. Вернувшись в Петербург, я тотчас поехал к нему. Ген. Сухомлинов с большим вниманием выслушал мой рассказ о переживаниях несчастного офицера и выразил полную готовность помочь ему.

    — Но что же я могу сделать с вашим Синодом?　— с отчаянием спросил он.　— Есть только один способ спасти этих бедных супругов: просить Государя, чтобы он, в порядке милости, повелел прекратить дело.

    — Попросите его об этом,　— сказал я. Ген. Сухомлинов с радостью согласился сделать это на следующий день. И действительно, на следующий день он с нескрываемой радостью по телефону известил меня:

    — Только что вернулся с высочайшего доклада. Государь повелел прекратить дело. Порадуйте супругов!

    Другой случай был иного рода.

    В 1913 году я однажды утром был вызван к телефону моим близким знакомым, директором канцелярии обер-прокурора Св. Синода, тайным советником Виктором Ивановичем Яцкевичем.

    — Я говорю с Вами по поручению обер-прокурора Св. Синода (Саблера), обратился ко мне Яцкевич. Владимир Карлович хотел бы повысить вас. Согласились бы вы занять более почетное место. Понимаете, о чем я говорю? [102] Понять было не трудно. Придворный престарелый протопресвитер Благовещенский дошел до невменяемого состояния, и попечительный Владимир Карлович решил продвинуть меня на его место, чтобы освободить пост военного протопресвитера для своего любимца еп. Владимира (Путяты). Придворное протопресвитерство, хоть оно и явилось бы для меня повышением, ни в каком отношении не соблазняло меня: придворная служба меня не привлекала, работы там не было, а я рвался к кипучей деятельности.

    Я попросил Яцкевича поблагодарить его патрона за заботу обо мне, но от предложения категорически отказался.

    ?А что, если Саблер, не обращая внимания на мой отказ, осуществит свой план??　— явилась у меня мысль. Я в тот же день поехал к ген. Сухомлинову и высказал ему свой взгляд на предложение Саблера, при чем просил откровенно сказать мне: не с его ли и с Государя ведома сделано мне предложение, и не желают ли меня, как неподходящего, сплавить с должности протопресвитера?

    — Абсолютно нет. Государь и я весьма ценим вашу работу, дорожим вами и ни о какой смене вас не может быть и речи. А интригану Саблеру, путающемуся не в свое дело, я дам нужный ответ. Будьте совершенно спокойны!　— ответил ген. Сухомлинов. Этим дело и кончилось.

    Еще до войны в обществе стали циркулировать настойчивые слухи о нечистых сделках ген. Сухомлинова с поставщиками для армии и даже о будто бы получаемых им огромных суммах от иностранных шпионов. Об этих обвинениях речь будет дальше.

    Мне известно, что в 1911-13 гг. ген. Сухомлинов испытывал большие финансовые затруднения. Когда-то он жаловался мне:　— Не можете представить, как мне трудно жить.

    Я получаю 18 тысяч рублей в год.

    Прислуга же и мелкие расходы поглощают у меня до 10.000 р. в год. Что я могу сделать с [103] остальными 8 тысячами руб., когда их должно хватить и на стол, и на одежду, и на приемы и на поездки жены для лечения заграницу. Вот и сейчас она живет в Каире. Я теряюсь, что дальше делать?

    Жена его, действительно, тратила массу денег на поездки. Вероятно, Сухомлинов и Государю жаловался на свою нужду. И Государь повелел отпускать из его личных средств Сухомлинову по

    60 т.р. в год в дополнение к казенному жалованью. Это уже совершенно обеспечило ген. Сухомлинова.

    Несомненная же вина ген. Сухомлинова, как военного министра, была в другом. Из него не вышел деловой министр, какой, в особенности, требовался в то время. Он был способен, даже талантлив, в обращении с людьми очарователен, но ему недоставало трудолюбия и усидчивости, и делу весьма вредили крайний оптимизм и беспечность, с которыми он относился к тревожному настоящему и к чреватому последствиями будущему, в нем убийственно было легкомысленное отношение к самым серьезным вещам.

    Он, конечно, был виновен в том, что, готовясь к великой войне, далеко не использовал всех возможностей, чтобы подготовить должным образом армию к этой войне, как и в том, что до самого последнего времени он не соответствовавшими истине уверениями успокаивал и Государя, и общество, и Государственную Думу.

    Что армия вышла на войну недостаточно вооруженной, с малым количеством боевых снарядов, с неподобранным как следует командным составом,　— в этом он в значительной степени виновен. За свое легкомыслие и непредусмотрительность он понес страшное наказание, закончив свою блестящую карьеру заключением в Петропавловскую крепость и последующим судом, который не смог оправдать его ни перед обществом, ни перед Родиной.

    С морским ведомством у протопресвитера было гораздо меньше сношений потому, что морских священников было гораздо меньше, чем военных. Мои [104] предшественники,　— можно было подумать,　— совсем не интересовались флотом, ибо никогда не посещали военных кораблей. Я первый начал посещать их и налаживать работу судового священника.

    Флот наш, как известно, в Русско-японскую войну потерпел полную катастрофу. Пришлось воссоздавать его. И ко времени Великой войны он был воссоздан. Совершилось, можно сказать, чудо.

    Главная часть нашего флота　— Балтийский　— своим возрождением обязан был замечательному моряку, огромных талантов и величайшей скромности человеку, редкому труженику и администратору, адмиралу Николаю Оттовичу фон-Эссену. Он сумел вдохнуть в моряков веру в себя, развить в них доблесть и воспитать целый ряд блестящих работников　— Непенина, Колчака и многих других. Руководимый им, а после его преждевременной смерти (летом 1915 г.) его преемниками, флот блестяще выдержал борьбу с весьма превосходившим его силами германским флотом.

    Н. О. Эссен придавал огромное значение работе судового священника и в моих реформах оказывал мне. самую энергичную поддержку. Общение с этим кристально чистым человеком было для меня великим наслаждением.

    Изредка мне приходилось иметь деловые сношения и с морским министром, адмиралом И. К. Григоровичем. Кажется, между ним и адмиралом Эссеном отношения не отличались большою сердечностью. Это меня искренно огорчало, так как адм. И. К. Григорович был весьма ценный человек для флота, много способствовавший его возрождению. Он умер в эмиграции. Память его я поминаю с глубокою благодарностью за его неизменно теплую и всегда решительную и быструю поддержку всех моих начинаний.

    Детальнее говорить о флоте мне трудно: я сравнительно мало наблюдал внутреннюю жизнь флота, меньше был знаком с его личным составом и с его распорядками и укладом всей его жизни. [105] При моих сравнительно не частых соприкосновениях с флотом у меня получалось впечатление, что в отношениях между офицерами и матросами есть какая-то трещина. Мне тогда казалось, что установить добросердечные отношения между офицерским составом и нижними чинами во флоте гораздо труднее, чем в армии. Это зависело и от состава нижних чинов и от условий жизни во флоте. Армейские нижние чины были проще, доверчивее, менее требовательны, чем такие же чины флота. И разлагающей пропаганде они подвергались несравненно меньше, чем матросы, бродившие по разным странам и портам. Совместная жизнь матросов с офицерами бок о бок на кораблях, при совершенно различных условиях в отношении и помещения, и пищи, и разных удовольствий, и даже труда　— больше разделяла, чем объединяла тех и других.

    До революции флот наш блестяще выполнял свою задачу. Но матросская масса представляла котел с горючим веществом, куда стоило попасть мятежной искре, чтобы последовал страшный взрыв. И этот взрыв в самом начале революции последовал и унес он множество жертв. [109]

    VI. Ставка

    Местом для Ставки Верховного Главнокомандующего было избрано местечко Барановичи Минской губ., как пункт центральный, спокойный и весьма удобный для сообщения и с фронтом, и с тылом. Через Барановичи проходили три дороги: Москва-Брест, Вильно-Сарны и Барановичи-Белосток. О месте пребывания Ставки полагалось говорить по секрету, а писать и совсем запрещалось: оно должно было оставаться неизвестным и для неприятеля, и для своих же. А между тем, в местечке Барановичах было 35 тысяч населения, преимущественно еврейского. Кто придумал указанные предосторожности,　— не знаю. Но они были, по меньшей мере, до крайности наивны. Всё это приводило, как увидим дальше, к большим курьезам.

    Прямой путь из Петербурга на Барановичи шел через Двинск и Вильну. Но в виду загромождения этого пути воинскими поездами, поезд Верховного Главнокомандующего пошел кружным путем: по Николаевской железной дороге, через Бологое, Осташкове, Торопец, Великие-Луки, Невель, Плоцк и Лиду. Последний город я впервые видел: красивое местоположение и бедный городишко,　— только и бросалось в глаза возвышавшееся над маленькими, серенькими домишками, окружавшими его, одно большое, высокое белое здание.

    — Как вы думаете: что это за здание?　— спросил я ген. Крупенского, с которым мы стояли у окна,

    — Не знаю,　— ответит тот.

    — А я думаю: либо монополька, либо тюрьма,　— сказал я.

    Крупенский рассмеялся:

    — Полноте шутить!

    Но когда мы ближе подъехали, сомнения рассеялись: действительно, это была тюрьма.

    Барановичи　— большой железнодорожный узел с двумя станциями. Тут же, между станциями, по обеим сторонам железной дороги, больше по левой, тянется большое еврейское местечко. На южной окраине [110] местечка, у самой станции　— ?железнодорожный городок?. Здесь в мирное время была стоянка трех железнодорожных баталионов. Посреди этого городка, на углу небольшой площади, стояла железнодорожная церковь.

    Сохранить в тайне от неприятеля местопребывание Ставки в таком бойком месте, конечно, было нельзя. Но свои, действительно, иногда никак не могли узнать эту ?тайну?. В Ставке много смеялись по поводу одного случая, когда какой-то генерал, желавший побывать в Ставке, никак не мог узнать в петербургских штабах, где же именно Ставка, и, пустившись разыскивать, исколесил весь юго-запад России, побывав и в Вильне, и в Киеве, пока, наконец, кто-то не направил его в Барановичи. Этот случай не был единственным.

    Чины штаба Верховного Главнокомандующего размещались в двух поездах. В первом поезде помещались: сам Верховный Главнокомандующий с состоящими при нем генералами и офицерами, начальник штаба, генерал-квартирмейстер, я и военные агенты иностранных держав. Во втором　— все прочие.

    Верховный Главнокомандующий, начальник штаба и генерал-квартирмейстер имели особые вагоны; прочие пользовались отдельными купе, исключая ген. Ронжина и Кондзеровского, которые вдвоем занимали вагон во втором поезде, и полк. Балинского казначея двора великого князя с инженером Сардаровым, начальником поезда великого князя, которые также вдвоем жили в отдельном вагоне первого поезда. Канцелярии разместились в железнодорожных домиках; генерал-квартирмейстерская часть　— в домике против вагона Главнокомандующего. Поезд великого князя стоял на западной окраине железнодорожного городка, почти в лесу. Пили чай, завтракали, обедали в вагонах-столовых.

    Перехожу к личному составу чинов штаба. При Верховном Главнокомандующем состояли: его родной брат великий князь Петр Николаевич и светл. князь генерал-адъютант Дмитрий Борисович Голицын. [111] Оба　— кристально чистые люди: высоко благородные, честные, доброжелательные и добродушные　— праведники в миру. Они были интимными и верными друзьями Верховного Главнокомандующего, не могшими вредить никому. К сожалению, как отставшие от военного дела, они не могли быть советниками в военных вопросах. Великий князь Петр Николаевич когда-то занимался военно-инженерным делом, но в последние годы весь свой досуг он отдавал живописи и церковному зодчеству: по его проектам выстроено несколько церквей, в том числе　— Мукденская. Князь Голицын перед войной заведывал царской охотой.

    Затем, в качестве генерала для поручений, при Главнокомандующем состоял генерал-майор Борис Михайлович Петрово-Соловово, чрезвычайно богатый помещик Рязанской и Тамбовской губ., бывший командиром лейб-гвардии Гусарского полка, потом командиром гвардейской кавалерийской бригады, а в последнее время предводитель дворянства Рязанской губ., честный, добрый и прямой, бесконечно преданный великому князю человек. Когда великий князь был командиром лейб-гвардии Гусарского полка, Петрово-Соловово был полковым адъютантом в этом полку.

    У Верховного Главнокомандующего было пять адъютантов: полковники　— князь Павел Борисович Щербатов (лейб-гусар), князь Мих. Мих. Кантакузен (кавалергард), Александр Павл. Коцебу (улан ее величества), гр. Георгий Георгиевич Менгден (кавалергард), ротмистр Христиан Иванович Дерфельден (Конная Гвардия) и поручик князь В. Э. Голицын (кавалергард). Все они были люди добрые.

    Своим умом и деловитостью обращал на себя внимание князь Кантакузен. Обязанности адъютантов сводились к минимуму: каждый дежурил свои очередные сутки, ложась спать и вставая в обычное время, ибо великого князя по ночам никогда не беспокоили. Дежурство состояло в том, что адъютант должен был быть в часы, когда великий князь [112] бодрствовал, наготове, чтобы доложить если кому-либо понадобилось его видеть, или явиться к великому князю по его зову. После завтрака, когда великий князь обязательно отдыхал, мог отдохнуть и дежурный адъютант. Командировки адъютантов были сравнительно редки. Поэтому, об их службе можно сказать, что она состояла главным образом в ничегонеделании. Некоторые из них своеобразно заполняли свой досуг: гр. Менгден завел большую голубятню и ежедневно, почти под окном вагона великого князя, ?муштровал? своих голубей, сгоняя их, когда они садились, камнями и палками с генерал-квартирмейстерского домика, чем доводил до бешенства не выносившего шума во время работы ген. Данилова. Тут же, рядом с голубятней, у гр. Менгдена был устроен зверинец, и он ежедневно с большим успехом дрессировал барсука и лисицу. Некоторые из чинов Штаба находили это занятие неподходящим и для лица, и для времени, и места, но великий князь снисходительно-добродушно относился к забаве своего адъютанта, может быть, рассуждая: чем бы дитя ни тешилось, лишь бы не плакало.

    Кроме того, при великом князе состояли: заведующий двором, ген. Матвей Егорович Крупенский, очень толковый, ровный и добрый старик гофмаршал, ротмистр барон Ф. Ф. Вольф, удивительно прямой, честный, серьезный и добрый человек, совершенно обрусевший немец, бесконечно преданный России; казначей двора великого князя, полк. И. И. Балинский, большой острослов, весельчак и ухажер, человек умный и честный; заведующий поездом инженер путей сообщения Сардаров　— армянин. ?Гвоздем? же Свиты великого князя был доктор, в 1915 г. пожалованный в лейб-медики, Борис Захарович Малама, удивительной души человек, но большой чудак, оригинал, беззастенчивый резонер, не щадивший, когда того требовала правда, никого и ничего.

    Вскоре в Свиту великого князя вошел его двоюродный брат Принц Петр Александрович Ольденбургский, муж великой княгини Ольги Александровны, человек [113] добрый, но непригодный решительно ни для какого серьезного дела.

    Нельзя сказать, таким образом, что свита нашего Верховного Главнокомандующего была малочисленна. Для войны, для дела, конечно, вся эта компания, кроме двух-трех адъютантов, доктора и гофмаршала, пожалуй, и не требовалась. Между тем, эти, здесь лишние люди, были офицеры. В своих полках они несли бы настоящую службу; тут же они были просто ?дачниками?, в безделье проводившими время и, тем не менее, думавшими, что и они воюют, да еще как: окружая самого Верховного! К чести их всех надо, однако, заметить, что, при полном безделье большинства чинов свиты,　— ни интриг, ни сплетен поезд великого князя не знал.

    Свита составляла, так сказать, декоративную часть штаба Верховного Главнокомандующего. Перейдем к деловым частям Штаба.

    Во главе штаба Верховного Главнокомандующего стоял Начальник Штаба генерал-адъютант Янушкевич, в начале 1915 года произведенный в генералы от инфантерии. Прежняя его служба такова. Долго служил в канцелярии военного министерства и дослужился до должности помощника начальника канцелярии. Одновременно, в течение нескольких лет, состоял профессором Академии Генерального Штаба по администрации. В 1913 году был назначен начальником Академии{2}, после генерала Д. Г. Щербачева, начавшего, было, проводить реформы в Академии, не понравившиеся военному министру. ?Левый? Щербачев был заменен ?правым? Янушкевичем, получившим определенную директиву: аннулировать новые течения, поддерживавшиеся группою профессоров (полк. H. H. Головиным, генерал-лейтенантом Юнаковым, полк. А. А. Незнамовым и др.). Вступление H. H. Янушкевича в должность начальника Академии сопровождалось, поэтому, удалением из Академии [114] наиболее энергичных сторонников нового течения: проф. Головин был назначен командиром 20 драгунского Финляндского полка, генерал Юнаков　— командир 1 бригады 37 пехотной дивизии.

    В мае 1914 года Янушкевич был назначен на должность начальника Генерального Штаба. Назначение это вызвало тогда много разговоров, явившись для всех большой неожиданностью в военном мире, ибо все знали, что ген. Янушкевич, по прежней своей службе, где он всё время вращался в области хозяйственных и распорядительных, а отнюдь не стратегических или тактических вопросов, был совершенно не подготовлен к должности начальника Генерального Штаба. Еще большей неожиданностью, хоть уже совершенно естественной в порядке службы, было назначение его на должность начальника Штаба Верховного Главнокомандующего. При догадках о возможных кандидатах на эту должность во всех военных кругах называлось одно имя: генерал Алексеев, перед войной командовавший 13 армейским корпусом, а раньше, в течение нескольких лет занимавший должность начальника штаба Киевского военного округа. Знания и боевой опыт, необыкновенная трудоспособность, военный талант, всеми признававшиеся, были на его стороне. Но он теперь был назначен начальником штаба Юго-западного фронта, а младший его, без опыта и подготовки Янушкевич стал начальником штаба Верховного Главнокомандующего.

    Я имею достаточно оснований утверждать, что H. H. Янушкевич, как честный и умный человек, сознавал свое несоответствие посту, на который его ставили, пытался отказаться от назначения, но по настойчивому требованию свыше принял назначение со страхом и проходил новую службу с трепетом и немалыми страданиями.

    Как совершенно неподготовленный к стратегической работе, составлявшей главную сторону, так сказать, душу обязанностей начальника штаба Верховного Главнокомандующего, он отстранился от нее, передав ее [115] всецело в руки ?мастера? этого дела, генерала Данилова, который, таким образом, фактически оказался полным распорядителем судеб великой русской армии.

    Генерал Данилов (Или, как его называли в армии, ?Данилов черный?, в отличие от ?Данилова рыжего?, ген. Данилова, талантливого, но ленивого профессора Академии Генерального Штаба, бывшего до войны начальником канцелярии военного министерства, а во время войны　— начальником снабжения Западного фронта.) до войны был генерал-квартирмейстером Генерального Штаба. Честный, усидчивый, чрезвычайно трудолюбивый, он, однако,　— думается мне,　— был лишен того ?огонька?, который знаменует печать особого Божьего избрания. Это был весьма серьезный работник, но могущий быть полезным и, может быть, даже трудно заменимым на вторых ролях, где требуется собирание подготовленного материала, разработка уже готовой, данной идеи. Но вести огромную армию он не мог, идти за ним всей армии было не безопасно.

    Я любил ген. Данилова за многие хорошие качества его души, но он всегда представлялся мне тяжкодумом, без ?орлиного? полета мысли, в известном отношении　— узким, иногда наивным. В январе 1915 г., недалеко от Варшавы, Верховный Главнокомандующий производил смотр только что прибывшему на войну 4-му Сибирскому корпусу. Когда, по окончании парада, великий князь обратился с речью к столпившимся около него офицерам и унтер-офицерам, вдруг поднялся аэроплан и, кружась над нами, совершенно заглушил своим треском слова великого князя.

    — А ну его!　— сказал я, взглянув на аэроплан.

    — Что вы, что вы!　— испуганно вскрикнул стоявший рядом со мной ген. Данилов　— Разве можно так об аэроплане?

    Данилов испугался, что мои слова могут повлиять на судьбу аэроплана.

    Большое упрямство, большая, чем нужно, [116] уверенность в себе, при недостаточной общительности с людьми и неуменье выбрать и использовать талантливых помощников, дополняли уже отмеченные особенности духовного склада ген. Данилова.

    Ближайшим помощником ген. Данилова, его правой рукой, единственным сотрудником, которому он безгранично верил, был полковник Генерального Штаба Ив. Ив. Щелоков, известный среди офицеров Генерального Штаба под именем ?Ваньки-Каина?. Граничащая с ненавистью нелюбовь всех чинов Штаба, в особенности, офицеров Генерального Штаба, к этому полковнику не знала пределов.

    Наличный состав офицеров Генерального Штаба, служивших в генерал-квартирмейстерской части Ставки, вообще, по моему мнению, не слишком был богат большими талантами. Безусловно выделялись большими дарованиями полковники Свечин и Юзефович, скоро ставший командиром полка. Щелоков же был наиболее бесталанным и самым несимпатичным среди офицеров Генерального Штаба. Своей тупостью, с одной стороны, надменностью и грубостью в обращении, даже с равными, с другой, и, как уверяли его сослуживцы, своей нечистоплотностью Щелоков достиг того, что его сторонились, его ненавидели и презирали решительно все: и старшие, и младшие. За глаза его ругали; в глаза вышучивали и почти издевались над ним. Щелоков относился ко всему этому свысока. А ген. Данилову это не помешало не чаять души в своем любимце, с которым он и решал все вопросы генерал-квартирмейстерской части, оставляя прочим офицерам Генерального Штаба почти одни писарские обязанности. Отношения между ген. Янушкевичем и Даниловым всё время были натянутыми. Попросту сказать　— они, особенно в последнее время, не терпели друг друга. Как сумею, объясню их отношения.

    Янушкевич был умнее, способнее, талантливее Данилова; ум Янушкевича мягче, подвижнее даниловского ума. Янушкевич всё схватывал налету и быстро решал. [117] Данилов иногда не сразу улавливал мысль, топтался на месте, ища решения, иногда мыслил и решал однобоко. Зато, решив, упрямо стоял на своем. Янушкевич видел упрямство Данилова, чувствовал недостаточную подвижность и нередко односторонность его мысли и, вне всякого сомнения, не прочь был освободиться от него. Но полная неподготовленность к стратегической работе заставляла его не только терпеть ген. Данилова, но и покорно идти на поводу у него: благо ген. Данилов не лез в другую　— административно-распорядительную область и не мог затмить его перед великим князем. Ген. Данилов, в свою очередь, считая себя великим мастером военного дела, свысока смотрел на ?профана? ген. Янушкевича, учитывая для себя все выгоды неподготовленности последнего, и в то же время считал, что ген. Янушкевич держится его трудами и знаниями, и что он должен был теперь сидеть на месте ген. Янушкевича.

    Если бы ген. Янушкевич не обладал особою мягкостью, деликатностью, уступчивостью и уменьем владеть собой, то отношения между ним и ген. Даниловым в первые же месяцы их совместной службы в Ставке стали бы невозможными. А так они как-то уживались. Посторонние даже могли считать их друзьями.

    Во главе других отделов стояли следующие лица.

    Дежурный генерал, Генерального Штаба генерал-майор П. К. Кондзеровский, честный, добрый и работящий человек, сумевший сплотить всех своих подчиненных в тесную, дружную семью, с редким уважением и любовью относившуюся к своему начальнику. На первых порах мы были далеки друг от друга; был даже момент, что отношения между нами обострились. Случилось это так. По положению о полевом управлении войск штабной священник (таким в Ставке был священник, потом протоиерей Рыбаков, образованный, весьма достойный человек) подчиняется дежурному генералу, которому чрез это самое открывается некоторая возможность вмешиваться в богослужебные дела штабной церкви. Упустив [118] из виду, что я не штабной священник, а начальник ведомства, состоящий при Верховном Главнокомандующем и только Верховному Главнокомандующему подчиненный, ген. Кондзеревский однажды, выходя из церкви, обратился к ктитору:

    — Передайте отцу протопресвитеру, что мне не нравится херувимская, которую сегодня пели.

    Ктитор передал мне.

    — А вы скажите генералу Кондзерскому, что мне совершенно безразлично, нравится или не нравится ему эта херувимская,　— приказал я ктитору.

    Мои слова, несомненно, были переданы по адресу. Больше у нас никогда не было никаких недоразумений. И я с особым удовольствием вспоминаю свое знакомство с этим честным, благородным человеком, идеальным в наше время семьянином.

    Начальник военных сообщений, Генерального Штаба генерал-майор С. А. Ронжин　— добрый и способный, но ленивый и малодеятельный, тип помещика-сибарита. В Ставке он очень старательно увеличивал свою коллекцию этикеток от сигар. Тут в его коллекции образовался новый отдел ?великокняжеских?, так как великий князь Николай Николаевич, узнав об этом занятии генерала Ронжина, бережно сохранял и затем передавал Ронжину все этикетки от выкуриваемых им сигар.

    Чины управления военных сообщений не особенно высоко ставили своего начальника. Дело же там велось двумя очень способными и энергичными помощниками Ронжина: полк. Генерального Штаба Н. В. Раттелем и инженером путей сообщения Э. П. Шуберским.

    Начальник морской части контр-адмирал Ненюков; начальник дипломатической части князь Н. А. Кудашев; начальник гражданской части князь Н. Л. Оболенский.

    Последний пользовался особым вниманием и доверием генерала Янушкевича, считавшего его за чрезвычайно опытного и талантливого работника. Меньшими симпатиями начальства пользовалась Морская часть с ее [119] вялым и замкнутым начальником. Помню, однажды, за завтраком Верховный Главнокомандующий, указывая в сторону Ненюкова, сидевшего за соседним столом, говорит Янушкевичу:

    — Сегодня адмирал Ненюков, конечно, доклада не делал, потому что в агентских телеграммах, которые ежедневно рассылались всем старшим чинам Штаба, ничего о моряках не говорится.

    — Так точно,　— ответил, улыбаясь, Янушкевич.

    При Ставке, как я уже упомянул, безотлучно находились представители всех союзных держав. Таковыми были: француз, генерал-майор маркиз Ля-Гиш, очень жизнерадостный, умный и тонкий; англичанин　— генерал-майор Вильямс, скромный, серьезный, воспитанный и добрый; бельгиец　— добродушный, но всегда неопрятный толстяк, генерал-майор барон Риккель.

    В штабе к Риккелю относились с особым вниманием, так как было известно, что его голос имел решающее значение на Бельгийском военном совете при обсуждении вопроса: пропустить ли германские войска без боя или оказать им решительный отпор. На Риккеля у нас смотрели, как на героя. Теперь же этот герой отравлял существование жившим в одном с ним вагоне, своим элегантным коллегам Ля-Гишу и Вильямсу дешевыми, издававшими отвратительный запах сигарами, которые он истреблял в невероятном количестве.

    Сербию представлял полковник Генерального Штаба, питомец нашей академии, Лонткевич　— большой патриот, скромный и сердечный человек, а Черногорию　— ген. Мартианович. В Ставке много острили по поводу одного ответа ген. Мартиановича. Когда его спросили, однажды, за чаем в столовой Главнокомандующего: ?Кто лучший генерал в Черногории?,　— он, не задумываясь, с серьезным видом, ответил: ?Я?. В конце 1914 г. он уехал, не оставив заместителя. С присоединением Италии к нашей коалиции в Ставке появились и итальянские представители. Их сменилось несколько. [120] День в поезде Верховного Главнокомандующего проходил таким образом.

    Великий князь вставал около 9 часов утра и, умывшись, молился Богу, после чего к нему являлся доктор Малама наведаться о здоровье, а после доктора дежурный адъютант нес полученные за ночь письма и телеграммы. Затем великий князь у себя в вагоне пил чай. Смотря по экстренности, начальник Штаба до или после чая являлся к нему. В 9 часов в вагоне-столовой подавали чай для чинов свиты.

    В 10 часов утра великий князь отправлялся в управление генерал-Квартирмейстера, где в присутствии Начальника Штаба выслушивал доклад генерал-квартирмейстера и, сообща с обоими, решал все вопросы, требовавшие принятия тех или иных мер. В 12 часов дня　— завтрак.

    Кроме свиты великого князя, ежедневно завтракали и обедали у великого князя: начальник Штаба со своим адъютантом (калмыцким князем Тундутовым), генерал-квартирмейстер, я и иностранные агенты. Прочие чины штаба　— генералы и офицеры　— приглашались по очереди. Кроме своих ?ставочных? гостей, за столом великого князя всегда можно было видеть посторонних, приезжавших в Ставку с фронта или из тыла: кого только не пришлось повидать тут за время службы с великим князем в Ставке!

    В столовой сидели за маленькими столиками, по четыре человека за столом. Верховный всегда сидел за первым справа столом при входе в столовую из его вагона, а против него всегда　— начальник Штаба и я. При приездах высоких особ, как принц Ольденбургский, великие князья　— в генеральских чинах, министры, Варшавский генерал-губернатор, главнокомандующие,　— великий князь сажал их рядом с собою. Впрочем, из министров этой чести удостаивались только любимые. ?Нелюбимых?, как Сухомлинова, Саблера, сажали за другим столом. [121] За первым столиком слева сидели великий князь Петр Николаевич с иностранными агентами: французским, английским и бельгийским. Остальные располагались по старшинству.

    Стол не отличался излишеством: завтрак из двух блюд, обед из трех (без закусок), но всегда был сытный и вкусный. Особенность стола　— очень большая пряность. Водка и вино всегда подавались.

    Великий князь выпивал одну рюмку водки и один-два бокала вина.

    В 4 часа подавался чай. Великий князь очень часто выходил к чаю в столовую и в совершенно непринужденной беседе с присутствующими проводил некоторое время.

    Перед чаем великий князь немного отдыхал, а затем катался на автомобиле или, что бывало реже, ездил верхом на лошади. Пешком гулять великий князь не любил, как и не переносил быстрой езды на автомобиле. Часов в шесть, почти ежедневно, можно было видеть великого князя сидящим за письменным столом у окна. В это время он писал пространные письма своей, жившей в Киеве, жене, сообщая ей решительно всё, касающееся его жизни в Ставке. Если не погибли эти письма, то они явятся драгоценным материалом для историка.

    В 7.30 был обед, а в 9.30 вечерний чай, за которым великий князь любил побеседовать.

    Начальник Штаба и генерал-квартирмейстер никогда не приходили к вечернему чаю.

    Режим в Ставке сразу установился строгий. Начну с церковной стороны.

    Как уже сказано, в центре железнодорожного городка стояла бригадная церковь. Верховный, да и многие из нас были удивлены совпадением: церковь эта оказалась посвященной имени Св. Николая (Кочана) Христа ради Юродивого, Новгородского Чудотворца, небесного покровителя великого князя (память　— 27 июля). На Руси множество Николаевских храмов, но все они посвящены имени Св. Николая, Архиепископа Мирликийского Чудотворца (память　— 9 мая и 6 дек.), церковь [122] в честь Св. Николая Юродивого я встретил впервые. На мистически настроенного великого князя это обстоятельство,　— что церковь в Ставке оказалась посвященною его патрону,　— произвело большое впечатление.

    С первого же дня нашего пребывания в Барановичах установились ежедневные, утром и вечером, церковные службы. Сразу же сорганизовался прекрасный хор. Пело на первых порах, правда, всего десять человек, но зато это были отборные певцы придворной капеллы и Петроградских хоров:　— митрополичьего и Казанского собора. Церковь сразу завоевала симпатии чинов штаба. Великие князья неопустительно бывали на воскресных и праздничных литургиях, а иногда и на всенощных. Верховный, как и брат его, великий князь Петр Николаевич, страдал слабостью ног. Поэтому для них на левом клиросе были устроены два кресла с высокими небольшими сиденьями, чтобы на них, незаметно для публики, можно было присаживаться. За каждой службой обязательно производился денежный сбор, при котором блюдо прежде всего подносилось к великому князю Николаю Николаевичу, и он всякий раз клал на него двадцатипятирублевую бумажку.

    Район расположения поезда Верховного был недоступен для женщин. До июня 1915 года, кажется, был единственный случай, что женщина вошла в поезд. Это было 15 сентября 1914 года, когда я, вернувшись с завтрака, застал в своем купе мою дочь и кузину, бывших сестрами милосердия на фронте. Воспользовавшись уходом всех чинов на завтрак, они кем-то из недостаточно знакомых с порядками были проведены в наш поезд, а затем в мое купе. Как ни рад я был встрече с ними, но должен был тотчас выпроводить их.

    Ни пьянства, ни бесчинств не было в Ставке.

    Скоро штаб наш слился в дружную семью и зажил общею жизнью. В 1916 году, когда Штаб очень разросся, был переведен в Могилев и как-то распылился в городе, мы часто вспоминали о барановичевской поре. [125]


VI.

    Ставка

    Местом для Ставки Верховного Главнокомандующего было избрано местечко Барановичи Минской губ., как пункт центральный, спокойный и весьма удобный для сообщения и с фронтом, и с тылом. Через Барановичи проходили три дороги: Москва-Брест, Вильно-Сарны и Барановичи-Белосток. О месте пребывания Ставки полагалось говорить по секрету, а писать и совсем запрещалось: оно должно было оставаться неизвестным и для неприятеля, и для своих же. А между тем, в местечке Барановичах было 35 тысяч населения, преимущественно еврейского. Кто придумал указанные предосторожности,　— не знаю. Но они были, по меньшей мере, до крайности наивны. Всё это приводило, как увидим дальше, к большим курьезам.

    Прямой путь из Петербурга на Барановичи шел через Двинск и Вильну. Но в виду загромождения этого пути воинскими поездами, поезд Верховного Главнокомандующего пошел кружным путем: по Николаевской железной дороге, через Бологое, Осташкове, Торопец, Великие-Луки, Невель, Плоцк и Лиду. Последний город я впервые видел: красивое местоположение и бедный городишко,　— только и бросалось в глаза возвышавшееся над маленькими, серенькими домишками, окружавшими его, одно большое, высокое белое здание.

    — Как вы думаете: что это за здание?　— спросил я ген. Крупенского, с которым мы стояли у окна,

    — Не знаю,　— ответит тот.

    — А я думаю: либо монополька, либо тюрьма,　— сказал я.

    Крупенский рассмеялся:

    — Полноте шутить!

    Но когда мы ближе подъехали, сомнения рассеялись: действительно, это была тюрьма.

    Барановичи　— большой железнодорожный узел с двумя станциями. Тут же, между станциями, по обеим сторонам железной дороги, больше по левой, тянется большое еврейское местечко. На южной окраине [110] местечка, у самой станции　— ?железнодорожный городок?. Здесь в мирное время была стоянка трех железнодорожных баталионов. Посреди этого городка, на углу небольшой площади, стояла железнодорожная церковь.

    Сохранить в тайне от неприятеля местопребывание Ставки в таком бойком месте, конечно, было нельзя. Но свои, действительно, иногда никак не могли узнать эту ?тайну?. В Ставке много смеялись по поводу одного случая, когда какой-то генерал, желавший побывать в Ставке, никак не мог узнать в петербургских штабах, где же именно Ставка, и, пустившись разыскивать, исколесил весь юго-запад России, побывав и в Вильне, и в Киеве, пока, наконец, кто-то не направил его в Барановичи. Этот случай не был единственным.

    Чины штаба Верховного Главнокомандующего размещались в двух поездах. В первом поезде помещались: сам Верховный Главнокомандующий с состоящими при нем генералами и офицерами, начальник штаба, генерал-квартирмейстер, я и военные агенты иностранных держав. Во втором　— все прочие.

    Верховный Главнокомандующий, начальник штаба и генерал-квартирмейстер имели особые вагоны; прочие пользовались отдельными купе, исключая ген. Ронжина и Кондзеровского, которые вдвоем занимали вагон во втором поезде, и полк. Балинского казначея двора великого князя с инженером Сардаровым, начальником поезда великого князя, которые также вдвоем жили в отдельном вагоне первого поезда. Канцелярии разместились в железнодорожных домиках; генерал-квартирмейстерская часть　— в домике против вагона Главнокомандующего. Поезд великого князя стоял на западной окраине железнодорожного городка, почти в лесу. Пили чай, завтракали, обедали в вагонах-столовых.

    Перехожу к личному составу чинов штаба. При Верховном Главнокомандующем состояли: его родной брат великий князь Петр Николаевич и светл. князь генерал-адъютант Дмитрий Борисович Голицын. [111] Оба　— кристально чистые люди: высоко благородные, честные, доброжелательные и добродушные　— праведники в миру. Они были интимными и верными друзьями Верховного Главнокомандующего, не могшими вредить никому. К сожалению, как отставшие от военного дела, они не могли быть советниками в военных вопросах. Великий князь Петр Николаевич когда-то занимался военно-инженерным делом, но в последние годы весь свой досуг он отдавал живописи и церковному зодчеству: по его проектам выстроено несколько церквей, в том числе　— Мукденская. Князь Голицын перед войной заведывал царской охотой.

    Затем, в качестве генерала для поручений, при Главнокомандующем состоял генерал-майор Борис Михайлович Петрово-Соловово, чрезвычайно богатый помещик Рязанской и Тамбовской губ., бывший командиром лейб-гвардии Гусарского полка, потом командиром гвардейской кавалерийской бригады, а в последнее время предводитель дворянства Рязанской губ., честный, добрый и прямой, бесконечно преданный великому князю человек. Когда великий князь был командиром лейб-гвардии Гусарского полка, Петрово-Соловово был полковым адъютантом в этом полку.

    У Верховного Главнокомандующего было пять адъютантов: полковники　— князь Павел Борисович Щербатов (лейб-гусар), князь Мих. Мих. Кантакузен (кавалергард), Александр Павл. Коцебу (улан ее величества), гр. Георгий Георгиевич Менгден (кавалергард), ротмистр Христиан Иванович Дерфельден (Конная Гвардия) и поручик князь В. Э. Голицын (кавалергард). Все они были люди добрые.

    Своим умом и деловитостью обращал на себя внимание князь Кантакузен. Обязанности адъютантов сводились к минимуму: каждый дежурил свои очередные сутки, ложась спать и вставая в обычное время, ибо великого князя по ночам никогда не беспокоили. Дежурство состояло в том, что адъютант должен был быть в часы, когда великий князь [112] бодрствовал, наготове, чтобы доложить если кому-либо понадобилось его видеть, или явиться к великому князю по его зову. После завтрака, когда великий князь обязательно отдыхал, мог отдохнуть и дежурный адъютант. Командировки адъютантов были сравнительно редки. Поэтому, об их службе можно сказать, что она состояла главным образом в ничегонеделании. Некоторые из них своеобразно заполняли свой досуг: гр. Менгден завел большую голубятню и ежедневно, почти под окном вагона великого князя, ?муштровал? своих голубей, сгоняя их, когда они садились, камнями и палками с генерал-квартирмейстерского домика, чем доводил до бешенства не выносившего шума во время работы ген. Данилова. Тут же, рядом с голубятней, у гр. Менгдена был устроен зверинец, и он ежедневно с большим успехом дрессировал барсука и лисицу. Некоторые из чинов Штаба находили это занятие неподходящим и для лица, и для времени, и места, но великий князь снисходительно-добродушно относился к забаве своего адъютанта, может быть, рассуждая: чем бы дитя ни тешилось, лишь бы не плакало.

    Кроме того, при великом князе состояли: заведующий двором, ген. Матвей Егорович Крупенский, очень толковый, ровный и добрый старик гофмаршал, ротмистр барон Ф. Ф. Вольф, удивительно прямой, честный, серьезный и добрый человек, совершенно обрусевший немец, бесконечно преданный России; казначей двора великого князя, полк. И. И. Балинский, большой острослов, весельчак и ухажер, человек умный и честный; заведующий поездом инженер путей сообщения Сардаров　— армянин. ?Гвоздем? же Свиты великого князя был доктор, в 1915 г. пожалованный в лейб-медики, Борис Захарович Малама, удивительной души человек, но большой чудак, оригинал, беззастенчивый резонер, не щадивший, когда того требовала правда, никого и ничего.

    Вскоре в Свиту великого князя вошел его двоюродный брат Принц Петр Александрович Ольденбургский, муж великой княгини Ольги Александровны, человек [113] добрый, но непригодный решительно ни для какого серьезного дела.

    Нельзя сказать, таким образом, что свита нашего Верховного Главнокомандующего была малочисленна. Для войны, для дела, конечно, вся эта компания, кроме двух-трех адъютантов, доктора и гофмаршала, пожалуй, и не требовалась. Между тем, эти, здесь лишние люди, были офицеры. В своих полках они несли бы настоящую службу; тут же они были просто ?дачниками?, в безделье проводившими время и, тем не менее, думавшими, что и они воюют, да еще как: окружая самого Верховного! К чести их всех надо, однако, заметить, что, при полном безделье большинства чинов свиты,　— ни интриг, ни сплетен поезд великого князя не знал.

    Свита составляла, так сказать, декоративную часть штаба Верховного Главнокомандующего. Перейдем к деловым частям Штаба.

    Во главе штаба Верховного Главнокомандующего стоял Начальник Штаба генерал-адъютант Янушкевич, в начале 1915 года произведенный в генералы от инфантерии. Прежняя его служба такова. Долго служил в канцелярии военного министерства и дослужился до должности помощника начальника канцелярии. Одновременно, в течение нескольких лет, состоял профессором Академии Генерального Штаба по администрации. В 1913 году был назначен начальником Академии{2}, после генерала Д. Г. Щербачева, начавшего, было, проводить реформы в Академии, не понравившиеся военному министру. ?Левый? Щербачев был заменен ?правым? Янушкевичем, получившим определенную директиву: аннулировать новые течения, поддерживавшиеся группою профессоров (полк. H. H. Головиным, генерал-лейтенантом Юнаковым, полк. А. А. Незнамовым и др.). Вступление H. H. Янушкевича в должность начальника Академии сопровождалось, поэтому, удалением из Академии [114] наиболее энергичных сторонников нового течения: проф. Головин был назначен командиром 20 драгунского Финляндского полка, генерал Юнаков　— командир 1 бригады 37 пехотной дивизии.

    В мае 1914 года Янушкевич был назначен на должность начальника Генерального Штаба. Назначение это вызвало тогда много разговоров, явившись для всех большой неожиданностью в военном мире, ибо все знали, что ген. Янушкевич, по прежней своей службе, где он всё время вращался в области хозяйственных и распорядительных, а отнюдь не стратегических или тактических вопросов, был совершенно не подготовлен к должности начальника Генерального Штаба. Еще большей неожиданностью, хоть уже совершенно естественной в порядке службы, было назначение его на должность начальника Штаба Верховного Главнокомандующего. При догадках о возможных кандидатах на эту должность во всех военных кругах называлось одно имя: генерал Алексеев, перед войной командовавший 13 армейским корпусом, а раньше, в течение нескольких лет занимавший должность начальника штаба Киевского военного округа. Знания и боевой опыт, необыкновенная трудоспособность, военный талант, всеми признававшиеся, были на его стороне. Но он теперь был назначен начальником штаба Юго-западного фронта, а младший его, без опыта и подготовки Янушкевич стал начальником штаба Верховного Главнокомандующего.

    Я имею достаточно оснований утверждать, что H. H. Янушкевич, как честный и умный человек, сознавал свое несоответствие посту, на который его ставили, пытался отказаться от назначения, но по настойчивому требованию свыше принял назначение со страхом и проходил новую службу с трепетом и немалыми страданиями.

    Как совершенно неподготовленный к стратегической работе, составлявшей главную сторону, так сказать, душу обязанностей начальника штаба Верховного Главнокомандующего, он отстранился от нее, передав ее [115] всецело в руки ?мастера? этого дела, генерала Данилова, который, таким образом, фактически оказался полным распорядителем судеб великой русской армии.

    Генерал Данилов (Или, как его называли в армии, ?Данилов черный?, в отличие от ?Данилова рыжего?, ген. Данилова, талантливого, но ленивого профессора Академии Генерального Штаба, бывшего до войны начальником канцелярии военного министерства, а во время войны　— начальником снабжения Западного фронта.) до войны был генерал-квартирмейстером Генерального Штаба. Честный, усидчивый, чрезвычайно трудолюбивый, он, однако,　— думается мне,　— был лишен того ?огонька?, который знаменует печать особого Божьего избрания. Это был весьма серьезный работник, но могущий быть полезным и, может быть, даже трудно заменимым на вторых ролях, где требуется собирание подготовленного материала, разработка уже готовой, данной идеи. Но вести огромную армию он не мог, идти за ним всей армии было не безопасно.

    Я любил ген. Данилова за многие хорошие качества его души, но он всегда представлялся мне тяжкодумом, без ?орлиного? полета мысли, в известном отношении　— узким, иногда наивным. В январе 1915 г., недалеко от Варшавы, Верховный Главнокомандующий производил смотр только что прибывшему на войну 4-му Сибирскому корпусу. Когда, по окончании парада, великий князь обратился с речью к столпившимся около него офицерам и унтер-офицерам, вдруг поднялся аэроплан и, кружась над нами, совершенно заглушил своим треском слова великого князя.

    — А ну его!　— сказал я, взглянув на аэроплан.

    — Что вы, что вы!　— испуганно вскрикнул стоявший рядом со мной ген. Данилов　— Разве можно так об аэроплане?

    Данилов испугался, что мои слова могут повлиять на судьбу аэроплана.

    Большое упрямство, большая, чем нужно, [116] уверенность в себе, при недостаточной общительности с людьми и неуменье выбрать и использовать талантливых помощников, дополняли уже отмеченные особенности духовного склада ген. Данилова.

    Ближайшим помощником ген. Данилова, его правой рукой, единственным сотрудником, которому он безгранично верил, был полковник Генерального Штаба Ив. Ив. Щелоков, известный среди офицеров Генерального Штаба под именем ?Ваньки-Каина?. Граничащая с ненавистью нелюбовь всех чинов Штаба, в особенности, офицеров Генерального Штаба, к этому полковнику не знала пределов.

    Наличный состав офицеров Генерального Штаба, служивших в генерал-квартирмейстерской части Ставки, вообще, по моему мнению, не слишком был богат большими талантами. Безусловно выделялись большими дарованиями полковники Свечин и Юзефович, скоро ставший командиром полка. Щелоков же был наиболее бесталанным и самым несимпатичным среди офицеров Генерального Штаба. Своей тупостью, с одной стороны, надменностью и грубостью в обращении, даже с равными, с другой, и, как уверяли его сослуживцы, своей нечистоплотностью Щелоков достиг того, что его сторонились, его ненавидели и презирали решительно все: и старшие, и младшие. За глаза его ругали; в глаза вышучивали и почти издевались над ним. Щелоков относился ко всему этому свысока. А ген. Данилову это не помешало не чаять души в своем любимце, с которым он и решал все вопросы генерал-квартирмейстерской части, оставляя прочим офицерам Генерального Штаба почти одни писарские обязанности. Отношения между ген. Янушкевичем и Даниловым всё время были натянутыми. Попросту сказать　— они, особенно в последнее время, не терпели друг друга. Как сумею, объясню их отношения.

    Янушкевич был умнее, способнее, талантливее Данилова; ум Янушкевича мягче, подвижнее даниловского ума. Янушкевич всё схватывал налету и быстро решал. [117] Данилов иногда не сразу улавливал мысль, топтался на месте, ища решения, иногда мыслил и решал однобоко. Зато, решив, упрямо стоял на своем. Янушкевич видел упрямство Данилова, чувствовал недостаточную подвижность и нередко односторонность его мысли и, вне всякого сомнения, не прочь был освободиться от него. Но полная неподготовленность к стратегической работе заставляла его не только терпеть ген. Данилова, но и покорно идти на поводу у него: благо ген. Данилов не лез в другую　— административно-распорядительную область и не мог затмить его перед великим князем. Ген. Данилов, в свою очередь, считая себя великим мастером военного дела, свысока смотрел на ?профана? ген. Янушкевича, учитывая для себя все выгоды неподготовленности последнего, и в то же время считал, что ген. Янушкевич держится его трудами и знаниями, и что он должен был теперь сидеть на месте ген. Янушкевича.

    Если бы ген. Янушкевич не обладал особою мягкостью, деликатностью, уступчивостью и уменьем владеть собой, то отношения между ним и ген. Даниловым в первые же месяцы их совместной службы в Ставке стали бы невозможными. А так они как-то уживались. Посторонние даже могли считать их друзьями.

    Во главе других отделов стояли следующие лица.

    Дежурный генерал, Генерального Штаба генерал-майор П. К. Кондзеровский, честный, добрый и работящий человек, сумевший сплотить всех своих подчиненных в тесную, дружную семью, с редким уважением и любовью относившуюся к своему начальнику. На первых порах мы были далеки друг от друга; был даже момент, что отношения между нами обострились. Случилось это так. По положению о полевом управлении войск штабной священник (таким в Ставке был священник, потом протоиерей Рыбаков, образованный, весьма достойный человек) подчиняется дежурному генералу, которому чрез это самое открывается некоторая возможность вмешиваться в богослужебные дела штабной церкви. Упустив [118] из виду, что я не штабной священник, а начальник ведомства, состоящий при Верховном Главнокомандующем и только Верховному Главнокомандующему подчиненный, ген. Кондзеревский однажды, выходя из церкви, обратился к ктитору:

    — Передайте отцу протопресвитеру, что мне не нравится херувимская, которую сегодня пели.

    Ктитор передал мне.

    — А вы скажите генералу Кондзерскому, что мне совершенно безразлично, нравится или не нравится ему эта херувимская,　— приказал я ктитору.

    Мои слова, несомненно, были переданы по адресу. Больше у нас никогда не было никаких недоразумений. И я с особым удовольствием вспоминаю свое знакомство с этим честным, благородным человеком, идеальным в наше время семьянином.

    Начальник военных сообщений, Генерального Штаба генерал-майор С. А. Ронжин　— добрый и способный, но ленивый и малодеятельный, тип помещика-сибарита. В Ставке он очень старательно увеличивал свою коллекцию этикеток от сигар. Тут в его коллекции образовался новый отдел ?великокняжеских?, так как великий князь Николай Николаевич, узнав об этом занятии генерала Ронжина, бережно сохранял и затем передавал Ронжину все этикетки от выкуриваемых им сигар.

    Чины управления военных сообщений не особенно высоко ставили своего начальника. Дело же там велось двумя очень способными и энергичными помощниками Ронжина: полк. Генерального Штаба Н. В. Раттелем и инженером путей сообщения Э. П. Шуберским.

    Начальник морской части контр-адмирал Ненюков; начальник дипломатической части князь Н. А. Кудашев; начальник гражданской части князь Н. Л. Оболенский.

    Последний пользовался особым вниманием и доверием генерала Янушкевича, считавшего его за чрезвычайно опытного и талантливого работника. Меньшими симпатиями начальства пользовалась Морская часть с ее [119] вялым и замкнутым начальником. Помню, однажды, за завтраком Верховный Главнокомандующий, указывая в сторону Ненюкова, сидевшего за соседним столом, говорит Янушкевичу:

    — Сегодня адмирал Ненюков, конечно, доклада не делал, потому что в агентских телеграммах, которые ежедневно рассылались всем старшим чинам Штаба, ничего о моряках не говорится.

    — Так точно,　— ответил, улыбаясь, Янушкевич.

    При Ставке, как я уже упомянул, безотлучно находились представители всех союзных держав. Таковыми были: француз, генерал-майор маркиз Ля-Гиш, очень жизнерадостный, умный и тонкий; англичанин　— генерал-майор Вильямс, скромный, серьезный, воспитанный и добрый; бельгиец　— добродушный, но всегда неопрятный толстяк, генерал-майор барон Риккель.

    В штабе к Риккелю относились с особым вниманием, так как было известно, что его голос имел решающее значение на Бельгийском военном совете при обсуждении вопроса: пропустить ли германские войска без боя или оказать им решительный отпор. На Риккеля у нас смотрели, как на героя. Теперь же этот герой отравлял существование жившим в одном с ним вагоне, своим элегантным коллегам Ля-Гишу и Вильямсу дешевыми, издававшими отвратительный запах сигарами, которые он истреблял в невероятном количестве.

    Сербию представлял полковник Генерального Штаба, питомец нашей академии, Лонткевич　— большой патриот, скромный и сердечный человек, а Черногорию　— ген. Мартианович. В Ставке много острили по поводу одного ответа ген. Мартиановича. Когда его спросили, однажды, за чаем в столовой Главнокомандующего: ?Кто лучший генерал в Черногории?,　— он, не задумываясь, с серьезным видом, ответил: ?Я?. В конце 1914 г. он уехал, не оставив заместителя. С присоединением Италии к нашей коалиции в Ставке появились и итальянские представители. Их сменилось несколько. [120] День в поезде Верховного Главнокомандующего проходил таким образом.

    Великий князь вставал около 9 часов утра и, умывшись, молился Богу, после чего к нему являлся доктор Малама наведаться о здоровье, а после доктора дежурный адъютант нес полученные за ночь письма и телеграммы. Затем великий князь у себя в вагоне пил чай. Смотря по экстренности, начальник Штаба до или после чая являлся к нему. В 9 часов в вагоне-столовой подавали чай для чинов свиты.

    В 10 часов утра великий князь отправлялся в управление генерал-Квартирмейстера, где в присутствии Начальника Штаба выслушивал доклад генерал-квартирмейстера и, сообща с обоими, решал все вопросы, требовавшие принятия тех или иных мер. В 12 часов дня　— завтрак.

    Кроме свиты великого князя, ежедневно завтракали и обедали у великого князя: начальник Штаба со своим адъютантом (калмыцким князем Тундутовым), генерал-квартирмейстер, я и иностранные агенты. Прочие чины штаба　— генералы и офицеры　— приглашались по очереди. Кроме своих ?ставочных? гостей, за столом великого князя всегда можно было видеть посторонних, приезжавших в Ставку с фронта или из тыла: кого только не пришлось повидать тут за время службы с великим князем в Ставке!

    В столовой сидели за маленькими столиками, по четыре человека за столом. Верховный всегда сидел за первым справа столом при входе в столовую из его вагона, а против него всегда　— начальник Штаба и я. При приездах высоких особ, как принц Ольденбургский, великие князья　— в генеральских чинах, министры, Варшавский генерал-губернатор, главнокомандующие,　— великий князь сажал их рядом с собою. Впрочем, из министров этой чести удостаивались только любимые. ?Нелюбимых?, как Сухомлинова, Саблера, сажали за другим столом. [121] За первым столиком слева сидели великий князь Петр Николаевич с иностранными агентами: французским, английским и бельгийским. Остальные располагались по старшинству.

    Стол не отличался излишеством: завтрак из двух блюд, обед из трех (без закусок), но всегда был сытный и вкусный. Особенность стола　— очень большая пряность. Водка и вино всегда подавались.

    Великий князь выпивал одну рюмку водки и один-два бокала вина.

    В 4 часа подавался чай. Великий князь очень часто выходил к чаю в столовую и в совершенно непринужденной беседе с присутствующими проводил некоторое время.

    Перед чаем великий князь немного отдыхал, а затем катался на автомобиле или, что бывало реже, ездил верхом на лошади. Пешком гулять великий князь не любил, как и не переносил быстрой езды на автомобиле. Часов в шесть, почти ежедневно, можно было видеть великого князя сидящим за письменным столом у окна. В это время он писал пространные письма своей, жившей в Киеве, жене, сообщая ей решительно всё, касающееся его жизни в Ставке. Если не погибли эти письма, то они явятся драгоценным материалом для историка.

    В 7.30 был обед, а в 9.30 вечерний чай, за которым великий князь любил побеседовать.

    Начальник Штаба и генерал-квартирмейстер никогда не приходили к вечернему чаю.

    Режим в Ставке сразу установился строгий. Начну с церковной стороны.

    Как уже сказано, в центре железнодорожного городка стояла бригадная церковь. Верховный, да и многие из нас были удивлены совпадением: церковь эта оказалась посвященной имени Св. Николая (Кочана) Христа ради Юродивого, Новгородского Чудотворца, небесного покровителя великого князя (память　— 27 июля). На Руси множество Николаевских храмов, но все они посвящены имени Св. Николая, Архиепископа Мирликийского Чудотворца (память　— 9 мая и 6 дек.), церковь [122] в честь Св. Николая Юродивого я встретил впервые. На мистически настроенного великого князя это обстоятельство,　— что церковь в Ставке оказалась посвященною его патрону,　— произвело большое впечатление.

    С первого же дня нашего пребывания в Барановичах установились ежедневные, утром и вечером, церковные службы. Сразу же сорганизовался прекрасный хор. Пело на первых порах, правда, всего десять человек, но зато это были отборные певцы придворной капеллы и Петроградских хоров:　— митрополичьего и Казанского собора. Церковь сразу завоевала симпатии чинов штаба. Великие князья неопустительно бывали на воскресных и праздничных литургиях, а иногда и на всенощных. Верховный, как и брат его, великий князь Петр Николаевич, страдал слабостью ног. Поэтому для них на левом клиросе были устроены два кресла с высокими небольшими сиденьями, чтобы на них, незаметно для публики, можно было присаживаться. За каждой службой обязательно производился денежный сбор, при котором блюдо прежде всего подносилось к великому князю Николаю Николаевичу, и он всякий раз клал на него двадцатипятирублевую бумажку.

    Район расположения поезда Верховного был недоступен для женщин. До июня 1915 года, кажется, был единственный случай, что женщина вошла в поезд. Это было 15 сентября 1914 года, когда я, вернувшись с завтрака, застал в своем купе мою дочь и кузину, бывших сестрами милосердия на фронте. Воспользовавшись уходом всех чинов на завтрак, они кем-то из недостаточно знакомых с порядками были проведены в наш поезд, а затем в мое купе. Как ни рад я был встрече с ними, но должен был тотчас выпроводить их.

    Ни пьянства, ни бесчинств не было в Ставке.

    Скоро штаб наш слился в дружную семью и зажил общею жизнью. В 1916 году, когда Штаб очень разросся, был переведен в Могилев и как-то распылился в городе, мы часто вспоминали о барановичевской поре. [125]


VII.

    Верховный Главнокомандующий

    Центральной фигурой в Ставке и на всем фронте был, конечно, Верховный Главнокомандующий, великий князь Николай Николаевич.

    За последнее царствование в России не было человека, имя которого было бы окружено таким ореолом, и который во всей стране, особенно в низших народных слоях, пользовался бы большей известностью и популярностью, чем этот великий князь. Его популярность была легендарна.

    В жизни людей часто действуют незаметные для глаза, какие-то неудержимые фатальные причины, которые двигают судьбой человека независимо от него самого, от его дел, желаний и намерений. Именно что-то неудержимо фатальное было в росте славы великого князя Николая Николаевича. За первый же год войны, гораздо более неудачной, чем счастливой, он вырос в огромного героя, перед которым, несмотря на все катастрофические неудачи на фронте, преклонялись, которого превозносила, можно сказать, вся Россия. Не даром ведь летом 1915 года, в самый разгар неудач на фронте, его слава испугала и царя, и царицу.

    Несомненно, и в будущем имя великого князя Николая Николаевича будет привлекать к себе внимание всякого, кому придется заниматься историей Великой войны или вообще эпохи, предшествовавшей нашей последней революции.

    Я очень близко, в течение года, наблюдал великого князя, вместе с ним делил и радости от наших побед, и горе от наших поражений и теперь хочу поделиться своими впечатлениями от общения с этим выдвинутым историей человеком. [126] Должен оговориться: я менее всего буду вести речь о нем, как о стратеге, о полководце, ибо, во-первых, не считаю себя достаточно компетентным в области военной стратегии и тактики, а во-вторых, вообще вся стратегическая работа Ставки, как и участие в ней самого Верховного, для посторонних лиц тщательно закрывались завесой тайны и были видны лишь для так или иначе непосредственно участвовавших в ней, т. е. для чинов и преимущественно для офицеров Генерального Штаба генерал-квартирмейстерской части Ставки, связанных обетом молчания. И я очень сожалею, что в этом отношении я почти ничем не могу помочь будущему историку Великой войны, которого при изучении личности великого князя, как Верховного Главнокомандующего, ожидает большая скудость исторического материала, ибо архив Ставки, наверно, уже погиб, как погибло и большинство ближайших сотрудников великого князя по войне; как погибли, несомненно, разные мемуары и записки близких к великому князю лиц.

    Я лишь могу напомнить моему читателю о народном голосе,　— хоть он часто и ошибается жестоко,　— о голосе армии, который еще в японскую войну, когда у нас начались неудачи, настойчиво называл имя великого князя, как желанного Главнокомандующего. Армии тогда представлялась идеальной такая комбинация: великий князь　— Главнокомандующий, Куропаткин　— начальник штаба.

    С тех пор в армии жила мысль, что в случае войны великий князь Николай Николаевич должен быть Главнокомандующим. Имя великого князя Николая Николаевича, как желанного Верховного, не сходило с уст и после того, как в августе 1915 г. во главе Действующей Армии стал сам Император. Вняв этому голосу, Государь перед своим отречением вернул великого князя на пост Верховного.

    Итак, я не буду задаваться целью нарисовать образ великого князя-полководца, я хочу живописать его, как человека. [127] Должен сознаться, что хотя до начала войны я более трех лет прослужил в должности протопресвитера и за это время множество раз не только встречался, но и беседовал с Государем и великими князьями, всё же, в своих представлениях о высочайших особах, я до известной степени оставался провинциалом. Мне казалось еще, что жизнь их совсем не походит на жизнь обыкновенных людей, что они не интересуются и не могут интересоваться будничными, повседневными вопросами, что у них иной склад ума, иные запросы, иные требования, иная душа.

    В некотором отношении они были для меня загадкой. Великий князь Николай Николаевич в этом смысле не мог составлять исключения. Напротив, его наружный величественный вид, его казавшаяся всем неприступность, его особенное среди великих князей служебное положение, как Главнокомандующего войсками Петербургского округа и лица, с мнением которого особенно считался Государь; с другой стороны, самые разнообразные, ходившие о нем слухи,　— всё это делало его особенно загадочным и интересным для наблюдения. И меня интересовали каждое слово его, каждый взгляд и еще более каждое движение его души　— его настроение, его воззрения, убеждения, его отношение к людям и явлениям.

    Великий князь Николай Николаевич в данное время среди особ императорской фамилии занимал особое положение. По летам он был старейшим из великих князей. Еще до войны он в течение многих лет состоял Главнокомандующим Петербургского военного округа в то время, как другие великие князья занимали низшие служебные места и многие из них по службе были подчинены ему.

    Хотя в последние годы отношения между домом великого князя Николая Николаевича и домом Государя оставляли желать много лучшего, всё же великий князь продолжал иметь огромное влияние на Государя, а, следовательно, и на дела государственные. Кроме всего [127]

    этого, общее представление о великом князе, как о горячем, строгом, беспощадном начальнике, по-видимому, прочно установилось и в великокняжеских семьях,　— и великие князья очень побаивались его. Однажды в Барановичах за завтраком в царском поезде, во время пребывания Государя в Ставке, Государь говорит Николаю Николаевичу:

    — Знаешь, Николаша, я очень боялся тебя, когда ты был командиром лейб-гвардии Гусарского полка, а Я служил в этом полку.

    — Надеюсь, теперь эта боязнь прошла,　— ответил с улыбкой, немного сконфуженный великий князь.

    В войсках авторитет великого князя был необыкновенно высок. Из офицеров　— одни превозносили его за понимание военного дела, за глазомер и быстроту ума, другие　— дрожали от одного его вида. В солдатской массе он был олицетворением мужества, верности долгу и правосудия. С самого начала войны стали ходить разнообразные легенды о великом князе: ?Великий князь обходит под градом пуль окопы?,　— когда на самом деле он ни разу не был дальше ставок Главнокомандующих; ?Великий князь бьет виновных генералов, срывает с них погоны, предает суду? и т. д. Молва при этом называла имена ?пострадавших? генералов, у которых были сорваны погоны (например, генерала Артамонова　— командира первого корпуса, печального героя Сольдау), биты физиономии и т. п. ?Очевидцы? рассказывали, что они своими глазами видели великого князя в окопах под пулями. Один офицер с клятвой уверял меня, что он ?своими глазами? видел великого князя в окопах, и я не смог уверить его, что этого не было. Григорию Распутину, пожелавшему приехать в Ставку, великий князь будто бы телеграфировал: ?Приезжай　— повешу? и т. д. Такие легенды росли, плодились независимо от фактов, от данных и от поводов, просто, на почве укоренившегося представления о ?строго-строгом?, воинственном князе. [129] Что же было на самом деле?

    Рассказы близких к великому князю лиц, его бывших сослуживцев и подчиненных, согласно свидетельствуют, что в годы молодости и до женитьбы великий князь Николай Николаевич отличался большой невыдержанностью, безудержностью, по временам　— грубостью и даже жестокостью. По этому поводу в армии и особенно в гвардии, с которой была связана вся его служба, ходило множество рассказов, наводивших страх на не знавших близко великого князя. После же женитьбы великий князь резко изменился в другую сторону. Было ли это результатом доброго и сильного влияния на него его жены, как думали некоторые, или годы взяли свое, но факт тот, что от прежнего стремительного или, как многие говорили, бешеного характера великого князя остались лишь быстрота и смелость в принятии самых решительных мер, раз они признавались им нужными для дела. Так например, в конце 1914 года он приказал немедленно выслать в Сибирь члена Пинской городской управы Г. и отстранить от должности Пинского городского голову, доктора Георгиевского, не исполнивших его приказания устроить приличное военное кладбище взамен открытого ими далеко за городом, рядом со свалочным местом; он уволил нескольких генералов, проигравших сражение.

    Он, не моргнув глазом, приказал бы повесить Распутина и засадить Императрицу в монастырь, если бы дано было ему на это право. Что он признавал для государственного дела полезным, а для совести не противным, то он проводил решительно, круто и даже временами беспощадно. Но всё это делалось великим князем спокойно, без тех выкриков, приступов страшного гнева, почти бешенства, о которых много ходило рассказов. Спокойствие не покидало великого князя и в такие минуты, когда очень трудно было сохранить его.

    Помнится мне, за год совместной жизни с великим [130] князем, лишь один случай, когда великий князь вышел из себя. Это произошло так:

    Как я уже говорил, обязанности адъютантов великого князя сводились к минимуму, но и этот минимум иногда не исполнялся. Так вышло и в данном случае. В один из ясных и жарких июльских дней в 1915 году дежурным адъютантом был Дерфельден. После завтрака, когда великий князь ушел отдохнуть, ушел и Дерфельден с подушкой под мышкой куда-то в лес, не сказав никому ни слова о том, где его можно будет найти, если бы он потребовался. Около 4-х часов дня великому князю подали автомобиль для прогулки, в которой обыкновенно сопровождал его дежурный адъютант.

    Великий князь вышел к автомобилю, но адъютанта не было. Бросились его разыскивать, прошло с полчаса, но нигде не могли его найти. Великий князь сначала терпеливо стоял около автомобиля, потом начал нервничать. Наконец, показался виновный, заспанный, с подушкой под мышкой. Великий князь вспылил: ?Служить не умеете! Я научу вас, как надо служить! Садитесь!?. Дерфельден сел в автомобиль рядом с великим князем, передав другому свою злополучную подушку. Не успел еще автомобиль тронуться, как великий князь уже предлагал провинившемуся папиросу: ?Закурите?!..

    Когда однажды, во время завтрака, начальник штаба начал резко нападать на ген. Артамонова, считавшегося одним из виновников нашего поражения под Сольдау, великий князь, спокойно выслушав обвинения, так же спокойно заметил: ?Я знаю недостатки Артамонова, но у него есть и достоинства?. И скоро Артамонов получил другое назначение.

    Обхождение великого князя с чинами штаба было всегда простое, радушное, заботливое. Это знают все, служившие в Ставке, пользовавшиеся по очереди хлебосольством великого князя и не только на службе, но и за завтраками и обедами имевшие возможность [131] наблюдать великого князя. Я лично много раз испытал на себе его трогательную заботливость. Укажу два случая.

    Как-то великий князь узнал, что у меня разбилось пенснэ. Он тотчас прислал мне свое пенснэ, оказавшееся по номеру одинаковым с моим. Когда сломалось мое механическое перо, великий князь прислал мне свое, которым я и сейчас пишу.

    Гостеприимство великого князя было настоящим русским, широким, искренним, радушным. Его вагон　— столовая всегда был полон обедавшими, завтракавшими. Приглашались по очереди все чины штаба, а также приезжавшие с фронта и из тыла по тем или иным делам к великому князю. Великий князь иногда приказывал лакею еще раз поднести блюдо гостю, если замечал, что тот стеснялся или церемонился попросить прибавки.

    Очень скоро все мы, раньше не знавшие его, присмотрелись к нему, привыкли и уже далеки были от какого бы то ни было страха или смущения перед ним.

    Надо отметить еще одну черту великого князя в его отношениях к людям. Великий князь был тверд в своих симпатиях и дружбе. Если кто, служа под его начальством или при нем, заслужил его доверие, обратил на себя его внимание, то великий князь уже оставался его защитником и покровителем навсегда. В этом отношении он был совершенно противоположен Государю. Из самых близких к Государю, самых доверенных лиц никто не мог быть уверен, что сегодня проявлявший к нему исключительное благожелание, безгранично доверяющий ему, любящий его Государь завтра не отстранится от него, не удалит его от себя. Было бы невозможно перечислить всех тех лиц, которые из безграничной царской милости быстро попадали в опалу. Укажу здесь лишь двух.

    В первой половине 1915 года самыми близкими к Государю лицами были свиты его величества генерал-майор князь В. Н. Орлов и флигель-адъютант полк. А. А. Дрентельн. И оба они совсем немилостиво были [132] удалены: первый　— в августе, а второй　— в конце 1915 года. И Государь подвергал людей такой опале спокойно, без терзаний, успокаивался быстро и крепко забывал своих недавних любимцев. Эту черту Государя знали все: более или менее близко стоявшие к Государю так и понимали, что сегодняшняя царская милость завтра может смениться немилостью. У великого князя, пожалуй, можно было подметить другую слабость. От ?своих? он никогда не отворачивался и упорно защищал тогда, когда они оказывались недостойными защиты. Так, например, было, как упомянуто выше, с генералом Артамоновым и со многими другими.

    Великий князь был искренне религиозен. Ежедневно и утром, вставши с постели, и вечером, перед отходом ко сну, он совершал продолжительную молитву на коленях с земными поклонами. Без молитвы он никогда не садился за стол и не вставал от стола. Во все воскресные и праздничные дни, часто и накануне их, он обязательно присутствовал на богослужении. И все это у него не было ни показным, ни сухо формальным. Он веровал крепко; религия с молитвою была потребностью его души, уклада его жизни; он постоянно чувствовал себя в руках Божиих. Однако, надо сказать, что временами он был слепо-религиозен. Религия есть союз Бога с человеком, договор,　— выражаясь грубо,　— с обеих сторон: помощь　— со стороны Бога; служение Богу и в Боге ближним, самоотречение и самоотвержение　— со стороны человека. Но многие русские аристократы и не-аристократы понимали религию односторонне: шесть раз ?подай, Господи? и один раз,　— и то не всегда,　— ?Тебе, Господи?. Как в обыкновенной суетной жизни, они и в религиозной ценили права, а не обязанности; и не стремились вносить в жизнь максимум того, что может человек внести, но всего ожидали от Бога. Забывши истину, что жизнь и благополучие человека строятся им самим при Божьем содействии, легко дойти до фатализма, когда все несчастья, происходящие [133] от ошибок, грехов и преступлений человеческих, объясняют и оправдывают волей Божьей: так, мол, Богу угодно.

    Великий князь менее, чем многие другие, но всё же не чужд был этой своеобразности, ставшей в наши дни своего рода религиозной болезнью. Воюя с врагом, он всё время ждал сверхъестественного вмешательства свыше, особой Божьей помощи нашей армии. ?Он (Бог) всё может?　— были любимые его слова, а происходившие от многих причин, в которых мы сами были, прежде всего, повинны, военные неудачи и несчастья объяснял прежде всего тем, что ?Так Богу угодно!?.

    Короче сказать: для великого князя центр религии заключался в сверхъестественной, чудодейственной силе, которую молитвою можно низвести на землю. Нравственная сторона религии, требующая от человека жертв, подвига, самовоспитания,　— эта сторона как будто стушевывалась в его сознании, во всяком случае　— подавлялась первою.

    В особенности заслуживает внимания отношение великого князя к Родине и к Государю. ?Если бы для счастья России нужно было торжественно на площади выпороть меня, я умолял бы сделать это?. Эти слова я два или три раза слышал от великого князя. И эти слова не были пустой или дутой фразой,　— они выражали самое искреннее чувство любви великого князя к своей Родине. Великий князь, действительно, безгранично любил Родину и всей душой ненавидел ее врагов. Характерен следующий случай.

    Когда в 1917 году немцы заняли Крым, Император Вильгельм послал своего флигель-адъютанта спросить великого князя, не может ли Вильгельм для него быть в чем-либо полезным. Великий князь флигель-адъютанта не принял, а через генерала бар. Сталя, состоявшего при нем, сообщил, что ему ничего не надо.

    А между тем, он в это время во многом нуждался.

    Я всегда любовался обращением великого князя с [134] Государем. Другие великие князья и даже меньшие князья (как, например, Константиновичи) держали себя при разговорах с Государем по-родственному, просто и вольно, иногда даже фамильярно, обращались к Государю на ?ты?. Великий князь Николай Николаевич никогда не забывал, что перед ним стоит его Государь: он разговаривал с последним, стоя навытяжку, держа руки по швам. Хотя Государь всегда называл его: ?ты?, ?Николаша?, я ни разу не слышал, чтобы великий князь Николай Николаевич назвал Государя ?ты?. Его обращение было всегда: ?Ваше Величество?; его ответ: ?Так точно, Ваше Величество?. А ведь он был дядя Государя, годами старший, почти на 15 лет, по службе　— бывший его командир, которого в то время очень боялся нынешний Государь.

    Внешняя форма отношений великого князя к Государю была выражением всего настроения его души. Великий князь вырос в атмосфере преклонения перед Государем. По самой идее, Государь был для него святыней, которую он чтил и берег. Когда в январе 1915 года Государь собственноручно вручил мне орден Александра Невского, великий князь как-то проникновенно сказал, поздравляя меня: ?Не забывайте: Государь сам из своих рук дал вам орден. Помните, что это значит!?

    Когда в августе 1915 года великого князя постигла опала, у меня вырвались слова:

    — Зачем карает вас Государь? Ведь вы верноподданный из верноподданных...

    — Он для меня Государь; меня воспитали чтить и любить Государя. Кроме того, я как человека люблю его,　— ответил великий князь.

    Когда я видел великого князя в октябре 1916 года в Тифлисе, мне показалось, что под влиянием опалы, которой он подвергся, а еще более под влиянием всё более сгущавшейся атмосферы в стране, в чем он не мог не считать виновным Государя, слепо подчинявшегося своей жене и Распутину, у великого князя ослабело [135] чувство преклонения перед Государем. Я думаю, что в это время он переживал большую душевную борьбу. Затем я видел великого князя в ноябре 1918 года. Тогда он избегал разговоров о Государе.

    В отношении великого князя ко всему: к развлечениям и удовольствиям, в его взгляде на женщину проглядывало особое благородство, своего рода рыцарство. Зашла однажды за завтраком речь об игре в карты.

    — Я понимаю,　— сказал великий князь,　— поиграть в карты, когда это доставляет мне настоящее удовольствие, наслаждение. Но убивать время в игре, еще более　— играть для выигрыша,　— это гадость, преступление.

    Так же он расценивал и все другие развлечения: они ценны и законны, если дают человеку душевный отдых, нужное наслаждение. Они отвратительны и преступны, если вызываются распущенностью и соединяются с пошлостью.

    Из всех отраслей народной жизни наибольшей любовью великого князя пользовалась сельскохозяйственная. В этой области он обладал большими и разносторонними познаниями. Как известно, в его пригородном имении была, думаю, лучшая в России,　— не по размерам, а по постановке в ней дела,　— молочная ферма, состоявшая из лучших пород коров и ангорских коз. Ферма и устраивалась, и велась под личным и постоянным руководством великого князя, изучившего в совершенстве молочное дело.

    За завтраком и обедом у нас очень часто велись беседы по огородничеству, садоводству, рыболовству, поваренному искусству и пр. И великий князь буквально поражал нас своими познаниями по этим отраслям сельского хозяйства. Я заслушивался обстоятельными сообщениями великого князя, как надо разводить те или иные овощи, ухаживать за садом, ловить рыбу, готовить уху, солить капусту и огурцы и т. д. (Эта черта у великого князя была наследственной. Его отец великий [136] князь Николай Николаевич Старший также увлекался всякими хозяйственными занятиями).

    Из этих рассказов я почерпнул много нового. Самым же любимым развлечением великого князя была охота, в особенности　— на птиц и диких зверей. Читатели, может быть, знают, что псарня великого князя в имении Першине (Тульской губ.) была чуть ли не лучшею в Европе. На содержание ее тратились огромные средства.

    Ум великого князя был тонкий и быстрый. Великий князь сразу схватывал нить рассказа и сущность дела и тут же высказывал свое мнение, решение, иногда очень оригинальное и всегда интересное и жизненное. Я лично несколько раз на себе испытал это, когда, затрудняясь в решении того или иного вопроса, обращался за советом к великому князю и от него тут же получал ясный и мудрый совет.

    Но к черновой, усидчивой, продолжительной работе великий князь не был способен. В этом он остался верен фамильной Романовской черте: жизнь и воспитание великих князей делали всех их не усидчивыми в работе. Эта особенность, однако, могла совсем не вредить Верховному Главнокомандующему, если бы Штаб его, вернее, лица, возглавлявшие его Штаб, стояли на высоте своего положения. К сожалению, о нашем Штабе этого нельзя было сказать.

    Должен отметить еще одну черту в характере великого князя. Он чрезвычайно быстро привязывался к людям, очень ценил всякие проявления забот последних о нем; привязавшись к кому-либо, как я уже говорил, оставался верным ему до конца и в особенности боялся менять ближайших своих помощников, закрывая глаза на иногда очень серьезные их недостатки. Во время войны это имело свои и очень большие последствия. Я искренно любил великого князя, ценил многие его высокие качества и был безгранично благодарен за его неизменное внимание и ту постоянную поддержку, которую он оказывал мне в моей работе. Однако, я не [137] могу не заметить некоторых дефектов его духовного склада. При множестве высоких порывов ему всё же как будто недоставало сердечной широты и героической жертвенности.

    Великий князь должен был хорошо знать деревню с ее нуждами и горем. Он ежегодно отдыхал в своем Першине. И, однако, я ни разу не слышал от него речи о простом народе, о необходимых правительственных мероприятиях для улучшения народного благосостояния, для облегчения возможности лучшим силам простого народа выходить на широкую дорогу. В Першине образцовая псарня поглощала до 60 тысяч рублей в год, а в это самое время из великокняжеской казны не тратилось ни копейки на Першинские просветительные и иные неотложные народные нужды. В этом отношении великий князь Николай Николаевич, можно сказать, не выделялся из рядов значительной части нашей аристократии, отгородившейся от народной массы высокою стеной всевозможных привилегий и слабо сознававшей свой долг пещись о нуждах многомиллионного простого народа. У великого князя как-то уживались: с одной стороны, восторженная любовь к Родине, чувство национальной гордости и жажда еще большего возвеличения великого Российского государства, а с другой,　— тепло-прохладное отношение к требовавшему самых серьезных попечений и коренных реформ положению низших классов и простого народа. В таком сочетании противоположностей сказывался известного рода эгоизм и своего рода близорукость, ибо для действительного и прочного возвеличения российского государства прежде всего требовалось повышение уровня жизни народной массы и всё большее и большее приобщение ее к культурной жизни страны.

    Великого князя Николая Николаевича все считали решительным. Действительно, он смелее всех других говорил царю правду; смелее других он карал и миловал; смелее других принимал ответственность на себя. [138] Всего этого отрицать нельзя, хотя нельзя и не признать, что ему, как старейшему и выше всех поставленному великому князю, легче всего было быть решительным. При внимательном же наблюдении за ним нельзя было не заметить, что его решительность пропадала там, где ему начинала угрожать серьезная опасность. Это сказывалось и в мелочах и в крупном: великий князь до крайности оберегал свой покой и здоровье; на автомобиле он не делал более 25 верст в час, опасаясь несчастья; он ни разу не выехал на фронт дальше ставок Главнокомандующих, боясь шальной пули; он ни за что не принял бы участия ни в каком перевороте или противодействии, если бы предприятие угрожало его жизни и не имело абсолютных шансов на успех; при больших несчастьях он или впадал в панику или бросался плыть по течению, как это не раз случалось во время войны и в начале революции.

    У великого князя было много патриотического восторга, но ему недоставало патриотической жертвенности. Поэтому он не оправдал и своих собственных надежд, что ему удастся привести к славе Родину, и надежд народа, желавшего видеть в нем действительного вождя. [141]


VIII.

    Первые победы и первые поражения

    8 сентября 1914 г. в г. Гродно я долго беседовал со своим земляком, комендантом Гродненской крепости, генералом от инфантерии М. Н. Кайгородовым.

    Ужасные минуты переживали мы после объявления войны,　— рассказывал он мне,　— крепость наша тогда еще не была закончена. Недостроенные форты стояли без орудий (Потом орудия были привезены из Осовца и Ивангорода (крепостей).). В момент объявления войны граница против крепости и самая крепость охранялись всего тремя полками 26 пехотной дивизии, одним полком 43-й дивизии и 26 артиллерийской бригадой,　— это была вся наша сила. Два полка стояли на самой границе, два　— позади ее. А против этой крошечной силы стояли три или четыре немецких корпуса. Что им стоило опрокинуть нас и идти триумфальным маршем на Гродно и дальше. Ужас охватил население Гродно. 20-го июля, в 4 часа дня, Гродненский архиепископ Михаил с духовенством служил на площади молебен перед вынесенной на площадь святыней города Гродно　— Коложанской иконой Божьей матери. Собрался весь город. Стон стоял от рыданий толпы... В этот вечер Вильгельм повернул свои корпуса на Францию. Гродно было спасено.

    Ко времени нашего приезда в Барановичи (2 авг.) боевая картина фронта совершенно переменилась. Пользуясь бездействием неприятеля, занявшегося французским фронтом, наше командование успело собрать на границе Восточной Пруссии большие силы. На восточной ее границе вытянулись войска Виленского округа, образовавшие армию, под командой [142] генерала П. К. Рененкампфа, в составе корпусов III, IV и ХХ-го и 51/2 кавалер. дивизий, при 55 артиллерийских батареях. К 4 августа эти корпуса стояли на границе в полном составе. На южной границе Восточной Пруссии собиралась II-я армия генерала А. В. Самсонова, в составе корпусов I, II, переброшенного 9-го августа в I-ую армию, VI, XIII, XV и ХХШ-го. Хотя к 4 августа эта армия еще не была в

    сборе, однако, генерал Рененкампф в этот день со своей армией начал наступление.

    Против армии Рененкампфа немцами были выдвинуты I, XVII и XX армейские корпуса и I резервный с ландверной бригадой,　— всего 8 с половиной пехотных дивизий против 6 с половиной русских. Конницей русские превосходили немцев, а артиллерией　— несравненно немцы (95 батарей, в том числе 22　— тяжелой артиллерии против 55 русских).

    Немецкие войска не смогли выдержать натиска наших корпусов,　— началось отступление. Рененкампф быстро занял Сталюпенен, Гумбинен, Инстербург и уже угрожал Кенигсбергу. Немцы оказывали не особенно сильное сопротивление; наши войска не везде имели одинаковый успех; по местам продвижение давалось после жестоких потерь... Но воспитанный на приемах Китайской и Японской войн, генерал Рененкампф в своих донесениях неудачи замалчивал, успехи преувеличивал и раздувал. Значительный успех был раздут до размеров огромной победы.

    Что происходило в Ставке после шумных извещений генерала Рененкампфа, этого я не знаю, ибо с 7-12 августа я странствовал по фронту в районе Владимир-Волынск-Холм-Люблин, посещая боевые части и госпиталя. Во Владимир-Волынске я, между прочим, видел следы первого боя с австрийцами, трофеи в виде пленных и разных предметов обмундирования и пр., привлекавшие тогда к себе большое внимание.

    В Холм я приехал в воскресенье 10 августа. В чудном Холмском соборе в этот день Холмский епископ [143] Анастасий совершал литургию, а после нее на площади перед собором торжественный молебен по случаю победы, одержанной войсками генерала Рененкампфа. Площадь была заполнена многотысячной толпой. Среди молящихся находились: командующий V армией генерал П. А. Плеве и начальник его штаба генерал Е. К. Миллер,　— оба лютеране. Епископ Анастасий перед молебном произнес одушевленную патриотическую речь, а после молебна поднес генералу Плеве икону. (Кажется, копию Холмской иконы Божией Матери.) Плеве на коленях принял икону из рук епископа. После литургии оба генерала, я и Холмский губернатор обедали у епископа Анастасия. Из беседы с генералами и из той торжественности, с какою праздновалась победа, я понял, что победу считали очень большой.

    Восточная Пруссия　— житница Германии. Вступив в нее, наши войска нашли там изобилие благ земных. Все солдаты закурили сигары. Гуси, утки, индюки, свиньи начали истребляться в невероятном количестве. Бывший тогда командиром одного из баталионов 169 Новотрокского полка полк. Брусевич рассказывал мне в сентябре 1914 г., что наши солдаты в Восточной Пруссии буквально объедались свининой и домашней птицей. Дело доходило до больших курьезов. Подходит однажды полковник к ротному котлу и спрашивает у кашевара: ?Что сегодня на обед?? ?Так что борщ, ваше высокоблагородие?,　— отвечает кашевар. ?А ну-ка, дай попробовать?. Кашевар открывает котел, в котором оказывается какая-то темно-бурая жидкость. ?Что ты клал в борщ??　— спрашивает полковник. ?Так что свинины, гуся и утку?,　— отвечает кашевар. ?Почему же он у тебя черный??. ?Так что, ваше благородие, я еще подложил два фунта какао и два фунта шоколаду?... ?Да ты с ума сошел!... ?Никак нет. Уж очинно скусно, ваше благородие?... Полковник однако, отказался от пробы.

    Достигнутый генералом Рененкампфом и бесконечно им раздутый успех, по мнению Ставки, должен был [144] развиться, ибо стоявшие пока без дела корпуса 2-й армии должны были ударить во фланг уже опрокинутой немецкой армии. Ждали новой победы. В таком настроении я застал Ставку, прибыв в нее, кажется, 13 августа.

    Я отнюдь не мистик, хотя и верю, что иногда связь между миром невидимым и нами проявляется в разных предчувствиях, снах и видениях, которые в той или другой степени могут приоткрывать завесу будущего. В моей жизни много было предчувствий и ?вещих? снов. К числу последних я не могу не отнести сна в ночь с 14 на 15 августа 1915 года. Сначала я видел, что на меня надвигается огромный черный крест. Около креста ничего, кроме тумана не видно, а он как будто собирается упасть и придавить меня. Я проснулся, дрожа от страха. Заснув через несколько минут, я увидел другой сон: на ст. Барановичи встречали прибывающую откуда-то икону. Я и духовенство в облачениях; тут же великие князья Николай и Петр Николаевичи, свита и множество народа. Прибывает в поезде икона. Великий князь берет ее (она небольшая, это складень) и мы крестным ходом, в предшествии крестов и хоругвей, двигаемся с вокзала в штабную церковь. В противоположность первому сну, тут я испытывал чрезвычайно радостное чувство.

    Утром 15 августа я рассказывал эти сны своим соседям по вагону: генералу Крупенскому, князю П. Б. Щербатову и князю В. Э. Голицыну.

    Между тем ожидание 15 августа сменилось беспокойством, ибо от генерала Самсонова не поступило никаких сведений. Беспокойство усилилось, когда и 16 августа сведений от него не поступило.

    17-го утром (в 10 ч.) я, идучи в свою канцелярию, помещавшуюся около вокзала, встретил прогуливавшегося (что было очень редко) по садику, вдоль поезда, великого князя. Он окликнул меня.

    — Получены ужасные сведения　— почти шопотом сказал он мне, когда я подошел к нему,　— армия [145] Самсонова разбита, сам Самсонов, по-видимому, застрелился. От генерала Рененкампфа　— никаких известий, и с ним, может быть, то же　— он далеко зарвался. Что дальше будет,　— один Бог знает. Может быть очень худо: с поражением и Рененкампфа у нас не станет сил, чтобы задержать немцев; тогда для них будет открыт путь не только на Вильну, но и на Петербург... Молитесь! А о сказанном мною не говорите никому.

    Великий князь был очень взволнован. Да и трудно было не волноваться: хоть точные размеры катастрофы еще не определились, но не было сомнений, что она велика. Тяжесть ее увеличивалась от прежней ?победы? и несбывшихся надежд. Конечно, я старался успокоить великого князя и убедить его мужественно отнестись к тяжкому испытанию. Но у меня самого от этой вести сердце готово было разорваться на части.

    Кошмарны были следующие дни. В штабе носились неясные слухи, что что-то неладно на фронте, но толком никто, кроме чинов оперативного отделения, конечно, упорно молчавших, ничего не знал. Я не смел ни с кем поделиться страшным горем, буквально раздиравшим мою душу, и даже должен был казаться бодрым и веселым. Великого князя я не смел расспрашивать о положении дела, а он за обедами и завтраками лишь урывками, незаметно для других, взглядами и жестами показывал мне, что дело худо и что остается одна надежда на Бога. Сам он переживал в эти дни большие страдания. Страшная неудача тем более волновала его, что он не знал, как отнесется к ней Государь. Но вот Государь ответил телеграммой. К сожалению, я не смогу передать буквальный текст ее, но прекрасно помню общий ее смысл: ?Будь спокоен; претерпевший до конца, тот спасен будет?. Как только была получена телеграмма, великий князь тотчас позвал меня к себе.

    — Читайте!　— сказал он, протягивая телеграмму.

    Я прочитал и прослезился. Телеграмма меня сильно тронула. [146]　— Добрый Государь!　— сказал я.

    — В нашем положении его добрые слова　— огромная поддержка,　— ответил великий князь.

    Кажется, 30 августа в штабе уже официально знали и открыто говорили о катастрофе. Теперь общее настроение стало ужасным. Из отдельных слов, знаков и намеков Верховного я заключил, что положение еще не установилось и возможность новой катастрофы еще не исчезла, ибо армия Рененкампфа еще не вышла из своего тяжелого положения. Сведения о ней были не ясны, неопределенны, а одно время и совсем их не было.

    Начавшиеся на Юго-западном фронте бои еще не определились по результатам.

    Утопающий хватается за соломинку, и набожный великий князь был очень утешен в эти дни сообщением, что около 20-го августа Государь повелел доставить в Ставку из Троицко-Сергиевской Лавры икону Явление Божией Матери преп. Сергию, написанную на доске от гробницы преп. Сергия и с 17 в. всегда сопровождавшую в походах наши войска. Этот образ сопровождал царя Алексея Михайловича, когда он воевал с Литвой; был при Петре Великом во время Полтавской битвы, при Александре I в кампании 1813-14 г.; сопровождал Имп. Александра II в 1855 г. при его поездке в Николаев, был при главной квартире армии в Русско-турецкую войну 1877-76 г. и при Ставке Главнокомандующего в Русско-японскую войну 1904-1906 г.

    Мистически настроенный великий князь в этом повелении видел особенное знамение милости Божией, обещающее успех оружия и с нетерпением ждал прибытия иконы. Икону вывезли из Москвы 24 или 25 августа, но из-за той же тайны о месте нахождения Ставки она прибыла в Ставку лишь 30 или 31 августа. К сожалению, не помню, каким кружным путем она добиралась до Ставки.

    Что же происходило в это время в Восточной Пруссии после занятия Инстербурга? Буду рассказывать [147] co слов полк. Бучинского, служившего тогда в штабе 29 пехотной дивизии, в 20-м корпусе.

    Достигшая победы в первых числах августа армия генерала П. К. Рененкампфа остановилась за Инстербургом. Отброшенный почти к Кенигсбергу командующий немецкой армией телеграммой просил у Вильгельма разрешения, в виду огромных русских сил, угрожающих ему, очистить всю Восточную Пруссию. В ответ на такую просьбу Вильгельм смещает его и назначает командующим потерпевшей поражение армии бывшего в отставке генерала Гинденбурга, а начальником его штаба　— только что отличившегося в Бельгии полковника Людендорфа.

    Гинденбург получает два снятых с французского фронта корпуса　— 1 гвардейский резервный и XI армейский и, оставив против Рененкампфа незначительный заслон, бросает все свои войска против генерала Самсонова, причем XVII корпус обрушивается на левый, а XX корпус на правый фланг армии генерала Самсонова. На левом фланге, не выдержав натиска, отступили назад наши корпуса: 1-й (генерала Артамонова) и ХХIII-й (генерала Кондратовича) ; на правом фланге то же сделал VI корпус (генерала Благовещенского). Остались в бою только два корпуса: ХIII-й (генерала Клюева) и XI (генерала Мартоса). Наводившие ужас на наши войска бронированные автомобили и искусство маневрирования позволили немцам окружить и частью истребить, частью пленить оба эти корпуса. Командующий армией генерал Самсонов при этом застрелился, блуждая в лесу, настигаемый противником. Штаб его спасся. Это произошло в ночь с 14-го на 15-ое августа.

    Разгромив генерала Самсонова, Гинденбург обрушивается на Рененкампфа с 17-18 дивизиями и 180 батареями против наших 17 дивизий и 116 батарей. Что же делает последний? Штаб 1-й армии перехватывает немецкую шифрованную телеграмму, что к правому флангу Рененкампфа подвозятся из Франции два [148] немецких корпуса: 1-й гвардейский и XI армейский и что наступление поведется на правый фланг (от моря). На основании этой телеграммы генерал Рененкампф делает распоряжения: перебрасывает туда, с левого фланга, как на самое опасное место, уставший, более других потрепанный ХХ-й корпус, перебрасывает только потому, что он не переносит командира этого корпуса старика генерала Смирнова, и делает другие перегруппировки, готовясь драться с неприятелем на правом крыле своей армии. Что не было понятно командующему армией, то ясно было поручику.

    Поручик Лбов убеждал привезшего в штаб XX корпуса распоряжение из штаба, капитана Малеванова, что немецкая телеграмма, несомненно, провокационная, и нельзя на ней строить стратегические расчеты. Так и случилось. Когда левый фланг армии Рененкампфа был ослаблен переброской войск на правый фланг, Гинденбург, без всяких подкреплений с французского фронта, повернул свои войска от разбитой армии Самсонова на левый фланг нашей I-й армии, на краю которого стоял II корпус (генерала Шейдемана). II-й корпус натиска не выдержал и начала отступать. А за ним началось бестолковое, беспорядочное отступление всей армии, без бою бросавшей орудия и обозы. Корпуса правого фланга отходили под давлением немецкого резервного корпуса и I кавалерийской дивизии. Командующий армией сам создавал панику. 27-го августа он быстро уехал из Гумбинена в Вержболово, а оттуда в Ковно. В Вержболове была усилена охрана его поезда: на всех площадках вагонов были выставлены вооруженные солдаты. С 27-го авг. Рененкампф уже фактически не управлял армией, потеряв связь с нею или, что вернее, бросив ее на волю судьбы. Еще хуже были его, предшествовавшие этому факту, приказы. В одном он говорил: ?пробиваться штыками, где можно?, когда на самом деле нигде почти не надо было пробиваться. Можно себе представить настроение частей после этого приказа, когда каждый имел право и основание заключить, что армия [149] окружена. В другом приказе он предписывал: ?войскам отходить к Ковно?, после чего все потянулись на Вержболовское шоссе, как на более удобную дорогу. Последнее скоро оказалось запруженным обозами и парками.

    А в это самое время генерал Рененкампф слал донесения в Ставку: ?Армия отступает, выдерживая страшный натиск двенадцати немецких корпусов?... ?Армия геройски отбивается от во много раз превосходящих сил противника?... ?Двадцатый наш корпус окружен? и пр.

    Только 2-го сентября остановились наши войска и тут увидели своего ?героя? командующего. Объезжая полки, генерал Рененкампф благодарил их за ?геройскую? службу. Но он остался очень недоволен, узнав, в ХХ-м корпусе, что последний совсем не был окружен. При этом отрешил от должности начальника штаба XX корпуса генерала Шемякина за то, что последний не донес, что в приданном к корпусу тяжелом дивизионе уцелело 20 орудий (потеряно было 4 орудия). Заявление командира корпуса, что доносят о потерянных, а не об уцелевших орудиях, еще более обозлило Командующего (Небезынтересно, что начальником оперативного отделения штаба I армии был тогда полковник Генерального Штаба Каменев, потом знаменитый красный главковерх.).

    Во время отступления 1-я армия бросила (в бою и без боя) свыше ста орудий. Генерал Рененкампф, донося о ?геройском? отступлении, об этой потере умалчивал, а чтобы восполнить потерянное, он потребовал затем выслать ему: сто тел, сто лафетов, двести колес и пр. Вверху, по-видимому, поняли его и ответили, что лучше вышлют ему сто орудий в целом, чем в разобранном виде.

    Не оправдавший в этом последнем деле своей репутации выдающегося боевого генерала, генерал Рененкампф предусмотрительно позаботился об охране своего [150] собственного благополучия.

    Он очень предусмотрительно устроил при себе на должности генерала для поручений свиты его величества генерала, князя Белосельского-Белозерского, бывшего раньше командиром лейб-гвардии Уланского полка, а потом командиром бригады Гвардейской кавалерии, человека, сильного своими связями при дворе. По-видимому, он и сам был близок к царю и царице. А главное, на его родной сестре был женат чрезвычайно близкий в то время к царю, как и к великому князю, князь В. Н. Орлов, начальник походной Его Величества канцелярии. Этот князь Белосельский-Белозерский в штабе I-й армии сразу стал самым близким лицом к Рененкампфу и, как мы увидим, и после описанной неприятной истории помог ему сухим выйти из воды.

    2-3-го сентября в Ставке перестали беспокоиться за армию Рененкампфа. В один из этих дней, сидя за завтраком, Верховный осторожно, чтобы не обратили внимание другие, но довольно определенно объяснил мне, что Рененкампф сравнительно благополучно вышел из чрезвычайно тяжелого положения, и теперь положение его армии можно считать совершенно обеспеченным. А затем, взяв свое меню завтрака, на оборотной его стороне написал карандашом: ?Это не чудо, а сверхчудо?. и передал его мне, сказавши: ?Сохраните у себя?.

    Постигшая наши войска, насколько кошмарная, настолько же и позорная катастрофа в Восточной Пруссии чрезвычайно характерна не только для данного случая, но в значительной степени и для всего последующего времени войны.

    Для всякого ясно, что несчастье стряслось вследствие бездарности одних и забот лишь о собственном благе других генералов. Вспоминается мне один эпизод. В январе 1915 года в Гомеле Верховный производил смотр вновь сформированному, на место погибшего при Сольдау, XV-му корпусу (генерала Торклуса). Корпус всех поразил своим видом. Рослые, красивые, прекрасно обмундированные, с блестящей выправкой солдаты [151] производили впечатление отборных гвардейцев. Со смотра в одном автомобиле со мною ехали генерал Крупенский, доктор Малама и барон Вольф. Восторгались смотром.

    — Ну и солдаты! Откуда набрали таких! лучше гвардейцев... Эх, дать бы к ним немецких генералов!　— выпалил доктор.

    — Борис, Борис,　— захлебываясь от смеха, еле выговорил генерал Крупенский.

    Ложь и обман, замалчивание потерь и неудач, постоянное преувеличение успехов, составлявшие язву армии в течение всей войны, ярко сказались на этой операции. Мы уже видели, как доносил генерал Рененкампф о действиях своей армии. А вот другой образчик. При первом наступлении I-ой армии, на участке, где действовала 29 пехотная дивизия, состязались 40 наших орудий с двенадцатью немецкими. Последние скоро замолчали, а вечером обнаружилось, что немецкие войска оставили поле сражения. Когда наши части уже без бою двинулись вперед, то нашли семь брошенных немцами орудий. При этом присутствовал полковник Генерального Штаба Бучинский. Как очевидцу, ему пришлось составлять реляцию о действиях дивизии, и он честно и правдиво изобразил происшедшее. Начальник дивизии генерал Розеншильд-Паулин,　— и это был один из лучших наших генералов,　— прочитав описание, остался недоволен. ?Бледно?,　— сказал он и вернул описание Бучинскому. Не понимая, какая красочность требовалась от правдивого изложения фактов, последний обратился за разъяснением к начальнику штаба.

    — Разве не понимаете?　— ответил тот.　— Надо написать, что орудия взяты с бою,　— тогда начальник дивизии, командир полка и командир роты получат георгиевские кресты.

    Сам начальник штаба после этого составил реляцию, но, вероятно, и он всё же воздержался от излишней красочности, ибо ни начальник дивизии, ни командир полка не получили георгиевских крестов. Погоня [152] начальников за георгиевскими крестами была настоящим несчастьем армии. Сколько из-за этих крестов предпринято было никому не нужных атак, сколько уложено жизней, сколько лжи и обмана допущено! Это знают все, кто был на войне.

    Однажды генерал М. В. Алексеев, в бытность свою начальником штаба Верховного Главнокомандующего, почти с отчаянием жаловался мне:

    — Ну, как тут воевать? Когда Гинденбург отдает приказание, он знает, что его приказание будет точно исполнено не только каждым командиром корпуса, но и каждым унтером. Когда он получает донесение, он может быть уверен, что именно так и было и есть на деле. Я же никогда не уверен, что даже командующие армиями исполнят мои приказания. Что делается на фронте, я никогда точно не знаю. Ибо все успехи преувеличены, а неудачи либо уменьшены, либо совсем скрыты.

    Ложь, часто начиная с ротного донесения, всё нарастала и до Ставки уже долетала не настоящая, а фантастическая картина.

    Характерно было и положение Ставки. Ставка напоминала очень чувствительного и чуткого, но живущего за границей, вдали от своих имений помещика. Он получает донесения от своих управляющих, часто далекие от истинного положения дел, очень волнуется по поводу всяких неудач и радуется по случаю успехов. Но платоническим сочувствием или несочувствием дело часто и ограничивается. Когда же не знающий истинного положения помещик начинает вмешиваться в дело, то иногда выходит так, что худым управляющим он не помогает, а хорошим мешает. Я не решаюсь сказать, что такое сравнение совсем точно, но утверждаю; что в известной степени оно отвечало действительности. Лучшие штабы, как Юго-западный, или вернее　— лучшие военачальники, как генерал Алексеев, очень жаловались на Ставку и были в самых натянутых отношениях с фактическим [153] заправилой ее оперативной работы　— генералом Даниловым; худшие, как мы видели и дальше увидим, не получали от Ставки должного направления и научения. Ставка была более барометром успешного или неуспешного положения на фронте, чем рычагом, направляющим действие боевой силы.

    Началась расправа за проигранное дело. Главнокомандующий Северо-западным фронтом генерал Жилинский 4-го сентября был заменен командующим III-й армией генералом Рузским, только что за взятие Львова пожалованным званием генерал-адъютанта. Увольнению Жилинского предшествовала поездка Верховного в Белосток, где тогда помещался штаб Северо-западного фронта. Беседа великого князя с Жилинским, кажется, была очень бурной и не особенно продолжительной. Во время этой беседы к поезду великого князя подлетел на автомобиле командир I-го корпуса генерал Артамонов. Осунувшийся, почерневший, страшно взволнованный　— он имел ужасный вид. Сказав мне несколько несвязных слов, из которых я только и уловил: ?Надо кончать?..., он быстро повернулся и уехал по направлению к вокзалу. Я хорошо знал генерала Артамонова, как большого фокусника и актера, но тут у меня явилось [154] опасение, как бы он не сделал чего над собой. (В бытность командиром I арм. корпуса, он, зная религиозность вел. князя, Главнокомандующего войсками Петербургского округа, приказал, чтобы в каждой солдатской палатке (его корпуса) в Красносельском лагере была икона и перед нею зажженная лампадка. Когда я в 1914 г. посетил этот лагерь, ген. Артамонов провел меня по палаткам и настойчиво тыкал в углы, где горели лампадки. Рассказывали, что, остановившись в Вильно при проезде на фронт, он зашел в кафедральный собор и попросил разрешения обратиться к молящимся со словом. Конечно, ему, как корпусному командиру, разрешили. В своем слове он громил немцев и в конце заявил: ?Не бойтесь: я еду воевать!? Когда в августе 1917 г. на Московском соборе пронесся взволновавший всех слух, что немцы могут взять Киев, генерал Артамонов с кафедры заявил: ?Будьте спокойны! Киев не может быть взят, ибо я укрепил его?. В начале ноября 1917 г., побывавши в соборной депутации у большевиков, ген. Артамонов на заседании соборного совета докладывал: ?Да это же отличная власть, они так любезны, внимательны, так понимают народные нужды; с ними можно будет делать дело?... ).

    И я на автомобиле бросился вдогонку за ним. Я застал его в переполненном офицерском зале I класса. Он сидел за столом, опершись головой на обе руки. Долго я беседовал с ним, пока не успокоил его. При прощании он горячо благодарил меня, уверял, что я спас его, ибо он решил, было, уже покончить с собой. Как ни велик был тогда удар для его честолюбия, после проигранной битвы, однако, я и теперь думаю, что он ловко разыгрывал роль отчаявшегося и ни за что не покончил бы с собой.

    Случай этот каким-то образом стал известен великому князю, и он потом благодарил меня за оказанную Артамонову нравственную поддержку. Всё же моя нравственная поддержка не спасла ловкого генерала от кары за поражение. Генерал Артамонов и другие два командира корпусов, оставивших поле сражения, XXIII　— генерал Кондратович и VI　— генерал Благовещенский, были отстранены от должностей (И первого и второго я хорошо знал по Русско-японской войне. Ген. Кондратович командовал 9 Восточно-Сибирской стрелковой дивизией, в которой я тогда　— с марта по декабрь 1904 г. служил полковым священником и дивизионным благочинным. Доблестная дивизия дала ген. Кондратовичу георгиевский крест и в известном отношении имя. Но в дивизии ген. Кондратович имел дурную славу: в стратегический талант его не верили, все считали его трусом, ?втирателем очков?, лучшие командиры полков дивизии, как, например, доблестный и талантливый полковник Лисовский открыто выражал ему свое неуважение и он, очевидно, чувствуя свою вину, терпеливо сносил это. Ген. Благовещенский был тогда дежурным генералом при Главнокомандующем. Упорно говорили тогда, и я имею основание утверждать, что разговоры были справедливы,　— что дежурною частью больше ведал и распоряжался друг ген. Благовещенского, полевой священник при Главнокомандующем, прот. Сергий Алексеевич Голубев. Добрый по сердцу, простой, но вялый, отставший от строевого дела, штатский по душе и уже старый, ген. Благовещенский только по ужаснейшему недоразумению мог быть приставлен к командованию корпусом в боевое время. Ему место было в Александровском комитете попечения о раненых, куда назначались потерявшие способность к службе генералы,　— а не на войне. К сожалению и несчастью, он был далеко не единственным в этом роде.).

    Благовещенский после [155] этого, кажется, совсем отошел от военного дела; Кондратович долго оставался в резерве. В отношении же Артамонова, корпус которого принадлежал к Петербургскому военному округу, сказалась черта великого князя не забывать своих сослуживцев.

    Когда был взят Перемышль, великий князь назначил Артамонова комендантом Перемышльской крепости. Артамонов и тут очень быстро ?отличился?. Как хорошо известно, крепость Перемышль своею сдачей была обязана беспутству и крайней распущенности защищавших ее австрийских офицеров. Трудно было представить себе более позорную сдачу. Артамонов же, вступив в должность коменданта павшей крепости, не нашел ничего лучшего для начала своего управления, как обратиться к австрийским офицерам с приказом, в котором он восхвалял мужество, доблесть и самоотвержение, проявленные всем гарнизоном и в особенности офицерами при защите крепости. Приказ этот, отпечатанный на русском и немецком языках, был расклеен на всех столбах и стенах Перемышля. На что рассчитывал Артамонов, издавая такой приказ, этого я не знаю. Но финал был не в его пользу. Только что расклеили злополучный приказ, как в Перемышль прибыл родной дядя Верховного, принц Александр Петрович Ольденбургский,　— верховный начальник Санитарной части. Увидев расклеенный приказ, старик обезумел от возмущения. Немедленно полетела в Ставку телеграмма с требованием изгнать Артамонова из Перемышля. И Артамонов был уволен. Через [156] некоторое время он опять очутился на ответственном месте, благодаря той же привязанности великого князя к своим прежним сослуживцам.

    Генерал Рененкампф ускользнул от кары. Всю вину за неудачи в операции он свалил на своего начальника штаба генерала Милеанта, который и был устранен от должности. Вне всякого сомнения, что тут большую службу Рененкампфу сослужил генерал Белосельский-Белозерский. Везде, где только можно: при Дворе, в Ставке, среди знакомых он настойчиво трубил об удивительных дарованиях генерала Рененкампфа, потерпевшего неудачу, вследствие бездарности других генералов. 9-го и 10-го сентября я сам испытал это, когда завтракал у генерала Рененкампфа, а затем совершил с ним объезд нескольких частей. Князь Белосельский-Белозерский пользовался каждой минутой, чтобы внушить мне, что Рененкампф　— первоклассный полководец. Труды Белосельского-Белозерского не пропали даром, и значительно виновный в катастрофе генерал Рененкампф не только сохранил место Командующего армией, но в высших кругах, пожалуй, еще более упрочил свою славу, хоть и не надолго, до следующего поражения.


IX.

    На Юго-западном фронте. Воссоединение галицийских униатов

    Св. икона из Троицко-Сергиевской Лавры прибыла в Ставку, помнится, 30-го августа. Встретили ее торжественно: наряд войск с оркестром музыки выстроился на перроне вокзала; тут же к приходу поезда собрались Верховный со штабом, духовенство, прибывшее крестным ходом из церкви, и множество народа. Я в полном облачении вошел в вагон и, приняв Св. икону из рук сопровождавшего ее иеромонаха Максимилиана, вынес ее из вагона и осенил ею народ. Великие князья и старшие чины штаба приложились к иконе, и все мы крестным ходом двинулись в церковь, где был отслужен молебен.

    Я вспомнил свой сон 15-го августа. Картина теперешнего крестного хода тогда почти фотографически представилась мне.

    Верховный ликовал от радости, уверенный, что прибытие Св. иконы принесет счастье фронту, что помощь Божией Матери непременно придет к нам.

    Действительно, в этот же день случилось нечто неожиданное и удивительное. Только что мы вернулись из церкви, как из штаба Юго-западного фронта получилось сообщение о большой победе: взято 28 тысяч пленных, множество офицеров, много орудий. Часа через два была получена другая телеграмма о большой победе французов на Марне. Замечательно, что после прибытия в Ставку Св. иконы во все богородичные праздники (1-го октября, 22 октября, 21 ноября и т. д.) Ставка неизменно получала радостные сообщения с фронта.

    В 5-м часу вечера Верховный с начальником и свитой выезжал на вокзал, чтобы посетить раненых в проходившем через Барановичи санитарном поезде. Я [160] ехал в автомобиле с великим князем и никогда, ни раньше, ни позже не видел его в таком восторженном настроении.

    Великий князь обошел весь поезд, беседуя с ранеными. Многих наградил георгиевскими крестами.

    Достигнутый Юго-западным фронтом успех был началом той огромной победы, которая дала нам обширнейшую территорию с г. Львовом почти до Перемышля и Кракова, до 400 тысяч пленных, множество орудий и несметное количество всякого добра, компенсировав таким образом наши неудачи в Восточной Пруссии.

    Победа в значительной степени обязана была качествам австрийской армии, разношерстной и разнузданной, по стойкости и искусству сильно уступавшей германской: как наши войска с трудом и частыми неудачами боролись с германскими, так австрийские войска всегда бывали биты нашими. Но нельзя не воздать должного и нашим военачальникам. Там, кроме Главнокомандующего генерала Н. И. Иванова, были генералы Рузский, Брусилов, Лечицкий (командующие армиями), Корнилов, Деникин, Каледин (начальники дивизий) и др. Оказавшийся же нераспорядительным добрый старик барон Зальца (командующий 4 армией), был заменен после первого боя в половине августа генералом А. Е. Эвертом.

    Мне казалось, что имя начальника штаба Юго-западного фронта генерала М. В. Алексеева в Ставке как будто оставалось в тени. Несмотря на огромные размеры победы, о нем почти не говорили, в то время как генерал Иванов сразу вырос в огромную величину.

    Честь и слава за победу пали прежде всего на долю генерала Иванова, потом на генералов Рузского, Брусилова, на Ставку и лишь одним уголком своим коснулись М. В. Алексеева, украсив его орденом Св. Георгия 4 ст., одновременно с этим украсившим сотни грудей самых младших офицеров фронта. Между тем, и тогда для [161] многих это было ясно, а теперь, кажется для всех несомненно, что великой победой в Галиции Россия обязана таланту не умевшего ни кричать о себе, ни даже напоминать о своих заслугах, начальника штаба Юго-западного фронта генерала Алексеева.

    5-го или 6-го сентября я выехал из Ставки на Северо-западный фронт. 8 сентября я обходил госпитали в Гродно, переполненные ранеными воинами, беседовал с последними, наделял их иконками и крестиками, принимавшимися с радостью и благодарностью. Некоторым давал деньги.

    Посещение госпиталей всегда доставляло мне огромное нравственное удовлетворение. Тут я не только больным приносил утешение, но и (еще более) для себя лично черпал новые силы, встречаясь на каждом шагу с примерами удивительного терпения, самопожертвования, кротости и мужества, на которые так способны были эти простые, часто неграмотные, во многом невежественные люди.

    В Гродненском местном лазарете, в то время развернувшемся в огромный военный госпиталь, было большое отделение для тифозных. Я попросил провести меня в палату самых тяжелых больных. Меня ввели в большую комнату, где лежало около 40 больных; одни бредили, другие еще не потеряли сознания. Я подходил к каждой постели, вступая в разговор с последними. В левом углу комнаты,　— как сейчас помню,　— на кроватях лежали два солдата: оба маленького роста, с жиденькими бородками; оба уже не молодые　— лет по 40; один шатен, другой рыжеватый. Оба　— костромские. Когда я подходил к ним, они оба устремили на меня глаза и протянули руки для благословения.

    — Батюшка,　— обратился ко мне один,　— попросите, чтобы меня скорее отправили на фронт. А то земляки там воюют, а я тут без толку лежу.

    — И меня тоже,　— прошептал другой. [162]　— Вы одинокие?　— спросил я.

    Оказалось, что у одного четверо, у другого пять человек детей, и жены дома остались. По их лицам я не мог определить серьезности их положения и поэтому тихо спросил сопровождавшую меня сестру.

    — У обоих температура около 40; положение очень серьезное,　— ответила она.

    Мне оставалось только успокоить их, что они будут отправлены на фронт тотчас, как только немного окрепнут, и попросить, чтобы терпеливее ждали этого момента и собирались с силами.

    Вспоминаю другой случай. На перевязочном полковом пункте. Я　— около умирающего от страшного ранения в грудь солдата. Последние минуты... Жизнь, видимо, быстро угасает. Склонившись над умирающим, я спрашиваю его, не поручит ли он мне написать что-либо его отцу и матери.

    — Напишите,　— отвечает умирающий,　— что я счастлив... спокойно умираю за Родину... Господи, спаси ее!

    Это были последние его слова. Он скончался на моих глазах, поддерживаемый моей рукой.

    Еще пример. 17 октября 1915 г. я был на Западном фронте в 5-ой дивизии. В одном из полков (кажется, в 20 пехотном Галицком полку), после моей речи и переданного мною полку привета Государя, выходит из окружавшей меня толпы солдат, унтер-офицер и, поклонившись мне в ноги, произносит дрожащим голосом:

    — Передайте от нас этот поклон батюшке-царю и скажите ему, что все мы готовы умереть за него и за нашу дорогую Родину...

    Солдатское громовое ура заглушило его дальнейшие слова.

    Вернувшись однажды в 1916 году с фронта, где я [163] посетил много бывших на передовых позициях воинских частей, наблюдал, как трудности и опасности окопной жизни, так и высокий подъем духа в войсках,　— я, по принятому порядку, явился к Государю с докладом о вынесенных мною впечатлениях и наблюдениях. Помню,　— у меня вырвались слова:

    — На фронте, ваше величество, всюду совершается чудо...

    — Почему чудо?　— с удивлением спросил Государь.

    — Вот, почему,　— ответил я.　— Кто воспитывал доселе нашего русского простого человека? Были у нас три силы, обязанные воспитывать его: церковь, власть и школа. Но сельская школа сообщала тем, кто попадал в нее, минимум формальных знаний, в это же время часто нравственно развращая его, внося сумбур в его воззрения и убеждения; власть нашему простому человеку представлялась, главным образом, в лице урядника и волостного писаря, причем первый драл, а второй брал; высокие власти были далеки и недоступны для него; церковь же в воспитании народа преимущественно ограничивалась обрядом. И несмотря на всё это, русский крестьянин теперь на позициях переносит невероятные лишения, проявляет чудеса храбрости, идейно, самоотверженно и совершенно бескорыстно страдает, умирает, славя Бога.

    — Да, совершенно верно,　— согласился Государь.

    Я часто задумывался, стараясь разгадать секрет способной к самым высоким подъемам души простого русского человека. Веками слагался характер ее. При этом, из указанных мною сил　— школа только в недавнее время, 40-50 лет тому назад, более или менее ощутительно коснулась души простого человека. Власть. Простой человек гораздо чаще видел бичующую и карающую, чем милующую и защищающую руку ее. И в одной только церкви он слышал вечные глаголы правды, [164] мира и любви; в ней только он успокаивался и отдыхал от своей серой и неуютной, грязной и часто голодной жизни. Храм, величественный, как царский чертог украшенный, этот храм служил для него и домом молитвы и музеем искусств и лучшим местом для отдыха, тем более дорогим, что каждый входящий в храм мог сказать: это и мой храм, мой дом, куда во всякое время я могу придти и отвести душу свою.

    К сожалению, руководство церкви в отношении русского народа не было разносторонне воспитывающим. Священнослужители, по большей части, ограничивали свою пастырскую работу церковно-богослужебным делом: совершением богослужений в храме и отправлением треб в домах. Проповедь, когда она раздавалась в церкви, почти всегда была отвлеченной и, так сказать, надземной: она много распространялась о том, как человеку попадать в Царство Божие, и мало касалось того, как ему достойно жить на земле.

    Из христианских добродетелей вниманием проповедников пользовались почти исключительно две: любовь к ближнему и самоотвержение,　— ?любите врагов ваших? (Мф. 5, 44) и ?нет больше той любви, как если кто положит душу свою за друзей своих? (Ин. 15, 13),　— об этом или прямо, или косвенно говорилось почти в каждой проповеди. Вот эта-то милующая, в течение многих веков простертая над русским народом рука церкви, это постоянное напоминание ему о любви и самоотвержении и вложили в его душу то сокровище, которое он выявлял в великих, но скромных, для глаза незаметных подвигах до революции, и которое он еще выявит и после революции, какие бы потрясения последняя ни произвела в его душе...

    Из Гродно я проехал в Ландворово, где помещался тогда штаб генерала Рененкампфа, затем вместе с Рененкампфом в 1-ую и 2-ую конные гвардейские дивизии и потом, уже без генерала, в сопровождении полк. Бурова, на позиции, по направлению к Олите, в полки 2-го армейского корпуса. Как во время моего пребывания [165] в Ландворово, так и в пути, пока мы ехали вместе, упомянутый уже генерал князь Белосельский-Белозерский то и дело расхваливал Рененкампфа, а иногда прямо убеждал меня отстаивать последнего перед Верховным.

    Кажется, 11-го и 12-го сентября я провел в Вильне, где, после посещения находившихся там военных госпиталей, был гостем архиепископа Тихона (Впоследствии　— Патриарх Тихон.), с которым сначала в городе, а потом на его чудной даче Тринополь провел в приятной беседе около семи часов.

    Уезжая из Вильны, я накупил себе разных газет, среди которых оказался номер (кажется, за 10 сентября) ?скворцовской? (Издававшейся В. М. Скворцовым, чиновником особых поручений при обер-прокуроре Св. Синода.) газеты ?Колокол?, проглядывая который, я наткнулся на статью какого-то архимандрита, озаглавленную: ?Апостольская поездка еп. Дионисия по Галиции? (Кажется, не ошибаюсь, приводя по памяти название статьи. Еп. Дионисий, впоследствии　— митрополит Варшавский.). В статье сообщалось, что с продвижением наших войск в Галицию, Волынские духовные власти, во главе с архиепископом Евлогием, начали ?апостольское? дело обращения галицийских униатов в православие. Еп. Дионисий (Кременецкий, викарий Волынской епархии) уже подъял великий подвиг, путешествуя по градам и весям Галиции. Преосвященный не только совершает богослужения в униатских приходах, но и ?действует?. Указывались факты: в селе H преосвященный призывает священника-униата. ?Ты　— папист??　— спрашивает его преосвященный. ?Папист?,　— отвечает священник. ?Тогда вот тебе два дня на размышление: если не откажешься от папы, отрешу тебя от места?. Священник не согласился отказаться, после чего епископ в воскресенье объявляет прихожанам: ?Ваш священник　— папист; он негоден для вас; я ставлю вам другого?... И... поставил иеромонаха Почаевской Лавры. [166] Я воспроизвожу содержание статьи по памяти, но она так ошеломила меня тогда, что теперь я уверен, что если и погрешаю, то только в отношении дословной передачи, а не по существу ее.

    Задолго до войны я изучал униатский вопрос в широкой научной и бытовой постановке. Защищенная мною 9 мая 1910 г. магистерская диссертация озаглавливалась: ?Последнее воссоединение униатов Белорусской епархии (1833-1839 гг.)?. Статья ?Колокола? воскресила в моей памяти знакомую картину воссоединения 30-х годов прошлого столетия со всеми ошибками и промахами воссоединителей, приводившими к кровавым столкновениям, к вмешательству вооруженной силы. Только ?тогда? было в мирное время и у себя дома, а ?теперь?　— на театре военных действий, на чужой территории. Последнее обстоятельство обязывало наших ?деятелей? к особой осмотрительности и осторожности. Азбука военного дела требовала принятия всех мер к успокоению, а не к возбуждению и раздражению населения занятой нашими войсками неприятельской местности. Наши ?воссоединители? обязаны были, кроме того, учитывать, что успех на войне легко чередуется с неудачей, что сегодня занятая нашими войсками территория завтра может перейти снова в неприятельские руки. И не могли они не предвидеть, что может ожидать воссоединенных, если они снова окажутся в руках австрийской власти, столь ревностно, по политическим соображениям, преследовавшей в Галиции православие и насаждавшей унию. Короче сказать, наши власти должны были понять, что всякие воссоединительные действия на фронте в занятой нашими войсками неприятельской стране по самому существу были несвоевременны и неуместны, независимо от того, искусно или грубо они производились бы.

    Православной миссии среди Галицийских униатов в то время могло быть только одно дело: не обличая униатской веры, не пытаясь пока воссоединить униатов, всеми способами показывать им,　— [167] особенно оставшимся без своих священников, бежавших в глубь Австрии,　— красоту и теплоту православия: совершая для них службы, исполняя все требы, бескорыстно всем и для всех служа, а для этого пославши туда самых лучших　— испытанных и образованных своих священников. При таком характере нашей работы униаты, может быть, поверили бы нам, привыкли бы к нам, а, может быть, и полюбили бы нас и незаметно слились бы с нами. При ином　— одни нас возненавидят, другие, поверив нам, будут под угрозой мести со стороны австрийцев, которые, если территория с воссоединенными снова перейдет в их руки, не пожалеют для ?изменников? пуль и виселиц. Но такая миссия для наших церковных деятелей казалась прежде всего скучной и необещающей лавров, а затем она представлялась и канонически недопустимой. Совершать богослужение, требы для еще не присоединенных к православию униатов, венчать их, крестить их детей, хоронить их и т. д.　— от этой мысли содрогнутся и теперь такие ?столпы? православия, а тогдашние вдохновители воссоединительного Галицийского дела, как митр. Антоний (Храповицкий) и другие. Что обстановка, совершенно исключительная, требовала, чтобы икономия церковная разрешала в данном случае действовать, считаясь не с буквой, а с духом, не с формою, а с высшей правдой и христианской любовью,　— это тогда не было ни понято, ни принято во внимание. Вместо мудрости, воссоединители вложили в дело настойчивость, решительность и уставную законность, по всей вероятности, не учитывая всех тех последствий, к которым должно было привести дело их ?святой ревности?.

    Прибыв в Ставку, я показал великому князю статью ?Колокола? и при этом изложил свой взгляд на дело. Верховный тотчас пригласил к себе начальника Штаба, и я, в присутствии последнего, повторил свой доклад. Наша беседа кончилась тем, что великий князь приказал заготовить от его имени телеграмму на имя Государя,　— [168] просить высочайшего повеления о немедленном приостановлении всяких воссоединительных действий в Галиции.

    Телеграмма за подписью Верховного была послана в тот же день, а через несколько дней был получен ответ Государя, что он повелел архиеп. Евлогию прекратить воссоединительную работу.

    Но... ?апостольские? труды неудачных сотрудников архиеп. Евлогия и после этого продолжались...

    Как это могло быть, когда последовало совершенно определенное высочайшее повеление? Отвечаю на этот вопрос сообщением изучавшего в 1916 году по документам канцелярии обер-прокурора Св. Синода и по синодальным дело Галицийского воссоединения, профессора Киевской Духовной Академии, прот Ф. И. Титова. Он рассказывал мне, что он там видел высочайшую телеграмму, повелевавшую прекратить воссоединение в Галиции. Тут же на телеграмме была пометка, что Канцелярия спрашивала у обер-прокурора Св. Синода: какие принять меры в виду такого повеления Государя. И тут же стоял ответ обер-прокурора: ?Приобщить к делу?... Коротко и ясно. Возможно, что обер-прокурор, получив высочайшее повеление приостановить воссоединительные действия, вошел к Государю с особым докладом, и Государь разрешил ему продолжать воссоединения. Может быть, пользовавшийся благоволением царицы обер-прокурор В. К. Саблер при ее помощи добился этого.

    Чтобы не прерывать нити рассказа, я продолжаю речь об этом деле.

    Время шло, шли и воссоединения. Ни в каком случае нельзя заподозревать ни чистоты намерений, ни ревности о благе церкви у стоявшего во главе воссоединительного дела архиеп. Евлогия. Но, в то же время, нельзя не признать, что он в этом предприятии проявил как будто совсем несвойственные ему нечуткость и близорукость.

    Получив синодальное повеление заняться [169] воссоединительным делом в Галиции, архиеп. Евлогий оставил свою огромную епархию и поселился во Львове. В Галиции уже работал целый полк его сподвижников, огромный процент которых составляли иеромонахи Почаевской Лавры, полуграмотные, невоспитанные, невежественные. И они должны были заменить обращаемым в православие униатам их прежних священников, которые почти все имели университетский диплом и блестящую практическую выучку, в направлении и совершенствовании которой Галицийский униатский митр. Шептицкий был большой мастер.

    Как бы для большего неуспеха в работе, этих новоявленных противоуниатских миссионеров сразу же поставили в самое несносное материальное положение. Как рассказывал мне настоятель штабной церкви при нашем генерал-губернаторе в Галиции, протоиерей Венедикт Туркевич, им не назначали никакого определенного жалования; вместо жалованья, архиеп. Евлогий, имевший в своем распоряжении аванс из Синода, выдавал им от времени до времени по 10-15 руб. на человека. Такие деньги составляли тогда слишком незначительную сумму. Поэтому помощники архиеп. Евлогия обыкновенно влачили самое жалкое существование и по временам, когда Владыка на очень долгое время,　— а это было обыкновенным явлением,　— оставлял их без новой подачки, вынуждены были питаться почти подаянием. Тому же прот. Туркевичу всё время приходилось из сострадания кормить того или другого монаха-?миссионера?, издержавшего евлогийскую субсидию и жившего затем в течение долгого времени без гроша в кармане. Всё это было так примитивно-мелочно, непродуманно. И, конечно, всё это не могло служить к славе православной церкви...

    По-видимому, Верховный больше не беспокоил Государя по делу о воссоединении. Я же после сентябрьского доклада не напоминал о деле, считая, что сами военные [170] власти должны были понять и по достоинству оценить его.

    В конце октября или в начале ноября 1914 г. в Ставку приезжал архиеп. Евлогий. Он имел продолжительный разговор с начальником Штаба, беседовал с великим князем. О содержании этих бесед мне неизвестно: я не пытался узнать, а мне не сообщили о них. Судя же по тому, что обращение великого князя с архиепископом Евлогием во время завтрака было очень сдержанным, я понял, что архиеп. Евлогий сочувствия в Ставке не встретил. В беседе со мною архиепископ не проронил ни одного слова о воссоединении. Я, с своей стороны, не счел удобным начинать разговор о деле, касающемся ближе всего архиепископа.

    В конце ноября в Ставку приехал обер-прокурор Св. Синода В. К. Саблер. Я встретил его на вокзале. Поздоровавшись со мной троекратным воздушным лобзанием (Саблер так здоровался со всеми духовными лицами: он не подносил своих губ к щекам здоровавшегося ближе, чем на четверть аршина, но трижды чмокал губами. Это у него означало троекратное лобзание!), он сразу залепетал:

    — Ах, о. протопресвитер, я всю дорогу читал вашу книгу о воссоединении... Как интересно, как интересно!

    И жизненно, главное　— жизненно. Я большую половину книги прочитал за дорогу...

    Я решил перевести разговор на современное воссоединение. Но лишь только я начал говорить о множестве ошибок и разных эксцессах, которые были допущены при Белорусском воссоединении, и которых теперь, в военную пору, на театре военных действий можно и должно избегать и для безопасности воссоединеняемых, и для блага Церкви, он меня сразу перебил:

    — Ах, о. протопресвитер, у меня к вам большая просьба: поддержите меня перед великим князем [171] Николаем Николаевичем. Во Львове, знаете, на горе, на чудном месте, у собора св. Юра резиденция митрополита, ряд отличных домов... Нам бы, хоть бы два-три домика дали... реквизировали. Я буду просить об этом Верховного, а вы мне помогите.

    Я ответил молчанием на эту просьбу.

    На другой день, посетив Саблера в его вагоне, стоявшем вблизи от великокняжеского поезда, я снова заговорил о Галицийском воссоединении. Саблер быстро перевел речь на другой предмет. Ясно мне стало, что мой взгляд на дело Саблеру известен и совершенно расходится с его взглядом и желаниями. Ему нужны были громкие цифры воссоединенных и ?домики? во Львове; я же по истории Белорусского воссоединения знал действительную цену громких цифр, не верил в прочность приобретения Львовских ?домиков? и сильно опасался за возможность катастрофы этого воссоединительного предприятия. Не стану распространяться о том, что всё это дело по своей конструкции представлялось мне совершенно несвоевременным и несерьезным, роняющим престиж великой церкви, от лица которой оно производилось...

    Больше я не пытался заговаривать, убедившись в бесполезности своих попыток.

    В Ставке Саблера приняли довольно немилостиво. Он был приглашен и к завтраку, и к обеду, но посажен не рядом с великим князем, как сажали других почтенных министров, а за другим столом. И за завтраком, и за обедом Верховный не обратился к нему ни с одним словом. Всё это было очень симптоматично.

    О чем беседовал Саблер наедине с великим князем и с начальником Штаба, не знаю. Но уехал он из Ставки недовольный: никаких домов ему не дали. А о приезде его и о нем самом потом в Ставке вспоминали с усмешкой.

    Из писем от своих петроградских друзей я знал, [172] что архиеп. Евлогий в своих воссоединительных действиях вдохновляется другим, талантливым, но иногда плохо разбирающимся в обстоятельствах, архиеп. Антонием и всецело поддерживается и руководится своеобразным ревнителем православия В. К. Саблером. Но архиепископ Евлогий и не подозревал, до какой степени доходила попечительность о нем Саблера. Последний, между прочим, командировал в помощь Евлогию, в качестве секретаря по униатским делам, чиновника своей канцелярии П. Д. Овсянкина, человека очень сердечного, отзывчивого, доброго, еще более услужливого, но выработавшего довольно своеобразный взгляд на порядочность в человеческих отношениях.

    В Петрограде, среди бумаг, у меня остался большой том копий (Оригиналы хранились в архиве канцелярии обер-прокурора Св. Синода.) писем-донесений г. Овсянкина обер-прокурору Св. Синода, В. К. Саблеру, о действиях архиеп. Евлогия в Галиции, любезно предоставленный мне тем же проф. прот. Ф. И. Титовым.

    В своих донесениях, аккуратно посылавшихся раз-два в неделю, Овсянкин самым тщательным образом, до мельчайших подробностей, описывал своему патрону всё, касающееся не только общественной деятельности, но и частной жизни архиеп. Евлогия: когда тот ложится спать и встает, что и когда ест и пьет, кто y него бывает, о чем он говорит, даже что думает, как действует по униатским делам и пр. и пр. Если бы только архиеп. Евлогий знал, каким оригинальным попечением окружил

    его ?добрый? Владимир Карлович, и каким милым сотрудником его был г. Овсянкин!

    1-2 февраля 1915 года я провел во Львове, где виделся с генерал-губернатором Галиции, графом Г. А. Бобринским. От Овсянкина и других я узнал, что архиеп. Евлогий очень доволен результатами [173] воссоединения, давшими ему несколько десятков униатских приходов. Числа были в его пользу и, на его взгляд, говорили о большом успехе. Так точно во время Белорусского воссоединения в 1834 г. думал Полоцкий еп. Смарагд, когда хвастался обер-прокурору Св. Синода: ?Мы присоединили 34 униатских прихода!? А умный и дальновидный Литовский архиеп. Иосиф Семашко по этому поводу замечал: ?Мы присоединили 34 прихода! Гораздо лучше было бы не присоединять ни одного прихода!?.

    Овсянкин тоже, пожалуй, был доволен успехами воссоединения, но осуждал вялость и нераспорядительность архиеп. Евлогия.

    Генерал-губернатор гр. Бобринский, которого я еще с японской войны знал за человека весьма воспитанного и сдержанного, в совсем непривычном для него тоне, почти с раздражением говорил о ?вредной политике? архиеп. Евлогия, своими воссоединениями волновавшего население и в большей части его вызывавшего озлобление, особенно, в тех случаях, когда униатские церкви отбирались у униатов и отдавались православным, т. е. воссоединившимся. Гр. Бобринский считал работу архиепископа Евлогия вредной для русского дела, опасной для местного населения.

    Священником штабной церкви генерал-губернатора Галиции в то время был, как я уже говорил, кандидат богословия, прот. В. И. Туркевич, раньше служивший членом Духовного правления нашей Северо-американской епархии. В общем, осуждая всё начинание архиепископа Евлогия, как несвоевременное, прот. Туркевич в особенности не одобрял привлечения к работе в Галиции невежественных иеромонахов, а также скупости архиеп. Евлогия, дрожавшего за каждую копейку и державшего своих помощников на каких-то нищенских, случайных подачках, на подножном, можно сказать, корму.

    1-го вечером и 2-го февраля утром я совершал богослужение в большой униатской Львовской [174] церкви (кажется, Св. Николая). За богослужениями храм был переполнен молящимися, главным образом　— униатами. Мужчины и женщины подходили ко мне под благословение, принимали на всенощной помазание елеем, причем все целовали мне руку.

    У меня тогда явилась мысль: значит, они не делают различия между мною и своими священниками; значит, они считают, что мы одно с ними по вере, что мы им　— свои. Зачем же мы хотим подчеркивать торжественно и всенародно, что они для нас чужие, что мы совсем другое, чем они? Зачем мы толкаем их на непосильный, может быть, для многих из них вопрос: если мы не одно с ними, то что же такое мы? Зачем, требуя обрядовой формальности　— отречения от папы и filioque, т. е. от догматов, которые для них и непонятны и безразличны, зачем мы подвергаем их возможности невероятных опасностей? Ужель для того только, чтобы выполнить букву в данном случае мертвого закона? Тяжело, больно было на душе.

    Из Львова я направился на позиции осаждавшей Перемышль нашей армии. Там я виделся с командующим армией генералом Селивановым и с множеством военных священников. Как и гр. Бобринский, все они отрицательно относились к производившемуся воссоединению. Некоторые при этом рассказывали о насилиях над нежелавшими присоединяться униатами, делавшихся некоторыми нашими ?миссионерами? при участии ?ревнителей?　— чинов полиции. Тут же они просили у меня указаний, как им поступать, когда оставшиеся без священников, убежавших или погибших, униаты просят их совершать богослужение, исполнять требы и пр.

    На обратном пути, во Львове, я виделся с преосвященным Трифоном (викарий Моск. еп.), исполнявшим тогда обязанности штабного священника в VII армии.

    Он также отрицательно относился к политике архиеп. Евлогия. [175] Вернувшись в Ставку, я доложил Верховному о впечатлениях своей поездки, не умолчав и о воссоединениях. Великий князь беспомощно пожал плечами:

    — Что я могу сделать? Вы же знаете: я просил Государя, Государь обещал. Я отлично понимаю, что от их воссоединений, кроме неприятностей и осложнений, ничего нет. Обождем еще.

    По поводу же заявленной военными священниками просьбы я 17-го или 18-го февраля обратился в Св. Синод с таким рапортом:

    ?Военные священники просят у меня указаний, как им поступать, когда оставшиеся без своих священников Галицийские униаты обращаются к ним с просьбами о совершении треб и богослужения. Если отказывать униатам в их просьбах, то они пойдут к римско-католическим ксендзам, после чего навсегда будут потеряны для православия; если же требовать от них торжественного присоединения и торжественно присоединять их к православной церкви, то, в случае обратного занятия австрийцами галицийской территории, воссоединенные будут обвинены в государственной измене и подвергнутся казни. Так как основные пункты, отличающие унию от православия　— догматы о filioque и о главенстве папы　— для простого униатского народа　— пустой звук, и так как простецы-униаты считают себя заодно с православными, то не следует ли самый факт обращения их к православному священнику считать за воссоединение и без шуму и всяких предварительных торжественных формальностей не отказывать им, при отсутствии у них своего священника, ни в совершении богослужения, ни в исполнении треб. Прошу дать мне соответствующие указания?.

    Ответа на рапорт я не получил. В ноябре 1915 года, когда я был присутствующим в Св. Синоде, во время одного из вечерних заседаний Синода я увидел на столе большое дело о Галицийском [176] воссоединении. Взяв его, я разыскал свой рапорт. Мой рапорт был пришит к делу. На левой стороне его рукою Управляющего Канцелярией Св. Синода была сделана приписка: ?Г. обер-прокурор приказал настоящего рапорта Св. Синоду не докладывать?. Г. синодальный прокурор всё мог...

    В начале апреля в Ставке стало известно, что Государь посетит Львов и Перемышль. Верховный был против этой поездки,　— это я слышал из уст самого Верховного,　— опасаясь, между прочим, покушения на жизнь Государя. Другие находили поездку преждевременной, так как еще нельзя было считать Галицию прочно закрепленной за нами. Кажется, сам Государь настоял на поездке.

    4-го апреля Верховный поручил мне заблаговременно выехать во Львов, чтобы к царскому приезду наладить церковную сторону встречи.

    — А то напутают. Бог весть, как. Передайте архиепископу Евлогию мою просьбу,　— добавил великий князь,　— чтобы встречная речь его была коротка и не касалась политических вопросов.

    Накануне приезда Государя я прибыл во Львов и прежде всего направился к архиеп. Евлогию. Беседа наша была очень согласной, пока мы устанавливали разные подробности церемониала встречи, но архиепископ обиделся, когда я передал ему просьбу великого князя.

    — Как же это можно, чтобы речь была короткой?.. Разве можно тут обойти политику? Разве не могу я, например, сказать: ?Ты вступаешь сюда как державный хозяин этой земли??　— волновался архиепископ.

    — Я думаю,　— ответил я,　— что нельзя так сказать, так как война еще не кончена и никому, кроме Бога, не известно, будет ли наш Государь хозяином этой земли. Пока она　— только временно занятая нашими войсками.

    — Ну как же это?　— настаивал архиепископ. [176]　— Я вам передал просьбу великого князя, а дальше, владыка, ваше дело,　— ответил я.

    Государь прибыл во Львов в 5 ч. вечера. Духовенство и масса народа долго ждали его в храме. При встрече Государя архиеп. Евлогий произнес длинную, политическую речь. Государь слушал спокойно. Великий князь всё время волновался, кусая губы, переминаясь с ноги на ногу, по временам как-то странно взглядывая на меня.

    В 8-м часу вечера в великолепном дворце наместника Галиции был очень многолюдный обед: из духовенства были приглашены архиеп. Евлогий и я.

    Архиепископ Евлогий прибыл во дворец в приподнятом настроении, волнуясь, должен ли он ехать в Перемышль для встречи Государя.

    — Я спрошу у великого князя,　— предложил я ему и направился к стоящему недалеко от нас Верховному. Великий князь нервничал.

    — Встреча хороша, но речь-то?　— обратился он ко мне прежде, чем я успел сказать ему слово.

    — Я передал архиепископу Евлогию просьбу вашего высочества,　— сказал я.

    — Верю, но разве можно что-либо с ним сделать?　— ответил мне великий князь.

    — Архиепископ Евлогий недоумевает: нужно ли ему ехать в Перемышль для встречи Государя,　— обратился я.

    — Нечего ему там делать. Вы встретите,　— был ответ великого князя.

    По пути в Перемышль Государь задержался на смотру VIII армии. После смотра командующий армией генерал Брусилов был пожалован званием генерал-адъютанта. Рассказывали, что, принимая от Государя генерал-адъютантские погоны и аксельбанты, Брусилов на глазах у всех поцеловал руку Государя. [178] В Перемышле, после встречи Государя, также был парадный обед в крепостном военном собрании. Общее внимание тут привлекала преждевременно заготовленная для памятника ?победителю? статуя коменданта крепости Перемышль генерала Кусманека.

    На другой день Государь с великим князем и большой свитой осматривал форты крепости Перемышль, а затем на автомобиле отбыл во Львов и в тот же день поездом　— из Львова обратно в Россию.

    Утром 12-го апреля оба поезда, царский и великокняжеский, остановились на ст. Броды. Было воскресенье. Я с доктором великого князя Маламой отправились к литургии в униатскую церковь. Церковь в общем имела совсем православный вид: трехярусный иконостас, нашего письма иконы. Служил православный русский священник; пели по-униатски; большинство песнопений пелись всей церковью. Меня особенно удивили песнопения:

    ?Ангел вопияше? и ?Отче наш?, исполненные всей церковью особым вычурным напевом чрезвычайно красиво и стройно. Многие из молящихся, особенно женщины, стояли с молитвенниками, по которым следили за богослужением. Церковь была полна народу. Порядок был образцовый. Вся обстановка службы создавала торжественное молитвенное настроение.

    — И наши хотят еще учить их, когда нам надо от них учиться?　— обратился ко мне доктор, когда мы выходили из церкви.

    На паперти храма мы остановились.

    — Где же ваш униатский священник?　— спросил я у одной средних лет женщины.

    — Тикае до Вены,　— отвечала она.

    — Что ж, вы привыкли к новому священнику?

    — А чего не привыкнуть?

    — Да он же не похож на вашего прежнего: он с длинными волосами, бородой и в рясе. [179]　— Так что ж? Наш, як папа, а этот як Христос...

    — Кого же они　— Евлогий и др.　— присоединяют? Зачем, от чего присоединяют?　— волновался доктор, давно возмущавшийся воссоединительными операциями архиепископа Евлогия. Я молчал.

    Когда мы подходили к поездам, там на площадке около них стояли: Государь, беседовавший с великим князем Петром Николаевичем, а невдалеке от него великий князь Николай Николаевич с свитским генералом Б. М. Петрово-Соловово, только что вернувшимся из поездки по Галиции. Великий князь, увидев меня, подозвал к себе.

    — Вы говорили с Петрово-Соловово?　— спросил он меня.

    — Нет, ваше высочество. После возвращения Б. М. из поездки я только сейчас его вижу,　— ответил я.

    — Удивительно! Петрово-Соловово объехал всю Галицию и везде интересовался ходом воссоединения. Теперь он рассказывает мне о воссоединении точь-в-точь то, что вы уже не раз мне докладывали. Вот что... Сейчас я скажу Государю, чтобы он поговорил с вами. Вы ему скажите всю правду.

    Сказав это, великий князь быстро повернулся и подошел к Государю. Минуты через две великий князь позвал меня. Я подошел.

    — Вот, ваше величество, о. Георгий пусть доложит вам,　— сказал великий князь.

    — Пойдемте,　— обратился ко мне Государь. Мы вдвоем пошли по перрону вокзала.

    — Скажите мне откровенно ваше мнение о воссоединении униатов в Галиции,　— сказал мне Государь.

    Я начал с того, что я раньше научно изучил униатский вопрос и, поэтому, мне, может быть, лучше, чем другим, видны ошибки и промахи в этом деле. Дальше я подробно разъяснил Государю, что и на родной [180] территории и в мирное время такие ошибки приводили к бунтам и вооруженным столкновениям и что тем более они опасны теперь　— в военное время, и совсем нежелательны в виду международных отношений, так как союзники наши　— французы и италианцы　— католики. Затем я постарался раскрыть, в чем именно ошибочно производящееся воссоединение: тактически оно ведется неправильно; по настоящей военной поре оно совсем не своевременно; для воссоединяемых крайне опасно, ввиду возможности перехода территории опять в руки австрийцев; для церкви оно может оказаться бесславным. Сказал я Государю и о том, что, насколько мне известно, и верховное командование, и военачальники, и духовенство военное с еп. Трифоном во главе, и гражданская власть края　— в лице генерал-губернатора единодушно считают происходящее воссоединение и несвоевременным, и опасным. Я говорил с жаром, с увлечением. Государь напряженно слушал меня. Мы несколько раз взад и вперед прошлись по перрону.

    — Что же, по-вашему надо сделать?　— спросил меня Государь, когда я кончил свою речь.

    — Архиепископ Евлогий достойнейший человек, но в данном случае он взял неверный курс, которого он не хочет изменить, так как, кажется, он крепко верит в правоту принятого им направления. Его поэтому надо вернуть в Волынскую епархию, которая, кстати, очень нуждается в личном присутствии своего архипастыря, а униатское дело поручить другому,　— ответил я.

    — Кому же?　— спросил Государь.

    — Я не смею указывать определенное лицо. Но, может быть, с этим делом справился бы трудящийся теперь в армии, тут в Галиции, еп. Трифон. Он ориентирован в местной обстановке и, по моему мнению, держится совершенно правильного взгляда на здешнее унианство,　— ответил я.

    — Отлично! Заряженный вашим докладом, я поеду [181] в Петроград и там сделаю, как сказали вы,　— были последние слова Государя. На этом мы расстались.

    От Государя я подошел к Верховному, который в это время разговаривал с генералом Г. А. Бобринским, генерал-губернатором Галиции. Я подробно рассказал о беседе с царем. ?Отлично!?　— сказал великий князь, а граф Бобринский чуть не со слезами обнял меня. ?Вы разрешили самый тяжелый и запутанный вопрос в Галицийском управлении?,　— сказал он мне.

    После завтрака в царском поезде Государь уехал в Петроград, а поезд великого князя направился к Ставке. Когда мы сели обедать, великий князь говорит мне:

    — Ну, и произвели же вы сегодня впечатление на Государя. Он сказал мне: ?Отец Георгий совершенно перевернул у меня взгляд на униатский вопрос в Галиции?.

    Что же дальше было?

    6-го мая архиепископу Евлогию, в награду за воссоединительные труды, высочайше был пожалован бриллиантовый крест на клобук　— высшая награда для архиепископа, тем более для молодого: ему тогда не было и 50 лет. Униатское галицийское дело, конечно, было оставлено в прежнем положении.

    А 9 мая началось наступление немцев, закончившееся очищением от наших войск почти всей Галиции.

    Все воссоединители бежали. Один из них　— священник Каркадиновский, законоучитель Витебского учительского института, во время войны служивший в Галиции с архиепископом Евлогием　— рассказывал мне, что воссоединенные часто провожали их проклятиями.

    Бежало и много воссоединенных. Говорили, что будто бы до 80 тысяч галичан после этого разбрелись по Волыни, Дону и другим местам. Рассказывали также, что до 40 тысяч из оставшихся на месте погибли на виселицах и от расстрелов. [182] Огромный процент среди них составляли воссоединенные...

    Галицийское воссоединение показало, что ревность не по разуму весьма опасна, ибо она побуждает и умных людей творить большие глупости. [185]


X.

    Первый приезд Государя в Ставку

    После увольнения генерала Жилинского от должности Главнокомандующего Северо-западным фронтом и отъезда его в Петроград, для ?реабилитации?, в Ставке говорили: ?Жилинский уехал, чтобы усилить коалицию врагов Верховного?. В этой коалиции считали: военного министра генерала Сухомлинова, дворцового коменданта генерала Воейкова и некоторых штатских министров. ?Коалиция?, будто бы, настойчиво добивалась скомпрометировать и, если удастся, свалить Верховного. На стороне ?коалиции? всецело был Распутин; плану ?коалиции? сочувствовала молодая Императрица.

    Отношения между великим князем и генералом Сухомлиновым еще до войны были в корне испорчены. Очень скоро после начала войны обнаружившаяся наша неподготовленность к войне (особенно в области технических средств) заставила великого князя открыто обвинять военного министра, что, в свою очередь, не могло возбудить лучших чувств у последнего к первому. А наши неудачи в Пруссии дали основания военному министру обвинять Верховного.

    С генералом Воейковым до назначения его дворцовым комендантом у великого князя были самые лучшие отношения. Своей карьерой генерал Воейков во многом был обязан великому князю. Последний, между прочим, провел его в командиры лейб-гвардии Гусарского полка. Честный и благородный старик, министр двора гр. Фредерикс, на дочери которого был женат генерал Воейков, коснувшись как-то в 1916 году отношений своего зятя к великому князю, резко осуждал его за черную неблагодарность. После назначения Воейкова дворцовым комендантом отношения между ним и великим князем [186] совершенно испортились. Учел ли ловкий царедворец, что теперь ему не выгодно дружить с великим князем, дом которого был одиозен для царской семьи, или были другие какие-либо причины, положившие конец прежней дружбе, но в данное время генерал Воейков был одним из самых опасных врагов великого князя. В Ставке говорили, что ?коалиция? настойчиво, искусно и смело ведет поход против Верховного. Сторонники великого князя были, поэтому, очень огорчены тем, что за первые три месяца войны Государь не нашел нужным посетить Ставку. Специалисты по разгадыванию событий видели в этом опалу. У многих, поэтому, отлегло от сердца, когда разнеслась весть, что Государь едет в Ставку. ?Приедет, с глазу на глаз переговорит с великим князем, и все недоумения рассеются, интриги падут?,　— так думал не я один.

    Началась спешная подготовка к высочайшему приезду. В нескольких шагах от великокняжеского поезда, в прекрасном сосновом парке был устроен тупик для царского поезда. Кругом всё было выметено и вычищено; в парке разбиты дорожки, поставлены столики и скамейки. Потом, весною, по всему парку были рассажены очень искусно сделанные из дерева, обманывавшие многих, боровики. Церковь разукрасили гирляндами из елок. Ставка приняла торжественный вид.

    К приходу царского поезда на вокзал выехал Верховный с начальником Штаба. Весь же Штаб ждал Государя в церкви. С вокзала Государь проехал прямо в церковь, где был встречен мною с духовенством.

    Встреча в церкви омрачилась неприятным эпизодом. Во время моей приветственной речи вдруг потухло электричество. Продолжали гореть только свечи и лампады. Молебен проходил в полумраке. И только в конце службы, когда запели: ?Тебе Бога хвалим?, опять зажглось электричество. На всех присутствующих этот случай произвел самое тяжелое впечатление. Помню, полковник Трухачев сказал соседу: ?Не к добру это!? [187] Пребывание Государя внесло новый распорядок в нашу жизнь. Ежедневные доклады Государю о действиях на фронте. Ежедневные высочайшие завтраки и обеды, к которым приглашались чины Штаба, одни по очереди, другие постоянно. К последним, кроме великих князей, принадлежали: начальник Штаба, генерал-квартирмейстер, генерал князь Голицын и я. Обедали в 7.30 часов вечера, завтракали в 12.30 часов дня.

    Новая обстановка меня очень интересовала. Правда, я к Государю еще до войны достаточно присмотрелся. Но всё же тогда мне приходилось наблюдать его в неизменно торжественном окружении, издали и более или менее мимолетно. Теперь же вся обстановка скорее напоминала семейную; Государь ко всем нам был ближе, как и мы были ближе к нему; и свойственные ему простота и доступность были как-то виднее и ощутительнее для нас. Благодаря этому, после двух-трех приглашений каждый из нас чувствовал себя в царской столовой, как у себя дома.

    Я должен остановиться несколько на первом обеде.

    Когда все приглашенные собрались к назначенному времени, Верховный был приглашен в соседний с вагоном-столовой вагон, где помещался Государь. Через несколько минут он вернулся в столовую, взволнованный, со слезами на глазах; на шее у него висел орден Св. Георгия 3 ст. Он прямо подошел к начальнику Штаба, со словами: ?Идите к Государю,　— он вас зовет?. Все бросились поздравлять великого князя. Я расслышал его слова: ?Это награда не мне, а армии?. Скоро затем вернулся начальник Штаба с Георгием на груди (4 ст.). На его глазах блестели слезы. Когда к нему подошел генерал Данилов, Янушкевич, в ответ на поздравление, ответил последнему: ?Это вами, а не мной заслужено?. Лицо генерала Данилова в это время имело выражение человека,　— вот-вот готового заплакать, не то от досады, не то от обиды. Обижаться долго генералу [188] Данилову, однако, не пришлось, так как в тот же или на следующий день,　— этого хорошо не помню,　— и ему Государь повесил орден Георгия 4 ст. Думаю, что, получив Георгия, генерал Янушкевич просил великого князя этим же почетным знаком наградить и генерала Данилова.

    После начальника Штаба я был приглашен к Государю. Государь встретил меня словами:

    — Ездили уже на фронт?

    — Несколько раз,　— ответил я.

    — Великий князь докладывал мне о вашей чрезвычайно плодотворной работе для армии. Благодарю вас. Примите от меня вот это... тут орден Владимира 2 ст.,　— сказал Государь, протягивая мне коробку с орденом.

    — Ваше величество! Для меня дорого ваше внимание, ваше ласковое слово, а от этого освободите меня.

    Мне не нужны ленты,　— ответил я.

    — Верю, что для вас, как и для меня, не нужны награды. Но дело не в ленте. Возьмите, чтобы другие знали и видели, что я вас ценю,　— закончил Государь.

    Как редко кто, он умел быть добрым, ласковым и приветливым.

    Почти следом за мной вышел Государь; начался обед.

    Награждение генералов Янушкевича и Данилова высокими боевыми наградами в Ставке было принято холодно, а на фронте почти враждебно. В Ставке определенно считали, что Галицийская победа обязана отнюдь не талантам ставочных генералов, как и не возлагали на последних всей ответственности за поражение под Сольдау. На Северо-западном фронте в то время уже шел большой ропот против Ставки, якобы, не принявшей должных мер для предупреждения Сольдаусской катастрофы, а на Юго-западном фронте знали, что их победа обязана местным стратегическим силам. Поэтому престиж этих новых георгиевских кавалеров, еще не [189] нюхавших пороху, ни в Ставке, ни на фронте не поднялся после того, как на их груди заблестели возложенные царскою рукою Георгиевские кресты. Высокая награда не прибавила им почитателей, но увеличила число их врагов.

    Совсем иное дело была награда великого князя.

    Как теперь, так и после, когда на фронте начинали обвинять Ставку, великого князя всегда исключали из числа обвиняемых и во всем винили его помощников. В глазах и Ставки, и фронта великий князь, даже и после оставления им должности Верховного, оставался рыцарем без страха и упрека. В виду этого, награда великого князя была везде принята с радостью. В Ставке же она явилась сугубо радостной, ибо сразу рассеяла сомнения и опасения, будто Государь против великого князя.

    Сам великий князь не скрывал своей радости. Как только он вернулся с обеда, свита явилась, чтобы поздравить его. Еще не раздевшись, он вышел на площадку вагона и распахнул шинель, чтобы был виден орден на шее. ?Видите! Хорошо??　— обратился он к поздравителям.

    В первые же дни пребывания Государя в Ставке я обратил внимание на то, что почти ежедневно, после обеда, в 10-м часу вечера к великому князю в вагон заходил начальник походной Канцелярии Государя, в то время самый близкий человек к последнему, свиты его величества генерал князь В. Н. Орлов и засиживался у великого князя иногда за полночь. О чем беседовали они?

    Из бесед с великим князем, как и с Орловым, я вынес определенное убеждение, что в это время обоих более всего занимал и беспокоил вопрос о Распутине, а в связи с ним и об Императрице Александре Феодоровне. Я, к сожалению, не могу сказать, к чему именно сводились pia desideria{*4} того и другого в отношении улучшения нашей государственной машины. Но зато с [190] решительностью могу утверждать, что, как великий князь, так и князь Орлов в это время уже серьезно были озабочены государственными неустройствами, опасались возможности больших потрясений в случае непринятия быстрых мер к устранению их и первой из таких мер считали неотложность ликвидации распутинского вопроса.

    Великий князь Николай Николаевич, когда-то сам увлекавшийся Распутиным, потом раскусил его, а теперь ненавидел его, как лжепророка и, вследствие необыкновенного его влияния на царскую семью, как чрезвычайно страшного для государства человека.

    Как уже упоминалось выше, в разговоре со мной у него однажды вырвались слова: ?Представьте мой ужас: Распутин ведь прошел через мой дом!? Великий князь потом старался поправить дело, принимая все меры, чтобы вернуть Распутина на подобающее ему место. Но все его усилия не достигали цели: по авторитету и влиянию в царской семье Распутин теперь был сильнее великого князя. Так как главным приемником и проводником в государственную жизнь шедших через Распутина якобы откровений свыше была молодая Императрица, то, естественно, поэтому, что великий князь теперь ненавидел и Императрицу.

    — В ней всё зло. Посадить бы ее в монастырь, и всё пошло бы по иному, и Государь стал бы иным. А так приведет она всех к гибели.

    Это не я один слышал от великого князя. В своих чувствах и к Императрице, и к Распутину князь Орлов был солидарен с великим князем. Будучи самым преданным из всей свиты слугой Государя, князь Орлов чрезвычайно скорбел из-за страшного несчастья, каким он считал влияние Распутина на царскую семью, и принимал все меры, чтобы ослабить такое влияние. Но все усилия князя Орлова привели лишь к тому, что царица, считавшая всех врагов Распутина своими личными врагами, возненавидела его, а царь, хоть наружно [191] не изменял прежнего доброго отношения, но уже, под влиянием жены, был готов в каждую минуту отвернуться от него.

    Вот о Распутине-то и о распутинском настроении царской семьи чаще всего и шли беседы у великого князя с князем Орловым.

    Самая правоверная верноподданность того и другого в то время,　— считаю я,　— исключала всякую возможность обсуждения ими каких-либо насильственных в отношении Государя мер. Я думаю, что в то время их намерения не шли далее желания раскрыть Государю глаза на окружающую его катастрофическую обстановку и повернуть его на правый путь, ослабить, а если возможно, то и совсем парализовать влияние Императрицы на него. Умные люди　— и великий князь, и князь Орлов　— задавались, однако, явно неосуществимой целью. Зная безволие и податливость Государя, истеричную настойчивость и непреклонность Императрицы, они должны были понимать, что безгранично привязанный к своей жене Император не оторвется от ее влияния и не выйдет из послушания ей, пока она будет около него, пока она будет оставаться царицей на троне.

    Временами и великий князь, и князь Орлов в беседах со мною проговаривались, что они так именно понимают создавшуюся обстановку и что единственный способ поправить дело　— это заточить царицу в монастырь. Но осуществить такую меру можно было бы только посредством применения известного рода насилия не только над царицей, но и над царем. А на такой акт в то время оба они были не способны: оба они были идеально верноподданны. Поэтому, их разговоры в то время и не шли далее разговоров. Но оба князя забывали, что в царских дворцах и ставках и стены имеют уши. Поэтому их благонамеренные беседы оказались не безопасными. Нет никакого сомнения, что в Ставке вообще, а во время пребывания Государя в особенности, за великим князем, как и за князем Орловым, присматривали; следили за [192] каждым их шагом, ловили каждое их слово. Аккуратные, ежедневные, продолжительные, тянувшиеся иногда за полночь, посещения князем Орловым великого князя, конечно, не могли остаться не замеченными и не проверенными агентами противников великого князя (Письмо Императрицы от 16 июня 1915 г. подтверждает это: за вел. князем и кн. В. Н. Орловым всё время следил ген. Воейков.).

    Несмотря на очевидную для всякого не слепого и мало-мальски порядочного человека гнусность и опасность всей распутинской истории, в свите Государя далеко не все были противниками Распутина, а готовых вступить в борьбу с ним и совсем почти не было.

    Всех лиц свиты по их отношению к злополучному ?старцу? надо разделить на три категории. Одни,　— верили ль они, или не верили в Распутина, как в ?святого?,　— об этом трудно сказать, но наружно они стояли на его стороне. Другие ненавидели его и, в большей или меньшей степени, боролись с ним. Третьи просто сторонились и от дружбы, и от вражды с ним, учитывая ли слабость своих сил или дрожа за свое положение.

    Первая категория была малочисленна. Возглавлялась она лицом из свиты Императрицы　— фрейлиной Анной Александровной Вырубовой, или Аней, как ее звала Императрица. ?Аннушкой?, как ее называл Распутин, а за ним и свитские.

    Генерал-адъютант адмирал Нилов и лейб-медик профессор С. П. Федоров неоднократно предупреждали меня, что к этой же категории принадлежат: флигель-адъютант кап. I-го ранга Н. П. Саблин и лейб-медик Е. П. Боткин. Сюда же причисляли и генерала Воейкова.

    Если Саблин и Боткин, действительно, были ?распутинцами?, то, зная духовный облик того и другого, я готов думать, что Боткин поклонялся Распутину, искренно веря в его избранничество, а Саблин,　— потому что Распутину кланялись царь и царица. [193] Что касается Воейкова, то он, несомненно, знал настоящую цену Распутину, презирал его и при других условиях не без удовольствия придушил бы его, но тут, в виду характера Императрицы, он считал борьбу безнадежной в смысле успеха и совсем невыгодной лично для себя по последствиям. Гнушаясь Распутиным, как корявым и грязным мужиком, он особенной опасности от его влияния, к сожалению, не только для Государя, но и для царской семьи не предвидел и потому действовал так, чтобы, по поговорке,　— ?капитал приобрести и невинность соблюсти?: с Распутиным он не якшался, но и не мешал ему ни в чем.

    О Вырубовой в обществе шла определенная слава, что она живет со ?старцем?. Слухи были так распространенны и настойчивы, что, как я уже упоминал, в 1914 году, кажется, в мае, устроив нарочито свидание со мной, она пыталась найти у меня защиту против таких слухов. Раньше относившаяся ко мне с большим вниманием, после того разговора она как будто круто переменилась в отношении ко мне.

    Что заставляло ее благоговеть перед ?старцем?: разврат ли, как утверждали одни, глупость ли или безумие, как считали другие, или что-либо иное,　— судить не берусь. Убежден, однако, что не разврат. Но, несомненно, что до конца дней ?старца? она была самой ярой его поклонницей. Скорее всего, благоговение царя и царицы перед ?старцем? оказывало наибольшее давление на ее небогатую психику.

    Чем, в свою очередь, объяснить влияние Вырубовой на Императрицу, на многое смотревшую ее глазами и позволявшую ей распоряжаться по-царски,　— это для меня представляется еще большей загадкой. Императрице всё же, несмотря на все особенности ее духовного склада, нельзя было отказать в уме. А Вырубову все знавшие ее не без основания называли дурой. И, однако, она была всё для Императрицы.

    Ее слово было всемогуще. В последнее время она часто говорила: ?Мы?, [194] ?мы не позволим?, ?мы не допустим?, разумея под этим ?мы? не только себя, но и царя, и царицу, ибо только от них зависело то, что ?мы? собирались не позволять или не допускать. Одно остается добавить, что более бесталанной и неудачной ?соправительницы?, чем Вырубова, царь и царица не могли выбрать.

    Ко второй категории принадлежали: князь Орлов, открыто и, пожалуй, слишком прямолинейно ведший борьбу. Затем помощник князя Орлова по походной Канцелярии, флигель-адъютант, полк. А. А. Дрентельн, как и первый, очень близкий к Государю, бесконечно преданный последнему, добрый, честный и умный человек. Он не столь открыто, но всегда боролся с влиянием ?старца?, не упуская случая, чтобы посеять в душе Государя недоверие к нему. Сюда же надо отнести и адмирала К. Д. Нилова. Он ни пред кем, не исключая и Государя, не скрывал своей ненависти к Распутину. Когда в 1914 году в Севастополе, при поездке Государя в Ливадию, Распутин нахально явился на императорскую яхту прежде, чем туда прибыла царская семья, адмирал Нилов грубо прогнал его. Пользы, однако, от всего этого не было. Адмирал Нилов впал в немилость императрицы, а Государь смотрел сквозь пальцы на все ?выходки? адмирала, здорово выпивавшего и всегда вышучивавшегося генералом Воейковым.

    К этой же группе принадлежал благородный и честный, горячо любивший Россию и всецело преданный царю, 78-летний старик, министр двора, гр. Фредерикс. Его коробил самый факт близости грязного и развратного мужика к царской семье. Он несколько раз настойчиво говорил с царем о Распутине. Но и его заявления, и его протесты не могли иметь никакого успеха. Влияние Распутина и началось, и развивалось на религиозной почве, а гр. Фредерикс был протестантом. Естественно поэтому, что царь и царица рассуждали так: ?Ну, что он смыслит в наших религиозных делах??... Это　— во-первых. А во-вторых, с мнениями и рассуждениями [195] престарелого министра двора теперь вообще мало считались, ибо он уже переживал пору старческого маразма,　— всё забывал и всё путал. Будучи с Государем в Ревеле и воображая, что они на берегу Черного моря, он,　— рассказывали,　— самым серьезным образом спрашивал: ?А далеко отсюда Евпатория??

    Живя в Могилеве в губернаторском дворце, он однажды запутался в крохотном коридорчике и никак не мог различить, какая же из четырех дверей ведет в его комнату. Увидев идущего проф. Федорова, он обратился к нему: ?Профессор, не знаете ли, где тут моя каюта?? Как-то, в феврале 1916 года, он спрашивал у поднесшего ему на тарелке грушу лакея: ?Это яблоко или груша?? К нему привыкли, его ценили, как ценят старую, дорогую по воспоминаниям вещь, расстаться с ним не хотели, но считаться с ним, особенно в серьезных вопросах, не желали, да и не могли.

    Из прочих лиц свиты не могу не упомянуть об обер-гофмаршале двора графе Бенкендорфе, умном и честном человеке, сознававшем весь ужас распутинской истории и страдавшем по поводу ее. К несчастью, Бенкендорф был католик по религии и немец по происхождению. И то, и другое заставляло его держаться в стороне и молчать, когда следовало говорить.

    Затем, о лейб-медике, профессоре С. П. Федорове　— человеке с большим, трезвым умом, далеком от мистических увлечений. Он здраво смотрел на распутинство и возмущался им. Мне казалось, что, как весьма авторитетный и любимый врач, он мог бы оказать влияние на Государя. Но, к сожалению, он так определял свое положение: ?Я врач, мое дело лечить, а прочее　— их дело?.

    К третьей категории принадлежали прочие лица свиты Государя. Среди них были совсем безличные и недалекие, как гофмаршал,　— честный и безгранично преданный царю князь Долгоруков, пасынок гр. Бенкендорфа; были очень близкие к Государю, как командир Конвоя, генерал гр. Граббе и в особенности богач　— [196] флигель-адъютант полк. Д. С. Шереметьев, сверстник Государя, бывший с последним на ?ты?; были умные и глубокие, как кап. I ранга Ден. Но все они сторонились от этого вопроса, одни　— ?страха ради иудейска?, другие,　— рассуждая: моя хата с краю...

    Как я уже говорил, еще в мае 1914 года на почве распутинской истории у меня с князем Орловым завязались откровенные и дружеские отношения. В этот приезд Государя он раза два заходил ко мне, и мы делились с ним наболевшими переживаниями. Один раз у него вырвалась фраза: ?Я много дал бы, если бы имел какое-либо основание сказать, что Императрица живет с Распутиным, но по совести ничего подобного не могу сказать?. Эта фраза получает особенное значение в виду того, что князю Орлову, как никому другому, было известно всё сокровенное в жизни царской семьи, и служит лучшим опровержением той грязной, к сожалению, весьма распространенной сплетни, будто бы влияние Распутина утверждалось на нечистой связи с молодой Императрицей.

    В первый же приезд Государя я убедился, как в особой близости князя Орлова к великому князю, так и в полной антипатии их обоих к генералу Воейкову. Только каждый из них различно проявлял свои чувства. Великий князь как будто игнорировал, не замечал Воейкова, что особенно бросалось в глаза при большой любезности великого князя к прочим лицам свиты. А князь Орлов пользовался всяким случаем, чтобы побольше уязвить Воейкова. Воейков, в свою очередь, не оставался в долгу и на едкие, резкие, даже оскорбительные остроты князя Орлова отвечал не менее язвительными шуточками и насмешками.

    Считая Воейкова двоедушным и недобропорядочным, князь Орлов, при случае, демонстративно подчеркивал свое презрение к нему. У честолюбивого генерала Воейкова была и иная причина иметь зуб против князя [197] Орлова: последний был его главным соперником по влиянию при дворе. Кроме того, вот-вот должно было освободиться кресло министра двора...

    Наблюдавшему словесную борьбу этих двух лиц, можно было еще тогда угадать, что честный, прямой до резкости князь Орлов проиграет бой. Вопрос был лишь во времени...

    Государь пробыл в Ставке несколько дней. А затем и Государь, и Верховный, каждый в своем поезде, направились на свидание с Главнокомандующим Юго-западным фронтом генералом Н. И. Ивановым. Встреча произошла на одной из западных узловых станций, кажется, на ст. Луков.

    Генерала Иванова я знал еще по Русско-японской войне, когда он командовал входившим в состав I-й Маньчжурской армии 3-м Сибирским корпусом, а я был главным священником этой армии. Честный, скромный, аккуратный, трудолюбивый и очень заботливый о солдате,　— он, однако, ни тогда, ни после не производил впечатление выдающегося таланта. Несмотря на это, сейчас имя его гремело: ?им? была одержана блестящая Галицийская победа. Что добрым гением Юго-западного фронта был не сам Главнокомандующий, а начальник его Штаба, скромный, никогда не кричавший о себе генерал М. В. Алексеев,　— это знали и понимали, во всяком случае, не все. Взоры массы устремлялись прежде всего на Главнокомандующего победоносной армии.

    И в Штабе Верховного теперь шли разговоры не о том, как отметят талант генерала Алексеева, а о том, какой наградой пожалует Государь победителя-Главнокомандующего. Большинство склонялось к тому, что наградой будет орден Георгия 2 ст.

    Вот, наконец, уже вечером мы прибыли. Генерал Иванов приглашен в вагон Государя. Все ждут его выхода оттуда. Наконец, показывается. На груди у него Георгиевская звезда, а на шее большой белый крест [198] ордена Св. Георгия 2 ст. Все рады за старика; бросились поздравлять, а он принимает поздравления совершенно спокойно, точно ничего с ним не случилось.

    — Что награда? Дал бы Бог окончательно победить врага,　— вот чего пожелайте,　— отвечает он на мое поздравление.

    Главный виновник победы, генерал М. В. Алексеев, был награжден орденом Св. Георгия 4 ст. Высокая награда была, конечно, слишком низка для оценки проявленного им таланта.

    Почти тотчас оба поезда двинулись обратно. Царский　— в Петроград, а великокняжеский　— в Барановичи.

    Жизнь в Ставке опять пошла своим порядком. [201]


XI.

    Варшавские администраторы

    В мирное время штатные священники имелись при всех пехотных и кавалерийских полках и лишь при некоторых артиллерийских бригадах, саперных и железнодорожных батальонах. Большинство же артиллерийских бригад и разных батальонов обслуживались соседними чужими　— полковыми, а иногда епархиальными священниками. На войну, таким образом, они вышли без священников. Без священников же оказались в первое время на войне множество разных других организаций: парков, обозов, передовых санитарных пунктов и даже госпиталей. Обслуживать все такие части священники, обязанные находиться всё время при своих частях, не могли. Ходатайствовать об открытии ряда новых священнических вакансий не представлялось возможным в видах экономии, которую тогда все старались соблюдать. Создавалось затруднительное положение. И вот, в это время в половине августа 1914 года я получил извещение от Кишиневского архиеп. Платона, что Кишиневское духовенство посылает в армию двадцать девять священников на полном содержании епархии. А вслед за извещением явилась ко мне первая партия командированных. Эта жертва, раньше не имевшая прецедентов и после не нашедшая подражателей, заслуживает того, чтобы на ней остановиться.

    Надо с горечью констатировать факт, что епархиальные начальства, в общем, как теперь, так и раньше, если не небрежно, то без должного внимания относились к выбору священников, посылаемых в армию на казенное и очень хорошее содержание. Из всех епархиальных начальств, присылавших священников во время Русско-японской войны в I-ю Маньчжурскую армию только [202] одно Екатеринославское обнаружило понимание, что на войне нужны хорошие, а не кой-какие работники, и выслало в армию только таких священников, которые были способны к серьезной работе. Остальные епархиальные начальства, почти все без исключения, посылали на войну слабых, либо никуда не годных, от которых хотели избавиться. Кишиневское же епархиальное начальство не только по собственной инициативе и на свои средства командирует теперь священников, но и делает при этом замечательный подбор: все присланные были с полным семинарским образованием, не старше сорока лет, скромные и серьезные, отзывчивые и безропотные в несении трудов и лишений. Все они явились на театр военных действий, снабженные полным комплектом богослужебных принадлежностей, и все они вполне оправдали доверие и выбор своей епархии.

    В последних числах сентября 1914 года я уже телеграфировал архиепископу Платону: ?Труды Бессарабского духовного отряда в боевой линии выше всякой похвалы?. А в октябре того же года вновь сообщил ему, что Бессарабские пастыри-добровольцы ?развивают богатую деятельность с большим усердием?. Некоторые из присланных потом геройски окончили свои дни на войне. Так, о. Григорий Ксифти умер от тифа, заразившись при напутствии больных воинов; о. Александр Тарноруцкий 14 октября 1914 г. был смертельно ранен вражеской пулей в момент, когда во главе полка с крестом в руке бросился в контратаку против неожиданно напавшего неприятеля. О. Иоанн Донос был убит в гражданской войне в январе 1920 г., будучи священником Гренадерской дивизии. Он был поднят на большевистские штыки. Я всегда с особой отрадой вспоминаю священников этого Бессарабского духовного отряда　— скромных, воспитанных, дисциплинированных, толковых и в то же время самоотверженных, составивших прекрасное ядро в разросшемся до чрезвычайных размеров институте военного духовенства на Великой войне. [203] Прекрасная сама по себе и беспримерная в нашей истории посылка духовного отряда на войну принадлежала архиепископу Платону, в своих заботах о действующей армии не ограничившемуся этим делом. Его труды на благо действующей армии в Великую войну были так велики, так исключительны и беспримерны, что я должен сказать о них подробнее.

    Как только был получен манифест о войне, архиепископ Платон немедленно разослал этот манифест по всем церквам своей епархии, с призывом к духовенству напрячь все свои силы к оказанию моральной и материальной помощи воинам и оставшимся их семействам. В Кишиневе же он немедленно сформировал Комитет под своим председательством, в который между прочим вошли энергичные пастыри: протоиерей Николай Лашков и священник Василий Гумма.

    Первым делом этого Комитета была отправка упомянутых 29 добровольцев-священников для безвозмездного служения на театре военных действий. Эти священники были, по предложению архиепископа Платона, избраны самим же духовенством: каждый округ избрал из своей среды одного священника. Прежде, чем выехать на войну, они прошли под руководством врача Ф. Ф. Чорбы десятидневные курсы по оказанию первой помощи раненым. А затем, 25 августа 1914 года, после молебна и напутственных наставлений Владыки, они, во главе с архиепископом Платоном и губернатором Гильхемом, двинулись на вокзал. Весь священнический отряд был разделен на 4 части по числу мест назначения: Вильно, Брест, Пинск и Бердичев.

    Для раненых и больных воинов, по стараниям архиепископа Платона, был открыт в г. Кишиневе, в здании духовной семинарии, епархиальный лазарет на 180 кроватей. Сам архиепископ постоянно следил за работой в лазарете.

    По инициативе же архиепископа Платона в г. Кишиневе, в архиерейских зданиях, в ноябре 1914 г. было [204] открыто Трудовое братство портных монахов и городских портных для шитья теплой одежды для находящихся на позициях воинов. Больше ста портных, преимущественно евреев, приняли участие в этом Братстве.

    В 1915 г., по мысли же архиепископа Платона, был устроен приют (на 50 чел.) для воинов-инвалидов, на содержание которого Духовный Комитет отпускал ежемесячно по 2000 рублей.

    В течение всей войны архиепископом Платоном беспрерывно посылались на театр военных действий вагоны со всяким нужным для воинов добром. На мое имя было прислано 15 или 16 вагонов. По имеющимся у меня сведениям, возглавлявшимся архиепископом Платоном Бессарабским духовным комитетом только в сентябре и октябре 1914 г. всего было отправлено 10 тысяч простынь, 500 одеял, 120 тысяч перемен белья. В последующее время беспрерывно шла отправка. И чего только ни отправлялось! Ковры, наволочки, простыни, подушки, одеяла, белье, чулки, тулупы, перчатки, нитки, иголки, ложечки, окорока, чай, сахар, табак, лимоны, вино и пр. До половины ноября 1914 г. отправлено воинам 105 тысяч рублей, а в начале 1915 г. 150 тысяч рублей. Не забывалась и духовная пища: было выслано 10 тысяч Евангелий, 100 тысяч брошюр религиозно-нравственного и патриотического содержания.

    В виду столь удивительной деятельности архиепископа Платона я имел полное право ходатайствовать перед великим князем и Государем о награждении его орденом Св. Александра Невского (и он был награжден им 6 мая 1915 г.), а затем, в августе 1915 г., рекомендовать его великому князю, как наиболее достойного кандидата на экзаршую кафедру.

    Раздавать присылаемые из Кишинева вещи и продукты мне было не трудно. Отправляясь на фронт, я, обыкновенно, брал с собою Кишиневский вагон или два и на фронте распределял содержимое по большей части между Сибирскими, Туркестанскими и Кавказскими [205] частями, которые реже других получали подарки из России (По большей части полки получали подарки от городов, в которых они квартировали или по которым они назывались.). Но вот в октябре 1914 г. я получил от архиепископа Платона 2000 рублей на помощь полякам-беженцам. Над этим я задумался. Самому раздавать деньги беженцам,　— это было почти невозможно, так как я жил вдали от беженского района. Отдать деньги в Варшавский беженский комитет, но это мог бы сделать и сам архиепископ Платон. Если же он переслал их мне, то, ясно, для того, чтобы я этой жертве католикам от православной церкви дал наиболее верное и целесообразное применение. Во время одного из завтраков я поделился своим затруднением с великим князем, надеясь найти у него добрый совет.

    — Вы собираетесь, кажется, ехать в Варшаву,　— ответил он мне,　— побывайте там у римско-католического архиепископа и передайте деньги в его распоряжение. Это будет великолепный жест с вашей стороны.

    Я ухватился за эту мысль, поняв, что в виду прежних постоянных трений в Польше между поляками и русскими, католицизмом и православием, и настоящего тяжелого, страдальческого положения Польши, жертва православной церкви, переданная непосредственно в руки римско-католического архиепископа, может произвести не малое впечатление на Варшавские польские круги.

    7 ноября вечером я с генералом Петрово-Соловово выехал в Варшаву.

    В это время наше положение на Варшавском фронте было грозным. Когда поздно вечером мы сели в вагон, Петрово-Соловово, со слов великого князя, представил мне стратегическую картину наших армий, оборонявших Варшаву. Мы ехали в большом волнении, опасаясь возможности новых тяжких несчастий. В Варшаву мы приехали на другой день к вечеру и тотчас [206] отправились в штаб Главнокомандующего, расположенный в Лазенковском дворце.

    Меня тотчас принял Главнокомандующий　— генерал Н. В. Рузский. После краткой беседы мы направились с ним к начальнику штаба, моему бывшему сослуживцу по Военной Академии, генералу М. Д. Бонч-Бруевичу.

    Он был именинником в этот день и очень обрадовался моему приходу.

    — Вы принесли нам счастье,　— встретил он меня,　— вчера у нас было не более 10 проц. шансов на успех; сегодня уже 50 проц: завтрашний день должен решить судьбу боя.

    Потом, как известно, счастье еще больше повернулось, было, в нашу сторону. После того, как образовался на Варшавском фронте ?слоеный пирог? (Несколько рядов наших и немецких войск, вперемежку один в тылу другого.), немцам угрожала настоящая катастрофа, которой они избежали только благодаря ряду ошибок, допущенных, как говорили, командующим I-й армии генералом Рененкампфом.

    Из штаба я отправился в квартиру настоятеля военного собора и оттуда по телефону осведомился, может ли, и когда, принять меня Варшавский римско-католический архиепископ Александр Каковский. Получил ответ: ?Архиепископ просит пожаловать к нему завтра в 10 ч. утра?.

    В назначенный час я прибыл в архиепископский дом. Вероятно, православные духовные лица очень редко переступали порог этого дома. Мне, по крайней мере, казалось, что и прислуга, и то и дело мелькавшие ксендзы и монахи смотрели на меня, одни с любопытством, другие　— с удивлением: не ошибся ли, мол, дверями этот человек.

    Архиепископ не заставил себя ждать. Легко и быстро вошел он в комнату через те же двери, через [207] которые меня только что ввели. Вид архиепископа располагал в его пользу. Высокого роста, статный, с красивым, приветливым лицом и умными глазами, он производил впечатление человека интеллигентного, воспитанного и очень доступного. Мы поздоровались, как здороваются светские люди. Видно было, что и он удивлен моим визитом.

    — Чем могу служить?　— обратился он ко мне.

    Я объяснил ему цель своего посещения.

    — Тут есть Беженский комитет. Может быть, вы найдете возможным и лучшим ему передать эти деньги. Я позволю себе посоветовать вам сделать это,　— спокойно заметил он.

    — А я вновь решаюсь просить ваше высокопреосвященство принять деньги. Как представитель Православной церкви, я считаю наиболее целесообразным вручить жертву нашей церкви именно вам, как представителю римско-католической церкви и как архипастырю, которому лучше, чем Беженскому комитету, известны нужды застигнутой несчастьем его паствы,　— ответил я.

    Архиепископ еще раз попробовал отказаться, а потом принял деньги.

    — Сейчас я выдам вам расписку в получении денег,　— сказал он, поднимаясь с кресла.

    Но я запротестовал:

    — Если мы, священнослужители, перестанем на слово верить друг другу, то к кому же тогда можно иметь доверие?..

    Последние слова мои, по-видимому, очень тронули архиепископа, и он тепло поблагодарил меня. Закончив свою миссию, я хотел уйти, но он удержал меня. Между нами началась уже дружеская, откровенная беседа. Архиепископ стал делиться со мною своими переживаниями последнего времени.

    — Поверьте мне,　— говорил он,　— что я люблю Россию, желаю ей только добра и славы, и потому мне особенно тяжелы те огромные ошибки, которые русской властью допускаются на каждом шагу, нанося, может [208] быть, непоправимый вред русскому делу.

    Будем говорить о Польше, о русской политике в Польше. Русская власть точно нарочно бьет по самолюбию поляков. Обратите внимание хоть на такой факт. Немцы нам ненавистны,　— они давние наши враги. А в нашем крае все высшие должности предоставлены немцам: недавно умер генерал-губернатор Скалон, теперь и.д. генерал-губернатора　— Эссен, губернатор Корф, обер-полицейместер　— Мейер, начальник жандармов　— Утгоф, президент города Миллер и т. д.

    Он назвал около 10 немецких фамилий.

    — Обратите внимание на школьное у нас дело. Нам запрещают преподавание Закона Божия и истории на польском языке и пр. Я понял бы все эти ограничения и притеснения, если бы они были нужны или полезны для государства, для Православной церкви... Но они ведь для церкви не нужны, для государства вредны, для нас же, поляков, обидны, оскорбительны, унизительны.

    Свои положения архиепископ иллюстрировал целым рядом документов: секретных циркуляров и распоряжений министерства народного просвещения и внутренних дел,　— документов, часто противоречивших один другому, исключавших друг друга. В заключение он осторожно обмолвился, что он был бы очень рад, если бы все сказанное стало известно великому князю. Я пообещал доложить последнему о нашем разговоре. Мы расстались очень приветливо. Не знаю, какое я произвел впечатление на архиепископа, но я, уходя от него, искренно сожалел, что он не украшает нашей русской церкви.

    На другой день вся Варшава говорила о моем визите к архиепископу и о переданном ему пожертвовании. Расчет великого князя оправдался.

    От римско-католического архиепископа я проехал к православному русскому архиепископу Николаю. Последний, несомненно, по своим природным дарованиям не уступал архиепископу Каковскому, может быть, даже превосходил его. Но, к сожалению, жизнь сделала с ним [209] то, что сейчас это был человек, лишенный такта, выдержки, а по временам　— всякого благоразумия. У него всё зависело от минуты и настроения. Умевший иногда бывать, как никто другой, интересным, приветливым, радушным и отзывчивым, он в другое время,　— и это, как будто, бывало чаще,　— поражал своей горячностью, резкостью, грубостью, доходившими до жестокости, до безрассудства. Если бы высокий сан, который он носил, не делал его личности неприкосновенной, он каждый день рисковал бы подвергнуться жестокой расправе от беспрестанно оскорбляемых им. Я думаю, что именно ложно понятое архиепископом Николаем величие его сана и положения и недостаточность служебного воспитания сделали его и гордым, и надменным, и своенравным, и нетерпимым к чужому мнению.

    Барин в жизни, не отказывавший себе ни в чем, он был деспотом в обращении с другими, особенно с низшими. А низшими он считал почти всех. Его одеяние отличалось роскошью; стол обилием и богатством. Его знаменитые именинные обеды, которые он давал членам Синода и другим избранникам 6-го декабря в Петербурге на Подворье, на Подъяческой улице, во время своего присутствования в Синоде, служили всякий раз занимательной темой для суждений не только в обществе, но, несмотря на строгость цензуры, и в печати. Кюба и Яр могли бы поучиться у архиепископа, как надо ?на славу? угощать гостей.

    В обществе архиепископ появлялся не иначе, как при звездах на рясе. А когда его награждали новой звездой, то он в тот же день спешил к фотографу, чтобы запечатлеть новое сияние на своей груди.

    Вспыльчивость архиепископа не знала границ. Редкий день у него обходился без какого-либо ?случая?, сказать прямее,　— без скандала. Больше всего доставалось подчиненному духовенству, бесправие которого в старое время всем известно: владыка тогда, особенно такой, как этот, влиятельный в Синоде, волен был, как [210] выражались, в жизни, и в смерти священника. Но не избегали грозного владыческого гнева и сановные лица. В 1911 году или в 1912,　— точно не помню,　— мне рассказывали в Варшаве, как о самом пикантном событии дня, что ?на днях? владыка с криком ?пошел вон?, выгнал из своего дома командированного министром путей сообщения члена его совета, действительного статского советника Н. для производства дознания между священником и железнодорожным начальством. Не застав владыку в Варшаве, Н. отправился к нему на дачу, в Зегрж (за 30 в. от Варшавы). День у владыки почему-то оказался неприемный. Петербургский сановник, однако, попросил келейника доложить о нем. Владыка отказал в приеме. Сановник повторил просьбу во второй и третий раз, сославшись на невозможность для него ждать приемного дня. Этого было достаточно, чтобы в ответ на последнюю просьбу вылетел в приемную вышедший из себя владыка и с криком: ?Это еще что? Сказано не принимаю! Вон пошел!?　— выпроводил за двери не ожидавшего такого приема петербуржца.

    23 мая 1915 г. в соборе, в алтаре, после причащения, оставшись недовольным порядком вечерней службы 22-го мая, совершенной викарием еп. Иосафом, архиепископ Николай кричит на последнего, в присутствии множества духовенства: ?Если бы я знал, что ты такой дурак, я не сделал бы тебя архиереем? (Передаю этот факт со слов настоятеля Варшавского военного собора прот. А. Успенского, бывшего свидетелем этой безобразной сцены.).

    21 февраля 1913 года в день празднования 300-летия царствования Дома Романовых, в алтаре Казанского собора, переполненном архиереями и духовенством, архиепископ Николай, беседуя с архиереями, вдруг обрывает архиепископа Гродненского Михаила (Умер в 1929 г. в сане митр. Киевского.): [211]　— Перестаньте, Владыка! Вы ведь, кроме глупостей, ничего не можете сказать.

    А ?знаменитому? впоследствии епископу Владимиру (Путяте), вставившему в этот разговор какое-то слово, резко замечает:

    — Еще что? Младший, а тоже суется со своим мнением. Ваше дело молчать, когда старшие разговаривают.

    Как только меня назначили на должность протопресвитера, архиепископ Николай прислал мне письмо, где, вместо поздравления, напоминал мне, что мои предшественники редко посещали войска Варшавского округа; если и я так же редко буду объезжать эти войска, то он будет жаловаться на меня Государю Императору. Такое предупреждение явилось для меня насколько неожиданным, настолько же и странным, так как в то время с архиепископом Николаем я еще не был знаком, и, кроме того, Варшавскому архиепископу никто не предоставлял права контролировать действия военного протопресвитера. И я письмом ответил владыке, что разбросанные по всей России воинские части я буду посещать по мере возможности и по собственному усмотрению необходимости посещения тех или иных частей; докладывать же Государю о своих посещениях или непосещениях я могу сам, так как гораздо чаще, чем он, имею возможность беседовать с Государем.

    Когда через несколько месяцев мы встретились с ним в Варшаве, он и виду не подал, что получил отпор с моей стороны. Но зато после моего отъезда из Варшавы он рвал и метал по поводу тех торжественных встреч, которые войска устраивали мне и каких не удостаивался он (Войска, действительно, встречали меня торжественно, в иных местах пышнее, чем своих командующих военными округами. В Варшавском же округе некоторые военные начальники старались как можно торжественней обставить встречу меня, чтобы тем, по-видимому, подчеркнуть свою нерасположенность к архиеп. Николаю. Так, например, было в Новогеоргиевской крепости летом 1913 г. Там, при моем приезде, от пристани (я прибыл на пароходе) до крепостного собора, на протяжении трех верст, были расставлены шпалерами войска с оркестрами музыки, которые во время моего следования от пристани в собор исполняли ?Коль славен?. Так как от крепости до дачи архиепископа было всего несколько,　— чуть ли не пять,　— верст, то архиепископу тотчас стало известно об оказанной мне встрече. И он не нашел ничего лучшего, как почти тотчас после моего приезда помчаться в Новогеоргиевск. Можно себе представить возмущение архиепископа, когда комендант крепости, ген. Бобырь, не любивший архиеп. Николая за его резкость и грубость, приказал, чтобы встречали архиепископа просто, в соборе, и архиепископ был встречен без всяких воинских церемоний. Архиепископ не удержался, чтобы тут же не высказать коменданту своего недовольства: ?Вы протопресвитера встречали торжественно, а меня, архиепископа, как встречаете? Я буду жаловаться?. Комендант ответил: ?Протопресвитер　— наш духовный глава, это во-первых, а во-вторых, он в первый раз посещает нас?. Архиепископ уехал из крепости возмущенный.). [212] Пребывание такого православного архипастыря в Варшаве рядом с осторожным и воспитанным джентльменом римско-католическим архиепископом, конечно, не могло служить на пользу Православной церкви в Польском крае.

    После визита к архиепискому Каковскому я направился к архиепископу Николаю.

    На этот раз владыка был ?в духе? и положительно очаровал меня своей деликатностью, приветливостью, умной и интересной беседой. Я просидел у него более часу, не заметив, как пролетело время. Едучи от него, я думал: ?Если бы он всегда был таким! Он мог бы быть тогда украшением церкви. Теперь же, при своей дикой неуравновешенности и безудержности, он　— притча во языцех: его боятся, его избегают, видя и испытывая на себе отвратительные особенности его ?ндрава?, которые совсем придушили и закрывают от других высокие свойства его ума и сердца?. [213] Архиепископ Николай　— пышный бутон в цветнике нашей иерархии, естественный продукт нашей архиерейской школы последнего времени, не только калечившей людей, подготовляемых ею к величайшему в Церкви служению, но искалечившей и тот высочайший идеал, которому они должны служить. Трудно представить какое-либо другое на земле служение, которое подвергалось бы такому извращению и изуродованию, как архиерейское у нас. Стоит только беглым взглядом окинуть путь восхождения к архиерейству,　— я беру явление, как оно чаще всего наблюдается, хотя и не отрицаю исключений,　— чтобы признать, что враг рода человеческого много потрудился, дабы, извратив, обезвредить для себя самое высокое в церкви Божией служение.

    Но об этом будет речь дальше.

    Моя поездка из Варшавы на фронт не удалась. Главнокомандующий решительно заявил, что, в виду крайне запутанного положения на фронте, постоянно возможны прорывы фронта и налеты неприятельской кавалерии, вследствие чего моя поездка при постоянных передвижениях войск, не обещая быть плодотворной, будет очень рискованной. Поэтому я посетил только несколько стоявших в резерве полков и несколько госпиталей, побывал в одном передовом перевязочном отряде, где видел ужасную картину человеческих страданий: буквально груды раненых, умиравших и умерших, которыми был завален весь двухэтажный дом, занятый отрядом. На разбросанной на полу соломе валялись вперемежку умиравшие и умершие. Воздух был насыщен кровью. Стоны и крики буквально раздирали сердце. Беспрерывно прибывали новые раненые. Прибывшим делали перевязки, перевязанных отправляли на двуколках дальше, в тыл; безнадежных оставляли умирать в этом аду. Я пробыл тут около часу и уехал точно одурманенный, нравственно разбитый. Вот где можно увидеть настоящий лик войны!

    Зато в тот же день я получил истинное [214] наслаждение, обозревая санитарный отряд В. М. Пуришкевича, находившийся тогда в 9-10 верстах от линии боя.

    Я был буквально поражен, когда, войдя с В. М. Пуришкевичем в огромную, раскинутую на дворе помещичьей усадьбы, палатку, увидел огромный стол, как будто пасхальный, уставленный всевозможными, не исключая изысканных закусок, яствами.

    — Это,　— пояснил мне В. М.,　— для заходящих сюда измученных в бою воинов, чтобы могли они отдохнуть и подкрепить свои силы. А это,　— добавил он,　— указывая на прикрепленные к столбам ящики с ярлычками, на которых были указаны разные воинские части,　— наша почта. Вот сюда воины могут бросать свои письма, а здесь письма, полученные с Родины.

    Весь помещичьий дом был переполнен ранеными, а весь двор занят санитарными двуколками, переправлявшими больных в тыл. Везде кипела работа. Видно было, что необыкновенная энергия Пуришкевича заразила весь персонал его отряда.

    Я был очень счастлив, что мог оказать услугу этому чудному учреждению. Случилось, что отряд в это время нигде не мог достать лимонов. А в запасе привезенных мною на фронт всевозможных продуктов (бессарабский дар) оказалось два ящика лимонов. Их я и передал Пуришкевичу.

    Осенью 1916 года Пуришкевич демонстрировал свой отряд в Могилеве перед Государем. Тогда все были поражены его организаторским талантом.

    С фронта я уехал, когда положение еще продолжало оставаться напряженным.

    По возвращении в Ставку я, по обычаю, доложил великому князю о своей поездке, остановив особенное его внимание на моей беседе с архиепископом Каковским. Великий князь был очень доволен, что совет его, данный мне, удался, и с еще большим вниманием выслушал мой рассказ о жалобах архиепископа Каковского на действия наших властей. К этому времени взгляд [215] великого князя на отношения России к Польше уже совершенно определился: верность поляков, их самоотвержение и доблесть, с которыми они защищали русские пределы, сделали его решительным сторонником дарования широких прав польскому народу.

    Я не помню, что именно было предпринято великим князем после этого разговора со мной, но знаю, что им сейчас же были сделаны решительные шаги, чтобы предупредить возможность повторения обидных и стеснительных для поляков мероприятий наших министров. А вскоре после этого, в январе или в феврале 1915 г., на должность Варшавского генерал-губернатора был назначен человек с русской фамилией, генерал князь Енгалычев, раньше бывший командиром лейб-гвардии его величества Гусарского полка, потом, в течение одного месяца,　— дворцовым комендантом, а с мая 1914 г.　— начальником Императорской военной академии. Начальником канцелярии к нему был назначен уже известный нам князь Н. Л. Оболенский, начальник гражданской части в Ставке (Прежде, чем принять назначение, кн. Оболенский обратился за советом ко мне. Он склонялся к тому, чтобы отказаться от назначения. ?Вы не имеете права отказываться,　— сказал я ему　— вы видите, кого посылают туда в генерал-губернаторы. Без благоразумного помощника он может натворить ни весть что!?). Поляки после этого потеряли повод жаловаться, что ими правят немцы, а не русские, но русское дело от этого не выиграло.

    Трудно представить себе более неудачный выбор, чем выбор князя Енгалычева в Варшавские генерал-губернаторы. Чьей креатурой он был, не решаюсь сказать. Но судя по тому, что он был лейб-гусаром и даже командовал лейб-гвардии Гусарским полком, и что при всех приездах его в ставку Великий князь оказывал ему исключительное внимание, я заключаю, что кандидатура его была выдвинута великим князем Николаем Николаевичем, тоже бывшим командиром лейб-гвардии [216] Гусарского полка. Кем бы, однако, ни был сделан этот выбор, он оказался наредкость неудачным и странным. Князь Енгалычев не отличался ни крепким умом, ни твердыми убеждениями. Вся же его прошлая военно-придворная служба могла выработать из него кой-какого царедворца, но не могла наделить его каким-либо административным опытом. Варшавскому же генерал-губернатору всегда, а в эту пору в особенности, необходим был не только огромный административный такт, но и не меньшая, основанная на широком опыте, мудрость.

    Князь В. Н. Орлов рассказывал мне, что, получив назначение в Варшаву, князь Енгалычев поехал за советом к тестю князя Орлова, генералу князю Белосельскому-Белозерскому　— отцу упоминавшегося выше генерала Белосельского-Белозерского.

    — В отношении Польши сейчас два направления: одно — либеральное — великого князя Николая Николаевича, к которому, пожалуй, примыкает Государь, другое　— Императрицы Александры Феодоровны. Как вы думаете: какого направления лучше мне держаться?　— спрашивал князя Белосельского новый Варшавский генерал-губернатор.

    — Если у вас нет своего направления, я советовал бы вам лучше не ехать в Польшу,　— ответил ему князь Белосельский.

    В Ставке князя Енгалычева приняли с отменным почетом. Ставочный барометр сразу показал это: князя Енгалычева и за завтраком, и за обедом всегда сажали рядом с Верховным,　— это была честь, которой не сподоблялись многие министры. Так как теперь за обедами и завтраками 3/4 аршина отделяли меня от нового Варшавского генерал-губернатора, то я получил возможность присмотреться к этому, всё же не часто повторявшемуся типу крупного российского сановника.

    За столом князь Енгалычев сидел с большой важностью и болтал без умолку, по большей части совсем не [217] соответствующий его важности вздор. Великий князь и начальник Штаба, казалось мне, терпеливо и почти молчаливо выслушивали трескучую княжескую болтовню. Хотя оценить достоинства князя Енгалычева легко было после первого же сколько-нибудь серьезного разговора с ним, но неизменный в своих симпатиях и привязанностях великий князь не изменил до конца своих отношений к бывшему сослуживцу по полку, как бы закрывая глаза на все его несуразности и недостатки. Начальник Штаба генерал Янушкевич, после первой же встречи с князем Енгалычевым встал в недружелюбное к нему отношение. Когда, после первого завтрака с князем Енгалычевым, я спросил Янушкевича, как понравился ему новый Варшавский генерал-губернатор, он с раздражением ответил мне:

    — Поражаюсь, как могли назначить такого дурака генерал-губернатором! Вы знаете, в чем состоял наш первый деловой разговор с ним. Он, прежде всего, заявил мне, что для пользы службы необходимо немедленно произвести его в полные генералы. А то неудобно: Главнокомандующий западного фронта (тогда генерал Рузский)　— полный генерал, а генерал-губернатор　— генерал-лейтенант. От этого будет страдать, мол, престиж генерал-губернатора.

    И после генерал Янушкевич не иначе, как с возмущением, говорил об Енгалычеве.

    Вскоре по вступлении в должность князь Енгалычев снова появился в Ставке, и я снова получил возможность любоваться новоявленным великим администратором. На этот раз за столом князь Енгалычев делился своими первыми служебными впечатлениями :

    — Меня встретили очень торжественно в католическом соборе: сам архиепископ с духовенством в облачениях; в православном же соборе только настоятель собора, а архиепископа не было... и без облачения. Я не понимаю: почему это... Я хочу просить вас,　— вдруг [218] обратился он ко мне,　— внушить архиепископу, чтобы, когда я буду ездить по генерал-губернаторству, везде меня встречали священники в облачениях, с крестом.

    — По закону, у нас так встречают только высочайших особ, генерал-губернаторам подобной встречи не положено,　— ответил я.

    — Но это нужно для престижа, особенно в данное время,　— не унимался князь.

    — Этот закон не знает исключений,　— заметил я.

    Великий князь молчал, точно стараясь не слушать, начальник Штаба улыбался...

    — Как я занят, как я занят!　— ораторствовал князь Енгалычев в другой раз.　— С 4 часов утра до поздней ночи я всё за делом: доклады, приемы, посетители　— всё время, всё. время. Каких только дел, каких только просьб не бывает! Знаете: голова кругом идет, что сказать, что сделать. Особенно посетители эти,　— каждый ждет от тебя чего-то особенного. Но я теперь нашел удивительную формулу для ответов просителям, которая и их успокаивает и меня ни к чему не обязывает.

    Я насторожился: какую америку открыл мудрый генерал-губернатор? Оказалось,　— генерал-губернатор говорит теперь всем своим просителям: ?Я постараюсь сделать для вас всё возможное?...

    Однажды я спросил у прибывшего в Ставку князя Оболенского:

    — Каков ваш генерал-губернатор? Творит, небось, большие дела?

    — Ужас один! Более сумбурного человека трудно найти,　— был ответ на мой вопрос.

    При приближении к Варшаве немецких войск князь Енгалычев, как рассказывали, совершенно растерялся и бежал, оставив свое генерал-губернаторство на произвол судьбы. Его управление продолжалось несколько месяцев.

    Может быть, благодаря работе его помощников, [219] среди которых было много дельных и опытных людей, и было сделано в генерал-губернаторстве кое-что путное. Но для всех в Ставке, кроме, может быть, великого князя, было ясно, что сам-то бесталанный, бессистемный и сумбурный генерал-губернатор мог служить только помехой, но не движущей пружиной в деле. И если был он в чем-либо настойчив, систематичен и ловок, то лишь в удовлетворении своего личного честолюбия и славолюбия, но и этого он, как мы видели, добивался бесталанно, наивно и грубо.

    Несмотря на всё это, деятельность его в Варшаве была высочайше отмечена пожалованием ему звания генерал-адъютанта...

    В последний раз я видел князя Енгалычева в начале 1919 г. в Екатеринодарском Войсковом соборе во время всенощной и литургии. Хотя в соборе было достаточно свободного места, князь Енгалычев вошел в алтарь и потребовал себе стул. Большую часть службы он сидел на этом стуле. По временам же опускался на одно колено, голову клал на другое и так долго держал ее, сосредоточенно о чем-то думал. И тут он не захотел быть ?якоже прочий человецы?.

    Об его поведении в Кисловодске, где он жил в 1918 г., тоже имелись самые неблагоприятные сведения.

    Должен, однако, вернуться к архиепископу Николаю.

    До июля 1915 г. он беспощадно относился к священникам своей епархии, покидавшим свои приходы при наступлении немцев и несколько раз строго предписывал, чтобы священники оставались на своих местах и по занятии их неприятелем. Ослушникам он грозил чуть ли не лишением сана. Я сочувствовал такому образу действий архиепископа Николая, считая, что, с одной стороны, священник не имеет права в пору опасности оставлять своего служебного поста, бросать на произвол судьбы свою паству, и что, с другой стороны, никакой серьезной опасности от немцев остающимся [220] священникам не угрожает. Но вот очередь дошла до самого архиепископа. В июле 1915 года определилась необходимость очистить Варшаву. Не помню точно, когда,　— кажется, 11 или 12 июля,　— великий князь после высочайшего завтрака,　— Государь тогда был в Ставке,　— говорит мне:

    — Телеграфируйте архиепископу Николаю, чтобы он немедленно уезжал из Варшавы в виду возможности оставления ее нашими войсками.

    — Ваше высочество,　— возразил я,　— архиепископ Николай беспощадно карал священников, оставлявших свои приходы. Его отъезд, поэтому, вызовет и в духовенстве, и в народе большое негодование и справедливые нарекания, что особенно нежелательно в иноверном крае. Кроме того, по моему мнению, остающемуся архиерею не может угрожать от немцев решительно никакой опасности.

    — А вдруг немцы начнут издеваться над ним?　— раздраженно сказал великий князь и тотчас отошел от меня. Я телеграммы после этого не посылал, но думаю, что она была послана из Штаба Ставки, так как архиепископ Николай потом в свое оправдание говорил, что ему повелели оставить Варшаву.

    Архиепископ Николай уезжал из Варшавы между 11 и 15 июля. В царских комнатах вокзала собралось всё Варшавское духовенство провожать своего архипастыря. И уезжающий, и провожающие в ожидании отхода поезда рассеялись в конце большого вокзала, за столом, на диване и креслах. Когда шла беседа, в зал быстро вошел в шапке, состоявший при Штабе Главнокомандующего западного фронта, полковник Генерального Штаба Носков и, не замечая находящихся, направился к противоположным дверям.

    — Невежа!　— закричал архиепископ.　— Еще военный, а не знает, что надо отдавать честь архиепископу... Снять шапку! [221] Полковник быстро остановился и, взяв под козырек, ответил :

    — Я не заметил Вашего Высокопреосвященства,　— прошу извинения.

    — Учить вас надо!.. невежд... Вон пошел!..　— не унимался архиепископ. К полковнику Носкову подошел польский граф Вельегорский и, подавая ему свою визитную карточку, сказал:

    — Я не могу быть безучастным свидетелем возмутительного издевательства над вами.

    С полковником Носковым произошел нервный припадок...

    Через несколько дней от Главнокомандующего Западного фронта генерала Алексеева поступил рапорт на имя великого князя с описанием происшедшего на Варшавском вокзале. Великий князь направил переписку обер-прокурору Св. Синода для принятия соответствующих мер.

    По приезде архиепископа Николая из Варшавы в Петроград у него разыгрался другой, еще больший скандал. В это время вышел из печати том его Варшавских проповедей. Любивший наделять других своими печатными произведениями, владыка тотчас повез свою новую книгу в Государственный Совет для раздачи своим коллегам по этому высокому учреждению (Арх. Николай в то время был членом Государственного Совета.). Все наделяемые отвечали благодарностями, а В. И. Гурко, вместо благодарности, выпалил:

    — Вы, владыка, чем раздавать эти проповеди тут, лучше бы произносили их в брошенной вами Варшавской епархии.

    Побагровевший архиепископ разразился отчаянными ругательствами по адресу Гурко, в ответ на которые последний с кулаками бросился на архиерея. Членам Государственного Совета удалось силой удержать Гурко, [222] другие в это время увели владыку. После этого скандала архиепископ Николай слег в постель, с которой больше не вставал. Через несколько недель, осенью 1915 года, он умер.

    Несомненно, что последние два скандала и сопровождавшие их неприятности ускорили кончину грозного архиепископа. Если это предположение верно, то владыка даже и умер от скандала. [225]


XII. В Ставке Верховного Главнокомандующего

    Жизнь в Ставке продолжала идти тихо, скромно, почти по-монастырски. Главный интерес всех, конечно, сосредоточивался на фронте, но о положении наших дел чины Штаба узнавали, главным образом, из тех официальных кратких сообщений, которые потом печатались во всех газетах. ?Тайна? была известна лишь ?операторам?,　— чинам оперативного отделения Ставки, которые строго, иногда уже слишком тщательно, охраняли ее. Однажды, идучи утром в свою канцелярию, встречаю я дежурного штаб-офицера, полковника Стаховича.

    — Нет ли чего нового, полковник?　— спрашиваю я его.

    — Есть. Только, ради Бога, не выдайте меня...

    — Что такое?　— заинтересовался я.

    — Знаете: Макухе, солдату-телефонисту, в окопах австрийцы язык отрезали. Они захватили его в плен и требовали чтобы он выдал наши секреты. А он ни за что... Вот они и отрезали ему язык.. Скандал! Только, ради Бога, никому не говорите!　— самым серьезным тоном заключил полковник.

    — Будьте спокойны! Тайны вашей, пока она ни станет всем известна, никому не выдам,　— ответил я. Сознание, что они держат в своих руках великую тайну и в некотором роде распоряжаются ею, давало некоторым из них огромную пищу для самомнения и заносчивости. В этом отношении особенно выделялся полковник И. И. Щелоков, бывший правой рукой генерал-квартирмейстера Данилова. Он всегда держал себя олимпийцем и, когда другие офицеры Ставки заводили с ним речь о военных делах, от каждого его слова так и сквозило надменное: ?Что, мол, вы понимаете, разве это вашего ума дело!? Но так как в диалектике (как, вероятно, и в стратегии) он не был силен, то остроумные собеседники очень ловко запутывали его в противоречиях и всегда [226] ставили его в очень смешное положение.

    А иногда хитроумно выпытывали у него тайны. Мастерами по этой части были: доктор Малама, генерал Петрово-Соловово, полковник Балинский, капитан I-го ранга Бубнов. Помнится такой случай. В Ставке распространился слух о каком-то большом событии на фронте. Слух захватил интерес всей свиты Верховного, но проверить справедливость его никак нельзя было. Генерал-квартирмейстерская часть упорно молчала. Великого князя, как и начальника Штаба, нельзя было спрашивать. Отдельные лица из управления генерал-квартирмейстера на вопросы отвечали незнанием. Тогда совопросники Щелокова решили обойти его и во что бы то ни стало выведать от него секрет. Пригласили его к вечернему чаю; за чаем повели дружественную беседу, чтобы расположить к себе жертву, а потом один из них,　— кажется, Петрово-Соловово — с видом простака обратился к собеседникам:

    — Я, господа, могу сообщить вам огромную новость... Но　— слово, что вы не разгласите ее и не выдадите меня...

    — Интересно послушать!　— вставил Щелоков.

    — Видите ли, я из самого достоверного источника узнал то-то и то-то... И хитрец с прикрасами рассказывал историю, которую нужно было проверить.　— Я удивляюсь, Иван Иванович,　— обратился он в конце рассказа к Щелокову,　— как плохо поставлена у вас разведка и вообще как слабо поставлена у вас генерал-квартирмейстерская часть!

    Последнего было достаточно, чтобы поднять на дыбы самолюбие Щелокова, считавшего генерал-квартирмейстерскую часть чуть ли не своей вотчиной и, во всяком случае, своей ареной и, увлеченный самолюбием, он раскрыл все карты.

    — Напрасно вы так думаете. Генерал-квартирмейстерской части лучше, чем вам, известна эта новость, достигшая вас в изуродованном виде,　— с горячностью возразил он, и дальше, увлекшись критикой рассказа, [227] выдал все подробности так тщательно охранявшейся тайны...

    Что касается меня, то я всегда сдерживал естественное любопытство насчет происходящего на фронте, хотя всегда имел возможность быть в курсе происходящего, так как ни великий князь, ни генерал Янушкевич, ни даже генерал Данилов не скрывали от меня военных секретов. Поступал я так по многим побуждениям: во-первых, я считал нравственно недозволенным выпытывать то, что по закону должно составлять тайну известного круга лиц; во-вторых, я опасался, чтобы в случае преждевременного разглашения тайны, подозрение не пало на меня; в-третьих, знание всех тайн для моего прямого дела было не нужно, а хранение их иногда очень тяжело... Тем не менее, я не могу сказать, чтобы во время своего пребывания в Ставке я недостаточно был осведомлен, что и как делается на фронте. Великий князь ежедневно то мимикой, то намеками, которые я научился понимать с первого слова, за столом, во время завтраков и обедов, ориентировал меня во всем, что происходило на фронте. Кроме того, я так изучил великого князя, что по одному его взгляду безошибочно определял: хорошо или худо на фронте.

    Если не брать в расчет ту лихорадочную работу, которая кипела на фронте, и тот калейдоскоп событий, каким дарил нас каждый новый день, то жизнь Ставки скоро стала походить на жизнь маленького провинциального городка, в котором каждый знает, что делают все, и все тотчас узнают, что бы ни случилось с каждым. Наш русский человек большой любитель всего курьезного, анекдотического. Военные в этом отношении могут идти вперед. Поэтому всякий анекдот быстро облетал Ставку и при отсутствии более интересных развлечений несколько оживлял всё же монотонную ее жизнь.

    Помню, как искренно хохотали все, не исключая и самого царя, по поводу одного забавного эпизода с иеромонахом Максимилианом, прибывшим с иконой Пр. Сергия [228] Радонежского. Целиком этот эпизод рассказать в печати невозможно, но чтобы дать о нем представление, следует сперва упомянуть, что в столовой штаба была заведена благотворительная кружка, в которую опускались штрафные гривенники за рукопожатия в столовой и за каждое ругательное или неприличное слово за столом. Надо сказать, что ?ругателей? эта кружка, пожалуй, больше подзадаривала, чем сдерживала. Но зато для благотворительного дела она каждый месяц давала довольно солидную сумму. О. Максимилиан ежедневно обедал в этой столовой и мог наблюдать, как ?ругатели? платили гривенники.

    Кроме совершения богослужения в штабной церкви, на о. Максимилиане лежала обязанность обслуживания нужд ставочного лазарета. Простой и неученый, но добрый, сердечный, услужливый и при том со всеми ласковый и словоохотливый, о. Максимилиан скоро стал там общим любимцем: и больных и врачебного персонала.

    Однажды сестры и врачи пригласили его к вечернему чаю. Когда пришел о. Максимилиан, на столе уже стояли, кроме самовара, ветчина, масло, сыр, яйца. Усевшись за стол, о. Максимилиан сразу увлекся разговором. Старшая сестра Иванова, женщина лет 40, один и другой раз обратилась к нему с приглашением закусить, но о. Максимилиан продолжал разглагольствовать, точно не расслышав ее приглашения. Сестра положила на его тарелку еду. Батюшка и на это не обратил внимания. Обиженная невниманием, сестра в третий раз, уже с досадой, обращается к нему с просьбой приступить к еде. Тут о. Максимилиан, как бы очнувшись и превратно поняв ее последнюю фразу, прекратил разговор, укоризненно качая головой, взглянул на сестру и выпалил: ?Ах, сестрица, сестрица! За такие слова вы бы у нас в столовой гривенник заплатили?...

    Большое разнообразие в жизнь Ставки вносили беспрерывно приезжавшие и уезжавшие новые лица с фронта и из тыла. Кого тут только ни перебывало! [229] Главнокомандующие и командующие армиями, командиры корпусов, дивизий, полков, министры, генерал-губернаторы и губернаторы, архиереи и протоиереи, представители разных общественных организаций, земств и городов, корреспонденты и пр. и пр. Каждый день　— новые лица. Одни являлись с победными лаврами,　— этим был открыт беспрепятственный доступ и к великому князю и к его столу; другие спешили сюда, как к последней инстанции, которая может вернуть утраченную на поле брани репутацию. Эти, подобно согрешившим прародителям, иногда бесплодно и безнадежно топтались у дверей ?ставочного рая?, не смея переступить строго охранявшийся жандармом порог Ставки. Я несколько раз, возвращаясь из канцелярии, встречал у порога Ставки таких несчастливцев. Некоторые из них при этом умоляли меня, как некогда из ада богач Лазаря, ?остудить язык их?, помочь им предстать для объяснений перед начальником Штаба. Так было, в частности, с генералом Кондратовичем, бывшим командиром 23 корпуса, и полковником Матковским. Оба мои сослуживцы,　— первый на японской войне, второй по Военной Академии. Но и мое заступничество не всегда помогало.

    Единственным развлечением в Ставке был штабной кинематограф, действовавший дважды в неделю, по вторникам и пятницам.

    Великий князь вообще не любил кинематограф, но на первый сеанс явился со всей своей свитой. На этот раз большинство картин были из жизни Ставки. На экране то и дело появлялся Верховный,　— один, с братом, со свитой. Великий князь смотрел спокойно, иногда подшучивая над своими изображениями на экране. Но вот на экране выступает великий князь Петр Николаевич стоя, сидя, идучи... Петр Николаевич смотрит и возмущается :

    — Это, чорт знает, что такое! Зачем это меня показывают... Тоже нашли героя! [230] Великие князья после этого долго не посещали кинематографа. И уже рождественскими святками я как-то говорю Верховному:

    — Вы всё дома сидите! Почему бы вам не пройти в кинематограф? Говорят, будут очень хорошие картины.

    — Петр! О. Георгий приказывает нам с тобой идти сегодня в кинематограф. Пойдем!　— обратился Верховный к брату. И оба великих князя в этот вечер сидели в кинематографе.

    В конце ноября охранявший Ставку лейб-гвардии Казачий полк ушел на фронт. Его сменили царско-сельские гусары.

    В лейб-гвардии Казачьем полку служил хорунжим сын уже известного нам лейб-медика Е. С. Боткина, прекрасный, толковый, честный и скромный юноша. Незадолго до ухода полка из Ставки у меня с ним как-то завязалась беседа, и мы проговорили очень долго и задушевно. Через несколько дней по уходе полка на фронт я получаю от хорунжего Боткина огромное, на двух листах, датированное вторым декабря, письмо, в котором он раскрывает передо мной всю свою душу, описывает сокровенную жизнь, каясь во всех тех грехах, которых он доселе никогда никому не открывал. Через несколько дней в Ставке было получено известие, что хорунжий Боткин убит в бою 3 декабря. Значит, письмо было написано накануне смерти. Ясно, что оно было продиктовано страшным предчувствием.

    В первых числах декабря я предпринял поездку по фронту, направившись в Восточную Пруссию. До штаба 10 армии (стоявшего тогда, кажется, в Грабове), я ехал с генералом Даниловым, а дальше　— один. Я проехал через Лык, Видминен, Дунейкен, побывал в 8 Сибирской стрелковой дивизии у Мазурских озер, оттуда проехал в район расположения 20-го корпуса через Гольдап, потом в 26-ой корпус генерала Гернгросса и, наконец, в Сталюпенен, где находился штаб 3-го корпуса (генерала Епанчина), откуда направился в Ковно. [231] В это время наши войска вторично занимали Пруссию. Тяжелую картину представляла теперь эта богатейшая, культурная область великой империи. При наступлении наших войск почти все жители бежали. Проезжая через города и селения, только изредка можно было увидеть какого-либо дряхлого старика или старуху, боязливо выглядывавших из окон или из дверей, как запуганные зверьки из своих нор. Некоторые города и села были почти дотла выжжены; богатые дома и поместья с прекрасной обстановкой, отличными библиотеками и всяким добром были брошены на произвол судьбы. На дворах под дождем валялась богатая мягкая мебель, дорогие картины и всякий скарб. Проезжая, я видел в одном месте группу солдат, сидевших на дворе перед домом на дорогих, обитых красным плюшем диванах и креслах. Солдаты сидели, развалившись, положив нога на ногу. И все курили сигары. На огородах грудами валялись дорогие, самые разнообразные сельскохозяйственные машины и инструменты. Я нескольким нашим военным начальникам указывал, что преступно оставлять на гибель этот драгоценный материал, который можно использовать для наших, столь нуждающихся в нем хозяйств. Обещали переправить в Россию. Едва ли переправили. По улицам бродили беспризорные, брошенные хозяевами свиньи, куры, гуси, утки; шныряли тощие голодные породистые собаки. На полях встречались гурты пасшихся чудных пестрых,　— белых с черными пятнами,　— коров... И эти чудные коровы истреблялись в солдатских котлах. А как они нужны были для нашей деревни, нуждавшейся в хорошем, породистом скоте. Вот она, война, беспощадная, разрушающая, бессмысленно и бесплодно пожирающая сразу всё, что человек длинным, упорным и разумным трудом в течение многих лет, даже столетий, собирал, созидал, приобретал !

    Но перехожу к изложению дальнейших, наиболее выпуклых событий в жизни Ставки. [232] Как уже говорил я, легендарная слава Верховного росла помимо его воли, иногда независимо и от его действования. Было бы безумием с нашей стороны ослаблять ее. Вера армии и народа в вождя　— первый залог успеха,　— так рассуждали мы. Для поддержания и закрепления такой веры необходимо было личное, живое общение Верховного с войсками; нужно было, чтобы великий князь чаще появлялся среди войск, а последние чаще видели его, слышали его живое слово, чувствовали его близость к ним. Я лично был решительным сторонником того, чтобы Верховный изредка заглядывал и в окопы. Надо сказать, что не мало военных начальников не любили показываться в этих опасных местах. Солдаты очень чутки были к этому явлению и высоко ценили тех своих начальников, которые не боялись окопов. Появление великого князя в окопах произвело бы огромное впечатление на солдатскую массу, а трусливым генералам напомнило бы об их долге делить с солдатом все опасности и невзгоды. Так думали многие, так думал и я. Другие в данном случае не соглашались со мной, считая, что Верховный не имеет права без крайней нужды подвергать свою жизнь опасности. Но все мы сходились в одном, что великий князь должен выезжать из Ставки ближе к войскам и фронту. По этому поводу я раз беседовал с начальником Штаба. Последний соглашался со мною, говорил затем с самим Верховным, но тот упорно отклонял всякие поездки.

    Между тем, представился случай, когда, по нашему мнению, великий князь обязан был выехать к войскам. Из Сибири, в январе 1915г., пришел долгожданный 4 Сибирский корпус (ген. Сидорова), в составе 9-ой и 10-й дивизий. Корпус собрался на одной из станций, верстах в 20 к востоку от Варшавы. Положение наше на фронте в это время было не из легких, и на свежий корпус возлагали большие надежды. Я напомнил начальнику Штаба, что хорошо бы самому великому князю посмотреть на корпус. Ген. Янушкевич ответил мне, что [233] он уже говорил с великим князем, но последний решительно отклонил поездку. Тогда я пошел к ген. Крупенскому посоветоваться, как бы убедить великого князя выехать к корпусу. Крупенский чистосердечно раскрыл мне карты: великий князь　— оригинальный человек...

    Он ежедневно пишет жене и ежедневно получает от нее письма. Поездка лишила бы его на несколько дней вестей из Киева от жены. Это для него слишком большое лишение, которое надо устранить, и он тогда поедет. А устранить не трудно: надо, чтобы курьеры продолжали ежедневно увозить в Киев его письма и ежедневно доставляли ему письма жены из Киева. Это надо объяснить великому князю, но надо сделать ловко и осторожно, чтобы он не заметил, что окружающие поняли его слабость. И вообще всю эту махинацию надо сохранить в большом секрете. Я осторожно, не выдавая ген. Крупенского и стараясь замаскировать слабость великого князя, еще раз переговорил с начальником Штаба. На следующий день великий князь говорит мне: ?Радуйтесь! Скоро увидите свою родную дивизию?. Во время Русско-японской войны я состоял священником 33 Сибирского полка и благочинным 9 Сибирской дивизии. Это означало, что мы едем в 4 Сибирский корпус. Обращение же ко мне ?радуйтесь!? говорило, что начальник Штаба, убеждая великого князя, не скрыл, что я не давал ему покою, добиваясь поездки. Поездка вышла весьма удачной. Корпус представился в блестящем виде. Верховный своей осанкой, своей речью, обращенной после смотра к офицерам и унтер-офицерам, своей приветливостью произвел на всех великолепное впечатление.

    Когда был найден ключ к тайнику, уже не составило труда убедить великого князя на поездку в Гомель на смотр вновь сформированному 15 арм. корпусу (генерала Торклуса). Об этом смотре уже упоминалось. Корпус буквально поразил всех своим блестящим видом. После церемониального марша великий князь приказал офицерам и унтер-офицерам подойти к нему, после чего [234] обратился к ним с речью. Великий князь не был оратором, но всё же он всегда говорил толково, а главное с большим подъемом и с не меньшей нервностью. При его величественной наружности и необыкновенном ореоле, которым теперь в войсках было окружено его имя, его речи производили огромное впечатление. И теперь, едва он кончил свою речь, как стоявший на правом фланге старик-барабанщик, без всякой команды, изо всей силы ударил в барабан. Раздалось громовое ?ура?, заглушившее барабан. Великий князь со слезами на глазах бросился к барабанщику, обнял и расцеловал его. Получилась удивительно трогательная картина...

    — Вот попался великий князь! Барабанщик ведь еврей... Великий князь, наверное, не знает этого,　— шепнул мне доктор Малама.

    После парада и завтрака великий князь, в сопровождении свиты, осматривал дворец фельдмаршала Паскевича, принадлежавший его вдове, урожденной Воронцовой-Дашковой, родной сестре б. наместника Кавказского. Большой знаток и любитель фарфора и фаянса, великий князь с особым интересом отнесся к коллекции фаянсовой посуды, которою славился дворец, но признал, что она значительно уступает коллекции его дворца.

    На обратном пути из Гомеля я за обедом говорю великому князю:

    — Какой удивительный барабанщик-старик! Как он ловко угадал момент и точно закончил Вашу речь!

    — Да, удивительно хорошо вышло!　— сказал великий князь.

    — А вы знаете, ваше высочество? Ведь, он еврей,　— заметил я, вглядываясь, какое впечатление на великого князя произведут мои слова.

    — Ну, так что ж из этого, ведь он давно служит в полку,　— нервно ответил великий князь и сразу перевел разговор на другую тему. Но видно было, что он нисколько не сожалел о своем поступке. [235] В виду множества ходивших в армии разговоров о трусости, предательствах евреев на фронте, при общем пренебрежительном отношении нашего офицерства к евреям, этот поступок великого князя свидетельствовал не только об его благородстве к прекрасной привычке воздавать каждому по делам его, но и об его способности эволюционировать в своих взглядах и убеждениях, когда жизнь давала к этому серьезные основания.

    В феврале Государь снова посетил Ставку. В этот раз великий князь был награжден украшенным бриллиантами оружием, а Янушкевич и Данилов были произведены в полные генералы. Для обоих награда была слишком большой, так как оба они совсем недавно были произведены в генерал-лейтенантский чин,　— Янушкевич в мае 1914 года, так что старшинство по новому чину он получил бы только с 1921 г.　— через 7 лет после производства. Но в этом пожаловании характерно другое. Ген. Данилова, подчиненного начальнику Штаба, во второй раз награждают той же наградой, что и его начальника,　— несомненно, по просьбе последнего. Честный ген. Янушкевич, не замечая, может быть, того, расписывался тут в своей несостоятельности. Другие, равные ген. Данилову по рангу должности, ставочные генералы: дежурный генерал Кондзеровский и начальник военных сообщений Ронжин были награждены гораздо менее щедро,　— орденами. Ронжин, не будучи моложе Данилова по службе, оставался еще генерал-майором.

    Генерал-адъютанту Иванову был пожалован орден Владимира I ст. с мечами. Награда была исключительной,　— через орден, ибо ген. Иванов еще не имел Александра Невского с бриллиантами. Государь послал ему этот орден со своим флигель-адъютантом, что, как увидим дальше, своеобразный старик счел за обиду.

    Большим днем в Ставке было 5-е марта.

    Около 11 ч. дня по Ставке распространилось известие: пал Перемышль! Хотя падение Перемышля не могло быть совершенною неожиданностью, ибо армия [236] генерала Селиванова давно окружала крепость, а другие наши армии были далеко впереди ее у Карпат, и Ставка со дня на день ждала радостной вести о взятии неприятельской твердыни, но всё же известие произвело невероятное впечатление. Весть передавалась из уст в уста. Генерал-квартирмейстерская часть суетилась, выясняя подробности сдачи, офицеры Генерального Штаба выглядели именинниками: при успехах на фронте они всегда напускали на себя важность: вот, мол, мы каковы! Великий князь, начальника Штаба и генерал-квартирмейстер тоже были в приподнятом настроении. Вообще Ставку нашу нельзя было упрекнуть, что она слабо реагировала на выдающиеся события фронта, но тут она всецело отдалась чувству радости и восторга.

    За высочайшим завтраком только и говорили, что о Перемышле. Всех, конечно, интересовало количество трофеев. В самом начале завтрака великому князю подали телеграмму Юго-западного фронта, которую он тотчас передал Государю. Штаб фронта доносил, что в крепости Перемышль взято в плен 130 тысяч австрийского войска.

    — Этого быть не может!　— воскликнул великий князь.　— Откуда там 130 тысяч, когда в нашей осаждавшей армии было 70-80 тысяч. Это, несомненно, ошибка. Вероятно,　— 30, а не 130 тысяч. Юрий Никифорович, идите и сейчас же по прямому проводу переговорите со штабом фронта, выясните точную цифру!

    Через несколько минут генерал-квартирмейстер вернулся с докладом, что штаб фронта подтверждает цифру　— 130 тысяч.

    — Надо еще выяснить! Тут недоразумение! Откуда у них 130 тысяч?　— не унимался великий князь. По-видимому, и все присутствующие разделяли неверие князя. И хотелось верить, и страшно было верить, именно страшно за прошлое. 130 тысяч! А наш штаб считал, что гарнизон Перемышля не превышает 50 тысяч, и, уверенный в точности этой цифры, двинул все свои [237] армии вперед, оставив для осады Перемышля малобоеспособную, составленную из второочередных, из ополченских, слабодушных и недостаточно вооруженных частей армию ген. Селиванова. И эта 70-80 тысячная армия тонкой ниткой была растянута на периферии семидесятиверстного круга, образовавшего осадную линию крепости Перемышль. Осажденной неприятельской армии, почти в два раза превосходившей нашу　— осаждавшую, не стоило никакого труда прорвать эту линию. Что, если бы австрийцы вместо сдачи повели наступление, прорвали осадную линию, а затем вышли в тыл наших армий, стоявших у Карпат? Получилась бы иная картина. Беспримерное беспутство австрийских офицеров, доведших Перемышльский гарнизон до крайнего разложения, не только спасло нас от возможной катастрофы, но дало нам большую победу. Было что нам поэтому праздновать.

    Жизнь человеческая вообще похожа на книгу, в которой самые интересные страницы испещрены иероглифами, разгадать кои иногда не в силах бывают самые умные люди. Еще более надо сказать это о войне. Когда к России и Франции присоединилась Англия, большинство не только штатских, но и военных людей кричали: теперь скорый конец Германии! А между тем и присоединение Италии и Америки не сразу решило дело. Так было и теперь. Галицийская победа дала нам около 400 тысяч пленных... А тут еще Перемышль. Я от многих серьезных военных в Ставке,　— между прочими назову полк. В. Е. Скалона, потом в 1918 г. трагически погибшего в Брест-Литовске,　— слышал:

    — Конечно, вопрос войны решен. Австрия разгромлена окончательно... Одной Германии не справиться с коалицией. Победный мир близок...

    Это говорилось в марте, а в мае и июне наша армия, отступая, очищала Галицию...

    Торжество в Ставке по случаю падения Перемышля было велико. В тот же день, в 4 часа вечера, было [238] совершено молебствие. Царь со свитой, Верховный со всем Штабом присутствовали на молебне.

    Командующий армией генерал Селиванов, по статуту, был награжден орденом Георгия 3 ст., великий князь украсился Георгием 2 ст. со звездой.

    Перемышль пал вследствие бездарности коменданта и отсутствия воинского духа у гарнизона крепости. Наши офицеры с возмущением рассказывали об австрийских офицерах крепостного гарнизона, и после падения крепости щеголявших нарядными с иголочки мундирами, бесстыдно кутивших и развратничавших.

    Комендантом крепости, как уже упоминалось, был назначен генерал Артамонов, поведший своеобразную политику. Прежде всего он начала печатать свои приказы на двух языках　— русском и немецком. Может быть, это было и не излишне: незнавшие русского языка крепостное офицерство и местное население могли знакомиться с требованиями нового коменданта на своем родном языке. Но дальше генерал Артамонов, как было сказано ранее, уже совсем перемудрил: он обратился к бывшему австрийскому гарнизону крепости с особым приказом, восхвалявшим доблесть гарнизона, самоотвежение австрийских офицеров и пр. На что он тут рассчитывал,　— трудно сказать. Но мы уже знаем, что комендантствование его пресеклось быстро и очень грустно для него. И положили ему конец именно эти приказы.

    Взятие Перемышля было последним крупным успехом наших войск в период Верховного командования великого князя. Чем дальше затягивалась война, тем всё грознее вырисовывался факт нашей неподготовленности к войне, окупаемый теперь сотнями тысяч невинных жертв. Армия испытывала страшный недостаток и в вооружении, и в снарядах. Первый вопрос, которым встречали на фронте каждого прибывавшего из Ставки, был: как обстоит дело со снарядами и оружием? Прислали ли союзники? Устраивают ли у нас новые для [239] выделки снарядов заводы? Недостатка в обещаниях, которыми и Петербург, и Ставка утешали фронт, не было: уверяли, что из Англии и Франции идут огромные транспорты с боевыми материалами; говорили, что в России организуется целая сеть военных и частных заводов, которые скоро засыплют армию всем необходимым для боя и т. п. Всё это утешало воинов, окрыляло их надеждой, подымало их дух, но... проходили месяцы, а наша армия, как и раньше, безоружною и беспомощною стояла перед вооруженным с ног до головы, бесконечно превосходившим ее по обилию технических и всяких материально-боевых средств врагом. Я думаю, что Верховный, учитывая такую обстановку, предвидел возможность крупных неудач для нас и на Галицийском фронте, даже очищения с таким трудом и с такими жертвами занятой нами Галицийской территории. Я думаю, что поэтому, главным образом, он был решительным противником поездки Государя во Львов и Перемышль, как и политической речи архиепископа Евлогия. В Штабе тоже, когда угар от взятия Перемышля прошел, а зловещие признаки возможных неудач обрисовались яснее,　— стали высказываться, что Государю не следует ехать туда, пока не будет твердо закреплена взятая территория; иначе поездка его, не принесши пользы для дела, даст повод врагу для насмешек и глумлений.

    Как мы уже знаем, перевес взяло желание самого Государя.

    Въезд Государя во Львов, как и его пребывание там, были обставлены большой торжественностью. Всюду　— войска, множество народу... После торжественного обеда во дворце наместника Государь вышел на балкон; собравшийся в это время в огромном количестве народ,

    — главным образом, пришедшие из сел и деревень крестьяне,　— шумно приветствовали его; девушки, убранные по праздничному, в национальных костюмах, с венками на головах, встретили его песнями.

    В Перемышле на улицах также приветствовали [240] Государя толпы народа. Нельзя сомневаться, что в этих приветствиях было много искреннего и неподдельного: всегда притеснявшееся, гонимое австрийцами русское население Галиции, в значительной своей части не одурманенное украинофильством, ждало освобождения и уже любило своего освободителя русского царя. Во всей окружавшей путешествие Государя обстановке было много не только торжественности, но и трогательной искренности, которая не могла не ударять по самым нежным струнам патриотически настроенного сердца. Но эта именно искренность простых людей, с верой встречавших Государя, будила и тяжелые предчувствия у тех, кому ведомо было действительное состояние нашего фронта.

    Вспоминаю этот обед в дворце наместника и следовавшие за обедом манифестации около дворца. Масса приглашенных, кругом блеск, величие, торжественность, но в речах звучат нотки, на лицах читаешь выражения, свидетельствующие о неуверенности в завтрашнем дне. И сердце сжималось от страха при мысли, всё время долбившей мозг: что если эти доверившиеся силе русского оружия, теперь торжествующие и изливающие откровенно свои чувства, опять попадут в руки австрийцев? Что будет с ними? Что ждет их?

    Великий князь неотступно сопровождал Государя. Он боялся покушения на царя. ?Славу Богу!?　— вырвалось у него, когда мы на обратном пути выехали из Львова.

    8-го мая,　— 9 мая память Св. Николая　— после всенощной было подписано в Ставке представителем Италии, с одной стороны, представителями России и союзных держав, с другой, соглашение, поставившее Италию против прежних ее союзников　— Германии и Австрии. ?Св. Николай Чудотворец помогает нам?,　— сказал я по этому поводу. Действительно, мысль обращалась к Святителю Николаю, мощи которого почивают в Италии. Надо же было так случиться, что соглашение [241] подписывалось 8 мая во время всенощной, когда вся русская церковь особыми молитвами и песнопениями прославляла наиболее чтимого русским народом великого Божьего угодника.

    Закончу эту главу одним эпизодом, который мне вспомнился при упоминании имени Святителя Николая.

    В Ставку беспрерывно прибывали для представления Верховному разные лица, а изредка и депутации. Хотя великий князь и ограничивал доступ к себе тех и других,　— и весьма резонно, иначе, к нему понаехали бы представители не только всех российских народов, но и всех русских деревень,　— однако, некоторым он не мог отказать. Не помню точно когда, как будто в начале сентября 1914 года, прибыл в Ставку архим. Григорий, миссионер Московской епархии, человек не только смелый, но и беззастенчивый во многих отношениях. Он привез великому князю икону и письмо от Московского, митрополита Макария. Прибыв в Ставку, он прежде всего явился ко мне, чтобы уже через меня получить аудиенцию у великого князя, причем объяснил мне цель своего приезда и показал присланную митрополитом икону Святителя Николая самой простой кустарной работы, в самой дешевой простой серебряной, вызолоченной ризе. Такую икону в любой иконной лавке тогда можно было купить за 15 рублей. Я не удержался:

    — Ужель ваш митрополит не мог найти в Москве лучшей иконы для великого князя?　— спросил я.

    — Очень спешили с отъездом,　— ответил архимандрит.

    — А почему митрополит посылает икону Святителя Николая, а не какую-либо другую?　— опять спросил я.

    — Как, почему? Великий князь носит имя Святителя Николая. Св. Николай　— его небесный покровитель,　— ответил архимандрит.

    — Совсем не Николая Чудотворца, а Николая Кочана, Новгородского Христа ради юродивого имя носит великий князь,　— возразил я. [242]　— Ну, что ж? Тогда Николай Кочан носил, несомненно, имя Святителя Николая Чудотворца,　— не смущаясь, ответил находчивый архимандрит.

    — Если вы с митрополитом ударились в археологию, то уж следовало остановиться на ?прадеде?, на том, чье имя носил Св. Николай Чудотворец. Это было бы еще остроумней. Впрочем, это ваше дело,　— не выдержал я.

    О чем беседовал архимандрит с великим князем, не знаю. Но после его ухода великий князь призвал меня и, передавая мне письмо митрополита, сказал:

    — Ответьте митрополиту, что я очень благодарю его за присланную икону, а что касается генерала Шмидта, то я знаю его достаточно, как достойного и честного офицера, который дорог для этого времени.

    Оказывается, митрополит, поверив сообщениям своих сибирских знакомых, просил великого князя посодействовать увольнению, как негодного, степного генерал-губернатора, генерала Шмидта, который,　— этого митрополит не знал,　— пользовался особым благоволением и доверием великого князя. Конечно, эта основанная на сплетнях просьба не понравилась великому князю. К тому же она исходила от лица, близость которого к Распутину всем была известна.

    Дня через два великий князь снова призывает меня и передает мне телеграмму за подписью: ?Архимандрит Григорий?. Сообщая, что в одном из Московских монастырей (кажется, в Новоспасском) открылась настоятельская вакансия, архимандрит Григорий просил в телеграмме великого князя ходатайствовать, ?согласно обещанию?, о предоставлении ему этой вакансии.

    — Я ему ничего не обещал, у нас и разговору о местах не было. И не мое дело путаться в монастырские дела. Удивляюсь всему. Так и ответьте этому архимандриту,　— нервно сказал мне великий князь.

    Конечно, я в точности исполнил приказание. [245]


XIII.

    Наши главнокомандующие

    — Вы часто ездите по фронту, а ко мне не заглядываете. Не хотите знать меня, старика... Бог с вами! Но всё же обидно... Да и поговорить хотелось бы о многом,　— отчитывал меня в начале мая 1915 г. в Ставке Главнокомандующий Юго-западного фронта, генерал Николай Иудович Иванов.

    — Приеду, приеду, Николай Иудович! Буду у вас в самом ближайшем времени, непременно буду,　— успокаивал я его.

    Генерала Иванова я знал с Русско-японской войны. Как сейчас помню его в кругу солдат: суетящегося, заботливого, простого и доступного. Он до того был прост, что совсем сливался с серой солдатской массой, как-то стушевывался в ней, что чрезвычайно располагало в его пользу.

    Из этой войны он вышел героем, с Георгием 3 ст. на шее. Насколько эта высокая награда отвечала проявленной им доблести, судить не берусь. Скажу, однако, что после войны генерал Иванов не избежал некоторых упреков и обвинений. Так ген. Куропаткин считал его одним из виновников нашей неудачи на Шахэ, ибо в то время, как I Сибирский корпус генерала Штакельберга истекал кровью в бою, соседний 3 Сибирский корпус генерала Иванова, стоявший в трех верстах от линии боя, пальцем не двинул, чтобы поддержать изнемогающего соседа.

    После японской войны генерал Иванов прославился умиротворением Кронштадта (До 1920 г. я разделял распространенное в Петербурге убеждение, что ген. Иванов　— сын какого-то артиллерийского вахмистра, будто служившего при дворе вел. кн. Михаила Николаевича. В 1920 г., после смерти ген. Иванова, я узнал от состоявшего при нем во время войны полк. Б. С. Стеллецкого, что ген. Иванов родился в Чите и был сыном какого-то ссыльнокаторжного, что фамилия его была совсем не Иванов. Эту тайну открыл Стеллецкому сам ген. Иванов незадолго до своей смерти. Умер в 1919 г. в Новочеркасске.). [246] Вскоре после назначения меня на должность протопресвитера, генерал Иванов посетил меня в Петербурге.

    Тогда он был командующим войсками Киевского военного округа.

    — Смотрите же, поскорее приезжайте в Киев прямо ко мне! У меня дом большой, помещения сколько хотите,　— у меня остановитесь,　— были первые его слова ко мне. Я пообещал и, если не ошибаюсь, 17 сентября 1911 года приехал в Киев, направившись прямо к Командующему войсками округа.

    Свободного помещения, действительно, оказалось сколько угодно. В огромном доме генерал Иванов занимал всего две комнаты в нижнем этаже, одна из которых служила для него кабинетом, другая спальней; множество комнат в нижнем этаже и весь верхний пустовали. Хозяин принял меня чрезвычайно приветливо; меня поместили в верхнем этаже. Через час Н. И. Иванов принес мне записку: ?Вот, о. Георгий, вам записочка,　— тут все, кому надо сделать визиты?. Я посмотрел. В записке стояло 12 человек: митрополит, викарий, наместник Лавры, генерал-губернатор, губернатор, начальник штаба, командиры корпусов, начальники дивизий и пр.

    — Этак мне одних визитов хватит на три дня,　— сказал я.

    — Что ж делать. Нельзя никого обойти... Вы в первый раз приехали в Киев, вы человек молодой... Не сделаете кому-либо визита, пойдут обиды... А это не годится,　— начал наставлять меня добрый старик.

    — Пусть будет по-вашему! Только я буду просить [247] вас: дайте мне автомобиль для поездки по визитам,　— сказал я.

    — Что вы, что вы!　— почти вскрикнул генерал Иванов.　— У нас духовные лица на автомобилях не ездят. Если вы поедете, это такой соблазн будет, такие разговоры пойдут. Сами не возрадуетесь. Нет, автомобиля я вам не дам. Возьмите мою пролетку,　— отличная...

    Как я ни убеждал Николая Иудовича, что кому-нибудь надо же первым поехать на автомобиле и что кувырканье на пролетке по киевским горам из одного конца города в другой отнимет у меня много нужного и дорогого времени, мои доводы оказались не убедительными для него, и я должен был подчиниться его совету.

    Из Киева я тогда проехал в Одессу, а затем 23-го сентября прибыл в Севастополь. По просьбе заведующего авиационной школой, полк. С. И. Одинцова, я в 6 ч. утра 24-го сентября прибыл на аэродром (в 5-6 в. от Севастополя). Там уже были собраны летчики-офицеры и солдаты. Я сказал им несколько слов и благословил их. Начались полеты. А потом офицеры, окружив меня, начали просить, чтобы и я полетал. Как было отказать им? Откажись,　— они, пожалуй, объяснят отказ трусостью, боязнью подвергнуть себя опасности...

    И я согласился. Меня усадили на аэроплан, и я с летчиком, штабс-капитаном лейб-гвардии Саперного батальона сделал над аэродромом на высоте 450 метров три круга. Когда я садился на аэроплан, у меня невольно явилась мысль: что-то сказал бы Николай Иудович? Уж на аэроплане-то никто из духовных лиц никогда не летал (Этот полет не дешево обошелся мне. Когда весть о нем донеслась до Петербурга, там мой поступок вызвал массу разговоров. Началась настоящая травля меня, в которой приняли участие некоторые газеты, как ?Колокол?, и очень сановные лица. В академии Генерального Штаба профессора разделились: большинство было за меня, меньшинство против. В 1915 г. во время одного из завтраков в царском поезде я рассказал Государю этот эпизод, не скрыв и того, как меня травили. ?Я не слыхал об этом, но и не похвалил бы вас?,　— сказал Государь.　— ?Почему??　— спросил я.　— ?Да есть такие вещи, которые просто не идут к лицу. Представьте, что например, я полетел бы на аэроплане?.　— ?Это другое дело, ваше величество. Вам не подобает летать потому, что летающий подвергает свою жизнь опасности. А если бы я разбился, вы назначили бы другого протопресвитера, этим и был бы ликвидирован инцидент?,　— ответил я. На этом прекратился наш разговор.). [248] Исполняя данное генералу Н. И. Иванову в Ставке обещание, я вечером 10-го мая 1915 года выехал из Барановичей и 11-го утром прибыл в г. Холм, где тогда помещался штаб Юго-западного фронта.

    В 10-м часу дня я отправился к Главнокомандующему, в здание женской гимназии. В приемной среди нескольких лиц, ожидавших приема, я встретил старого своего знакомого, генерала Ф. П. Рерберга, начальника штаба 10-го корпуса. Он поразил меня своим видом: это был живой мертвец, высохший как мумия, с почерневшим лицом; вид у него был растерянный, на лице отчаяние; он дышал тяжело, задыхаясь. Оказывается, его корпус потерпел большую неудачу, и он явился для реабилитации.

    Главнокомандующий тотчас принял меня. Мы уселись в его кабинете за письменным столом, друг против друга. Главнокомандующий говорил без умолку. Я более слушал. Мы говорили почти без перерыва до часа дня. Два или три раза всего на несколько минут нашу беседу прерывал генерал В. М. Драгомиров, начальник Штаба фронта, подававший Главнокомандующему телеграммы. Николая Иудовича вообще не легко было слушать. Он сразу говорил о многих предметах, перескакивая с одного на другой, начиная говорить о новом, когда еще не закончено начатое, и снова возвращался к прежнему. Кроме того, он всё время говорил загадками и [249] намеками, не договаривая, маскируясь: просил, якобы, не прося; обижался, якобы не обижаясь; укорял, не укоряя. И в этот раз он сразу говорил о многом. Говорил о Ставке, которая его не слушает, игнорирует его просьбы, третирует его резкими отказами. Говорил о военном министре, который во многом виновен, ибо не подготовил Россию к войне; говорил о духовенстве и его работе на войне; о главном священнике фронта прот. Грифцове; говорил о генерале М. В. Алексееве,　— что это типичный офицер Генерального Штаба, желающий всё держать в своих руках и всё самолично делать, не считаясь с мнением начальника. Особенно обвинял он Алексеева в том, что тот иногда держал в секрете от него очень важные сведения и распоряжался, не считаясь с ним. Попутно генерал Иванов превозносил генерала Драгомирова, как начальника штаба.

    — Неужели генерал Драгомиров, как начальник штаба, выше генерала Алексеева?　— спросил я.

    — И сравнить нельзя!　— воскликнул Николай Иудович.　— Драгомиров умнее... Алексеев... Бог с ним! Может быть, на месте Главнокомандующего он будет лучше. Что ж? Я очень рад, что его назначили.

    Мне рассказывали, что на прощальном обеде, данном чинами штаба фронта отъезжающему на Северо-западный фронт генералу Алексееву, генерал Иванов держал себя вызывающе, стараясь подчеркнуть свое неудовольствие по поводу его работы в должности начальника штаба.

    Больше же всего Николай Иудович говорил об отношении к нему великого князя　— Верховного.

    — Меня великий князь не любит, меня он не ценит,　— жаловался он.　— Чего ни попрошу, во всем отказывает; что ни посоветую,　— сделает наперекор. А чтобы поговорить со мной, выслушать меня,　— этого совсем не бывает. Несколько раз мы съезжались: Верховный со своим начальником штаба и мы, Главнокомандующие. [250] Вы думаете великий князь говорит с нами, выслушивает наши доклады, наши соображения и предложения, с нами советуется. Ничуть! Этого не бывало. Вышлет к нам начальника штаба, а сам сидит в своем вагоне. Мы и говорим с генералом Янушкевичем. А как он потом передает великому князю, что передает, точно ли передает или, может быть, и свое добавляет,　— этого мы не знаем. Получаем потом приказания: сделать то-то и то-то! Что ж? Может быть, я стар; может быть, я негоден,　— тогда пусть бы сменили, лучшего назначили. Я не держусь за место... и т. д., и т. д.

    Я терпеливо слушал старика, а когда он кончил, спросил:

    — Николай Иудович! Зачем вы всё это говорите мне?

    — Затем, чтобы вы всю правду знали,　— ответил он.

    — А какая польза от этого будет?..

    Может быть, вы желаете, чтобы всё сказанное вами стало известно великому князю?　— вновь спросил я.

    — Что ж? Можете рассказать и великому князю. Я ничего против этого не имею. Расскажите прямо, ничего не скрывая,　— сказал он.

    — Хорошо! Может быть, великому князю Николаю Николаевичу мне и не удастся всего передать; тогда я передам его брату великому князю Петру Николаевичу, а от него узнает и Николай Николаевич,　— ответил я.

    Мы по-дружески простились.

    Посетив расположенные в Холме госпитали, я вечером направился в Ставку и рано утром 12 мая прибыл в Барановичи.

    В 10-м часу утра я был принят великим князем для доклада. Вид его поразил меня. Великий князь не только был расстроен, но и прямо подавлен.

    — Ужасные сведения!　— сразу обратился он ко [251] мне.　— Немцы на Галицийском фронте повели отчаянное наступление. Наши войска не в силах сдержать натиск и начали быстро отступать. Неприятель уже угрожает Перемышлю. Можем и Львов отдать. Сразу будут сметены все результаты купленных столь дорогой ценой за год войны наших успехов. Ведь это ужас!

    При таком настроении великого князя, конечно, я не решился докладывать ему о своей беседе с генералом Ивановым и ограничился передачей других впечатлений от своей поездки, решив для щекотливого разговора избрать более удобное время.

    Около 6 ч. вечера я направился в свою канцелярию. Проходя мимо великокняжеского вагона, я увидел сидящего у окна за письменным столом великого князя. Он что-то писал. Увидев меня, он приветливо кивнул мне головой. ?Пишет письмо великой княгине, настроение лучше,　— пожалуй, можно теперь и переговорить?,　— подумал я и, вошедши в вагон, попросил камердинера великого князя доложить обо мне. Тотчас вернувшийся камердинер объявил: ?Великий князь просят?. Я вошел в гостиную вагона, куда сейчас же пришел и великий князь. Мы уселись. Сначала я продолжал свой утренний, незаконченный деловой доклад, а затем попросил позволения передать мою беседу с генералом Ивановым, предупредив при этом великого князя, что она не касалась предметов, входящих в сферу моей компетенции и деятельности. Великий князь разрешил. Тогда я со всеми подробностями, ничего не утаивая, передал свой разговор с генералом Ивановым, вернее　— его жалобы на великого князя. Великий князь слушал меня совершенно спокойно, хотя и мог усмотреть в жалобах генерала Иванова много обидного для себя. Когда я кончил, тогда он начал говорить.

    — Ах, этот Николай Иудович! Ничем его не удовлетворишь, никогда ему не угодишь. Я ли мало ему внимания оказывал, я ли мало говорил с ним? Я и обнимал [252] и целовал его. Всё мало, всё недоволен, обижен. Да что говорить обо мне. Он и Государем недоволен. В последний свой приезд Государь жалует ему орден Владимира I ст. с мечами, помимо Александра Невского с бриллиантами, которого он не имел. Понимаете ли: жалует ему орден, какого никто не имеет во всей Империи, жалует, минуя огромную награду. Что же вы думаете: он остался доволен? Нисколько! Слышу, что всем и каждому жалуется: ?Не мог Государь мне лично передать орден, а прислал с флигель-адъютантом?. Это Государь-то должен был нарочно ехать к нему　— везти для него орден!.. Хорошо? И так всегда и во всем.

    Возьмешь с его фронта какой-либо полк, чтобы помочь Северному фронту, которому всегда тяжелее бывало, ибо там противник　— немцы,　— страшная обида. А сам всё просит и просит: прислать новые части, прислать пополнения, прислать ружья, пушки, снаряды, обмундирование; просит, когда надо и когда не надо, и всегда в огромном количестве, какого у нас нет, с запросцем, хотя у самого склады ломятся от добра. А откажешь, да что откажешь,　— урежешь его требование,　— опять кровная обида. И так решительно во всем. И вечно одна песня:

    ?Может быть, я уже стар, слаб. Может быть, у вас есть более умные, более годные? и т. д.

    — Выше высочество!　— сказал я.　— Я Николая Иудовича давно знаю, как знаю и его манеру поплакать, запросить лишнее, чтобы, если урежут, всё же больше осталось... И тут я совсем не сторонник его. Но, может быть, в чем-либо другом он и прав. Вот, например, его жалоба на порядок военных совещаний с Главнокомандующими. Вы не присутствуете на них. Начальник Штаба и совещается с Главнокомандующими и докладывает вам результаты совещания. Я уже не буду говорить о том, что Главнокомандующие могут обижаться, что вы не удостаиваете их вашего присутствия и личной беседы. Но тут надо обратить внимание и на другое. Я не могу допустить мысли, чтобы ваш начальник штаба [253] намеренно извратил или недоговорил вам что-либо принятое на совещании. Но всегда и во всей ли широте может он воспринять точно и объективно передать всё сказанное Главнокомандующим и всё нужное выведать от них? Может быть, Главнокомандующие когда-нибудь именно вам, а не начальнику Штаба хотели бы сказать что-либо. С другой стороны, может быть, именно, вы смогли бы в докладах Главнокомандующих уловить то, чего не уловил начальник Штаба, а затем сами поставили бы Главнокомандующим вопросы, ответы на которые шире осветили бы вам положение дела...

    В заключение, я попросил прощения, что коснулся не своего дела.

    — Нет, я очень благодарен вам, и впредь будьте со мной откровенны,　— сказал мне великий князь.

    На другой день генерал Крупенский, которому я рассказал об этой беседе, сообщил мне, что приказано готовить поезд к поездке в штаб Юго-западного фронта, к генералу Иванову.

    — Это ваш разговор повлиял,　— сказал он. Кажется, 14-го вечером мы выехали из Ставки. Поезд прибыл в Холм 15-го. Генерал Иванов в походной форме стоял на перроне вокзала, поглаживая свою длинную окладистую бороду. Когда поезд остановился, я первым вышел из вагона, чтобы предупредить старика.

    — Я всё передал великому князю,　— шепнул я, здороваясь с ним.

    — Хорошо, хорошо! Благодарю,　— ответил он. В это время подошел к нему начальник Штаба, генерал Янушкевич со словами:

    — Великий князь просит вас к себе.

    Оба они направились к вагону Верховного. Подойдя к вагону, Николай Иудович остановился: ?Пожалуйста, войдите!?　— обратился к нему Янушкевич. ?Нет, вы идите вперед!?　— возразил генерал Иванов. [254] ?Великий князь просил вас одного?,　— сказал Янушкевич. ?Нет, нет, и вы со мной идите; без вас я не пойду?,　— засуетился генерал Иванов. ?И тут сказался Николай Иудович?,　— сказал мне, знавший о моем разговоре с великим князем, генерал Янушкевич; описывая на обратном пути из Холма этот эпизод.

    О чем говорил великий князь с генералом Ивановым, я не знаю. Ни тот, ни другой не рассказывал мне. Когда поезд тронулся, великий князь пристально взглянул на меня и, улыбаясь, сказал: ?Ублаготворил... не знаю: надолго ли??

    Кажется, в апреле 1915 г. Главнокомандующий Северо-западного фронта генерал Н. В. Рузский заболел и был заменен генералом Алексеевым.

    Имя генерала Рузского я впервые услышал в 1904 году, после объявления Русско-японской войны. Мой сослуживец по Академии Генерального Штаба толковый, честный и благородный полк. В. И. Геништа с восторгом тогда отзывался о Рузском, как об одном из лучших наших генералов. В ноябре 1904 года, с разделением Манчжурской армии на три армии, генерал Рузский был назначен начальником штаба 2-ой армии (генерала Гриппенберга). Но скоро он заболел, покинул армию и уже не возвращался к ней. Свои дарования, таким образом, Рузскому не удалось проявить. На Великой войне я впервые встретил его в начале сентября 1914 года в Ровно, когда он командовал III-й армией и уже прогремел, как герой взятия г. Львова. В сентябре этого года он был пожалован званием генерал-адъютанта и вскоре, после отрешения генерала Жилинского от должности Главнокомандующего за поражение под Сольдау, был назначен Главнокомандующим Северо-западным фронтом. После этого я много раз видел его в Ставке и имел возможность изучить его, когда он за завтраками и обедами сидел рядом с великим князем. Выше среднего роста, болезненный, сухой, сутуловатый, [255] с сморщенным продолговатым лицом, с жидкими усами и коротко остриженными, прекрасно сохранившимися волосами, в очках,　— он в общем производил очень приятное впечатление.

    От него веяло спокойствием и уверенностью. Говорил он сравнительно немного, но всегда ясно и коротко, умно и оригинально; держал себя с большим достоинством, без тени подлаживания и раболепства. Очень часто спокойно и с достоинством возражал великому князю. Ноябрьский успех под Варшавой, особенно заметный, сделал его имя еще более популярным. Великий князь и генерал Янушкевич, как казалось мне, до последнего времени относились к нему с большим вниманием и считались с ним. Как будто и наша крупная неудача 10-й армии (генерала Сиверса), закончившаяся в январе 1915 года полным разгромом 20-го нашего корпуса (генерала Булгакова), не подорвала престижа генерала Рузского.

    Обострившаяся болезнь заставила его теперь оставить главнокомандование.

    Назначение генерала Алексеева и в Ставке, и на фронте было встречено с восторгом. Я думаю, что ни одно имя не произносилось так часто в Ставке, как имя генерала Алексеева. Когда фронту приходилось плохо, когда долетали до Ставки с фронта жалобы на бесталанность ближайших помощников великого князя, всегда приходилось слышать от разных чинов штаба: ?Эх, ?Алешу? бы сюда!? (Так некоторые в Ставке звали ген. Алексеева.). В Ставке все, кроме разве генерала Данилова и полк. Щелокова, понимали, что такое был для Юго-западного фронта генерал Алексеев и кому был обязан этот фронт своими победами. И теперь, в виду чрезвычайно серьезного положения Северо-западного фронта, все радовались, что этот фронт вверяется серьезному, осторожному, спокойному и самому способному военачальнику. [256] Я думаю, что кандидатура генерала Алексеева была выдвинута заметившим его талант самим Верховным, если не при участии генерала Янушкевича, то без всякого сопротивления со стороны последнего. На основании достаточных наблюдений я имею полное право сказать, что великий князь весьма ценил и уважал Алексеева, а генерал Янушкевич всегда открыто высказывался об огромных достоинствах последнего и далек был от того, чтобы завидовать быстро растущей его славе.

    Вскоре после назначения генерала Алексеева Главнокомандующим Северо-западного фронта, в г. Седлеце, где помещался штаб этого фронта, состоялось совещание великого князя с Главнокомандующими.

    Я Алексеева знал с 1901 года по совместной службе в Академии Генерального Штаба, когда он еще был полковником, профессором этой Академии. Теперь, при встречах с Алексеевым-Главнокомандующим, меня занимал вопрос: сохранит ли он на высоком посту всегда до этого времени отличавшие его простоту, скромность, общедоступность. С первых же слов при встрече с ним я понял, что Михаил Васильевич остался тем же, каким я знал его 20 лет тому назад. На мое приветствие с высоким назначением он смиренно ответил:

    — Спасибо! Тяжелое бремя взвалили на мои старые плечи... помолитесь, чтобы Господь помог понести его...

    Совещание происходило в то время, когда страшная гроза уже висела над нашим фронтом. Северо-западный фронт не успел вполне оправиться после январского несчастья; на Юго-западном фронте начался отчаянный натиск неприятеля. Наши армии стояли безоружными; всего недоставало: и ружей, и пушек, и пуль, и снарядов. Было над чем задуматься. Великий князь ехал на совещание сумрачным, подавленным...

    На обратном пути великий князь был неузнаваем.

    Задумчивость и скорбь исчезли. [257]　— Вы повеселели. Слава Богу!　— сказал я за обедом великому князю.

    — Повеселеешь, батюшка мой, поговоривши с таким ангелом, как генерал Алексеев,　— ответил великий князь.　— Он и удивил, и очаровал меня сегодня,　— продолжал великий князь, обращаясь к начальнику Штаба.　— Вы заметили, какая сразу разница во всем: бывало, что ни спросишь, либо не знают, либо знают кое-что, а теперь на все вопросы　— точный ответ; всё знает: сколько на фронте штыков, сколько снарядов, сколько в запасе орудий и ружей, продовольствия и одежды; всё рассчитано, предусмотрено... Будешь, батюшка, весел, поговоривши с таким человеком!

    Потом мы узнали, что в этот день великий князь перешел с Алексеевым на ?ты?. Это была высшая великокняжеская награда талантливейшему военачальнику. За всю войну никто другой не удостоился такой награды.

    Генерал Алексеев принял фронт в невероятно трудный момент. Никакой талант, даже гений военачальника, не смог бы сделать безоружную армию победоносной. История скажет, каким крестным путем шла, с какими сверхчеловеческими трудностями боролась летом 1915 г. наша армия. Объезжая фронт, я в июне этого года слышал от одного начальника дивизии. ?Солдат у меня достаточно, но оружия мало, а снарядов совсем нет... Вооружу солдат дубьем, будем отбиваться?. И было тогда обычным явлением, что наши войска дубьем и камнями отбивались от вооруженного с ног до головы неприятеля; ходили с этим ?снаряжением? в атаки, иногда наступали и даже кой-какие победы одерживали. Чего стоили эти победы,　— одному Богу известно.

    Но... так всегда бывало. В мире Божьем человеческие грехи всегда влекли за собой большие потоки человеческой крови.

    Несомненно, что талант Алексеева помог в это время Северо-западному фронту, несмотря на всю остроту, [258] на всю тяжесть положения, не потерпеть ни одного поражения, подобного тем, какие этот фронт нес раньше.

    В 1915 году в Ставке часто приходилось слышать, что летнее (1915 г.) отступление генерала Алексеева займет одну из блестящим страниц русской военной истории. [261]


XIV.

    Виновные. Поездка к епископу Гермогену

    Когда под сильным натиском неприятеля в мае 1915 г. на Юго-западном фронте началось отступление наших армий, начальник штаба этого фронта генерал Драгомиров прислал генералу Янушкевичу письмо, в котором решительно заявлял, что дело наше бесповоротно проиграно, что решена участь не только Перемышля и Львова, но и Киева, и что для спасения армии необходимо быстро, не задерживаясь, отводить войска за Днепр (Смоленск-Чернигов), а, может быть, и за Волгу.

    — Прочитайте-ка!　— сказал мне генерал Янушкевич, передавая письмо генерала Драгомирова.　— С ума сошел!

    Когда на фронте успех, тогда всё сходит гладко: забываются и ошибки одних, и бездарные решения других, и преступления караются легче. При успехах ищут не столько виновных, сколько достойных. Совсем иное бывает при неудачах: тогда ?всякое лыко в строку?, тогда отыскивают ?козлов отпущения?, чтобы на них отыграться.

    Так и теперь. И в Ставке, и на фронте усиленно заговорили о ?виноватых?. В Ставке, прежде всего, обвинили генерала В. М. Драгомирова. По его адресу раздалось сразу несколько обвинений. Во-первых: пока начальником штаба Юго-западного фронта был генерал Алексеев,　— всё было хорошо; заменил его Драгомиров,　— сразу дела пошли хуже. В этом обвинении, однако, не было еще ничего конкретного, ибо дела могли пойти хуже не от перемены начальника штаба, а от совершенно изменившейся боевой обстановки. Дальнейшие обвинения были конкретнее. Итак, во-вторых, ген. Драгомирову вменялось в вину его паническое настроение, [262] обнаруженное им в письме к ген. Янушкевичу. В-третьих, его обвинили в том, что он в столь серьезный момент начал сводить личные счеты с Командующим III армией генералом Радко-Дмитриевым, не дал тому в нужное время подкреплений, вследствие чего армия Радко-Дмитриева понесла большие потери и вынуждена была начать отступление, оказавшее роковое влияние на положение соседних с нею армий.

    Последние два обвинения в отношении военного человека носили грозный характер. Но в данном случае их острота сглаживалась установившимся в Ставке, под влиянием разных слухов и сообщений, убеждением, что генерал Драгомиров страдает острым нервным расстройством. Попросту говоря, его действия объясняли невменяемостью.

    Главнокомандующий фронтом, генерал Иванов, однако, оставался при прежнем мнении о генерале Драгомирове, как об идеальном начальнике штаба. Но, как ни защищал генерал Иванов своего любимого начальника штаба, всё же ген. Драгомиров был смещен, а на его место был назначен генерал Савич, командир Сибирского корпуса. Генералу Драгомирову дали корпус,　— кажется, 8-ой. Назначение Савича не удовлетворило никого и, прежде всего, самого Главнокомандующего, которому навязали совсем не желанного помощника.

    Назначение генерала Драгомирова всех удивило. В первом случае, отдавая должное уважение блестящему наружному виду, твердости характера и непреклонной воле генерала Савича, считали его, однако, и недостаточно подготовленным, и не столь талантливым, как это требовалось в настоящий момент от начальника Штаба Юго-западного фронта. Во втором случае недоумевали: если генерал Драгомиров, как нервнобольной, признан негодным для должности начальника Штаба, как же признают его способным для командования корпусом? Что касается объектов этой проделанной Ставкой операции, то Савич был польщен новым назначением, а [263] ген. Драгомиров был кровно обижен: его предшественника генерала Алексеева ведь возвысили сразу в Главнокомандующие фронта. Всё же нарыв был вскрыт сравнительно безболезненно.

    Гораздо непримиримее Ставка оказалась в отношении военного министра, генерала В. А. Сухомлинова. Тут даже многим в своей карьере обязанный ему генерал Янушкевич восстал на него.

    После назначения на должность протопресвитера, я очень часто встречался с генералом Сухомлиновым на разных празднествах и высочайших парадах и нередко бывал у него со служебными докладами. Как я уже говорил, более приятного начальника-сослуживца, как генерал Сухомлинов, мне не хотелось и желать. Умный, простой, сердечный и отзывчивый, Сухомлинов ни в чем не стеснял моей инициативы и охотно шел навстречу всякому моему доброму начинанию. Я не помню случая, когда бы я ушел с доклада не удовлетворенным в своих желаниях и просьбах. В пору назначения меня на должность протопресвитера он был одним из самых близких к Государю, наиболее влиявших на него министров. Скандальный развод Е. А. Бутович и женитьба на ней Сухомлинова сильно скомпрометировали последнего в обществе. Незадолго же до войны об нем начали ходить совсем дурные слухи.

    23 апреля 1914 года, при посещении мною Ташкента, Туркестанский генерал-губернатор и командующий войсками округа, генерал А. В. Самсонов, сидя со мною в своем кабинете, рассказывал мне, что у него имеются несомненные данные, свидетельствующие о преступных сношениях генерала Сухомлинова с австрийской фирмой Альтшуллера, помещавшейся в г. Петрограде, на Морской ул., и вообще об его нечистоплотности в денежных делах. Должен сказать, что в то время генерал Самсонов остро переживал чувство обиды, нанесенной ему Сухомлиновым, устранившим его кандидатуру на пост Варшавского генерал-губернатора. Как рассказывал мне генерал Самсонов, его кандидатура [264] была почти принята Государем. Сухомлинов же выставил против нее то возражение, что будто бы Самсонов не знает французского языка. Государь был убежден таким доводом и на должность Варшавского генерал-губернатора назначил генерала Я. Г. Жилинского, креатуру Сухомлинова. Всё это произошло в апреле 1914 г. Самсонов с возмущением рассказывал мне об этой искусно проведенной интриге, тем более для него оскорбительной, что он владел французским языком.

    Но всё же меня чрезвычайно удивила тогда его смелость, с которой он, мало зная меня и совсем не зная моих отношений к генералу Сухомлинову, столь категорично и жестоко поносил своего и моего начальника. Выслушав Самсонова, я доброжелательно заметил ему:

    — Надеюсь, Александр Васильевич,　— вы не многим доверяете это.

    — Да,　— ответил он,　— но у меня достаточно данных, чтобы я мог смело говорить об этом.

    Если меня удивила смелость, с которой ген. Самсонов обвинял ген. Сухомлинова, то самые обвинения для меня не были новы, ибо слухи о связях Сухомлинова с Альтшуллером и о нечистых денежных делах ходили и в Петербурге.

    Прошло после того почти 7 лет. Генерала Самсонова уже давно нет в живых, Сухомлинов побывал в тюрьме, а потом оказался на свободе, но мне хочется думать, что страшные против Сухомлинова обвинения, которым верил благородный и честный генерал Самсонов, и которые на все лады варьировались русским обществом, не имели под собой твердой почвы. Трудно мне представить, чтобы генерал-адъютант Государя, сверх меры облагодетельствованный последним, тот Сухомлинов, которого я знал по служебным делам и по частным беседам, мог опуститься до роли взяточника, изменника, предателя.

    Слухи о преступных делах Сухомлинова носились и в Ставке. Но тут, как мне казалось, сначала считались [265] не с ними, а с фактом нашей неподготовленности к войне, в которой всецело обвиняли Сухомлинова. При удачах на фронте эти обвинения стихали, при неудачах они оживали.

    Нашумевшее в феврале и марте 1915 года мясоедовское дело подняло новую бурю против генерала Сухомлинова, к семье которого случайно был близок Мясоедов. Теперь всюду заговорили об измене.

    Когда в мае 1915 г. началось Галицийское отступление, и весь наш фронт начал переживать ужасающую пору отчаянной беспомощности, вследствие отсутствия и вооружения, и снарядов, отношения между Ставкой и военным министром обострились до последней степени. Великий князь открыто и всегда резко осуждал деятельность военного министра; начальник Штаба слал резкие письма и телеграммы своему бывшему начальнику. При приездах генерала Сухомлинова в Ставку его принимали сухо, небрежно.

    Сухомлинов, конечно, не оставался в долгу. Ставка в Барановичах работала против него; он в Петербурге работал против Ставки, т. е. против великого князя. Сотрудников ему было не занимать стать, ибо во врагах великого князя недостатка не было. К ним принадлежали забракованные на фронте генералы, во главе с бывшим Главнокомандующим Северо-западного фронта генералом Жилинским, потом генерал Воейков, потом Распутин, наконец, вся клика, окружавшая молодую Императрицу. В одних случаях эта коалиция старалась использовать неудачи на фронте, в других　— всё возраставшую и в армии, и в народе популярность великого князя. Соответственно этому, великого князя обвиняли то в бездарности и неспособности к командованию, то в честолюбивых замыслах, грозных для царской семьи. В придворных кругах в это время многозначительно говорили о ходившем по рукам портрете великого князя с подписью: ?Николай III?.

    Но, пожалуй, более всего доставалось начальнику [266] Штаба ген. Янушкевичу. Обвинения против него шли, главным образом, с фронта.

    Что генерал Янушкевич принял должность начальника штаба не по своему хотению, об этом знали весьма и весьма многие. Для массы же, для всех было ясно одно, что на самом ответственном месте в армии стоит человек сравнительно молодой по службе и совершенно неподготовленный для соединенного с этим местом дела. Как занявший не ?свое? место, генерал Янушкевич сразу впал в немилость всей армии. Одни завидовали ему; других возмущало незаслуженное им возвышение; третьи честно учитывали все последствия работы неопытного и неподготовленного начальника Штаба, страшились за будущее, за исход войны. Хозяйничанье в оперативной работе Ставки генерала Данилова, который не пользовался репутацией талантливого офицера Генерального Штаба, но слыл за человека надменного, самоуверенного и упрямого, не уменьшало, а скорее увеличивало общее озлобление против начальника Штаба, не сумевшего ни выбрать соответствующего генерал-квартирмейстера, ни поставить избранного на должное место.

    Недовольство генералом Янушкевичем началось в армии сразу же и затем, по мере наших неудач, всё возрастало. В последних если и винили когда-либо великого князя, то только отдельные лица; масса же возмущалась ?бездарным? Штабом. Сначала шел общий гул. Когда, бывало, на фронт ни приедешь, непременно услышишь два-три ?милых? слова по адресу Штаба Ставки, выраженных то деликатно, а то и резко. Я не думаю, чтобы отголоски общего недовольства не долетали до слуха генерала Янушкевича, но до мая 1915 года я как будто не слышал от него жалоб на тяжесть его положения и на какие-либо нападки на него. С мая 1915 года, когда начала развертываться наша Галицийская катастрофа, генерал Янушкевич стал мишенью для ударов со всех сторон. На фронте его открыто ругали [267] и младшие и старшие. В Ставке его засыпали письмами с фронта, в которых он выставлялся главным виновником всех несчастий, переживаемых русской армией. И слухи, прилетавшие с фронта, и письма, приходившие оттуда, попадали в цель. Честный генерал Янушкевич близко принимал их к сердцу и глубоко страдал, сознавая, что в тех и других была известная доля правды. Теперь буквально всякий раз, как только мы с ним оставались наедине, генерал Янушкевич начинал жаловаться мне, что он изнемогает под тяжестью всё растущей злобы против него, всё усиливающихся нападок и обвинений. Это особенно участилось в конце июля, когда великий князь, в виду приезда в Ставку великой княгини Анастасии Николаевны, завтракал у себя в вагоне, и мы с генералом Янушкевичем вдвоем сидели за столиком. Однажды он дал мне письмо, сказав:

    — Прочтите! Это одно из многих ?любезных? писем, которыми теперь с фронта угощают меня.

    Письмо было написано складно, дельно, зло и ядовито. Не могло быть сомнения, что его писал не мальчик, не очередной ругатель и не профан, а серьезный, умный и опытный мастер военного дела. В письме генерал Янушкевич назывался невеждой в военном деле, предателем, изменником, виновником всех настоящих бед и несчастий, ведущих Россию к гибели. Автор письма грозил генералу Янушкевичу тяжкой ответственностью не только перед отдаленной историей, но и перед ближайшей действительностью,　— перед законным судом, которого потребует армия. По-видимому, письмо произвело огромное впечатление на Янушкевича. Он тяжко страдал. Признаюсь, что мне было глубоко жаль его. Но чем я мог помочь ему? Жалуясь мне на тяжесть своих переживаний, генерал Янушкевич, может быть, ждал от меня определенного совета, толчка или давления на него. А у меня нехватало ни смелости, ни нравственного права сказать ему то, что мне казалось правдой. Ну, как я мог сказать ему прямо: [268]　— Николай Николаевич, уходите скорее от дела, с которым вы не можете справиться и через это приносите, сами того не желая, много вреда!

    А вдруг я сам ошибаюсь, думая так? Всё же тут я не специалист и могу говорить больше с чужого голоса, чем на основании личного серьезного знания и убеждения. Поэтому при беседах наших я больше отмалчивался. Точно угадывая мои мысли, генерал Янушкевич, в ответ на мое молчание, несколько раз повторял:

    — Я же не держусь за место. Я несколько раз просил великого князя отпустить меня; что я поделаю когда он меня не отпускает?

    Но однажды я всё-таки сказал ему:

    — Вы бы, Николай Николаевич, еще раз попросили великого князя.

    Побывав на фронте в конце июня, или в начале июля 1915 г., я наслушался жалоб на начальника Штаба. Забыв и осторожность, и дисциплину, ни с чем не считаясь, его открыто ругали самые солидные генералы. Штаб Ставки для фронта был одиозен. Вернувшись в Ставку, я решил по поводу слышанного мною переговорить с генералом Крупенским. К совету мы привлекли еще генерала Петрово-Соловово. Я рассказал им, чего наслушался на фронте, причем высказался за то, что необходимо обо всем довести до сведения великого князя. Сообщение мое не оказалось новостью ни для Крупенского, ни для Петрово-Соловово. Генерал Данилов вообще никогда не пользовался любовью ни в Штабе Ставки, ни в свите великого князя; в последнее же время и к генералу Янушкевичу отношение великокняжеской свиты стало явно недоброжелательным: она в данном случае мыслила и чувствовала под впечатлением слухов, шедших с фронта. Генерал Крупенский согласился доложить великому князю об отношении фронта к начальнику и генерал-квартирмейстеру его штаба. На другой день Крупенский сказал мне, что им всё доложено [269] великому князю во время вечерней прогулки на автомобиле. Великий князь спокойно выслушал сообщение и ответил Крупенскому, что всё это ему известно, но он не считает себя в праве увольнять лиц, избранных и назначенных непосредственно самим Государем.

    В половине июня 1915 года, во время знаменитой ?смены министров?, перед заседанием под председательством самого Государя, ко мне в вагон вошел тогдашний министр земледелия статс-секретарь А. В. Кривошеин и просил меня по совести ориентировать его в положении дел в Ставке. При этом особенно интересовал его вопрос, насколько отвечают своему назначению генералы Янушкевич и Данилов. Значит, вопрос о смене их обоих волновал теперь и министерскую среду. С Кривошеиным меня связывали самые добрые отношения и, конечно, я не смог скрыть от него, как к тому и другому относятся в Штабе и на фронте.

    В конце июля или в самом начале августа мы возвращались с поездки в штаб Северо-западного фронта. Когда поезд прибыл на ст. Барановичи и отсюда должен был через несколько минут направиться в свой тупик, генерал Янушкевич обратился ко мне: ?Пойдем с вами пешком до тупика?. Мы пошли. Дорогою он всё время изливал мне свою скорбь по поводу непрекращающихся нападок на него. Меня так и тянуло сказать: ?Николай Николаевич, отойдите от зла, сотворите благо! Уходите скорее! Не под силу вам ваше дело?... Не смог... духу не хватило. Вернувшись в свой вагон, я передал доброму и честному человеку, доктору Б. 3. Маламе, свой разговор с Янушкевичем.

    — Что мне делать? Посоветуйте!　— сказал я ему.　— Совесть говорит, что я должен просить его, чтобы он поскорее ушел. Разум же подсказывает, что кроме слухов и чужих мнений, у меня, как не специалиста в военном деле, нет серьезных данных к решению вопроса: оставаться у дела или уходить Янушкевичу. Вопрос этот [270] должен быть решен не мною, а другими совершенно компетентными людьми и ими он должен быть выражен.

    — Вот, что!　— сказал доктор.　— Если Янушкевич еще раз заведет речь о себе, скажите ему; пусть он поедет к ?Алеше?,　— так доктор называл генерала Алексеева,　— расскажет ему всё и потребует от него честного ответа на вопрос: должен он или не должен дальше оставаться начальником Штаба Верховного. Чтобы не возбудить такой поездкой подозрения у великого князя, я помогу генералу Янушкевичу, объяснив, например, великому князю, что Янушкевичу необходимо побывать в Седлеце, чтобы подлечить зубы. Там, действительно, есть прекрасный зубной врач.

    Совет доктора мне понравился, но использовать его не пришлось, так как через несколько дней Ставка переехала в Могилев, а на другой день после переезда Ставки стало известно об увольнении и великого князя и Янушкевича с Даниловым.

    Вскоре после своего вступления в должность Верховного, в конце августа или в начале сентября 1915 г., Государь однажды сказал генералу Петрово-Соловово:

    — Вы, Петрово-Соловово, были близки к великому князю. Скажите, почему он не хотел расстаться ни с генералом Янушкевичем, ни с генералом Даниловым?

    Петрово-Соловово ответил:

    — Великий князь несколько раз говорил, что он не может сменить лиц, избранных лично вашим величеством.

    — Что за глупости!　— воскликнул Государь,　— Летом (не в июне ли?) я сам предлагал великому князю заменить их другими. Он отказался.

    Получился заколдованный круг: великий князь не хотел сменять Янушкевича и Данилова, ибо они избраны самим Государем; Государь не сменил их, ибо великий князь не желал смены. В чем же дело? Я объясняю это таким образом. Великий князь быстро привязывался к людям, [271] около него стоящим; привязался он и к генералу Янушкевичу, и Данилову и, убаюканный такой привязанностью, упорно закрывал глаза на все невыгоды и опасности, вытекавшие из пребывания их во главе Штаба Ставки.

    Если в постигших нас неудачах фронт обвинял Ставку и военного министра, Ставка　— военного министра и фронт, военный министр валил всё на великого князя, то все эти обвинители, бывшие одновременно и обвиняемыми, указывали еще одного виновного, в осуждении которого они проявляли завидное единодушие: таким ?виноватым? были евреи.

    С первых же дней войны на фронте начали усиленно говорить об евреях, что евреи-солдаты трусы и дезертиры, евреи-жители　— шпионы и предатели. Рассказывалось множество примеров, как евреи-солдаты перебегали к неприятелю, или удирали с фронта; как мирные жители-евреи сигнализировали неприятелю, при наступлениях противника выдавали задержавшихся солдат, офицеров и пр. и пр. Чем дальше шло время и чем более ухудшались наши дела, тем более усиливались ненависть и озлобление против евреев. В Галиции ненависть к евреям подогревалась еще теми притеснениями, какие терпело в период австрийского владычества местное русское население от евреев-панов. Там с евреями особенно не церемонились. С виновными расправлялись сами войска, быстро, но несомненно, далеко не всегда справедливо.

    Вместе с тем, с фронта слухи шли в тыл, расползались по городам и селам, нарастая, варьируясь и в общем создавая настроение, уже опасное для всего русского еврейства. В армии некоторые очень крупные военачальники начали поговаривать, что, в виду массовых предательств со стороны евреев, следовало бы всех евреев лишить права русского гражданства. А внутри страны, особенно в прифронтовой полосе запахло погромами. [272] Я не стану заниматься вопросом, насколько справедливо было распространенное тогда обвинение евреев. Вопрос этот слишком широк и сложен, чтобы можно было бегло разрешить его. Не могу, однако, не сказать, что в поводах к обвинению евреев в то время не было недостатка. Нельзя отрицать того, что и среди евреев попадались честные, храбрые, самоотверженные солдаты, но эти храбрецы скорее составляли исключение. Вообще же евреи по природе многими считаются трусливыми и для строя непригодными. В мирное время их терпели на разных нестроевых должностях; в военное время такая привилегия стала очень завидной и непозволительной, и евреи наполнили строевые ряды армии. Конечно, тут они не могли стать иными, чем они были. При наступлениях они часто бывали позади, при отступлениях оказывались впереди. Паника в боевых частях не раз была обязана им. Трусость же для воина　— позорнейшее качество. Отрицать не редкие случаи шпионства, перебежек к неприятелю и т. п., со стороны евреев тоже не приходится: не могли они быть такими верноподданными, как русские, а обман, шпионство и прочие подобные ?добродетели? были, к сожалению, в натуре многих из них. Не могла не казаться подозрительной и поразительная осведомленность евреев о ходе дел на фронте. ?Пантофельная почта? действовала иногда быстрее и точнее всяких штабных телефонов и прямых проводов, всяких штабов и контрразведок. В еврейском местечке Барановичах, рядом со Ставкой, события на фронте подчас становились известными раньше, чем узнавал о них сам Верховный со своим начальником Штаба. Вот целый ряд этих и других явлений и наблюдений и создавал ту тяжелую атмосферу, которая начинала угрожать еврейству.

    В это время,　— насколько помню,　— в июне 1915 года, в Барановичи приехал главный московский раввин доктор Мазе. Его задачей было убедить меня [273] повлиять на Верховного, чтобы он своим огромным авторитетом спас евреев от надвигающейся на них опасности.

    В условленный час мы сошлись в моей канцелярии. Беседа наша длилась около трех часов. Д-р Мазе пытался убедить меня, что все нападки на евреев преувеличены, что евреи,　— как и все другие: есть среди них очень достойные, мужественные и храбрые, есть и трусы; есть верные Родине, бывают и негодяи, изменники. Но исключение не может характеризовать общего. Всё еврейство　— верно России, желает ей только добра. Огульное обвинение еврейства является, потому, вопиющей несправедливостью, тем более предосудительной и даже преступной, что оно может повести к тяжелым кровавым последствиям. В доказательство своей защиты евреев, он ссылался на ряд исторических примеров, на отзывы генерала Куропаткина о геройски исполнявших свой долг в Русско-японскую войну евреях и пр.

    Д-р Мазе просил меня употребить всё свое влияние, чтобы предупредить пролитие невинной еврейской крови.

    Как ни тяжело было мне, но я должен был рассказать ему всё известное мне о поведении евреев во время этой войны. Он, однако, продолжал доказывать, что все обвинения евреев построены либо на сплетнях, либо на застарелой вражде известных лиц к евреям. Помнится, он, между прочим, привел такой аргумент:

    — Поймите, победа немцев евреям невыгодна, ибо при владычестве немцев, более чем русские, ловких в торговле, евреям труднее было бы жить, чем при владычестве русских.

    Друг друга мы не убедили, но расстались мы всё же приветливо.

    Тем же летом 1915 года я, по поручению великого князя, выполнял одну интересную миссию.

    Тогда в Жировицком монастыре, в семи верстах от г. Слонима, в 57 верстах от Барановичей, проживал уже [274] известный нам б. Саратовский епископ Гермоген, сосланный туда по интригам Распутина.

    Положение опальных епископов, заточенных в монастыри, всегда было тяжким. Епархиальные епископы сплошь и рядом не щадили самолюбия попавших в опалу своих собратий. Но тяжелее всего был гнет настоятелей монастырей, часто полуграмотных архимандритов, которые мелочно и грубо проявляли свою власть и права, не щадя архиерейского сана заключенных.

    В данном случае положение епископа Гермогена осложнялось тем, что он был заточен в монастырь по высочайшему повелению. Местные епархиальные власти (Гродненской епархии) точно старались показать, что они строги к тому, кого не жалует царь. Епископу Гермогену жилось в монастыре худо. И Гродненский архиепископ Михаил, и невежественный архимандрит-настоятель монастыря, и даже весьма благостный и кроткий викарий, епископ Владимир,　— каждый по-своему прижимали несчастного узника.

    Каким-то образом великий князь узнал о чинимых епископу Гермогену притеснениях. Он немедленно пригласил меня к себе.

    — Вот что!　— сказал он.　— Епископу Гермогену тяжело живется в монастыре. Его там притесняет всякий, кто хочет. И все думают, что они делают дело, угодное Государю. Пожалуйста, навестите и обласкайте его! Это его очень утешит. Я вам дам автомобиль и вы быстро съездите. Можете вы исполнить эту мою просьбу?

    — Конечно,　— ответил я.

    На другой день я выехал с одним из адъютантов великого князя. Сильный, только что полученный из Америки автомобиль быстро, по чудному Белостокскому шоссе, примчал нас в Слоним, а оттуда в монастырь.

    Нас провели прямо в келью епископа Гермогена. Довольно просторная комната была в хаотическом [275] беспорядке: столы завалены книгами, бумагами, лекарствами (епископ разными травами лечил крестьян), кусками хлеба и всякой всячиной. Сам епископ встретил нас на пороге кельи. Когда я передал ему приветствие от великого князя, он так обратился ко мне: ?Если бы ангел слетел с неба, он не принес бы мне большей радости, чем ваш приезд!? Но затем он засыпал меня жалобами: все его притесняют, а особенно настоятель монастыря. Он не разрешает ему часто служить, а когда и разрешит, не оказывает должных почестей его сану: для сослужения не дает больше одного иеромонаха, при выходе из храма, по окончании службы, не провожает его трезвоном и т. п. Жаловался епископ также на скудную пищу, на невнимательность к его просьбам и пр. ?Если бы не соседние помещики, доставляющие мне всё необходимое,　— я умер бы с голоду?,　— закончил он свои жалобы на архимандрита.

    Епископ Владимир по-своему притеснял его. В г. Слониме в великолепных казармах 116 пехотного　— Шуйского полка помещалось 7 госпиталей. Начальство этих госпиталей со священниками обратилось к епископу Гермогену с просьбой совершить Богослужение в их прекрасной церкви, но епископ Владимир не разрешил ему выехать из монастыря.

    Утешив епископа, я посетил архимандрита, которому, не стесняясь, заявил, что о тягостном положении епископа Гермогена известно великому князю, и что применяемые в отношении епископа грубые меры несомненно осудит и сам Государь.

    Прощаясь с епископом Гермогеном, я просил его в следующее воскресенье совершить для госпиталей литургию в подчиненной мне церкви Шуйского полка, пообещав уведомить об этом епископа Владимира.

    Великий князь с большим интересом выслушал мой доклад о посещении епископа Гермогена. [276]　— А сколько времени вы ехали до монастыря?　— спросил он, когда я кончил доклад.

    — Не более 40 минут,　— ответил я.

    — С какой же скоростью вы ехали?　— опять спросил он.

    — Да неровно,　— ответил я,　— по чудному Белостокскому шоссе наш автомобиль развивал скорость до ста верст в час.

    — Больше не получите автомобиля,　— сказал, нахмурившись, великий князь.　— Не автомобиля, а вашей головы мне жаль.

    Я уже говорил, что великий князь не допускал более быстрой езды, чем 25 верст в час.

    Когда немецкое нашествие после взятия Варшавы стало угрожать и Жировицкому монастырю, великий князь предложил епископу Гермогену переправиться в Москву, для чего ему были даны 2 вагона.

    Это внимание к опальному епископу возмутило молодую Императрицу (См. ?Письма? Имп. Ал-дры Фед. Т. I, стр. 194.). [279]


XV.

    Смена министров

    10 или 11 июня 1915 года, перед самым завтраком, возвращаясь из своей канцелярии и проходя мимо вагона великого князя, я услышал стук в окно. Оглянувшись, я увидел, что великий князь рукой делает мне знак, чтобы я зашел к нему. Не успел я переступить порога вагона, как великий князь, быстро подошедши ко мне, воскликнул :

    — Поздравьте с большой победой!.. Сухомлинов уволен!

    Вместо поздравления, у меня как-то невольно вырвалось:

    — Ваше высочество! А Саблер?..

    — Постойте, постойте, будет и Саблер,　— сказал великий князь.

    Почти одновременно с увольнением Сухомлинова последовало увольнение министра юстиции И. Г. Щегловитова и министра внутренних дел Н. А. Маклакова. Не подлежит никакому сомнению, что все три министра падали под натиском на Государя со стороны великого князя и при большом содействии князя В. Н. Орлова.

    Кроме того, что великий князь невысоко расценивал каждого из этих министров, как государственных деятелей, ему в данную пору казалось чрезвычайно опасным, что все они были в постоянной ссоре с Государственной Думой и, если пользовались где престижем, то только в крайних правых кругах. Милостивое отношение к ним молодой Императрицы являлось новым минусом в глазах великого князя. А упорно ходившие слухи,　— может [280] быть, и неверные,　— о близости к ним, особенно к двум последним, Распутина　— переполнили чашу терпения (Письма Имп. Александры Федоровны показывают, что слухи эти в отношении И. Г. Щегловитова были ложны.).

    Великий князь вообще был сторонником самого внимательного отношения к общественному мнению, которое лучше, чем кто-либо другой, может выражать народные запросы и уяснять действительные народные нужды. Великий князь отнюдь не принадлежал к той,　— к сожалению, очень многочисленной у нас,　— категории людей, которые мыслили: так было, следовательно, так и должно быть. Он не боялся даже самых либеральных новшеств и реформ, если только был уверен, что они могут послужить к благу и к счастью родного народа. Глубокая и какая-то восторженная любовь к России делали его таким, а не иным.

    В данную пору великий князь в особенности считал, что необходимо, с одной стороны, так или иначе успокоить общественное мнение, взволнованное нашими неудачами; с другой стороны,　— обновить и оздоровить аппарат государственной власти, обязанной теперь действовать осторожнее и мудрее, чем когда бы то ни было.

    Сухомлинова мне было жаль, как человека, от которого я кроме хорошего ничего не видел. Но я понимал, что дальнейшее его пребывание у власти стало невозможным: прошлое　— наша неподготовленность к войне　— было против него; настоящее　— организация производства необходимых боевых материалов, не удавалось ему. Общественное мнение, под влиянием чего бы оно ни слагалось, всё более и более складывалось не в его пользу. Он должен был уйти: и для общественного блага, и для общей пользы.

    Щегловитова и Маклакова я знал больше по слухам. По указанным выше причинам Ставка к ним не благоволила, и увольнение их восторженно приветствовалось. Для меня лично яснее всего была необходимость [281] изменения той церковной ?политики?, которую вел тогдашний всесильный своим влиянием на Императрицу Александру Федоровну обер-прокурор Св. Синода В. К. Саблер. Я думаю, что В. К. Саблер решительно из всех, и до него и после него бывших обер-прокуроров Синода, представляет для историка самый интересный тип.

    Саблер не обладал ни умом Победоносцева, ни непреклонной волей князя Голицына, ни властностью Протасова, прежних обер-прокуроров. Он пробыл обер-прокурором всего четыре года и, однако, он, как ни один из его предшественников и преемников, оказал решительное влияние на склад и характер всей церковной жизни предшествовавшего революции времени. В. К. Саблер был оригинальнейшим обер-прокурором. Он всегда был другом архиереев, за что последние,　— по крылатому выражению влиятельнейшего среди них,　— Антония Храповицкого,　— ?борова поставили бы во епископы?, если бы это потребовалось для удовольствия Владимира Карловича. Но он был другом и всего духовного и особенно монашеского чина. Его приемная всегда была переполнена монахами и монахинями, игуменами и игуменьями, архимандритами и протоиереями. Они принимались в первую очередь. Игумены, архимандриты и протоиереи приветствовались троекратным лобзанием. Наблюдатель, правда, мог при этом заметить, что лобзание происходило на таком расстоянии, что даже кончики усов Владимира Карловича не касались лика отцов. Но... звуки поцелуев всё же раздавались. К игуменьям, игуменам и архимандритам Владимир Карлович обращался не иначе, как ?мать честная?, ?отче святый? и т. п. Посещая монастыри, Владимир Карлович выстаивал шестичасовые монастырские службы, во время которых усердно ставил свечи, отбивал поклоны, вообще являл пример самого истового благочестия. Речь В. К., с кем бы он ни разговаривал, была пересыпана священными изречениями и словами,　— даже от нее пахло [282] елеем и ладаном. Ревность к делу у В. К. не оставляла желать большего. Он был занят каждый день и всё время　— с утра за полночь: очень часто он принимал посетителей после 12 ч. ночи. Он всё время был в суете и работе и всё время, казалось, дышал церковностью. Какого же еще можно было желать обер-прокурора? Императрица и царский духовник, протоиерей А. П. Васильев, так и считали, что лучшего обер-прокурора Св. Синода, чем В. К. Саблер, и не может быть.

    Влияние В. К. Саблера на русскую церковную жизнь началось гораздо раньше, чем он стал обер-прокурором. Ведь он большую часть своей многолетней службы провел в Синоде, сначала в должности управляющего канцелярией Св. Синода, а затем товарища обер-прокурора, всемогущего К. П. Победоносцева. Последний совершенно доверился своему товарищу, и в направлении множества синодальных дел В. К. в течение многих лет был полновластным хозяином. Чем же ознаменовалось хозяйничанье Владимира Карловича?

    Когда историк начнет изучать по синодальному архиву, если только он уцелел, жизнь русской церкви перед революцией, он будет поражен безмерным количеством наградных дел. Награды сыпались как из рога изобилия.

    Архиереи, архимандриты, игумены, священники были засыпаны всевозможными наградами. Викарии награждались такими орденами, каких раньше с трудом удостаивались архиепископы. Сорокалетние архиереи возводились в архиепископы, награждались крестами на клобуки,　— наградой, которой раньше сподоблялись лишь престарелые архиепископы. Митра для белого духовенства стала почти обычной наградой и т. д., и т. д.

    Интересен самый процесс награждения. При В. К. чрезвычайно разрослась категория спешных дел, ?в первую очередь?. Историк поразится, когда увидит, что в эту пору самыми спешными делами были наградные: ?о награждении такого-то архимандрита орденом [283] Св. Анны 2 ст.?, ?такой-то игуменьи наперсным крестом? и т. п. Чиновники Св. Синода рассказали бы множество случаев, какая часто спешка, суматоха поднималась, как останавливали все другие дела, чтобы немедленно двинуть дело о награждении какого-либо иеромонаха наперсным крестом, архимандрита орденом и т. д. Историк должен будет отметить тот факт, что в эпоху В. К. Саблера Св. Синод главным образом занимался наградными и бракоразводными делами.

    Множество наградных дел и спешность, с которой они велись, должны были бы свидетельствовать о какой-то особенной, шедшей в церкви работе, о беспримерном обилии выдающихся архипастырей и пастырей, об особом расцвете церковной жизни и, в особенности, двух ее сторон: архиерейской и монашеской, ибо награды главным образом падали на долю отрекшихся от мира иноков.

    Конечно, ничего подобного не было. Если можно говорить о каком-либо обязанном мощному содействию и покровительству В. К. расцвете, то только о болезненном расцвете так называемого ?ученого? монашества, в руках которого и раньше была иерархическая власть русской церкви, а теперь оказалось и духовно-учебное дело. В ?царствование? В. К. развилась какая-то эпидемия пострижении студентов духовных академий, пострижении без счету, выбору и разбору, своего рода скачек к архиерейскому омофору. Это безнравственное и уродливое явление в последнее время привело к измельчанию архиерейства, омирщению монашества, развалу руководимых монахами духовных учебных заведений.

    Если же касаться всей вообще церковной работы этого периода, то надо сказать, что отсталость, безжизненность и малопродуктивность были отличительными ее признаками, особенно заметными при сравнении с последней порой огромного роста и развития других сторон русской жизни. [284] При некоторых своих несомненных хороших качествах ума и сердца, В. К. как будто не понимал, что если всякая работа вообще, то церковная в особенности должна быть строго продумана и всегда серьезна. Он принадлежал к числу людей, для которых интересна сервировка стола, а не яства, что на столе; которых новая лампадка в иконостасе или киот больше радует, чем новая, свежая и сильная богословская мысль; которых пропуск нескольких стихир или псалмов за всенощной в духовной семинарии обеспокоит больше, чем безобразная постановка в этой семинарии богословской науки, чем грозящая гибелью распущенность этой школы.

    Из В. К. Саблера, может быть, вышел бы хороший художник, поэт, еще лучший анекдотист-рассказчик, наверное　— отличный старообрядческий начетчик, а судьба поставила его у кормила церкви в самую серьезную пору жизни русского народа, когда начавший чрезвычайно быстро развиваться народный организм требовал особенного ухода и попечения со стороны своей матери-церкви.

    В. К., насколько я понял его, не обладал необходимыми для крупного государственного деятеля качествами: глубиною, серьезностью и прозорливостью. Он на всё смотрел как-то легко и просто: пусть будет книга самая пустая, но лишь бы в красивой обертке; пусть совсем загниет жизнь в монастыре, но лишь бы там красиво служили; пусть ?святой? отец будет с пустыми головой и сердцем, но лишь бы вид его был ?ипостасен?: важен на вид, сановит　— в церковном смысле, непременно при длинной бороде и таких же волосах; будь что будет с галицийскими униатами, но лишь бы присоединить их, а главное: ?получить два-три домика около Св. Юра? и т. п. Это был какой-то не то шутник, не то　— искатель приключений на высоком посту обер-прокурора Св. Синода.

    Характерна еще одна особенность В. К. Саблера. [285] Казалось, где найти большего благодетеля для архиереев и всего духовного чина, чем Саблер? Когда только и как только ни целовал он владык и ?честных отцов?! И, несмотря на это, даже во времена деспотично-властного Протасова и отдельные владыки на своих кафедрах, и все чины Св. Синода за синодальным столом были более независимы и безопасны, чем в ?царствование? Саблера. Никогда　— ни раньше, ни позже　— не было столько архиерейских перемещений и, кажется, даже увольнений на покой, как при нем.

    Время пребывания Саблера у власти ознаменовалось: а) страшным упадком во всех отношениях, кроме количественного, так называемого ?ученого? монашества, широко открывавшего двери для всяких искателей приключений; б) понижением умственного и нравственного уровня в архиерействе; в) расстройством и упадком духовно-учебных заведений, в особенности духовных семинарий и академий;

    г) омирщением монастырей; д) огромным понижением образовательного,　— при огромном повышении общего образования в России,　— уровня в среде сельского белого духовенства　— развитием ?фельдшеризма? в пастырстве вместо ?докторства?; е) общей отсталостью церковной жизни и работы; ж) совершенным неиспользованием огромных монастырских и других церковных богатств, всё время остававшихся под спудом, пока ни разграбили их большевики.

    Сторонники Саблера укажут на его добрые дела, наиболее видное из которых　— учреждение издательства при Св. Синоде. Я совсем не хочу отрицать ни некоторых добрых качеств, ни добрых дел Саблера, но считаю, что положительное, сделанное им для церкви, было столь мелко и ничтожно в сравнении с тем, что можно и должно было сделать при наличии тех сил и средств, которыми тогда располагала церковь, что об этом положительном и говорить не стоит. Самое же [286] главное в том, что тон, взятый Саблером, самый характер его работы были разрушительны для церкви.

    Учитывая всё это, я имел основание желать, чтобы скорее кончилось ?благодетельное? правление его: пора ему и кончить, раз сделано им столько, что история уже не может забыть его. Вспоминался мне думский эпизод. В конце 1913 или в начале 1914 года присутствовал я на Думском заседании, когда там обсуждались церковные дела. Среди других ораторов выступил Пуришкевич с громовою, как всегда, речью. В разгаре речи он вдруг обратился к крайним левым.

    — Вот, кому вы должны поставить памятник Владимиру Карловичу Саблеру!.. И при этом он указал рукой на сидевшего в министерских рядах В. К. Саблера.

    — Он один сделал для вас больше, чем все вы.

    Мне тогда было искренно жаль Саблера. Уж слишком жестоко было слово.

    14 июня 1915 г. в воскресенье в Ставке под председательством Государя состоялось заседание Совета Министров. Сюда прибыли почти все министры с И. Л. Горемыкиным во главе. В числе прибывших были два новых министра: внутренних дел князь Н. Б. Щербатов и военный генерал А. А. Поливанов. Отсутствовал почему-то один только обер-прокурор Св. Синода Саблер. Вакансия министра юстиции после увольнения Щегловитова еще не была замещена. Совет Министров, под председательством Государя, должен был обсудить создавшееся после неудач на фронте положение.

    Накануне заседания ко мне заходили министры: Кривошеий и Поливанов. Первый более всего интересовался генералом Янушкевичем и Даниловым, их отношением к делу, отношением к ним армии и пр. Была у нас речь и о Саблере. Выслушав мое мнение, Кривошеий сказал:

    — Что касается моего мнения, то оно определенно; уже то одно, что он　— Карлович, делает недопустимым [287] дальнейшее его пребывание в должности обер-прокурора Св. Синода.

    С генералом Поливановым мы говорили о Сухомлинове.

    — Я считаю Владимира Александровича (Сухомлинов.) очень хорошим человеком,　— сказал между прочим Поливанов,　— но он слабохарактерен и как-то легкомысленен. Вот он и стал жертвой слабохарактерности и оптимизма.

    При прощании я благословил генерала Поливанова образом Архистр. Михаила.

    — Всюду буду носить с собою этот образок,　— сказал Поливанов, принимая благословение.

    После обедни, за которою в храме был Государь, великий князь и некоторые из Министров, великий князь говорит мне:

    — С вами хочет переговорить Горемыкин,　— вы ориентируйте его.

    Идучи к высочайшему завтраку, я встретил князя Орлова, который сообщил мне, что вчера вечером и сегодня утром он успел побывать у всех министров и переговорить с ними о Саблере; они все согласны, что нужен другой обер-прокурор.

    Завтрак был собран в палатке около царского поезда и на этот раз был очень многолюдным: кроме Свиты Государя и старших чинов Штаба, к нему были приглашены все министры. Ждали прихода Государя. В это время подошел ко мне Горемыкин и, взяв меня под руку, приветливо сказал:

    — Великий князь сказал мне, что вы можете ввести меня в курс дела. Я церковной жизни хорошо не знаю и потому не имею определенного взгляда на деятельность настоящего обер-прокурора. Скажите, пожалуйста, как вы смотрите на него.

    Я ответил, что считаю В. К. Саблера очень добрым [288] и милым человеком, но, по совести, не могу согласиться с его тактикой и направлением всей его церковной деятельности. Я думаю, что в настоящее время нужна для Церкви совсем иная, более широкая и серьезная работа, чем та, которую ведет Саблер. Руководимая им церковь не крепнет, а слабеет.

    Свои слова я иллюстрировал фактами, указав и на Галицийское воссоединение.

    — По совести скажу: избавьте Церковь от такого обер-прокурора!　— закончил я свой ответ.

    За завтраком я сидел между министрами: кн. Шаховским, министром торговли и промышленности, и Щербатовым. С последним мы часто разговаривали о текущих событиях. Когда речь зашла о Распутине, а потом о Саблере, и я, должно быть, увлекся, кн. Щербатов шепнул мне: ?Тише! Нас уши слушают?. Невдалеке от нас сидел генерал Воейков. Я подумал, что князь Щербатов имеет его в виду. Оказывается, Щербатов имел в виду министра Шаховского. 13 июня 1915 г. Императрица писала Государю: ?Наш друг (т. е. Распутин) обедал опять с Шаховским?.

    После завтрака, пока Государь около палатки разговаривал с приглашенными к столу, лакеи быстро убрали посуду с остатками завтрака, а столы покрыли сукном. Сейчас же началось заседание под председательством Государя. Кроме министров, в нем участвовали Верховный, начальник Штаба и, кажется, генерал квартирмейстер.

    И великий князь, и некоторые из министров думали, что на этом же заседании разрешится вопрос о Саблере. Но он теперь не был затронут. Вечером же стало известно, что, после беседы Государя с великим князем и Горемыкиным, увольнение Саблера в принципе решено и намечен преемник　— А. Д. Самарин, кандидатура которого была выдвинута великим князем и кн. Орловым. Вопрос теперь сводился к тому, согласится ли или не согласится Самарин принять должность обер-прокурора [289] Св. Синода.

    Сообщив мне эту новость, кн. В. Н. Орлов добавил: ?Должны мы были выехать от вас завтра или после завтра, но теперь задержимся недели две?.　— ?Почему??　— спросил я. ?К madame (т. е. к Императрице Александре Феодоровне.) нельзя скоро на глаза показаться. Вы думаете, она простит отставку Саблера!?

    Действительно, Государь пробыл в Ставке еще около двух недель, ничего не делая, и в Петроград вернулся лишь 27 или 28 июня. В это пребывание в Ставке, кажется, 15 июня, Государь сообщил мне, что ее величество желает, чтобы в один из ближайших дней во всей России было устроено всенародное моление о победе, с крестными ходами. ?Я думаю,　— сказал Государь,　— хорошо бы сделать это 29 июня, в день Св. ап. Петра и Павла?. Я возразил: во-первых, Синод и епархиальные начальства не успеют сделать все нужные распоряжения и оповестить всех, а во-вторых　— день Св. ап. Петра и Павла не подходят для этого. Гораздо лучше 8 июля, день Казанской Иконы Божией Матери. Русский человек во всех своих нуждах обращается прежде всего к Божией Матери. Государь согласился со мною, и 8 июля 1915 г. было назначено днем всенародного моления.

    Теперь же стало известно о назначении министром юстиции члена Государственного Совета А. А. Хвостова, пользовавшегося репутацией умного, дельного, безукоризненно чистого человека.

    Государь уехал из Ставки, чтобы в скором времени снова прибыть сюда. Тогда же должен был явиться в Ставку и Самарин.

    Хотя, по-видимому, вопрос о Саблере был решен окончательно, однако, в Ставке не были спокойны. Государь едет в Петроград, а там Императрица, благоволение которой к Саблеру и нерасположенность к Самарину известны; там Распутин, покровитель Саблера... [290] Положим, при Государе кн. Орлов, полк. Дрентельн, которые настороже... Но они бессильны перед влиянием Императрицы. Кроме того, еще неизвестно, согласится ли Самарин принять назначение. При влиянии Распутина на Царскую семью и на церковные дела для честного и благородного Самарина обер-прокурорская должность ничего, кроме трений, обещать не может. Такие сомнения очень беспокоили Ставку.

    Между тем, в первых числах июля я получил от одного из своих товарищей по Академии, очень близкого к синодальным сферам, А. Н. Гайдука, письмо. Он извещал меня, что в Петрограде ходят настойчивые слухи об увольнении В. К. Саблера от должности обер-прокурора, что он уже начал, было, готовиться к сдаче дел и перестал интересоваться текущими делами, но на днях, вернувшись из Царского Села, он объявил в Синоде, что все слухи об его отставке　— вздор: Государь принял его чрезвычайно милостиво, был особенно любезен, об освобождении от должности и помину не было. Теперь Саблер опять весел и снова принялся за дело.

    Государь прибыл в Ставку после 12 июля. Перемены решения о Саблере не последовало. Ждали приезда Самарина. Стало известно, что Самарин прибывает 18-го утром.

    Накануне великий князь, пригласив меня в свой вагон, говорит мне:

    — Завтра утром прибывает Самарин. Выезжайте на вокзал к его приезду. Постарайтесь переговорить с ним наедине. Властно, по-пастырски скажите ему, что он не имеет права отказываться от предложения. Если начнет упрямиться, пригрозите ему судом Божиим.

    Мне, однако, не пришлось выезжать. За высочайшим обедом кн. Орлов сообщил мне, что Государь приказал флигель-адъютанту полковнику гр. Д. С. Шереметьеву встретить Самарина на вокзале и привезти его прямо в императорский поезд. Мне выезжать нельзя, [291] чтобы не обратили на это внимания,　— за нами зорко следят. А гр. Шереметьеву, который на нашей стороне, он, Орлов, уже дал соответствующие указания, чтобы повлиять в нужном направлении на Самарина. После обеда я передал великому князю свой разговор с князем Орловым. Тот согласился с резонностью соображений последнего. 18-е июля было днем особых наших волнений. Великий князь очень боялся за исход дела, так как ходили слухи о решении Самарина категорически отказаться от предложения, и с нетерпением ждал развязки. Но вот проехал Самарин с Шереметьевым. Я встретил их, возвращаясь из своей канцелярии. Мы любезно раскланялись.

    В начале I-го часа дня собрались приглашенные к царскому завтраку в той же царской палатке. Ждали царского выхода, который должен был принести нам разрешение наших ожиданий и опасений. Вот показалась из вагона грузная фигура кн. Орлова, направившегося к нашей палатке. Не более, как через минуту вышли Государь и Самарин. Князь Орлов подошел ко мне со словами: ?Поздравляю: Самарин назначен! Давайте поцелуемся!? И мы на глазах Государя и всех присутствующих крепко расцеловались. Государь, глядя на нас, улыбнулся. Наверно он, как и большинство присутствующих, понял нас. После приветствия Государя я поздравил Самарина, пожелав ему успеха в новой должности.

    После завтрака Самарин захотел побеседовать со мной. Мы уселись на лавочке, против вагона царского поезда, в котором помещался князь Орлов. Самарин поведал мне, что он ехал в Ставку с намерением отказаться от предложения в виду той массы трудностей, с которыми в данное время соединено прохождение обер-прокурорской должности.

    — Я прямо заявил Государю,　— говорил мне Самарин,　— между вами, ваше величество, и обер-прокурором в настоящее время существует [292] средостение (Распутин), которое для меня делает невозможным исполнение по совести предлагаемой должности.

    Государь ответил:

    — А я всё же настойчиво прошу вас принять должность.

    — Тогда я,　— продолжал Самарин,　— сказал Государю: я не считаю себя вправе не исполнить вашего желания　— оно для меня закон, но прошу для себя одной милости: когда несение должности станет непосильным для меня, разрешите мне тогда просить вас об освобождении от нее.

    — Это ваше право,　— ответил Государь.

    Дальше мы беседовали о церковных делах, о предстоящей Самарину церковной деятельности. Помню, Самарин сказал:

    — Знаете, с чего я хотел бы начать исполнение обер-прокурорской должности? С упразднения обер-прокурорской власти.

    — Вот уж не время,　— возразил я,　— теперь такой сумбур всюду, такие всюду трения, и вы хотите в эту пору бросить наших архиереев одних. Плохую услугу вы окажете церкви. Это надо будет сделать, но только не сейчас.

    Расставшись с Самариным, я зашел к князю Орлову. Он сообщил мне, что граф Фредерикс только что очень решительно говорил с Государем о Распутине, и Государь будто бы решил удалить Распутина от Двора.

    Великий князь, заметив, что я после завтрака остался с Самариным, решил подождать меня. Оказывается, он еще не знал о назначении Самарина. Государь ничего не сказал ему за завтраком, а Орлов не догадался шепнуть ему. Увидев меня, когда я возвращался от князя Орлова, великий князь постучал в окно. Я вошел в его вагон. Там сидел и великий князь Петр Николаевич.

    — Ну что?　— обратился ко мне Николай Николаевич. [293]　— Самарин назначен,　— ответил я.

    — Верно?

    — Да. Я только что беседовал с ним и с князем Орловым. Последний, кроме того, сообщил мне, что граф Фредерике сегодня решительно говорил о Распутине, и Государь согласился, будто бы, удалить Распутина от Двора.

    — Нет, это верно?　— воскликнул великий князь.

    — Так точно. Я передаю слышанное мною от самого князя Орлова,　— подтвердил я.

    Великий князь быстро вскочил с места, подбежал к висевшей в углу вагона иконе Божией Матери и, перекрестившись, поцеловал ее. А потом так же быстро лег неожиданно на пол и высоко поднял ноги.

    — Хочется перекувырнуться от радости!　— сказал он смеясь.

    Затем я передал слышанный от Самарина его разговор с Государем. Когда я кончил, великий князь обратился к брату:

    — Ты, Петр, посиди тут с о. Георгием, а я сбегаю на пять минут к Государю. Взяв шашку, великий князь быстрыми шагами направился к Царскому поезду. Минут через 10-15 он вернулся в вагон.

    — Я поблагодарил Государя,　— обратился он к нам.　— Я сказал ему: вы и не представляете, ваше величество, какое великое дело вы решили сделать.

    Мы все любим вас и готовы всё сделать для вас, но будем совершенно бессильны спасти Вас, если вы сами не будете заботиться об этом.

    Великий князь под великим делом разумел не столько увольнение Саблера, сколько обещанное Государем графу Фредериксу ?разжалование? Распутина. Государь сделал вид, будто он не понял великого князя и ответил ему:

    — Я сам рад, что уволил Саблера.

    — С Государем можно работать: он поймет и [294] согласится с разумными доводами. Но Она... Она всему виной. И только один может быть выход: запрятать Ее в монастырь,　— тогда всё пойдет по-хорошему, и распутинщины не станет. А Государь легко примирится и успокоится,　— закончил великий князь.

    На другой день утром Самарин долго сидел у меня в купе. Я, насколько мог, познакомил его с положением церковных дел и с ближайшими его сотрудниками по Синоду и его канцелярии. А вечером, после всенощной, отслужил ему молебен. В эту же ночь он уехал из Барановичей.

    Через несколько дней Саблер получил очень трогательное собственноручное письмо Государя, извещавшее его об освобождении от должности.

    Как смог Государь устоять против Императрицы, не желавшей смены Саблера, объяснить это я не сумею. В Ставке же еще долго говорили об отставке Саблера, вспоминая беспримерные, непонятные для непосвященных трудности, с которыми она проходила.

    У великого князя прибавился еще один враг.

    После смены под давлением, более того,　— можно сказать,　— по требованию Верховного, целого ряда министров, усилились разговоры о всё растущем влиянии великого князя. Враги по-своему комментировали эти слухи. Императрица всё более настораживалась... Ей казалось, что намеренно убирали самых верных ее слуг...

    В правых кругах думали, что увольняются министры ?правые? и назначаются ?левые?. С несомненностью утверждаю, что при выборе министров Верховный об одном заботился, чтобы избираемые отличались талантливостью, честностью и пользовались доверием общества. ?Правизна? и ?левизна? не играли у него никакой роли: и первую он не ставил в особую заслугу и второй не боялся. Если генерал Поливанов считался ?левым?, то Хвостов был определенно ?правый?. А великий князь одинаково приветствовал назначения того и другого. [297]


XVI.

    Последние дни Барановичской Ставки. Увольнение Верховного

    Установившийся с первых дней нашего пребывания в Барановичах ?монастырский? уклад жизни в Ставке, в конце концов, тяжелее всего пришелся самому великому князю. Другие чины Штаба ездили в отпуска и виделись со своими семьями; к ним приезжали семьи, а у некоторых семьи жили в железнодорожном городке или в местечке. Несемейные, да и семейные могли находить кой-какие удовольствия в местечке, где во время пребывания Штаба наладились разные рестораны, кофейни, кинематографы и иные учреждения. Почти один только великий князь высиживал целые дни и ночи в своем вагоне, как заключенный в отдельной камере, и знал только одно развлечение　— ежедневную поездку верхом или на автомобиле по окрестностям Барановичей. За целый год он всего один раз на несколько минут виделся с женой на вокзале, когда та проезжала через Барановичи в Киев.

    Разлука с женой была для него чрезвычайно тяжела, ибо он был редкий семьянин, всецело преданный жене. Тяжелые переживания, которыми хотелось поделиться с глазу на глаз с самым близким человеком, теперь еще более увеличивали тяжесть разлуки. Конечно, великий князь никому на это не жаловался и, как бы ни была тяжела для него дальнейшая разлука, сам не изменил бы установившегося порядка, по которому черту великокняжеского поезда женщина не переступала. Я понимал, что свидание с великой княгиней доставило бы великому князю величайшую радость. Поэтому в июльский приезд Государя в Ставку я откровенно объяснил кн. Орлову создавшееся положение, причем высказал свое мнение, что хорошо было бы, если бы Государь так или иначе посоветовал великому [298] князю вызвать в Ставку ко дню своего Ангела (27 июля) великую княгиню.

    На другой день кн. Орлов передал мне, что Государь ничего не имеет против свидания великого князя с женой, но считает, что лучше им встретиться где-либо вне Ставки, например, в Гомеле, куда великий князь может выехать под каким-либо предлогом. Однако, великому князю в этот же день Государь сказал другое: он спросил великого князя, почему к нему не приезжает великая княгиня, а затем посоветовал ему вызвать ее ко дню именин. Конечно, великий князь ухватился за царское предложение, и за несколько дней до 27 июля великая княгиня прибыла в Ставку.

    Жизнь наша после этого изменилась в одном отношении: великий князь только обедал с нами, а завтракал у себя в вагоне с женой и братом.

    Приближался день Ангела великого князя. Чтобы оттенить этот день, я выписал из Петрограда чудный хор своей домовой церкви с искусным регентом А. П. Рождественским. Хор пополнился певчими Ставки. Всенощную 26 и обедню 27 июля пропели восхитительно. Вечером же 27-го в помещении кинематографа хор дал светский концерт, блестяще исполненный. Любитель пения, великий князь, был в восторге. Потом всем певчим были высланы от великого князя специально

    изготовленные художественной работы золотые жетоны с его инициалами.

    Кажется, на другой день, 28 июля, великая княгиня выехала в Петроград, куда в это же время направилась и ее сестра, супруга великого князя Петра Николаевича, великая княгиня Милица Николаевна с детьми. Великие княгини поместились там в квартире великого князя Петра Николаевича, на Фонтанке.

    В Ставке великая княгиня не скрывала своих чувств к Императрице и откровенно высказывалась, что считает [299] ее виновницей всех наших неурядиц. Мысль о необходимости поместить Императрицу в монастырь не раз повторялась ею. Решительная и острая на язык сестра ее, великая княгиня Милица Николаевна, не могла быть ни более снисходительной к Императрице, ни более сдержанной. В Ставке, в свите великого князя рассказывали, что во время этого пребывания великих княгинь в Петрограде князь Орлов ежедневно бывал у них. Что они часто и несдержанно говорили с Орловым об Императрице,　— не может быть сомнений. Но также несомненно, что теперь как за князем Орловым, так и за великими княгинями зорко следили. Ежедневное посещение великих княгинь Орловым и содержание бесед на Фонтанке быстро становилось известным Императрице, которая начинала принимать болтовню за настоящее дело.

    Начала собираться гроза. А Ставка, совсем не подозревая того, продолжала жить своей жизнью, болея печалями фронта, и совершенно не ожидая, что гроза может придти с севера.

    31 июля в Барановичах происходило небольшое торжество　— закладка придела местного приходского храма. Жители Барановичей, благоговевшие перед Верховным, решили устроить при своем храме придел в честь Св. Николая, Христа ради юродивого, чтобы увековечить память о пребывании в Барановичах великого князя и его Ставки. Собрали деньги и начали спешить с закладкой. Приглашенный на торжество великий князь сам назначил день закладки　— 31 июля. В назначенный час прибыл в церковь великий князь с братом, адъютантом и доктором Маламой. Я начал положенный чин. Когда настал момент класть основной камень, я взял приготовленную из цемента, вместо камня, четырехугольную плиту. Но лишь только я поднял ее, как она развалилась на мелкие куски. С закладкой спешили и поэтому не успели высушить плиту. В факте развала плиты нет ничего чудесного, но совпадение [300] последующих событий с развалом плиты и знаменательно, и удивительно. Великий князь вдруг изменился в лице. Сумрачным он вышел из церкви, сумрачным и приехал домой.

    — Великий князь совсем расстроен,　— он считает историю с камнем дурной приметой,　— сказал мне доктор Малама, когда я вернулся домой. За завтраком я нарочно повел речь о происшествии с камнем, случившемся по неосмотрительности строителей, наскоро смастеривших плиту и не успевших высушить ее. Мои доводы, однако, мало успокоили князя.

    В один из следующих дней,　— кажется, 7 августа,　— между 10 и 11 часами утра ко мне в купе быстро вошел великий князь Петр Николаевич.

    — Брат вас зовет,　— тревожно сказал он. Уже то, что не адъютант или камердинер, а сам великий князь пришел за мной, свидетельствовало о чём-то особенном. Я тотчас пошел за ним. Мы вошли в спальню великого князя Николая Николаевича.

    Великий князь полулежал на кровати, спустивши ноги на пол, а голову уткнувши в подушки, и весь вздрагивал. Услышавши мои слова:

    — Ваше высочество, что с вами?

    Он поднял голову. По лицу его текли слезы.

    — Батюшка, ужас!　— воскликнул он.　— Ковно отдано без бою... Комендант бросил крепость и куда-то уехал... крепостные войска бежали... армия отступает...

    При таком положении что можно дальше сделать?!.. Ужас, ужас!..

    И слезы еще сильнее полились у него. У меня самого закружилось в голове и задрожали ноги, но, собрав все силы и стараясь казаться спокойным, я почти крикнул на великого князя.

    — Ваше высочество, вы не смеете так держать себя! Если вы, Верховный, упадете духом, что же будет [301] с прочими? Потеря Ковны еще не проигрыш всего. Надо крепиться, мужаться и верить... в Бога верить, а не падать духом.

    Великий князь вскочил с постели, быстро отер слезы.

    — Этого больше не будет,　— уже мужественно сказал он и, обняв, поцеловал меня.

    К завтраку он вышел совершенно бодрым, точно ничего не случилось.

    — Вы стали веселее,　— обратился к нему за столом начальник Штаба.

    — Будешь, батюшка, веселее после того, как отчитал тебя о. Георгий,　— ответил великий князь. Начальник Штаба улыбнулся.

    Падение Варшавы, а затем Ковны сильно отодвинуло на восток линию нашего фронта. Барановичи для Ставки больше не годились. Начали приискивать новое место для Ставки. Выбор колебался между тремя пунктами: Витебском, Оршею и Могилевым. Был голос и за то, чтобы генерал-квартирмейстерскую часть с Верховным и начальником Штаба поместить в имении, возле небольшой железнодорожной станции, а остальные части Штаба в соседнем городке. Остановились на Могилеве, как наиболее спокойном и центральном пункте.

    9-го августа мы покинули Барановичи, в которых так много было пережито, перечувствовано, выстрадано, и двинулись в Могилев. Утром 10-го мы были в Могилеве.

    Великий князь с братом и начальником Штаба поместились в губернаторском дворце.

    Управление дежурного генерала, я с своей канцелярией, часть свиты великого князя и начальник военных сообщений　— в здании окружного суда, находившемся [302] в нескольких шагах от дворца; прочие чины и управления　— в разных гостиницах и зданиях в городе.

    Не успели мы еще осмотреться кругом и разместиться по комнатам, как совершилось событие, которого никто в Ставке не ожидал.

    В тот самый день, как мы прибыли в Ставку, 10 августа, в 10-м часу вечера, совершенно неожиданно прибыл к великому князю военный министр, генерал Поливанов. Пробыв около часу у великого князя и не повидавшись с начальником Штаба, он отправился к поезду, с которым тотчас отбыл к генералу Алексееву. После ухода генерала Поливанова Верховный с братом, великим князем Петром Николаевичем, и князем

    Д. Б. Голицыным просидели почти до шести часов утра. В эту же ночь совершенно неожиданно пала самая любимая лошадь великого князя, прослужившая ему 23 года.

    11-го в 9 ч. утра я пришел во Дворец к утреннему чаю.

    Таинственное посещение военным министром великого князя уже стало достоянием свиты. Каждый старался объяснить по-своему. Все сходились в одном, что министр приезжал по какому-то чрезвычайному делу. Некоторых не меньше занимала гибель лошади великого князя. Сидевший против меня за чайным столом генерал Петрово-Соловово всё время молчал, упорно, с какой-то скорбью в лице, глядя на меня. Я, наконец, не выдержал его пронизывающего взгляда и обратился к нему: ?Что вы так на меня глядите?? Он опустил глаза, а затем через несколько минут, сделав мне знак, чтобы я следовал за ним, встал из-за стола. Мы вышли на обращенный во двор балкон.

    — Знаете ужасную новость?　— спросил меня Петрово и, не дождавшись ответа, продолжил　— великий князь уволен от должности Верховного. Янушкевич и [303] Данилов тоже будут уволены. Государь теперь Верховным. Генерал Алексеев будет у него начальником Штаба. Поливанов поехал к генералу Алексееву.

    Неожиданность, потрясающая сенсационность сообщения совсем ошеломили меня; у меня буквально руки опустились. Можно было ожидать всего, только не этого. Мало сказать　— тяжелым, гнетущим,　— нет, зловещим представилось мне это событие.

    При том мракобесии, которое, опутав жизнь царской семьи, начинало всё больше и сильнее расстраивать жизнь народного организма, великий князь казался нам единственной здоровой клеткой, опираясь на которую этот организм сможет побороть все злокачественные микробы и начать здоровую жизнь. В него верили и на него надеялись. Теперь же его выводят из строя, в самый разгар борьбы...

    Заметив, какое впечатление произвело на меня сообщение, Петрово-Соловово сам взволновался, хотя он раньше пережил горечь события. Мы молча, со слезами на глазах, простояли несколько минут. Успокоившись, Петрово рассказал мне некоторые подробности визита генерала Поливанова. Меня очень интересовало, как сам великий князь отнесся к известию. Оказалось, что великий князь своим спокойствием удивил окружавших его. Вышедши от великого князя, генерал Поливанов сказал:

    — Я поражен величием духа этого человека. Я благоговею перед ним!

    Генерал Петрово-Соловово просил меня сохранять сообщенное в полной тайне. Пока, кроме великого князя Петра Николаевича, генерала Голицына и начальника Штаба, никто о происшедшем не знает и не должен знать.

    Завтрак происходил в столовой дворца. Сидели за маленькими столиками. Как и в Барановичах, с великим князем за столиком сидели ген. Янушкевич и я. [304] Великий князь вышел к завтраку бодрым или, правильнее, бодрящимся. Разговор за столом, однако, не клеился.

    Великий князь больше молчал,　— что всегда являлось признаком переживания им чего-то тяжелого,　— от времени до времени прерывая свое молчание обращенными к начальнику Штаба вопросами:

    — Как вы думаете: ЛяГиш (Французский военный агент при Ставке.) не знает? А Вильямс (Английский военный агент.)... тоже не знает?.. Что-то ЛяГиш смотрит подозрительно...

    Мне, конечно, было не по себе и, вероятно, я не сумел скрыть своего настроения, потому что великий князь несколько раз обращался и ко мне:

    — Вы сегодня не такой, как всегда. Что с вами?.. Нет, не скрывайте: что-то у вас не ладно!

    Я, конечно, утверждал, что у меня всё благополучно. Завтрак закончился скорее, чем всегда, а казалось, что он тянулся целую вечность. Уходя из столовой, великий князь сказал мне:

    — Зайдите ко мне на несколько минут!

    Я пошел вслед за ним. Когда мы вошли в его кабинет, он, взяв меня за руку, ласково сказал:

    — Голубчик, что с вами?

    — Я всё знаю,　— ответил я.

    — Что вы знаете?　— спросил великий князь.

    — Вы не Верховный...

    Слезы при этих словах покатились у меня из глаз.

    — Успокойтесь! Скажите, откуда вы узнали? — совершенно спокойно сказал великий князь.

    — Ваше высочество! Не требуйте от меня ответа. Сообщившему мне я дал слово, что никому не выдам [305] секрета. А вам скажу одно: сообщил мне человек, бесконечно преданный вам.

    — Нет, вы должны сказать мне. И вот почему: кроме меня, брата и кн. Голицына никто об этом не знал,　— настаивал великий князь.

    Тогда я указал на генерала Петрово-Соловово.

    — Да, я уволен. Вот, читайте!

    И великий князь протянул мне собственноручное письмо Государя, начинавшееся словами: ?Дорогой Николаша?.

    Каждое слово письма тогда, как гвоздь, врезывалось в память. Но всё же после протекших с того момента пяти с половиной лет (В 1921 г., когда писались эти строки.) я не могу ручаться, что буквально воспроизведу его. Уверен, однако, что не искажу смысла. Государь так, приблизительно, писал:

    ?Дорогой Николаша! Вот уже год, что идет война, сопровождаясь множеством жертв, неудач и несчастий. За все ошибки я прощаю тебя: один Бог без греха. Но теперь я решил взять управление армией в свои руки. Начальником моего Штаба будет генерал Алексеев. Тебя назначаю на место престарелого графа Воронцова-Дашкова. Ты отправишься на Кавказ и можешь отдохнуть в Боржоме, а Георгий (Великий князь Георгий Михайлович, в то время бывший на Кавказе для помощи престарелому наместнику.) вернется в Ставку. Янушкевич и Данилов получат назначения после моего прибытия в Могилев. В помощь тебе даю князя Орлова, которого ты любишь и ценишь. Надеюсь, что он будет для тебя полезен. Верь, что моя любовь к тебе не ослабела и доверие не изменилось. Твой Ника?.

    — Видите, как мило!　— начал великий князь, когда я кончил чтение письма.　— Государь прощает меня за грехи, позволяет отдохнуть в Боржоме, другими [306] словами　— запрещает заехать в мое любимое Першино (Любимое имение великого князя в Тульской губ.) и дает мне в помощь князя Орлова, которого я ?люблю и ценю?. Чего еще желать?

    Я просидел с великим князем около часу. Он положительно удивил меня своей выдержкой. Конечно, внутри у него бурлило и кипело. Удар был слишком силен. Его увольняют одним взмахом пера, не только против его воли, но и без всякого предупреждения. Его ссылают на Кавказ, предлагая отдохнуть в Боржоме, как бы боясь, чтобы он не задержался в России. Из самых сильных и влиятельных он сразу попадает в бессильные и опальные.

    Одновременная высылка на Кавказ и князя Орлова только больше подчеркивала, что назначение великого князя наместником на Кавказе не простая смена Верховного, а кара и опала. И кто же наносит такой жестокий удар великому князю? Тот Государь, которого он безгранично любит, перед которым он благоговеет. У меня невольно вырвались слова:

    — Ваше высочество! Зачем Государь так жестоко карает вас? Ведь вы у него верноподданный из верноподданных.

    — Да!　— выпрямившись во весь рост, сказал великий князь,　— я действительно верноподданный из верноподданных. Меня так воспитали, чтобы я всегда помнил, что он　— мой Государь. Кроме того, я, как человека, люблю его.

    Несмотря на тяжкую обиду, великий князь говорил совсем спокойно. Не было заметно ни озлобления, ни даже тяжкого огорчения. Мы обсуждали дальнейшие возможности. По-видимому, у великого князя теплилась надежда, что это еще не последнее решение Государя, что Государь может передумать и изменить. Всё же он, при прощании, сказал мне: [307]　— Когда Государь вступит в должность, будьте осторожны, не лезьте на рожон, иначе сломите голову без всякой пользы. А вы еще нужны и для армии и для России. О моей близости к вам не говорите.

    Не могу не упомянуть еще об одном совпадении.

    В этот же день утром я получил от Комитета по постройке в Петрограде на Полтавской улице храма в память 300-летия царствования Дома Романовых (Храм был освящен в Высочайшем присутствии 15 января 1915 г.) Федоровскую икону Божией Матери и адрес. Комитет поручал мне, как своему члену, поднести великому князю и то, и другое. Федоровская икона　— родовая святыня Дома Романовых. Теперь она, точно в утешение, давалась опальному великому князю.

    Разгром Ставки продолжали тщательно скрывать. За завтраками и обедами я наблюдал, как великий князь по лицам присутствующих пытался определить: не знают ли? От меня скрывать теперь уже нечего было. И великий князь прямо спрашивал генерала Янушкевича:

    ?Думаете, в Ставке еще не знают?? Или: ?Иностранные агенты, наверное, уже получили сообщение?; ?Обратите внимание, как ЛяГиш смотрит на нас... Он тонкий... виду очень не показывает... но, наверное уже знает? и т. п.

    Но сохранить секрет в Ставке, когда он перестал быть секретом в Петрограде, конечно, нельзя было. О смене Верховного уже знал и говорил весь Петроград, а у каждого почти из служивших в Ставке были там родные, знакомые. Наконец, газеты...

    Через два или три дня приехал генерал Алексеев и тотчас вступил в должность начальника Штаба.

    За нашим столиком теперь сидело четверо: Алексеев сидел рядом с великим князем, против ген. Янушкевича. Разговор теперь за нашим столиком не смолкал. [308] Говорили главным образом о военных делах. Янушкевич почти всё время молчал. Генерал Алексеев по каждому вопросу высказывался определенно и авторитетно, часто не соглашался с великим князем. Мне невольно приходилось сравнивать двух начальников Штаба и, конечно, сравнение было не в пользу генерала Янушкевича: точно передо мной сидели　— старый, опытный и авторитетный профессор и умный, но рядовой офицер Генерального Штаба. Великий Князь относился к генералу Алексееву с большим вниманием, обращался к нему на ?ты?. Генерал Алексеев как будто избегал таким же образом обращаться к великому князю, но один раз и он назвал великого князя на ?ты?.

    (После отъезда великого князя на Кавказ, отношения между ним и генералом Алексеевым ухудшились. Причиной этого были частые отказы Ставки великому князю в исполнении его требований. Великий князь потребовал, чтобы для согласованности действий армии и флота, Черноморский флот был всецело подчинен ему. Ставка отказала ему в этом. Сделавшись Главнокомандующим Кавказского фронта, великий князь начал придавать этому фронту большее значение, чем могла придавать ему Ставка и чем сам он, в бытность свою Верховным, придавал ему. С другой стороны, некоторые военные начальники этого фронта, рассчитывая на всесильную поддержку великого князя, стали теперь предъявлять такие требования, каких они раньше не решались предъявлять. Великий князь их поддерживал, а Ставка их отвергала. Так как вершителем всех военных дел в Ставке был генерал Алексеев, а отнюдь не Государь,　— великий князь это отлично понимал,　— то всякий отказ Ставки великим князем воспринимался, как обида, нанесенная ему генералом Алексеевым. Находясь у великого князя в Тифлисе в октябре 1916 г., я несколько раз слышал из уст великого князя жалобы на Ставку, т. е. на генерала Алексеева; то же было и в приезд его в Ставку в ноябре 1916 г. Получая отказы Ставки, великий князь был склонен рассматривать их как личные, несправедливые обиды со стороны людей, либо пользующихся его опальным положением, либо намеренно старающихся уязвить его, причинить ему неприятность. Я уверен, что генерал Алексеев был совершенно далек от того и другого. И после смещения великого князя с должности Верховного он продолжал относиться к нему и тепло и с уважением. Отказы же великому князю объяснялись объективно　— деловыми соображениями генерала Алексеева, а отнюдь не какими-то подвохами и интригами, на которые генерал Алексеев был вовсе не способен.).

    Между тем из Петрограда стали приходить вести, дававшие повод к некоторой надежде, что Государь может изменить свое решение о смене Верховного. От приезжавших из Петрограда в Ставку лиц, из получавшихся писем мы узнавали, что принимаются сильнейшие меры, чтобы убедить Государя отказаться от намерения стать во главе действующей армии. Императрица Мария Федоровна, великие князья и княгини, Совет Министров употребляют все усилия, чтобы оставить великого князя на месте Верховного. Под влиянием таких вестей затеплилась надежда. Ставка повеселела. Повеселел и [309] великий князь. Только генералы Янушкевич и Данилов по-прежнему были сумрачны. Может быть, я ошибаюсь, но мне тогда казалось, что слухи о возможном оставлении великого князя на занимаемом посту действовали на них неприятно. Они, как будто, боялись потерять в своем несчастье весьма почетного и выгодного компаньона, увольнение которого одновременно с ними делает их отставку для других совсем незаметной, для них самих не столь чувствительной, а на чей-либо взгляд, может быть, и почетной: всё же уволены разом с Верховным. Пусть потом люди разбираются, за что уволены: за свою или за его вину.

    В Ставке в это время находился великий князь Дмитрий Павлович. Он был временно прикомандирован к Штабу. Прямой, честный и достаточно толковый, он считался любимцем Государя, имевшим большое влияние на последнего. Не знаю, каковы были раньше отношения Дмитрия Павловича к великому князю Николаю Николаевичу, но теперь они отличались большою задушевностью. Первый относился к последнему с большим [310] уважением и почтительной предупредительностью; второй проявлял в отношении первого отеческую заботливость и трогательную привязанность. Увольнение Верховного потрясло великого князя Дмитрия Павловича больше, чем самого уволенного. Дмитрий Павлович бросился, было, к Николаю Николаевичу с просьбой немедленно отпустить его в Петроград, чтобы он мог настаивать перед Государем об отмене его решения.

    Великий князь Николай Николаевич не разрешил ему поездку, считая затевавшееся им поступком, противным воинской дисциплине: великий князь Дмитрий Павлович офицер, а офицер не имеет права мешаться в подобные дела. Дмитрий Павлович решил, однако, добиться своего. Через несколько дней великий князь Николай Николаевич получил телеграмму от Императрицы Марии Феодоровны. Не объясняя причины, Императрица просила отпустить Дмитрия Павловича в Петербург на некоторое время. Верховный не мог отказать в просьбе. Напутствуемый благопожеланиями всей Ставки, великий князь Дмитрий Павлович отбыл в столицу. Перед его отъездом в его помещении (в гостинице) состоялось небольшое совещание, в котором кроме него, участвовали я, генерал Крупенский и Петрово-Соловово.

    Несчастье великого князя заслонило собою все другие события в Ставке. Уехал из Ставки генерал Данилов. На его отъезд как будто никто не обратил внимания. Генерал Янушкевич еще оставался в Ставке, сидя без дела. Но и тут решительно никто не обращал внимания ни на его увольнение, ни на его щекотливое положение деятеля без дела. Повторяю, фигура великого князя и его несчастье теперь заслонили собой всё в Ставке. Но и к несчастью великого князя как будто немного привыкли. Сам он стал даже подтрунивать над своим положением.

    — Уже повара своего отослал,　— говорил он однажды мне за завтраком, с усмешкой. [311]　— Не рано ли? Не пришлось бы назад возвращать?　— отвечаю я.

    — Вы еще продолжаете надеяться. Нет, батюшка, простимся!　— смеется великий князь.

    А сам-то еще верит, авось наладится дело!

    Могилевским архиереем в ту пору был архиепископ Константин (Булычев). Родом из вологодских купцов, он, по окончании Петербургского университета, служил в одном из Петербургских банков, потом, по призванию, поступил в СПБ духовную академию и принял монашество. Не выделяясь особенными дарованиями, он, однако, чрезвычайно располагал к себе своей настроенностью, честностью, добротой. Я знал архиепископа Константина с 1897 года, когда он был архимандритом, ректором Витебской духовной семинарии, а я сельским священником. С тех пор самые искренние, дружеские отношения между нами не нарушались. В августе, когда мы переехали в Могилев, архиепископ жил на своей чудной даче, в 2-3 верстах от города.

    Зная, что преосвященный будет весьма польщен приездом запросто к нему великого князя, и в то же время желая отвлечь Верховного на несколько часов от обуревавших его тяжких дум, я как-то предложил ему поехать на архиерейскую дачу, на чай к преосвященному. Великий князь очень охотно согласился. Назначили день и час. Я предупредил преосвященного.

    В условленное время великие князья Николай и Петр Николаевич, я и один из адъютантов прибыли на дачу. У подъезда стоял нарядный, в новенькой ливрее швейцар. Архиерей встретил нас на крыльце своего дома и провел в зал. Чай был сервирован на веранде. Внизу, перед верандой, красовался нарядный цветник с большой статуей ангела посредине. За цветником во все стороны тянулся обширный фруктовый сад, окаймленный густыми аллеями лип, берез и других деревьев. Протекавшая за аллеей речка с большой запрудой для [312] мельницы и несколькими прудами по сторонам дополняла чрезвычайно живописную картину.

    Скоро нас пригласили к чаю. Архиерей, усевшись около самовара, сам разливал чай. Беседовали непринужденно и довольно долго. Чудная природа, новизна обстановки, простота и радушие хозяина приятно, успокаивающе действовали на гостей. Просидели мы за чаем что-то около полутора часов.

    На обратном пути великий князь Николай Николаевич восхищался как природой, так и хозяином, радушным, искренним, непосредственным, патриархальным. Патриархальность приема в особенности не ускользнула от внимания великого князя.

    — Владыка-то?.. Швейцара из города, из архиерейского дома привез и в новую ливрею к встрече нарядил,　— шутил он, когда мы все вчетвером в одном автомобиле ехали с дачи.　— А обратили внимание, как владыка разливал чай? Чайник всё время шерстяным колпачком накрыт. Нальет из чайника в чашку чаю и сейчас же доливает чайник из самовара; потом нальет в следующую и опять доливает и т. д. А потом уже из самовара дополняет кипятком все чашки...

    Как ни ждала Ставка добрых вестей из Петрограда,　— не приходили они. Напротив, обозначились признаки несомненного ухудшения: газеты извещали, что Государь с Императрицей посетили Казанский и Петропавловский соборы. Всем было известно, что такие посещения делались перед какими-то событиями в царской семье.

    Не помню, какого именно числа,　— вероятно, 20 или 21 августа, великий князь перед завтраком сказал мне, чтобы я зашел к нему минут через пять после завтрака.

    Когда я вошел к великому князю, у него уже сидел генерал Алексеев. Великий князь сразу же обратился к нам. [313]　— Я хочу ввести вас в курс происходящего. Ты, Михаил Васильевич, должен знать это, как начальник Штаба; от о. Георгия у меня нет секретов. Решение Государя стать во главе действующей армии для меня не ново. Еще задолго до этой войны, в мирное время, он несколько раз высказывал, что его желание, в случае Великой войны, стать во главе своих войск. Его увлекала военная слава.

    Императрица, очень честолюбивая и ревнивая к славе своего мужа, всячески поддерживала и укрепляла его в этом намерении. Когда началась война, он так и сделал: объявив себя Верховным Главнокомандующим. Совет Министров упросил его изменить решение. Тогда он меня назначил Верховным. Как вы оба знаете, я пальцем не двинул для своей популярности. Она росла помимо моей воли и желания, росла и в войсках, и в народе. Это беспокоило, волновало и злило Императрицу, которая всё больше опасалась, что моя слава, если можно так назвать народную любовь ко мне, затмит славу ее мужа. К этому примешался распутинский вопрос. Зная мою ненависть к нему, Распутин приложил все усилия, чтобы восстановить против меня царскую семью.

    Теперь он открыто хвастает: ?Я утопил Верховного!? Увольнение мое произвело самое тяжелое впечатление и на членов императорской фамилии, и на Совет Министров, и на общество. На Государя подействовать старались многие. Говорила с ним его сестра, Ольга Александровна,　— ничего не вышло. Говорили некоторые великие князья,　— тоже толку не было. Императрица Мария Феодоровна, всегда очень сухо и холодно относившаяся ко мне (Великий князь как-то рассказывал, что в царствование Императора Александра III он был в загоне, почти в опале. Несмотря на то, что тогда он был в генеральском чине и занимал ответственные должности, его в течение десяти лет не зачисляли в свиту, и он ходил в простом генеральском мундире без вензелей и свитских аксельбантов. Это был почти беспримерный случай в великокняжеской среде.), теперь стала на мою сторону. [314] Она тоже просила Государя оставить меня, но и ее вмешательство не принесло пользы. Наконец, Совет Министров, во главе с Председателем, принял мою сторону. Государь сказал им: ?Вы не согласны с моим решением, тогда я вас сменю, а председателем Совета Министров сделаю Щегловитова?. Теперь беседует с Государем великий князь, Дмитрий Павлович, но, конечно, и из этого ничего не выйдет. Государь бывает упрям и настойчив в своих решениях. И я уверен, что тут он не изменит принятого. Я знаю Государя, как пять своих пальцев. Конечно, к должности, которую он принимает на себя, он совершенно не подготовлен. Теперь я хочу предупредить вас, чтобы вы, с своей стороны, не смели предпринимать никаких шагов в мою пользу. Пользы от ваших выступлений не может быть,　— только сильно повредите себе. Иное дело, если Государь сам начнет речь, тогда ты, Михаил Васильевич, скажи то, что подсказывает тебе совесть. Также и вы, о. Георгий. На этом мы расстались.

    22 или 23 августа вернулся из Петрограда великий князь Дмитрий Павлович. При встрече со мной он сообщил мне, что был принят Государем и очень долго беседовал с ним, умоляя его отказаться от принятого решения. Государь сказал ему: ?Будь спокоен! Я поступлю так, как подскажет мне моя совесть?. В неопределенном ответе Государя Дмитрий Павлович усматривал некоторую возможность поворота дела в пользу великого князя Николая Николаевича.

    24 августа Государь прибыл в Могилев. На вокзале его встретили только великий князь Николай Николаевич и генерал Алексеев. Высочайший поезд был подан по специально для него выстроенной ветке к даче Бекаревича, где, предполагалось, он будет оставаться. С вокзала Государь проследовал в Кафедральный Иосифовский собор, где был встречен архиепископом Константином с викарием епископом Варлаамом и городским духовенством. [315] В положенное время в царском вагоне был завтрак.

    Я внимательно следил за Государем и великим князем. И поражался... Точно ничего между ними не произошло. В то время, как все присутствующие за завтраком как-то угнетенно, чувствуя неловкость, молчали, между Государем и великим князем всё время шел самый непринужденный разговор о разных предметах, не имевших никакого отношения к переживаемому моменту.

    После завтрака, улучив минутку, я спросил великого князя, как он встретился с Государем.

    — Самым обычным образом,　— ответил он.　— Я спросил его: ?Прикажете мне немедленно уехать из Ставки??　— Государь ответил: ?Нет, зачем же? Можешь пробыть тут два-три дня?.

    А затем великому князю было разрешено заехать на несколько дней в его любимое имение Першино. И в первом, и втором разрешении сказалась характерная у Государя неискренность, объясняемая его слабоволием и прирожденной деликатностью. В написанном под влиянием Императрицы письме Государь требовал, чтобы великий князь, не задерживаясь в России, отправился на Кавказ и отдохнул, если это потребуется, в Боржоме. Психологически нельзя иначе представить себе перемену, как так, что Государю теперь хотелось, чтобы великий князь поскорее уехал из Ставки. Но прямо поставленный великим князем вопрос сразу меняет положение дела: сам Государь предлагает ему задержаться на два-три дня в Ставке и затем отдохнуть в Першине.

    Когда я снова встретился с великим князем Дмитрием Павловичем, он без всякого стеснения начал возмущаться поступком Государя, обещавшего ему обдумать Дело и поступить по совести.

    — Я пойду к нему и выскажу всё, что накипело на Душе. Пусть делает со мной всё, что хочет. Пусть лишит [316] меня мундира, сошлет в ссылку, но я это сделаю,　— горячился Дмитрий Павлович.

    Я старался успокоить его и удержать от такого шага.

    Итак, увольнение великого князя Николая Николаевича от должности Верховного стало фактом.

    За что же он был уволен?

    Многие думали, что увольнение состоялось вследствие неудач на фронте, по чьей бы вине они ни происходили: по вине ли Верховного, по вине ли его помощников, или по каким-либо иным причинам.

    ?Патриоты? считали, что Государь сам должен был стать во главе армии в пору ее неудач и упадка ее духа и теперь прославляли мудрое решение Государя.

    Сам великий князь главными причинами считал ревность царицы и царя к его славе и интриги Распутина.

    Несомненно, что каждая из этих причин имела свое, большее или меньшее значение. Неудачи на фронте давали повод и основание врагам великого князя, число которых всё росло, новой и новой грязью забрасывать его. Всё растущая даже и во время неудач популярность великого князя и в войсках и в народе возбуждала беспокойство в царице и не могла быть приятной Государю. А враги великого князя, не стеснялись в средствах, чтобы использовать это. Государь давно мечтал о победных лаврах, а теперь еще верил, что армия воспрянет духом, когда он сам станет во главе ее. Но все эти причины лишь подготовили почву, дали некоторую благовидность для решения вопроса. Настоящий же повод был в другом.

    Я обращусь к фактам.

    1. Великий князь Николай Николаевич в Ставке, великие княгини　— его жена Анастасия Николаевна и. ее сестра Милица Николаевна　— в Киеве, как и князь Орлов, не стесняясь особенно присутствовавшими при [317] этом лицами, высказывались, что Императрица　— виновница всех неурядиц и что единственное средство, чтобы избежать больших несчастий,　— заточить ее в монастырь.

    2. В начале августа великие княгини жили в Петрограде, ежедневно виделись с князем Орловым и, конечно, ежедневно ?вспоминали? Императрицу.

    3. Как за великим князем и великими княгинями, так и за князем Орловым, в это время зорко следили и о всех их действиях и разговорах доносили Императрице.

    4. Великий князь не просто увольняется от должности, но с требованием не задерживаться в России, а отдыхать, если устал, в Боржоме. Это уже ссылка.

    5. Одновременно с ним выпроваживается на Кавказ князь Орлов, доселе бывший самым близким лицом к Государю.

    6. Осенью 1915 г. царский духовник, прот. А. П. Васильев, рассказывал мне, что вскоре после расправы с князем Орловым царские дочери на уроке Закона Божия говорили ему: ?Князь Орлов очень любит папу, но он хотел разлучить папу с мамой?.

    7. Бывший в то время воспитателем наследника француз Жильяр теперь в журнале ?Illustration? пишет, что летом 1915 года шли интриги Ставки, чтобы заточить Императрицу в монастырь и что Государь сам стал во главе армии, чтобы положить конец этим интригам против царской семьи.

    После всего этого, я думаю, что настоящим поводом к увольнению великого князя послужило и раньше заметное, а теперь достигшее крайних пределов возбуждение против него Императрицы, до которой доносились отзывы о ней великокняжеской семьи и князя Орлова, может быть, раздутые, преувеличенные и искаженные, представленные уже в виде организуемого заговора, который Императрица и решила теперь подавить радикальной мерой. [318] Возникает вопрос: насколько права была Императрица, опасаясь, как бы великий князь не засадил ее в монастырь или не занял трон ее мужа?

    Что возбуждение, граничащее с ненавистью, у великого князя против Императрицы было очень сильно, этого не надо доказывать и нельзя оспаривать. Великий князь не мог спокойно о ней говорить. Он считал ее виновницей разросшейся ?распутинщины? и разных государственных нестроений. Ее влияние на Государя он признавал насколько сильным, настолько же и гибельным.

    Он предвидел страшные последствия этого влияния. Он не раз высказывал,　— чем дальше, тем чаще и откровеннее,　— что единственное средство спасти Государя от гибели, а страну от страшных потрясений,　— это устранить Императрицу, заточив ее в монастырь. Но он ни разу не обмолвился ни единым словом, каким образом это можно было бы сделать. Зная же привязанность Государя к своей жене, а великого князя к Государю, я недоумеваю: как это можно было бы сделать? Убедить Государя, чтобы он заточил любимую жену в монастырь... Я думаю, что тут Государь не поддался бы никаким убеждениям. Угрозой, насилием заставить Государя сделать это...

    К этому еще не был готов великий князь, слишком преданный Государю, слишком верноподданный. Возмущение Императрицей у великого князя было возмущением честного сына Родины, истого верноподданного, но таким возмущением, где от слов было далеко до дела. Так же тогда возмущалось и всё великосветское общество. Что же касается до помыслов занять престол, свергнув Государя, то великий князь в ту пору был совершенно далек от них. Для него Государь, при всех его недостатках, был святыней, своего рода земным Богом, служить которому до последней капли крови он считал своим гражданским долгом и своею священной обязанностью.

    Тогда верноподданность его была вне всяких сомнений. Но вернусь к положению дел в Ставке. [319] Государь вступил в должность. В числе самых первых восторженно поздравил его распутинец, Тобольский епископ Варнава, причем просил разрешения, в память этого ?величайшего? события, прославить еще не прославленного Тобольского архиепископа Иоанна.

    26 или 27 августа уезжал из Ставки великий князь. Государь не собирался выезжать к отходу поезда. Приближенные убедили его выехать.

    Накануне отъезда великий князь прощался со Штабом. В зале окружного суда собрались все чины Штаба. Явился великий князь, как всегда стройный, величественный. Замерло всё. Кратко, но ярко поблагодарив всех за серьезную, трогавшую его работу, он так закончил свою речь:

    — Я уверен, что теперь вы еще самоотверженнее будете служить, ибо теперь вы будете иметь счастье служить в Ставке, во главе которой сам Государь. Помните это!

    И тут сказался ?верноподданный из верноподданных?. Слезы показались на его глазах. Многие плакали. Один упал в обморок. Великий князь поклонился и ушел.

    На вокзале к отъезду великого князя собрался весь Штаб. Приехал в походной форме великий князь и начал обходить всех, сердечно прощаясь с каждым. Потом приехал Государь. Он вошел в вагон великого князя. Пробыв там несколько минут, он вышел и остановился у самого вагона. Вслед за Государем вышел и великий князь. Раздался свисток. Стоя на площадке своего вагона, против Государя, великий князь выпрямился и взял ?под козырек?. Государь и все присутствующие ответили ему. Поезд уже был далеко, но всё еще виднелась, как бы изваянная, величественная фигура великого князя, бывшего Верховного. Он еще продолжал отдавать честь своему Государю.

    Уехал Государь. Стали разъезжаться и все мы. День был сумрачный. А у нас на душе было совсем [320] мрачно. Точно оторвалось от сердца что-то родное, дорогое. Что ждет нас впереди, никто этого не знал, но все об этом думали. Какая-то разбитость, подавленность, почти безнадежность чувствовались в этот день в Ставке. Как будто похоронили кого-то, незаменимо дорогого, как будто потеряли последнюю опору при надвигающейся беде.

    Вечером я пошел к высочайшему обеду. Самый близкий к Государю человек, новый начальник его Походной Канцелярии, флигель-адъютант, полковник А. А. Дрентельн подошел ко мне.

    — Знаете,　— сказал он,　— великий князь очаровал меня за эти дни своим величием, своим благородством. А его отъезд... Мне хотелось, не взирая ни на что, броситься и поцеловать его руку... [323]


XVIII.

    Царский быт в Ставке. Государь и его наследник

    Переехав в губернаторский дворец, Государь поместился во втором этаже, в предназначенных для него еще великим князем двух небольших комнатах, за залом. Первая комната стала кабинетом Государя, вторая　— спальней. Тут же, во втором этаже, в крыле дворца, обращенном одной стороной во двор, а другой в сад, поместились гр. Фредерике и генерал Воейков, занявшие по одной комнате. В первом этаже, в бывших комнатах великого князя, поселились　— в первой проф. Федоров, во второй адмирал Нилов. Бывшее помещение начальника Штаба занял Начальник Походной Канцелярии. Здесь же, в первом этаже, разместились князь Долгоруков, граф Шереметьев и некоторые другие.

    Государь вставал в 9-м часу утра; потом занимался туалетом и, по совершении утренней молитвы, выходил в столовую к чаю. Там уже ожидали его лица свиты. В 11 ч. утра он шел в Штаб на доклад. В первый раз его туда сопровождали министр двора и дворцовый комендант. По-видимому, оба они собирались присутствовать при докладе. Но генерал Алексеев решительно воспротивился этому, и оба они остались за дверями. Генерал Алексеев, будто бы перед самым носом Воейкова захлопнул дверь. Последний потом жаловался: ?Мне Алексеев чуть не прищемил нос?. После этого граф Фредерике больше не сопровождал Государя, а генерал Воейков не пытался проникнуть в ?святая святых? Ставки и, пока Государь сидел на докладе, он проводил время или в беседе с состоявшим при генерале Алексееве генералом Борисовым, забавлявшим его своими странностями, или на некоторое время уходил во дворец, а к концу доклада снова являлся в Штаб для обратного сопровождения Государя. [344] При первой, операционной части доклада присутствовал не только генерал-квартирмейстер, но и дежурный штаб-офицер Генерального Штаба. По окончании этой части Государь оставался наедине с генералом Алексеевым, и тут они обсуждали и решали все вопросы, касавшиеся армии. А какие только вопросы не касались ее? Государь возвращался во дворец после 12 ч., иногда за две-три минуты до завтрака.

    Собственно говоря, этим часовым докладом и ограничивалась работа Государя, как Верховного Главнокомандующего. Об участии его в черновой работе, конечно, не могло быть и речи. Она исполнялась начальником Штаба с участием или без участия его помощников, а Государю подносились готовые выводы и решения, которые он волен был принять или отвергнуть. Экстренных докладов начальника Штаба почти не бывало. За всё пребывание Государя в Ставке генерал Алексеев один или два раза являлся во дворец с экстренным докладом. Обычно же, все экстренные распоряжения и приказания он отдавал самостоятельно, без предварительного разрешения Государя и лишь после докладывал о них.

    В этом отношении при великом князе дело обстояло совсем иначе. Начальник Штаба являлся к нему по несколько раз в день, и ни одно серьезное распоряжение не делалось без великокняжеского указания или разрешения.

    На высочайших завтраках и обедах всегда присутствовало более 20 человек. Обязательно приглашались к высочайшему столу: великие князья, свита, иностранные военные агенты, генерал Иванов и я. На завтраках, кроме того, всегда присутствовал Могилевский губернатор (До февраля 1916 г. губернатором был А. И. Пильц, а после него Д. Г. Явленский.). Генерал Алексеев просил Государя освободить его от обязательного присутствия за царским столом, в виду недостатка времени, и разрешить ему лишь два раза [345] в неделю являться к высочайшему завтраку. Государь уважил просьбу старика, но просил его помнить, что его место за столом всегда будет свободно, и он может занимать его всякий раз, когда найдет возможным. После этого генерал Алексеев являлся к высочайшим завтракам, кажется, по вторникам и воскресеньям, а в остальные дни питался в штабной столовой, где, как хозяин, он чувствовал себя свободно и по собственному усмотрению мог распоряжаться временем.

    Прочие чины Ставки,　— военные все, гражданские　— до известного класса,　— приглашались к высочайшему столу по очереди. Исключение составляли чины дипломатической и гражданской части канцелярии Ставки. Без различия чинов они все приглашались по очереди к высочайшему столу. Прибывавшие в Ставку министры, генералы и другие чины также удостаивались приглашения,　— первые всегда, вторые　— в зависимости от занимаемых ими должностей или связей с двором.

    Хотя гофмаршал сразу же объявил мне, что Государь повелел всегда приглашать меня к столу, тем не менее, перед каждым завтраком и обедом ко мне являлся скороход высочайшего двора Климов с сообщением: ?Его величество просит вас пожаловать к завтраку? или ?к обеду?. Так же было и со всеми прочими.

    Минут за десять до начала завтрака или обеда начинали собираться в зале приглашенные к столу, при чем, в ожидании Государя, выстраивались вдоль правой стороны, выходившей на улицу, по старшинству: старшие ближе к дверям, ведущим из зала в кабинет Государя. Министр двора и свита становились слева от дверей. Я избрал себе место в уголку, около рояля, с левой стороны от входных дверей, и никогда его не менял.

    В 12.30 ч. дня на завтраках и в 7.30 на обедах, иногда с опозданием на 3-5 минут, раскрывались двери кабинета, и выходил Государь. Почти всегда он, выходя, правою рукой разглаживал усы, а левою расправлял [346] сзади свою рубашку-гимнастерку. Начинался обход приглашенных. Государь каждому подавал руку, крепко пожимая ее (Государь обладал большой физической силой. Когда он сжимал руку, я иногда чуть удерживался, чтобы не вскрикнуть от боли.), и при этом как-то особенно ласково смотрел в глаза, а иногда обращался с несколькими словами. При каждом моем возвращении из поездки, он, например, здороваясь, спрашивал меня: ?Как съездили? Удачно? Потом доложите мне? и т. п. Лично неизвестные Государю, когда он подходил к ним, прежде всего рекомендовались: ?Имею счастье представиться вашему императорскому величеству, такой-то?, при чем называли свою фамилию, чин, должность. Только после этого Государь протягивал новичку руку.

    Обойдя приглашенных, Государь направлялся в столовую и шел прямо к закусочному столу. За ним входили великие князья и прочие приглашенные. Государь наливал себе и иногда старейшему из князей рюмку водки, выпивал ее, и, закусивши чем-нибудь, обращался к своим гостям: ?Не угодно ли закусить?? После этого все приближались к столу, уставленному разными холодными и горячими, рыбными и мясными закусками. Каждый брал себе на тарелку, что ему нравилось,　— пьющие выпивали при этом водки,　— и отходили в сторону, чтобы дать место другим. Государь, стоя с правой стороны стола, около окна, продолжал закусывать. Иногда он выпивал вторую рюмку водки. Гофмаршал же во время закуски обходил приглашенных и каждому указывал на карточке место, какое он должен занять за столом.

    Когда закусывавшие кончали свою ?работу?, Государь направлялся к большому, занимавшему средину столовой, столу и, осенив себя крестным знамением, садился на свое место в центре стола, спиной к внутренней стенке и лицом к выходившим во двор окнам, [347] из которых открывался красивый вид на Заднепровье. Против Государя, на другой стороне стола, всегда сидел министр двора или, если его не было в Ставке, гофмаршал; справа от Государя　— генерал Алексеев, старший из князей, если Алексеева не было, или министр; слева　— Наследник, а когда его не было, второй по старшинству из приглашенных. По правую и левую руку министра двора садились французский и английский военные агенты. При распределении остальных соблюдался принцип старшинства, малейшее нарушение которого иногда вызывало огорчения и обиды. Я сам однажды слышал жалобу князя Игоря Константиновича, что его посадили ниже, чем следовало.

    В общем же, на той правой стороне, где сидел Государь, помещались лица, постоянно приглашавшиеся к столу, а на другой, против Государя, иностранцы и временные гости.

    Завтрак, обыкновенно, состоял из трех блюд и кофе, обед　— из четырех блюд (суп, рыба, мясо, сладкое), фруктов и кофе. За завтраками подавались мадера и красное крымское вино, за обедами　— мадера, красное-французское и белое-удельное. Шампанское пили только в дни особых торжеств, причем подавалось исключительно русское ?Абрау-Дюрсо?. У прибора Государя всегда стояла особая бутылка какого-то старого вина, которого он, насколько помнится, никому, кроме великого князя Николая Николаевича не предлагал.

    Если принять во внимание затрачивавшиеся суммы, то царский стол оставлял желать много лучшего, причем, особенным безвкусием отличались супы. Более избалованных он не удовлетворял. Профессор Федоров был прав, когда он называл князя Долгорукова ?ни к чорту негодным гофмаршалом?.

    В конце завтрака, как и обеда, Государь обращался к гостям: ?Не угодно ли закурить?? И сам первый закуривал папиросу, вставив ее в трубку (или в мундштук) [348] в золотой оправе, которую всегда носил в боковом кармане гимнастерки.

    Сидя за столом, Государь запросто беседовал с ближайшими своими соседями. Делились воспоминаниями, наблюдениями; реже затрагивались научные вопросы. Когда касались истории, археологии и литературы, Государь обнаруживал очень солидные познания в этих областях. Нельзя было назвать его профаном и в религиозной области. В истории церковной он был достаточно силен, как и в отношении разных установлений и обрядов церкви. Но во всем,　— я сказал бы, весьма серьезном,　— образовании Государя проглядывала основная черта его душевного склада. Государь многое знал, как и многое понимал, но он, боясь ли утруждать себя, или страшась новизны как будто уклонялся от решительных выводов и проведения их в жизнь, предоставляя это ?специалистам?. Возьмем к примеру церковную область. Государь легко разбирался в серьезных богословских вопросах и в общем верно оценивал современную церковную действительность, но принятия мер к исправлению ее ждал от ?специалистов?,　— обер-прокурора Св. Синода и самого Св. Синода, которые в своих начинаниях и реформах всегда нашли бы полную поддержку, если бы только не встретились противодействия со стороны Императрицы или иной какой-либо, сильной

    влиянием на него стороны. То же бывало и в других областях.

    В тесном кругу, за столом, Государь был чрезвычайно милым и интересным собеседником, а его непринужденность и простота могли очаровать кого угодно. С ним можно было говорить решительно обо всем, говорить просто, не подбирая фраз, не считаясь с этикетом. Чем прямее, проще, сердечнее, бывало, подходишь к нему, тем проще и он относится к тебе. Однажды, по возвращении моем из Петрограда, Государь за столом спрашивает меня:

    — Хорошо съездили в- Петроград? [349]　— Совсем измучился,　— отвечаю я,　— разные посетители и просители так извели меня, что я, наконец, захватив чемодан, удрал к брату{*5} и уже на другой день от него выехал на вокзал.

    — Понимаю это... сказал Государь,　— со мной не лучше бывает, когда приезжаю в Царское Село. Но мне убежать некуда...

    — Я, ваше величество, не считаю свое положение завидным, но с вами ни за что не поменялся бы местами,　— выпалил я.

    Государь посмотрел на меня с удивлением, а потом с грустью сказал:

    — Как вы хорошо понимаете мое положение!

    Иногда Государь трогал своим вниманием и сердечностью. Когда в июне 1915 года умер мой родственник, сельский священник, и я обратился к Государю с просьбой разрешить мне поездку на похороны, он с самым сердечным участием начал расспрашивать о покойном, об его семье, его службе и пр.

    После кофе Государь вставал из-за стола, осеняя себя крестным знамением, и направлялся в зал. Если он проходил мимо меня, я молчаливым поклоном благодарил его за хлеб-соль. Это же делали и многие другие. Государь приветливым движением головы отвечал на благодарность. Вслед за Государем направлялись и все трапезовавшие. Не переставая курить, Государь обходил гостей, беседуя то с одним, то с другим. Если тут были ?новые?, т. е. приезжие, то им уделялось особое внимание. Они преимущественно удостаивались царской беседы. Во время разговора с гостем, Государь часто почесывал левую руку около плеча или ногу и очень любил поддакивать, когда разговор был угоден ему: ?ну, конечно!?, или: ?именно так!?, ?ну, само собою понятно!?

    Беседа Государя не могла удовлетворить того, кто ожидал увидеть в ней величие и мудрость монарха, но зато она не могла не тронуть собеседника своей простотой и сердечностью. Государь не касался в беседе ни [350] отвлеченных, ни даже государственных вопросов,　— всё свое внимание он сосредоточивал на личности того, с кем он говорил, выказывая живой интерес к его службе, к его здоровью, к его семейному и даже материальному положению и т. п.

    Постороннего же наблюдателя не могли не удивить то спокойствие и добродушие, то долготерпение, с которыми Государь выслушивал неудачные ответы, нелепые просьбы, бестактную болтовню некоторых собеседников. Вспоминаю несколько случаев. Осенью 1916 г., после обеда, Государь обходит гостей. Вот он остановился почти у дверей своего кабинета и беседует с каким-то полковником, которого я впервые вижу. В это время подходит ко мне великий князь Сергей Михайлович с вопросом:

    — Вы знаете этого полковника, с которым теперь беседует Государь?

    — Нет, не знаю. Но по погонам вижу, что он из 17-го пехотного Архангелогородского полка,　— отвечаю я.

    — Да, это　— новый командир 17-го Архангелогородского полка; назначен из воспитателей корпуса. Какое он впечатление производит на вас?　— продолжает великий князь.

    — Никакого,　— ответил я.

    — А на меня он производит такое впечатление, что через два месяца его выгонят из армии,　— сказал Сергей Михайлович. Только великий князь произнес эти слова, как Государь вдруг оставляет своего собеседника и быстро через всю залу направляется к дежурному штаб-офицеру, который теперь стоял рядом со мной.

    — Скажите,　— обратился к нему Государь,　— где сейчас стоит

    17-ый Архангелогородский пехотный полк?

    На западном фронте?　— Так точно,　— ответил штаб-офицер.

    — А вы не знаете, где именно? Какой ближайший к нему город?　— спросил Государь. [351]　— В Барановическом направлении, ближайший город　— Несвиж, Минской губ.,　— ответил штаб-офицер.

    — Ну, то-то же, Несвиж! А то я спрашиваю полковника: через какой город он поедет отсюда в свой полк? Он отвечает мне: ?Через г. Свияжск?. Ведь Свияжск Казанской губ.,　— улыбаясь, сказал Государь.

    Великий князь Сергей Михайлович, стоявший тут же и слышавший весь разговор, говорит после этого мне:

    — Слышали? Разве не угадал я? Пожалуй, еще скорее выгонят.

    От штаб-офицера Государь подошел к стоявшему вблизи полковнику гр. Толю, командиру 2-го Павлоградского лейб-гусарского полка. Полковник был из разговорчивых, и Государю приходилось больше молчать и слушать. О чем же болтал полковник? Только о наградах. Такой-то, мол, офицер был представлен им к Владимиру 4 ст., а дали ему Анну 2 ст.; такой-то　— к золотому оружию, а дали орден. Потом перешел на солдат. Такого-то наградили вместо Георгия 4 ст. георгиевской медалью и т. п. И Государь спокойно слушал жалобы этого полковника, который, прибыв с фронта, не нашел сказать своему Государю ничего более серьезного и путного, как осаждать его такими жалобами, какие легко и скоро мог уладить его начальник дивизии (В военное время представления к орденам, включая Владимира 4 ст., не доходили до Государя, а удовлетворялись командующими и главнокомандующими. Солдатскими отличиями награждали даже начальники дивизий.).

    Приведу еще один пример деликатности Государя.

    Благочинным Черноморского флота в 1915 г. состоял настоятель Севастопольского морского собора, кандидат богословия, протоиерей Роман Медведь. Это был очень своеобразный человек. Очень начитанный и умный, столь же настойчивый, он всё время хотел быть величавым и важным: и в движениях, и в поступках, [352] и в речи.

    Говорил медленно, всегда наставительно и серьезно; казалось, что каждый жест его руки, каждое движение его мускула на лице были рассчитаны, чтобы произвести впечатление. Нечего уже говорить о совершении им богослужений, где он совсем становился ?святым?.

    Такое важничанье не совсем гармонировало с наружным видом о. Медведя: маленького роста, очень моложавый (хотя ему шел 40-й год), безбородый, что его еще более молодило,　— он не подходил для той роли, которую брал на себя, и одним казался смешным, а другим　— несимпатичным. На этой почве у него в Черноморском флоте среди офицеров было много противников. Последние, впрочем, имели и другой повод для негодования против него.

    О. Медведь всё же умел подчинять других своей воле. Так, ему удалось совершенно завладеть сердцем очень доброго и симпатичного, но слабовольного командующего Черноморским флотом адмирала Эбергардта. Дело дошло до того, что во флоте начали повторять: флотом командует не адмирал Эбергардт, а протоиерей Медведь.

    Однажды протоиерей Медведь попросил у адмирала Эбергардта позволения совершить на одном из военных кораблей поход до Батума и обратно для лучшего ознакомления со службой священника на корабле. Адмирал, конечно, разрешил.

    Офицеры корабля, на котором пришлось плыть о. Медведю, оказались не принадлежащими к числу его поклонников. Это обнаружилось сразу: войдя в отведенную для него каюту, о. Медведь увидел повешенного за хвост к потолку игрушечного медведя. Беседы за столом то и дело сводились к охоте на медведей и т. п. Но как на беду, корабль был застигнут в пути бурей, а о. Медведь оказался подверженным морской болезни. Офицеры потом рассказывали: ?В естественной истории это был, вероятно, первый случай, что медведь ревел белугой?. [353] Вот этот-то протоиерей Медведь однажды так ?отличился? перед Государем.

    Осенью 1915 года Государь с семьей предпринял путешествие: Севастополь, Новочеркасск, Харьков. В воскресные дни во всех городах Государь присутствовал на богослужениях в соборах, в Севастополе　— во Владимирском соборе при служении о. Медведя.

    Вероятно, в первый раз служивший в присутствии Государя, о. Медведь решил показать себя, для чего еще более напустил важности: возгласы произносил медленно, едва дыша, еле-еле передвигался с места на место, певчим приказал петь самые вычурные и длинные песнопения и т. д. Благодаря всему этому, служба удлинилась более, чем на час. А у царя для приемов и посещений в этот день всё было рассчитано и размерено по минутам. О. Медведь своей службой всё спутал, всё пошло с огромным опозданием. В придворной жизни это являлось большим скандалом.

    Когда Государь вернулся в Ставку, адмирал Нилов при первой встрече набросился на меня: ?Вы не слыхали, что вышло в Севастополе? Безобразие! Было назначено богослужение во Владимирском соборе, протоиерея Медведя предупредили, чтобы он к 11 часам закончил службу, так как с 11.30 должны были начаться высочайшие приемы и посещения, время каждого из которых было строго и точно определено. А Медведь закончил службу только в 1-м часу. Всё после этого перепуталось. Их величества смогли начать завтрак только в 3-м часу дня, а он был назначен на 12.30. Это черт знает, что такое!

    Я бы немедленно прогнал такого протоиерея!?

    Я пытался оправдать о. Медведя, но мое заступничество еще более раздражило адмирала. Предполагая, что и у Государя остался дурной осадок, я решил перед ним заступиться за провинившегося.

    Подошедши к Государю, я сначала обратился к нему с каким-то служебным вопросом, а потом спросил его: [354]　— Кажется, вас, ваше величество, измучили богослужением в Севастопольском соборе?

    — Ах, да!　— ответил Государь,　— там, действительно, перестарался протоиерей Медведь... Уж очень длинно всё у него выходило... А особенно певчие. А я не люблю такого пения, вычурного и искусственного. Все мы измучились, слушая такую службу.

    — Вы уж извините его,　— у него это вышло от избытка усердия и желания угодить вам,　— сказал я.

    — Я понимаю. Я уж защищал его перед своими дочерьми, когда те начали нападать на него. Да и не он один закатывал для нас такую службу. То же сделали и архиепископы, Антоний　— в Харькове, Владимир　— в Новочеркасске. Кстати, зачем это Антоний на литургии ?Призри с небесе Боже? произносил на трех языках: славянском, греческом и латинском? Разве молящиеся их понимают?

    — Вероятно, потому, что сам архиепископ Антоний знает эти языки,　— ответил я.

    После завтрака Государь обычно принимал с докладом министра двора, а иногда и других министров, когда те приезжали в Ставку, а затем, около 3-х ч. дня, отправлялся на прогулку. Тут его сопровождали: генерал Воейков, князь Долгоруков, граф Граббе, профессор Федоров, Нарышкин и дежурный флигель-адъютант. Обыкновенно, выезжали на автомобилях за город, а потом пешком делали чуть не до 10 верст.

    Государь обладал удивительным здоровьем, огромной физической выносливостью, закаленностью и силой. Он любил много и быстро ходить. Лица свиты с большим трудом поспевали за ним, а старшие были не в силах сопровождать его. Государь не боялся простуды и никогда не кутался в теплую одежду. Я несколько раз видел его зимою при большой стуже прогуливавшимся в одной рубашке, спокойно выстаивавшим с открытой головой молебствие на морозе и т. п.

    Когда в 1916 г. ему предложили отменить [355] крещенский парад в виду большого мороза и дальнего (не менее версты) расположения штабной церкви от приготовленного на р. Днепре места для освящения воды, он категорически запротестовал и, несмотря на мороз, с открытой головой, в обыкновенной шинели сопровождал церковную процессию от храма до реки и обратно до дворца.

    Летом иногда прогулки совершались по Днепру в лодках. Тогда адмирал Нилов вступал в исполнение своих обязанностей, садясь у руля лодки с Государем, а последний бессменно сам работал веслами. Лица Свиты сидели в другой лодке, где гребли матросы. И хотя лодка Государя шла по середине реки, и он один в ней работал веслами, а свитская лодка больше держалась берега, первая　— никогда не отставала. И так пробирались верст семь вверх по Днепру.

    От 5 до 6 ч. в. шел чай, после которого до обеда Государь принимал доклады министров, писал письма. В 7.30 ч. вечера начинался обед; после него часов до 9-ти веч.　— беседа с обедавшими гостями. А затем Государь снова занимался делами. В 10 ч. вечера еще раз подавался чай, после которого, если не было спешных дел, происходили игры. По окончании обеда я слышал несколько раз, как Государь мимоходом говорил графу Граббе: ?Сегодня не будем играть в кости?.

    Мне не раз задавали и продолжают задавать вопросы: верно ли, что Государь ежедневно предавался в ставке неумеренному употреблению алкоголя? Верно ли, что Воейков и Нилов спаивали его?

    Со дня вступления Государя в должность Верховного и до самого его отречения я состоял в Ставке и в течение этого времени всегда завтракал и обедал за одним столом с Государем. Не знаю, почему, но я всегда с чрезвычайным вниманием изучал Государя.

    И я так изучил Государя, что прошло уже много лет, как я с ним расстался, но я и сейчас, как наяву, различаю каждую морщинку на его лице, вижу его прямой затылок, [356] загорелую шею, его открытые приветливые глаза, слышу интонацию его голоса, чувствую крепкое пожатие руки. Меня интересовало каждое слово, каждый жест, каждое движение Государя. Не могло ускользнуть от меня и его отношение к напиткам. Государь за завтраками и обедами выпивал одну-две рюмки водки, один-два стакана вина. Я не только никогда не видел Государя подвыпившим, но никогда не видел его и сколько-нибудь выведенным алкоголем из самого нормального состояния. Нелепая и злая легенда о пьянстве Государя выдает самое себя, когда одним из лиц, ?спаивавших? его, считает генерала Воейкова. Генерал Воейков совершенно не пил ни водки, ни вина, демостративно заменяя их за высочайшим столом своей кувакой. А в бытность свою командиром лейб-гвардии Гусарского полка он прославился, как рьяный насадитель трезвости в полку. Как же мог он спаивать Государя?

    Во все праздничные и воскресные дни и накануне их Государь посещал штабную церковь. Пропуски в этом отношении были чрезвычайно редки и всегда вызывались какими-либо особыми причинами.

    — Как-то тяжело бывает на душе, когда не сходишь в праздник в церковь,　— не раз слышал я от Государя.

    Должен заметить, что богослужебное дело в Ставке в это время было поставлено исключительно хорошо. Могилевский архиепископ отдал в наше распоряжение ближайшую к дворцу семинарскую церковь, бывший кафедральный собор, выстроенный в 18-м веке знаменитым архиепископом Георгием Конисским. Достаточно обширный, очень высокий с бесподобным резонансом и акустикой стильный и стройный,　— храм не оставлял желать ничего лучшего. Наша ризница, благодаря щедрым пожертвованиям московских и петербургских купцов, представляла редкую художественную ценность. В конце 1916 г. она была богаче и разнообразнее ризницы царскосельского Государева Федоровского собора. Но [357] лучшим украшением нашего храма был наш несравненный хор и чудный диакон Н. А. Сперанский. Хор состоял всего из 16 человек. Но все это были отборные певцы из придворной капеллы и петербургских хоров, Митрополичьего и Казанского собора. Управлялся он двумя регентами Придворной капеллы　— Носковым и Осиповым. По моему настоянию, они внесли в наш хор то, чего всегда недоставало капелле,　— задушевность и одушевленность. Наш хор не только поражал свежего человека своею мощностью и музыкальностью, но и захватывал его особой проникновенностью, духовной теплотой и большой продуманностью исполнения.

    В отношении церковного пения Государь отличался большим консерватизмом. Любимым его пением было простое. Из композиторов он признавал Бортнянского, Турчанинова, Львова, к которым с детства привыкло его ухо. Произведения новых композиторов можно было исполнять при нем с большой опаской, рискуя получить замечание, а то и резкое выражение неудовольствия. Придворные певчие рассказывали, что бывали и такие случаи. Чтобы избежать лишних неприятностей, я приказал регентам в присутствии Императора исполнять только те номера, которые уже пелись в его придворной церкви, и кроме того, перед каждой службой я сам просматривал представлявшийся мне список предположенных к исполнению нотных песнопений. После одной из литургий Государь спрашивает меня:

    — Какую это херувимскую сегодня пели? Я никогда ее не слышал.

    — Регент Носков сказал мне, что она несколько раз исполнялась капеллою в вашей церкви,　— отвечаю я.

    — Ничего подобного! А чья это херувимская?,　— продолжает Государь.

    — Носкова,　— докладываю я.

    — Ну, теперь понятно! Чтобы провести свое творение, он неверно доложил вам,　— добродушно сказал Государь. [358] Могилевский архиерейский хор в это время страдал большим убожеством. Безголосица певцов и бездарность регента еще резче выделялись от того, что хор всегда брался за исполнение новейших композиций, которые были непосильны для певцов и непонятны для регента. Чтобы познакомить могилевскую публику с образцовым пением вообще и, в частности, с новыми церковными композициями, наш хор в полном составе пел литургию по четвергам. Не стесняясь присутствием Государя, регенты для четверговых литургий ставили исключительно нотные произведения и преимущественно новейших композиторов: Кастальского, Гречанинова, Азеева и др. Конечно, не забывали и себя: произведения регентов, Носкова, и Осипова, и певцов, Туренкова и Егорова от времени до времени мелькали в репертуаре. Во все четверги наша церковь была переполнена молящимися, исключительно интеллигентными. Не знаю, вынесли ль что-либо из этих богослужений могилевские маэстро, но молящиеся отвечали большой благодарностью за доставлявшееся им высокое наслаждение.

    В остальные дни хор разбивался на смены, по четыре человека, которые пели на совершавшихся ежедневно вечерних и утренних богослужениях. От времени до времени хор Ставки давал концерты, пользуясь залом Епархиального женского училища в Могилеве. На этих концертах исполнялись не только духовные песнопения, но и произведения светских композиторов. Билеты брались нарасхват, почти всегда недоставало мест для желающих. Свита Государя очень охотно посещала концерты. Узнав от меня, что большая часть концертной прибыли отчисляется на помощь раненым воинам, Государь в ноябре 1916 г., извинившись, что сам не имел возможности прибыть на концерт, прислал 2000 рублей.

    Прекрасным дополнением к хору служил наш ставочный протодиакон Н. А. Сперанский, обращавший на себя общее внимание не только своим чудным, бесконечным по диапазону баритоном, но и осмысленностью [359] служения. Когда он произносил на панихиде: ?во блаженном успении вечный покой?,　— буквально замирала вся церковь.

    В 1919 году А. И. Деникин не раз говорил мне:

    — Дайте мне ваш ставочный хор! Дайте мне того дьякона!

    Ничего подобного никогда не слышал!

    В церкви для Государя и его семьи было приготовлено особое место на левом клиросе. Клирос был устлан ковром, вся стена перед клиросом была убрана разными иконами с лампадками перед ними. Совершенно закрытый от публики клирос представлял красивый и уютный уголок, располагающий к сосредоточению мыслей о Боге, к молитве и душевному покою.

    Государь выслушивал богослужение всегда со вниманием, стоя прямо, не облокачиваясь и никогда не приседая на стул. Очень часто осенял себя крестным знамением, а во время пения ?Тебе поем? и ?Отче наш? на литургии, ?Слава в вышних Богу? на всенощной становился на колени, иногда кладя истовые земные поклоны. Всё это делалось просто, скромно, со смирением. Вообще, о религиозности Государя надо сказать, что она была искренней и прочной. Государь принадлежал к числу тех счастливых натур, которые веруют, не мудрствуя и не увлекаясь, без экзальтации, как и без сомнений. Религия давала ему то, что он более всего искал,　— успокоение. И он дорожил этим и пользовался религией, как чудодейственным бальзамом, который подкрепляет душу в трудные минуты и всегда будит в ней светлые надежды.

    После первой же поездки из Ставки в Царское Село в конце сентября Государь вернулся в Могилев с Наследником. Наследника сопровождали его воспитатели: тайный советник П. В. Петров, француз Жильяр, англичанин мистер Гиббс и дядька-матрос Деревенько. Первые три были и учителями Наследника.

    Алексей Николаевич с этого времени стал членом нашей штабной семьи. Встречаясь с ним во дворце каждый день два раза, [360] наблюдая его отношения к людям, его игры и детские шалости, я часто в то время задавал себе вопрос: какой-то выйдет из него монарх? После того, как жизнь его трагически пресеклась, когда еще не успел определиться в нем человек, вопрос, возникавший тогда у меня, является насколько трудным, настолько же и неразрешимым или, по крайней мере, гадательным. Последующее воспитание, образование, события и случаи, встречи и сообщества, всё это и многое другое,　— одно в большей, другое в меньшей степени,　— должны были повлиять на образование его духовного склада, умозрения и сделать из него такого, а не иного человека. Предугадать, как бы всё это было, никто не в силах.

    А поэтому, и все предположения, какой бы из него вышел монарх, не могут претендовать даже на относительную основательность. Но прошлое царственного мальчика, закончившееся страшной трагедией всей семьи, интересно само по себе, в каждом своем штрихе, в каждой мелочи, независимо от каких-либо гаданий насчет бывшего возможным его будущего.

    В Ставке Наследник поместился во дворце с отцом. Спальня у них была общая　— небольшая комната, совершенно простая, без всяких признаков царской обстановки. Занимался же Алексей Николаевич в маленькой комнате-фонаре, во втором этаже, против парадной лестницы, рядом с залом.

    Завтракал всегда за общим столом, сидя по левую руку Государя. По левую руку Наследника по большей части сажали меня. Обедал же он всегда со своими воспитателями.

    При хорошей погоде он участвовал в прогулке и обязательно сопровождал Государя в церковь на богослужения.

    Как, вероятно, всем известно, Наследник страдал гемофилией, часто обострявшейся и всегда грозившей ему роковой развязкой. От одного из приступов этой болезни остался след: мальчик прихрамывал на одну [361] ногу. Болезнь сильно влияла и на воспитание, и на образование Алексея Николаевича. Как болезненному, ему разрешалось и прощалось многое, что не сошло бы здоровому. Во избежание переутомления мальчика, учение вели очень осторожно, с очевидным ущербом для учебной цели. Следствием первого была часто переходившая границы дозволенного шаловливость; следствием второго　— отсталость в науках. Последняя особенно была заметна. Осенью 1916г. Алексею Николаевичу шел 13-й год,　— возраст гимназиста, кадета 3 класса,　— а он, например, еще не знал простых дробей. Отсталость в учении, впрочем, могла зависеть и от подбора учителей. Старик Петров и два иностранца преподавали ему все науки кроме арифметики, которой учил его генерал Воейков...

    — Что за чушь! Генерал Воейков преподает Наследнику арифметику! Какой же он педагог? Когда и кому он преподавал что-либо? Он занимался лошадьми, солдатами, кувакой, а не науками,　— обратился я однажды к профессору Федорову.

    — Вот, подите же! Эти господа (он указал на гофмаршала) убедили Государя, что так дешевле будет... Отдельный преподаватель дорог,　— ответил профессор Федоров.

    Я чуть не упал от ужаса. При выборе воспитателей и учителей для Наследника Российского престола руководятся дешевизной и берут того, кто дешевле стоит. Тем не менее, Воейков до самой революции продолжал преподавать Наследнику арифметику.

    В воспитательном отношении главную роль, кажется, играл дядька-матрос Деревенько, может быть, очень хороший солдат, но для Наследника, конечно, слишком слабый воспитатель. Отсутствие сильного, опытного, соответствующего задаче воспитателя заметно сказывалось. Сидя за столом, мальчик часто бросал в генералов комками хлеба; взяв с блюда на палец сливочного масла, [362] мазал им шею соседа. Так было с великим князем Георгием Михайловичем. Однажды, за завтраком Наследник три раза мазал ему шею маслом. Тот сначала отшучивался, грозя поставить гувернера в угол; когда же это не помогло, пригрозил пожаловаться Государю. Мальчик угомонился, когда Государь посмотрел на него строго.

    А однажды выкинул совсем из ряда вон выходящий номер. Шел обед с большим числом приглашенных,　— был какой-то праздник. Я сидел рядом с великим князем Сергеем Михайловичем. Наследник несколько раз вбегал в столовую и выбегал из нее. Но вот он еще раз вбежал, держа назади руки, и стал за стулом Сергея Михайловича. Последний продолжал есть, не подозревая о грозящей ему опасности. Вдруг Наследник поднял руки, в которых оказалась половина арбуза без мякоти, и этот сосуд быстро нахлобучил на голову великого князя. По лицу последнего потекла оставшаяся в арбузе жидкость, а стенки его так плотно пристали к голове, что великий князь с трудом освободился от непрошенной шапки. Как ни крепились присутствующие, многие не удержались от смеха. Государь еле сдерживался. Проказник же быстро исчез из столовой.

    Однажды я после высочайшего обеда зашел на несколько минут к генералу Воейкову, чтобы переговорить с ним по какому-то делу. Мы вели тихую беседу. Вдруг, быстро открывается дверь, показывается фигура Наследника с поднятой рукой, и в нас летит столовый нож.

    — Алексей Николаевич!　— крикнул генерал Воейков. Наследник скрылся, но минуты через две повторилась история: только на этот раз полетела в нас столовая вилка.

    Почти каждый раз под конец завтрака Наследник начинал игру в разбойники. Для этой игры у него всегда в боковом кармане имелись красные и белые спички, которые он теперь тщательно раскладывал на столе. Красные означали разбойников, белые　— мирных граждан. Первые нападали на последних, последние [363] отбивались. Для изображения таких действий Наследник всё время производил перегруппировки, объясняя вслух значение их. Адмирал Нилов всегда возмущался этой однообразной и бессодержательной игрой, и открыто высказывал свое недовольство всем вообще воспитанием Наследника без серьезного воспитателя.

    Когда Государь после стола обходил гостей, Наследник в это время возился обыкновенно с бельгийским генералом Риккелем, часто обращаясь с ним совсем бесцеремонно: толкая его коленом в живот, плечом в бок и т. п. Иногда залезал под рояль и оттуда хватал генерала Риккеля за ногу. Другим любимцем Наследника был японский военный атташе-полковник. В летнее время после завтрака в саду, устраивавшегося обыкновенно в палатке, Наследник любил шалить у фонтана, направляя ладонью струю на кого-либо из присутствующих, а иногда и на самого Государя.

    Летом 1916 г. почти ежедневно Алексей Николаевич в городском саду около дворца производил военное ученье со своей ?ротой?, составленной из местных гимназистов его возраста. Всего участвовало в этой игре до 25 человек. В назначенный час они выстраивались в саду и, когда приходил Наследник, встречали его по-военному, а затем маршировали перед ним.

    Летом же у Наследника было другое развлеченье, которое обнаруживало и его любовь к военным упражнениям, и его нежную привязанность к своему отцу. Утром перед выходом Государя к утреннему чаю Алексей Николаевич становился с ружьем ?на часах? у входа в палатку, отдавал по-военному честь входившему Государю и оставался на часах, пока Государь пил чай. При выходе последнего из палатки Алексей Николаевич снова отдавал честь и уже после этого снимался с ?часов?.

    Господь наделил несчастного мальчика прекрасными природными качествами: сильным и быстрым умом, находчивостью, добрым и сострадательным сердцем, [364] очаровательной у царей простотой; красоте духовной соответствовала и телесная.

    Алексей Николаевич быстро схватывал нить даже серьезного разговора, а в нужных случаях так же быстро находил подходящую шутку для ответа.

    — Это что такое?　— спрашивает его Государь, указывая пальцем на пролитый им на стол суп из ложки,

    — Суп, ваше императорское величество!　— совершенно серьезно отвечает он.

    — Не суп, а свинство!　— замечает Государь. Генерал Риккель всегда сидел против Наследника по другую сторону стола и между ними постоянно происходила пикировка. Риккель начинал гладить свой большой живот, показывая глазами Наследнику: у тебя, мол, такого ?благоутробия? нет. Наследник тоже начинал разглаживать свой животишко. ?Non, non, non?, улыбаясь, отвечает Риккель.

    Алексей Николаевич начинает крутить пальцами около носа, где должны бы быть усы. ?Non, non, non!?　— опять слышится тихая октава Риккеля. Наследник побежден, но не хочет сдаться. Посидев минуты две спокойно, он начинает крутить у себя надо лбом волосы и, предвкушая победу, упорно смотрит на Риккеля. Последний пробует копировать Наследника, но ничего не выходит, так как череп генерала Риккеля голый, без волос. Риккель побежден... И Наследник кричит: ?Non, non, non!?

    В алтаре штабной церкви прислуживал гимназист Шура Котович, сын члена Ковенского окружного суда, очень скромный и воспитанный мальчик. Шура приглянулся Алексею Николаевичу. Завязалось между ними знакомство без представления и слов. Стоя на клиросе, Алексей Николаевич делал разные знаки находившемуся в алтаре Шуре, на которые последний, понимая свое положение, отвечал лишь почтительным смущением. Откуда-то Алексей Николаевич узнал и имя Шуры. Однажды, сидя за завтраком, Алексей Николаевич спрашивает меня: [365]　— Что, Шура бывает в саду?

    — Он каждый день несколько раз проходит через сад, когда идет на уроки или в церковь и возвращается обратно,　— отвечаю я.

    — Он ежедневно бывает в церкви?　— удивляется Наследник.

    — Да. Утром, идучи в класс, он заходит в церковь и вечером обязательно бывает на вечерне.

    — А что же он дома делает?

    — Учит уроки, ухаживает за матерью: у него очень больная мать,　— говорю я.

    Наследник сразу смолк и задумался.

    — Наверно, вы хотите ближе познакомиться с Шурой?　— прерываю я его молчание.

    — Да, очень хочу.

    — Тогда назначим час для встречи, и я скажу Шуре, чтобы он пришел в сад. Хорошо?

    — Хорошо,　— как-то нерешительно сказал Наследник, а потом, помолчав минутку, прибавил　— а, может быть, ему нужно быть около больной матери?

    Я глядел на него и любовался той чистой, неподдельной скорбью, которая в это время отражалась на его прекрасном личике. Он, конечно, теперь мысленно представлял себе несчастную больную мать и горе ее сына...

    Другим любимцем Наследника был мой денщик Иван, во время воскресных и праздничных служб присутствовавший в штабной церкви. Иван приглянулся Наследнику, и последний не упускал случая, чтобы так или иначе в церкви не затронуть его. И тут чаще всего пускалась в ход мимика: подмигиванье, гримасы. Государь часто замечал это и одергивал проказника. Когда же Иван,　— что случалось нередко,　— по поручению ктитора производил в церкви сбор и с блюдом подходил к Государю и Наследнику, последний заставлял Ивана долго простоять около него: он клал на тарелку [366] серебряный рубль, но как только Иван собирался отойти, он снимал с тарелки свою монету; Иван останавливался, Наследник опять клал на блюдо рубль и снова снимал его, как только Иван обнаруживал намерение двинуться дальше и т. д. Обыкновенно вмешательство Государя прекращало эту ?игру?.

    Узнав, что Иван　— мой денщик, Наследник за завтраком нередко спрашивал меня:

    — А Ваня здоров? А что он делает?

    Когда приезжала в Ставку Государыня с дочерьми, жизнь дворца изменялась. Тогда на завтраках присутствовала вся царская семья. Первой из кабинета выходила царица, всегда стройная, красивая, величественная, но всегда с каким-то скорбным лицом. Когда она улыбалась, то и улыбка у нее была скорбная. Рядом с нею царь казался маленьким, не царственным. После завтрака царь обходил гостей. А царица, усевшись около окна, подзывала к себе через одну из дочерей, Ольгу или Татьяну, того или другого из завтракавших и вела с ними разговор. К обедам никто не приглашался. Царь обедал только со своей семьей. Жила царица с дочерьми в своем поезде.

    Накануне праздников и в самые праздники вся царская семья обязательно являлась в штабную церковь и размещалась на левом клиросе. Больная ногами Императрица во время богослужения больше сидела.

    Много ходило, как и продолжает ходить, сплетен, будто супружеская жизнь у царя и царицы сложилась и протекала нескладно и неладно. Кто близко видел их вместе, присматривался к иx отношениям друг к другу и к детям, кто хоть сколько-нибудь изучил их характеры и взгляды, тот знал, что эта чета отличалась редкой в наши дни любовью и супружеской верностью. Это была патриархальная семья, усвоившая отношения, традиции и порядки благочестивых русских семей. [369]


XIX.

    Церковные дела. Тобольский скандал. Митрополит Питирим и обер-прокурор А. Н. Волжин

    В конце сентября 1915 года, уезжая на фронт, я встретил на Могилевском вокзале обер-прокурора Св. Синода А. Л. Самарина, прибывшего в Ставку для доклада Государю по нашумевшему тогда делу о самовольном прославлении Тобольским епископом Варнавою Тобольского архиепископа Иоанна Максимовича. Самарин бегло ориентировал меня, как в самом деле, так и в решении Синода по этому делу, причем добавил, что в случае неутверждения Государем синодального решения, ему придется уйти в отставку.

    Тобольский епископ Варнава　— тот самый, по поводу которого архиепископом Антонием было пущено крылатое слово, что для сохранения В. К. Саблера на посту обер-прокурора ?мы? (говорилось от Синода) ?и черного борова поставили бы в епископы?.

    В описываемое время епископ Варнава　— в миру Василий Накропин (ошибка в оригинале Накромин)　— был своего рода unicum в нашем епископате. Его curriculum vitae для епископа наших дней не обычно. По рождению　— крестьянин или мещанин Олонецкой губернии. Нигде не учился и до последних дней оставался полуграмотным (В списке российских архиереев за 1915 г. значится: еп. Варнава ?обучался в Петрозаводском городском училище?. Если он там и обучался, то курса этого училища он не закончил, ибо грамотность его ни в коем случае не превышала грамотности слабо закончившего курс начальной школы. В делах канцелярии протопресвитера хранилось одно его письмо на мое имя. В письме каждое новое слово начинается с большой буквы и после каждого слова точка. Буква ?ять? отсутствует. Подпись: ?грешный еп. Варнава?. Датировано письмо 1913 г.).

    В молодости занимался огородничеством, потом пошел в монахи. Природный [370] ум, большая ловкость, пронырливость и граничащая с дерзостью смелость помогли ему не только стать архимандритом, настоятелем весьма богатого Голутвинского монастыря в Коломне (Московской епархии), но и проникнуть во многие высокопоставленные дома и семьи. Знакомство и дружба с Распутиным завершили дело. Сравнительно молодой архимандрит-неуч был рукоположен во епископы и поставлен сначала викарием Олонецкой епархии, а потом через 2 года, в декабре 1913 г., самостоятельным Тобольским епископом. По сообщениям приезжавших из Тобольска лиц, архипастырская деятельность епископа Варнавы там отличалась двумя особенностями: высокомерным и почти жестоким отношением его к образованным священникам и необыкновенною ревностью в произнесении в кафедральном соборе длиннейших проповедей. Проповеди преосвященного неуча скоро стали притчею во языцех, ибо владыка, при полном своем невежестве, брался решать с церковной кафедры все вопросы и разрешал их со смелостью самого опытного хирурга и с ловкостью мясника.

    Публика ходила смотреть на новоявленного проповедника, как на какую-то уродливую диковину.

    Через Распутина епископ Варнава стал вхож и в царскую семью и скоро там почувствовал себя своим человеком. Этим объясняется его поздравительная телеграмма царю, по случаю принятия должности Верховного и просьба разрешить прославить архиепископа Тобольского Иоанна.

    В нашей русской церкви прославления святых происходили с высочайшего разрешения. Но такому разрешению предшествовали: освидетельствование мощей и определение Св. Синода о прославлении Святого, основанное на признании достаточности данных в пользу несомненной его святости. Царское утверждение лишь завершало дело. Случаев прославления святых по одному высочайшему повелению, без решения Синода, как будто у нас не было. Если же и был подобный случай, то он [371] был ничем иным, как грубым нарушением прав церкви, насильственным вмешательством в сферу ее священных полномочий. Просьбу епископа Варнавы надо объяснить невежеством этого епископа,　— с одной стороны, дерзкой смелостью,　— с другой. Не знаю, советовался ли Государь по поводу телеграммы Варнавы с кем-либо из своих приближенных, но и я и архиепископ Константин узнали о ней со стороны, и много спустя. Царский ответ был таков: ?Пропеть величание можно, прославить нельзя?. Ответ заключал в себе внутреннее противоречие: величание не прославленным, не святым не поют; если нельзя прославить, почему же можно пропеть величание?

    Телеграмма Государя пришла в Тобольск, кажется, 27 августа, поздно вечером.

    В 11-м часу вечера в этот же день в Тобольске загудел большой соборный колокол. Это епископ Варнава собирал в собор свою паству величать архиепископа Иоанна. Услышав необычный по времени звон, народ повалил в церковь. Собралось и духовенство. Все недоумевали, что за причина неожиданной тревоги? Но вот пришел и преосвященный. Облачившись, он с сонмом духовенства вышел к гробнице архиепископа Иоанна. Начали служить молебен. Служили хитро, обезопасив себя на всякий случай: тропарь пели Св. Иоанну Златоусту, припевы　— ?Святителю, отче Иоанне, моли Бога о нас?,　— понимай, как хочешь: ?Иоанне Златоусте? или ?Иоанне Тобольский?,　— а на отпусте упомянули и Иоанна Тобольского. В заключение пропели величание Иоанну Тобольскому. Настроение среди богомольцев и среди духовенства было приподнятое, восторженное. Следующий же день внес некоторое разочарование. За ночь поразмыслили. Возникли сомнения: ?Ладно ли сделали? Не влетело бы??

    Между тем народ, услышав о прославлении святителя, с утра повалил в собор. Посыпались просьбы　— служить молебны. Епископ же Варнава в этот день уехал в объезд епархии. Соборное духовенство не [372] решалось отказывать в просьбах. Началось целодневное служение молебнов перед гробницей, однако, с осторожностью, на всякий случай: служили так, чтобы можно было, если грянет гром и начнется следствие, свалить с Иоанна Тобольского на Иоанна Златоустого. Поэтому старались умалчивать о ?Тобольском? и поминали просто святителя Иоанна.

    Такая уловка не осталась незамеченной в народе; в городе пошли недобрые разговоры, что попы обманывают народ, позорят праведника.

    Так продолжалось несколько дней, пока не грянул гром: епископа Варнаву потребовали в Петроград для объяснения перед Св. Синодом.

    Представ 8 сентября пред Синодом, епископ Варнава заявил, что он совершил канонизацию по указанию свыше, при допросе держал себя смело, даже вызывающе, виновным себя не признал, раскаяния и не думал выражать. На какой-то вопрос обер-прокурора Самарина, сидевшего за своим столом, когда Варнава, стоя перед синодальным столом, давал ответ Синоду, он резко заметил:

    — А ты кто такой здесь будешь? Прокурор, что ли? Коли прокурор　— твое дело писать, а не судить архиерея!...

    А потом добавил:

    — Когда архиерей стоит, мирянам не полагается сидеть.

    Не удовлетворившись первым объяснением епископа Варнавы, Св. Синод предложил ему из Петрограда не уезжать, пока Св. Синод во второй раз не допросит его. Но Варнава, вопреки прямому указанию Синода, чуть ли не на следующий день уехал в Тобольск. Св. Синод решил дело без вторичного допроса. Решение было таково: совершенное епископом Варнавою прославление архиепископа Иоанна считать недействительным, о чем [373] посланием уведомить паству; самого епископа Варнаву уволить от управления епархией.

    Вот это-то решение Синода и вез теперь обер-прокурор на утверждение Государя.

    Вернувшись с фронта (в конце сентября), я узнал, что доклад Самарина окончился увольнением его от должности обер-прокурора Св. Синода (Московское депутатское дворянское Собрание постановило выразить Самарину скорбь по поводу оставления им поста обер-прокурора Св. Синода. Это была первая ласточка революции: московское дворянство выражало скорбь по поводу действий Государя!). Решение Синода не было утверждено. В положенной на докладе Синода длинной резолюции Государь поручал новой, зимней сессии Синода пересмотреть это решение, причем, просил проявить снисходительность к епископу Варнаве, действовавшему по ревности, а не по злому умыслу.

    Обер-прокурором Св. Синода, на место Самарина, был назначен гофмейстер Александр Николаевич Волжин, занимавший должность директора департамента общих дел министерства внутренних дел. В состав нового Синода, кроме митрополитов и архиереев, по предложению обер-прокурора, были включены два протопресвитера: придворный　— А. А. Дернов и военный　— я.

    Назначение присутствующим в Синоде сильно смутило меня: как его понимать　— как милость или как подслащенную пилюлю? Можно было думать и так, и иначе: может быть, Государь этим назначением выражал мне свое благоволение; но, может быть, меня назначают в Синод, чтобы освободить от меня Ставку. Мои друзья не смогли помочь мне в разрешении моего вопроса: одни склонялись к одному решению, другие　— к другому. Тогда я решил попытаться от самого Государя получить ответ на тревоживший меня вопрос.

    После одного из обедов, поблагодарив Государя за [374] высокое назначение, я прямо спросил его: повелит ли он мне теперь жить в Петрограде, или, оставаясь в Ставке, от времени до времени наезжать туда для участия в заседаниях Синода?

    — Ваше главное дело в армии. Поэтому вы должны оставаться в Ставке, а в Синод будете наезжать,　— ответил Государь.

    Я еще раз поблагодарил его.

    В начале ноября я впервые участвовал в заседаниях Синода.

    Начало новой синодальной сессии совпадало с рядом крупных перемен в иерархии русской церкви. Умер Киевский митрополит Флавиан; на его место 23 ноября 1915 г. был переведен Петроградский митрополит Владимир; на Петроградскую кафедру был назначен экзарх Грузии, архиепископ Питирим, а на место последнего (5 дек. 1915 г.)　— Кишиневский архиепископ Платон. Каждое из этих назначений требует особых пояснений.

    Перевод первенствующего члена Св. Синода Петроградского митрополита на Киевскую кафедру был фактом небывалым в истории русской церкви. Его не могли понимать иначе, как опалу. Так и было на самом деле. Нельзя отрицать, что назначение митрополита Владимира на Петроградскую кафедру было совсем неудачным. Безукоризненно честный и прямой, но не блиставший ни наружным видом, ни ученостью, ни гибкостью ума, ни даром слова, ни уменьем держать себя в высшем обществе, простой и непосредственный,　— он оказался серым и невзрачным для северной блестящей столицы. Он еще более проигрывал, когда его сравнивали с его предшественником　— образованным, умным, воспитанным, тонким и элегатным миторополитом Антонием (Вадков-ским). Рассказывали, что при первом же посещении на Рождественских Святках 1912 года царской семьи, он произвел на нее тяжелое впечатление своей угловатостью и простоватостью. Указанные недостатки не помешали бы, однако, митрополиту Владимиру оставаться [375] на Петроградской кафедре, если бы тут не примешалось другое. Митрополит Владимир открыто стал на сторону врагов Распутина. А затем он же выступил главным обвинителем распутинского друга епископа Варнавы в известном нам уже деле.

    Перевод митрополита Владимира в церковных кругах объяснялся двумя последними причинами. В Петроградском, уже взвинченном распутинской историей, обществе он вызвал множество толков и опасений,　— опасались даже бунтов в народе. Непопулярный и незаметный митрополит Владимир сразу стал популярным и почти знаменитым. Конечно, никаких бунтов не произошло. Поднявшаяся буря ограничилась пересудами и нареканиями, спорами и разговорами не столько о митрополите Владимире, сколько о Распутине и епископе Варнаве, о которых и без того много говорили. Сам митрополит Владимир был потрясен своим переводом, но крепился, стараясь не обнаружить своих переживаний. Посыпавшиеся со всех сторон соболезнования помогли ему спокойно понести дальше страданье за правду. После же в его разговорах у него проскальзывала мысль, что постигшая его опала　— своего рода милость Божия, ибо чрез нее он удостоился того, чего не удостаивался ни один из предшествовавших митрополитов: он последовательно побывал на всех трех российских митрополичьих кафедрах: московской, петроградской и киевской, став таким образом всероссийским митрополитом.

    Не менее сенсационным было назначение архиепископа Питирима (в мире Павел Окнов, род. в 1858 г. Кандидат богословия Киевской Дух. Академии, выпуска 1883 г.) на Петроградскую митрополичью кафедру.

    В ряду русских иерархов того времени архиепископ Питирим являлся совершенно бесцветною личностью. Не выделялся он среди них ни ученостью, ни благочестием, ни особой деятельностью ни вообще какими-либо дарованиями или заслугами. Будучи еще молодым [376] монахом, он приглянулся В. К. Саблеру. Рассказывали, что митрополит Питирим в молодости отличался миловидностью, вкрадчивостью и очень театрально служил.

    Эти качества будто бы и расположили к нему Саблера. С этого времени и понеслась головокружительно вперед его карьера. Он быстро достигает должности ректора Петербургской Духовной семинарии, потом викария Черниговской епархии, затем епископа Тульского и архиепископа Курского. Открытие мощей Святителя Иосафа в Белгороде (Курской еп.) в сентябре 1911 г. повернуло на некоторое время в другую сторону служебное счастье Питирима. Торжества, вследствие плохой организации, прошли нескладно. Виновным в этом признали архиепископа Питирима, и В. К. Саблер, в то время бывший обер-прокурором, сразу переменил милость на гнев. Архиепископ Питирим с богатой и знатной Курской кафедры был переброшен на захудалую и захолустную Владикавказскую кафедру. Потеряв одного покровителя, архиепископ Питирим стал искать другого и скоро нашел его в лице всесильного тогда Григория Ефимовича Распутина. Новый покровитель оказался надежным. Карьера архиепископа Питирима снова понеслась в гору. Через два года после назначения во Владикавказ, в 1913 г., он переводится в Самару. Принимая кафедру, Питирим прямо заявляет епископу Могилевскому Константину, раньше занимавшему Самарскую кафедру, что Самарскую кафедру он берет временно, что настоящее его место в Петрограде на митрополичьей кафедре. Спустя немного времени, в 1914 г., Питирим назначается экзархом Грузии, откуда уже один шаг до митрополита, так как экзаршая кафедра в Грузии была первой после митрополичьих.

    Назначение великого князя Николая Николаевича наместником Кавказа застает архиепископа Питирима на экзаршей кафедре. Не знаю, откуда, но у великого князя, перед отъездом из Ставки, имелись совершенно точные сведения о личности архиепископа Питирима, [377] об его ?платформе?, как и о всех обстоятельствах внезапного его возвышения.

    Призвав меня однажды, за несколько дней до отъезда из Ставки, великий князь обратился ко мне:

    — Я еду на Кавказ. Вы знаете мое отношение к церкви и к работе духовенства. Мне нужен там такой архиерей, которого я чтил бы и которому бы я верил. С Питиримом я служить не могу. Первое, чего я потребую от Государя, это　— убрать Питирима. Назовите мне кандидатов для экзаршей кафедры.

    Я назвал троих архиепископов: Кишиневского Платона, Холмского Анастасия и Тамбовского Кирилла. Первого я ни разу не видел, но хорошо узнал по его работам об армии и рассказам о нем Кишиневского духовенства; деятельность второго я наблюдал еще в бытность его викарием в Москве, а затем во время войны　— на фронте; третьего я хорошо знал с 1898 г., когда он занимал должность законоучителя 2-ой Петербургской гимназии.

    Архиепископ Платон, по моим наблюдениям, обладал совсем необычными для наших архиереев качествами: инициативой, большой энергией и размахом в работе; архиепископа Анастасия я тогда считал одним из наиболее одухотворенных, умных и талантливых наших архиереев; архиепископ Кирилл, при безусловной порядочности, крепком уме и хорошей настроенности, отличался еще лоском, красотой и уменьем обходиться с людьми. В общем, каждый из них отвечал ожиданиям великого князя. Ухо же великого князя более всего привыкло к имени архиепископа Платона, так как в течение прожитого года войны мне каждый месяц приходилось докладывать о новых и новых щедрых дарах для армии, прибывавших от Кишиневского архиепископа.

    На архиепископе Платоне и остановился теперь выбор.

    Не знаю, просил ли великий князь Государя о замене экзарха Грузии Питирима другим, более достойным [378] лицом. Если просил, то назначение Питирима на Петербургскую митрополичью кафедру было симптоматичным ответом на просьбу великого князя.

    Назначение Питирима произвело в церковных кругах не меньшую сенсацию, чем перевод Владимира. Естественным кандидатом на Петроградскую митрополичью кафедру считался Харьковский архиепископ Антоний. За ним шли архиепископы: Сергий Финляндский, Арсений Новгородский, Тихон Литовский, Агафангел Ярославский и ряд других архиепископов, более заслуженных, достойных и чтимых, чем только что выведенный Распутиным из опалы архиепископ Питирим. Знавших подоплеку этого назначения оно возмутило, не знавших　— оно удивило.

    Новый митрополит принял назначение ?со смирением?. Назначение застало его в ту пору, когда он, попав в зимнюю сессию Синода, только что прибыл в Петроград и поселился на Ярославском синодальном подворье, что на 8-й линии Васильевского Острова. Приезжавшим поздравить его заявляли, что Владыка никого не принимает и не будет принимать в течение нескольких дней, так как желает сосредоточиться, пребывая в молитве и уединении.

    Я впервые увидел митрополита Питирима в Синоде на заседании, приблизительно через неделю после его назначения, когда, наконец, кончилось его ?сосредоточение?.

    Одним из первых дел, которым занялся Синод, при участии нового митрополита, было Тобольско-Варнавинское. Тут сразу определился курс Питирима.

    Как уже говорилось, резолюцией Государя предлагалось новой зимней сессии Синода пересмотреть уже состоявшееся решение Св. Синода по Тобольскому делу. Чтобы заняться исключительно этим делом, назначили особое заседание вечером　— в кабинете обер-прокурора. [379] Это было во второй половине ноября. Председательствовал митрополит Владимир. Кроме членов Синода, присутствовали: обер-прокурор А. Н. Волжин, директор его канцелярии В. И. Яцкевич, управляющий канцелярией Синода　— П. В. Гурьев, его помощник С. Г. Рункевич и секретарь Синода Н. В. Нумеров. Всегда неровный и нервный, митрополит Владимир теперь особенно нервничал, ибо он принципиально не сочувствовал пересмотру Варнавинского дела; теперь же он, кроме того, переживал остроту нанесенной ему обиды из-за этого дела.

    — Это у нас будет частное совещание?　— обратился он к обер-прокурору, оглядывая его кабинет и его костюм: обер-прокурор был в простом сюртуке, а не в мундире, как он обычно бывал на заседаниях Св. Синода.

    — Нет, зачем же совещание. Будет настоящее заседание Синода,　— ответил обер-прокурор.

    — Тогда, почему же не там?　— заметил недовольным тоном митрополит, указывая по направлению к синодальной палате.

    Уселись за стол. Обер-прокурор сел против митрополита Владимира. Секретарь изложил сущность дела. Была прочитана царская резолюция. Началось обсуждение дела. Митрополит Владимир нервно и резко обвинял Варнаву, доказывая справедливость прежнего синодального решения. С большой горячностью против епископа Варнавы говорил Тверской архиепископ Серафим. Он тогда переживал свою досаду. Энергично поддерживая связи с двором, не брезгая знакомством с Распутиным, он крепко рассчитывал попасть в митрополиты. В конце ноября этого года, полк. Д. Н. Ломан, ктитор Федоровского собора, близкий к архиепискому Серафиму и к Распутину, как-то откровенничал передо мной: ?Почему Питирима, а не Серафима назначили Петроградским митрополитом??　— возмущался Ломан.　— [380] Я уже говорил Григорию: ?Что же ты не постарался для Серафима??　— Утешает: ?Пусть обождет. Вот, помрет Московский,　— тогда Серафиму дадим?. Но Московский был живуч, и перспектива ожидания его смерти Серафиму не улыбалась. Да Петроградская кафедра и манила его больше Московской. Серафим сразу стал в ряды противников перепрыгнувшего его Питирима.

    Как бывший гвардейский полковник и столбовой дворянин (О своем дворянстве архиепископ Серафим никогда не забывал и ставил его, по крайней мере, не ниже своего архиепископства. Когда в 1913 г. архиепископ Владимир (Путята), тоже бывший гвардейский офицер, был уличен в тяжких преступлениях и отдан под суд, архиепископ Серафим укорял его: ?Владимир, как тебе не стыдно, ты срамишь наше дворянское сословие!?), архиепископ Серафим вообще свысока, если не с презрением, относился к мужику и неучу епископу Варнаве.

    Теперь же он не мог стать его защитником еще и потому, что последний был другом и наперсником Распутина, так жестоко обманувшего его радужные надежды. Несмотря, однако, на такие мотивы, которые, по моему убеждению, оказывали влияние на образ действий архиепископа Серафима, я должен сказать, что обвинительная его речь,　— иначе не могу назвать ее,　— против Варнавы была и смела, и серьезна. Протопр. А. А. Дернов, как всегда, прямолинейно и резко обвинял Варнаву. Я, соглашаясь с наличностью несомненного преступления Варнавы и необходимостью наказать его, считал, однако, что нельзя не принять во внимание резолюцию Государя, который просит Синод о смягчении наказания виновному епископу. Вместе с этим я находил совсем недопустимым, как могущее вызвать большой соблазн, синодальное послание к пастве о недействительности произведенного Варнавою прославления. Митрополиты Питирим и Макарий (Московский) в течение всего заседания не проронили ни одного слова. [381] Прочие члены Синода говорили в примиряющем тоне. Началось голосование. Митрополит Питирим воздержался от подачи голоса. Говорили, что раньше в Синоде такого рода воздержание не практиковалось. Решение Синода было таково: прославление считать недействительным; для нового освидетельствования мощей и проверки сведений о чудесах командировать в Тобольск Литовского архиепископа Тихона; епископу Варнаве сделать внушение. Митрополит Питирим не заявил протеста против такого решения. Обер-прокурор приказал спешно заготовить протокол настоящего заседания для скорейшей подписи.

    Следующее заседание состоялось чуть ли не на другой день. Когда члены Синода заняли свои места, был подан заготовленный протокол вчерашнего заседания по Тобольскому делу. Но митрополит Питирим заявил, что он не может подписать протокола, так как с решением Синода не согласен и просит выслушать его мнение. Митрополит Владимир совершенно резонно, но очень резко стал доказывать, что дело решено, что митрополит Питирим вчера на заседании мог высказать свое мнение, а не молчать, и, при несогласии с решением всех, вчера же должен был заявить о своем желании подать особое мнение и пр. Учитывая, что отказ митрополиту Питириму в его желании сейчас высказаться будет в Царском Селе ложно истолкован, как пристрастное отношение и к епископу Варнаве и к митрополиту Питириму, некоторые члены решительно высказались за то, чтобы позволено было митрополиту Питириму изложить свое мнение. Митрополит Владимир в конце концов уступил. Митрополиту Питириму было предоставлено слово.

    Питирим говорил долго, опустив глаза вниз, ни на кого не глядя. Это была речь не судьи, а адвоката и притом адвоката бездарного, который, чтобы оправдать своего клиента, обвиняемого, скажем, в воровстве, силится доказать, что его клиент не хромой и не слепой, не отказывает своей семье в куске хлеба и не убивает среди бела дня на улице людей. Течение мыслей и речи [382] митрополита Питирима было такого: епископу Варнаве объявляется внушение, прощение. Есть ли за что наказывать епископа Варнаву? Блудник ли он? Нет. Корыстолюбив? Тоже нет. Не учителен? Он проповедует, как умеет. Если его проповеди　— простые, не ученые, он не виноват: когда его ставили в епископы, знали, что он не образован и т. д. Защитники упорно обходили факт, лежавший в основе обвинения епископа Варнавы и решения Св. Синода, что епископ Варнава превысил данную ему власть, нарушил церковный закон и даже не исполнил царского указания. Несомненно, митрополит Питирим не настолько был глуп, чтобы после целого заседания, посвященного обвинению епископа Варнавы, он не понял, за что же нападают на этого святителя, и чтобы теперь он не чувствовал фальши своих доводов, своей защиты, но ему надо было одного добиться, чтобы в Царском Селе узнали, что и новая сессия сурово отнеслась к епископу Варнаве, а он один защищал его.

    Митр. Питириму возражали: митр. Владимир, архиепископ Серафим, протопр. А. А. Дернов и я. Протопр. Дернов обвинял Питирима в неискренности, скрыто　— в недобросовестности. Я спокойно разобрал всю его нелепую апологию, показав ее несерьезность и нелогичность.

    Началось голосование. Митрополит Макарий, и на этом заседании не проронивший ни одного слова, заявил, что он не расслышал всего, что говорилось на заседании и поэтому не может высказать своего мнения. Прочие члены согласились лишь смягчить некоторые выражения в заготовленном протоколе, оставив прежний смысл. Митрополит Питирим примирился на этом.

    Обыкновенно протоколы заседания подписывались на следующем заседании. Но чтобы митрополит за два дня не составил еще какого-либо мнения, обер-прокурор приказал приготовить протокол к концу заседания. Скоро новый протокол был подан для подписи. Подписали [383] митрополиты Владимир и Макарий. Протокол передвинули к митрополиту Питириму.

    — Я потом подпишу,　— сказал он, отстраняя бумагу. Члены Синода переглянулись.

    — Мы должны после вас подписывать,　— обратился к нему один из членов.　— Может быть, будете добры не задерживать нас.

    — Нет, я не могу сейчас,　— перья здесь плохие,　— ответил Питирим.

    Тогда архиепископ Тихон вставил новое перо в одну из ручек и подал ее Питириму.

    — Вот это новое, хорошее перо.

    — Нет, нет! Я такими перьями не пишу,　— был ответ Питирима.

    Подписались без Питирима и начали разъезжаться. Исполнявший тогда должность товарища обер-прокурора В. И. Яцкевич, прощаясь со мной, сказал:

    — Сегодня беспримерный день в Синоде: один из митрополитов на время слушания дела оглох, а другого высекли протопресвитеры...

    На следующем заседании мы узнали, что протокол подписан митрополитом Питиримом.

    Поведение митрополита Питирима в Варнавинском деле раскрыло членам Синода, с кем, в лице нового митрополита, они будут иметь дело. Зато в Царском Селе его защита епископа Варнавы окончательно утвердила за ним репутацию верного и надежного царского слуги. Митрополит Питирим избрал для того времени верный, хоть для будущего и опасный путь. Что ему теперь значило мнение о нем Синода, когда им были пленены царские сердца! О далеком будущем он не задумывался, ближайшее было в его руках.

    Собственно говоря, Питирим вступил на Петроградскую митрополичью кафедру в такую пору своей жизни, когда внешние качества, как красивая наружность, которыми он раньше кой кого очаровывал, теперь с годами [384] исчезли, а высоких духовных качеств, которые теперь были бы очень не лишними для его высокого сана, ему не удалось воспитать. Сейчас он представлял собой довольно невзрачного, слащавого, льстивого и лживого старика. Несмотря на свои 58 лет, он выглядел стариком. Бегающие, никогда не смотревшие на собеседника глаза, борода мочалкой, вкрадчивый, как бы заискивающий голос, при небольшом росте и оригинальной походке, делали его фигуру скорее жалкой, чем величественной, и безусловно несимпатичной. И, однако, за последние два царствования ни один из митрополитов не был так близок к царской семье и столь влиятелен в делах, как митрополит Питирим. В то время, как прежние митрополиты удостаивались бывать в царской семье два-три раза в год, митрополит Питирим бывал почти каждую неделю, мог бывать, когда только ему хотелось.

    Митрополит Питирим свалил обер-прокурора Волжина и выбрал нового　— Раева. После падения Волжина все, стремившиеся к обер-прокурорскому креслу, прежде всего бросились к митрополиту Питириму, не скрывая известного им, что выбор нового обер-прокурора всецело зависит от Петроградского митрополита. Перед митрополитом Питиримом заискивали, к нему за советом ездили даже министры. Конечно, такого влияния митрополит Питирим достиг не личными высокими качествами, не какими либо заслугами перед церковью или государством,　— и те и другие, к сожалению, у него отсутствовали,　— а кривыми путями, в выборе которых он не стеснялся.

    Мне кажется, что царь и царица, слепо верившие и в чудодейственную силу, и в святость Распутина, весьма огорчались тем, что наши лучшие епископы и наиболее видные представители белого духовенства не разделяли их взглядов на ?чудотворца?. Хоть с высоты царского величия они и старались игнорировать преобладающее и в епископате, и клире отрицательное отношение к Распутину, но они много дали бы, чтобы такого отношения не было. Поэтому-то всякий, даже самый ничтожный [385] епископ или клирик, становившийся близко к ?старцу?, делался близким и желанным для царской семьи. Так было с епископом Варнавой, митрополитом Макарием, епископом Исидором (Колоколовым), иер. Илиодором и многими другими. Питирим понял это, с циничной откровенностью стал на сторону Распутина и с достойной лучшего применения решительностью взялся за реабилитацию якобы не понятого другими ?старца?. Хитрый Тобольский мужик учел, что поддержка Петроградского митрополита для него　— далеко не лишняя и, чтобы она стала надежной, начал настойчивее напевать царице о высоких качествах Питирима. Царица еще крепче ухватилась за Питирима, надеясь, что он своим святительским авторитетом парализует все подозрения, обвинения, недоброжелательства, сплетшиеся около имени ее ?надежного? Тобольского друга.

    Поддержка митрополита Питирима, действительно, чрезвычайно укрепила Распутина.

    — Пока не было Питирима, еще можно было бороться с Гришкой. Теперь же он непобедим,　— как-то обмолвился мне в начале 1916 г. очень сведущий в Царскосельских делах полковник Ломан. Петроградский митрополит перед царской семьей санкционировал святость ?старца?. Какой авторитет теперь мог бы разубедить их?..

    К чести или к бесчестию митрополита Питирима, но надо сказать, что он до конца дней Распутина оставался верным другом его. Он защищал его перед другими, бывал у него на обедах и ужинах. Прибытие Распутина в митрополичий дом останавливало официальные приемы: бросив всех, митрополит принимал Григория Ефимовича. Мне рассказывали, что однажды в Феодоровском Государевом соборе митрополит Питирим, поднося царской семье крест для целования в конце совершенной им литургии, и заметив, что в толпе стоит Распутин, бросился к нему, чтобы ему первому, после [386] царской семьи приложиться к кресту, причем трижды расцеловался с ним. Митрополит стремительно бежал к телефону, когда ему докладывали, что Григорий Ефимович желает говорить с ним. А Григорий Ефимович, не считаясь с этикетом, вызывал митрополита: ?Позовите Питиримку?. Когда Григорий делал митрополиту честь　— соглашался откушать у него хлеба-соли,　— митрополит Питирим сажал этого гостя на первое место и старался оказывать ему все знаки особого внимания.

    Насколько долговечны были бы дружба Питирима с Григорием и влияние первого при дворе, если бы не произошла революция,　— это показало бы будущее. Я лично уверен, что величие Питирима не могло быть прочным. Он скоро надоел бы своей бесцветностью и навязчивостью. Не могли там не заметить его нравственного убожества, как и его недостойной игры. Кроме этого, если бы процесс расшифрования его затянулся, он непременно разошелся бы с Григорием, не потому, чтобы он потом разочаровался в ?старце?,　— он им никогда не был очарован, а потому, что захотел бы стать сильнее его. Огромное тщеславие было одним из главных качеств митрополита Питирима.

    Новый обер-прокурор Св. Синода А. Н. Волжин, знавший секрет быстрого возвышения Питирима, сразу стал решительным его противником. Первая встреча их была сухо-официальной. Дальнейшее обострение отношений между обер-прокурором и митрополитом шло само собою по мере того, как выявлял себя митрополит и узнавал митрополита обер-прокурор. Надо добавить, что скорейшему обострению между ними отношений до nec plus ultra очень усердно помогал Тверской архиепископ Серафим. У последнего еще теплилась надежда: провалить и свалить Питирима, а потом занять его место. Борьбу он вел на два фронта: с одной стороны, он заигрывал с придворными сферами и Распутиным; дружил с полковником Ломаном, имевшим влияние на [387] Вырубову и Григория, обедал и выпивал со ?старцем?, а с другой,　— натравливал простодушного и благородного обер-прокурора на митрополита Питирима, с которым сам наружно старался поддерживать доброжелательные отношения. И личные, и служебные качества митрополита Питирима давали богатый материал для полного дискредитирования его в глазах честного А. Н. Волжина. Скоро обер-прокурор возненавидел митрополита и дрожал при одной мысли о совместной службе с ним.

    — Батюшка, я человек честный. У меня доброе незапятнанное имя. Я хочу сохранить его таким для своих детей. А тут, служа с этим... (он разумел Питирима) я могу потерять имя... Поймите! Имя могу потерять!.. Научите, что мне делать!

    Это и я, и другие не раз слышали от него. Началась неравная борьба, так как боровшиеся пользовались разными приемами и средствами, причем было бы более естественно и для Церкви менее печально, если бы обер-прокурор и митрополит в выборе приемов и средств поменялись ролями. А. Н. Волжин шел прямым путем: с фактами в руках он разоблачал перед Государем фальшь митрополита, называя его лжецом и обманщиком, митрополиту в глаза говорил правду. Митрополит в Синоде молчал, с обер-прокурором был вежлив, даже почтителен; в Царском же, беседуя с Императрицей, не стесняясь, аттестовал обер-прокурора и его действия с выгодной для себя стороны и восстанавливал против него Вырубову и Распутина, которые и без того были недоброжелателями Волжина. Оба они делали попытки залучить на свою сторону Волжина. Но последний даже отказался сделать визит Вырубовой, хотя близкие к ней лица предупреждали его, что Вырубова ждет его визита.

    Насколько обострились отношения между обер-прокурором и митрополитом, показывает следующий случай. Митрополит Питирим поместил в одной из газет,　— [388] кажется, в ?Новом времени?,　— фактически неверную и для Синода обидную статью. После высказанного Синодом по этому поводу возмущения,　— обер-прокурор доложил о статье Государю. Последний выразил неудовольствие, назвав поступок митрополита бестактным. А Волжин тут же попросил разрешения объявить Питириму выраженное неудовольствие. Государь согласился. Дело происходило в Ставке. Вернувшись в Петроград, Волжин является в Синод в парадном мундире, с лентой через плечо, приглашает в свой кабинет меня и своего товарища Зайончковского, затем вызывает туда же прибывшего на синодальное заседание митрополита Питирима и, стоя, не предложив ему сесть, объявляет ему высочайшее неудовольствие по поводу лживой и бестактной статьи. Митрополит смиренно выслушал высочайший выговор, по своей обстановке беспримерный, вероятно, в истории Синода и, конечно, сложил его в сердце своем. Примирение стало невозможным.

    Почти одновременно с этим произошел другой случай.

    Митрополит Питирим не был первенствующим членом Св. Синода и не мог иметь права личного, по собственной инициативе, доклада Государю по синодальным делам. Между тем, однажды,　— кажется, в январе 1916 г.,　— прибывшие на заседание члены Синода были извещены архиепископом Серафимом, что накануне, с вечерним поездом, совершенно неожиданно, неизвестно зачем уехал в Ставку митрополит Питирим, взяв с собою, без ведома и разрешения обер-прокурора, обер-секретаря Синодальной канцелярии П. В. Мудролюбова.

    Ни у кого из членов Синода не было сомнений, что Питирим пустился в какую-то аферу. Все догадки, однако, не могли разрешить вопроса, с какой целью и по какому делу так стремительно понесся митрополит в Ставку.

    Приехав в Могилев, митрополит остановился у [389] архиепископа Константина, но не открыл ему цели своего приезда. Там, как рассказывал мне архиепископ Константин, митрополит с Мудролюбовым о чем-то наедине совещались; что-то Мудролюбов таинственно писал и сам же набело переписывал, а затем Питирим был принят Государем. Синод и обер-прокурор только тогда узнали секрет поездки, когда Государь передал обер-прокурору на рассмотрение Синодом представленный ему Питиримом доклад о приходе. Митрополит Питирим хотел легким путем войти в прочную славу. Понимая, что вопрос о приходе　— один из насущнейших вопросов нашей церковной жизни, и что этот вопрос уже вызвал глубокий интерес к себе, и в самых широких слоях общества, и в Думе, митрополит надумал без участия Синода, разрешить его, чтобы слава досталась ему одному.

    Если бы подобная проделка была допущена в полку каким-либо офицером, возник бы вопрос об исключении такого офицера из полковой среды. К сожалению, даже в высших слоях духовенства подобные поступки, в военном и светском обществе носящие совершенно определенное название, не вызывали того отпора, который они должны были бы вызвать. (Можно было указать по этому поводу много случаев. Расскажу один. Среди архиереев данного времени был один　— большой любитель поездок в Петроград. Это　— приобретший потом печальную известность архиепископ Владимир Путята. Будучи епископом Витебским, он в течение одного года совершил 38 поездок в Петроград, т. е. полгода провел в поездках, так как при каждой поездке, отнимавшей у него на дорогу со сборами около двух суток, он еще по несколько дней гостил в Петрограде. Поездки эти он продолжал и из Новочеркасска после того, как, вероятно, за эти поездки,　— ибо иных заслуг у него не было,　— он возведен был в сан архиепископа и переведен на очень видную Донскую кафедру, а затем и из Пензы, куда его загнали за тяжкие грехи. Наконец, Св. Синод обратил внимание на служение этого архипастыря, почти всецело уходящее на разъезды, и, после одного продолжительного и бесцельного пребывания его в Петрограде, вынес постановление, чтобы впредь архиепископ Владимир без особого на всякий раз разрешения Св. Синода, не приезжал в Петроград. Только что известили его об этом постановлении, как в Синоде получилась телеграмма: архиепископ Владимир просит разрешения приехать в Петроград по епархиальным делам. Заслушав телеграмму, Синод поручил митр. Владимиру ответить, что приезд не разрешается. Митр. Владимир телеграфировал архиеп. Владимиру: ?Св. Синод не разрешил вам поездку в Петроград?. Через несколько дней Новгородский архиепископ Арсений говорит на заседании Синода: ?Мы не разрешили архиеп. Владимиру приехать в Петроград, а он ведь уже тут... Кажется, он у вас, владыка, остановился?,　— обратился он к митр. Питириму. ?Да... он у меня остановился,　— не без смущения ответил Питирим.　— Но он говорит, что ему разрешили приехать... Вот он мне передал телеграмму?. И митр. Питирин протянул телеграмму за подписью митр. Владимира. В телеграмме стояло: ?Св. Синод разрешил вам приехать в Петроград?. Между словами ?Синод? и ?разрешил? стояло пустое пространство со следами сорванных букв (буквы тогда наклеивались) ?не?. У Синода не было сомнений, что никто другой, как сам архиепископ, сорвал неугодное для него слово. Как же Синод отнесся к этой мальчишески грубой проделке? Члены Синода посмеялись над ?шутником? архиепископом... и только.). И в данном случае члены [390] Синода поговорили, поволновались, повозмущались, и этим дело кончилось.

    Более определенно выразил свое негодование обер-прокурор. Он настоял на увольнении Мудролюбова от обер-секретарской должности за самовольную отлучку. Но впечатление от этого решительного шага было более, чем парализовано тем, что чуть ли не в тот же день министр внутренних дел А. Н. Хвостов, по просьбе митрополита Питирима, предоставил Мудролюбову очень видную должность в своем министерстве. И увольнение Мудролюбова без прошения, и новое высокое его назначение прошли одновременно высочайшими приказами. Мудролюбов был компенсирован, даже повышен. Когда же вступил в должность обер-прокурора Св. Синода Н. П. Раев, protégé митрополита Питирима, Мудролюбов [391] тотчас был возвращен в Св. Синод с большим повышением　— на должность помощника управляющего канцелярией Св. Синода.

    Борьба продолжалась всё в том же духе. Честный А. Н. Волжин раскрывал перед царем фальшь и ложь митрополита и всё время дрожал за свое незапятнанное имя. Митрополит действовал через Императрицу, Вырубову и Распутина, где влияние его было неограниченно. Все сторонники партии Императрицы и Распутина, как Штюрмер, Протопопов и др., были теперь друзьями митрополита Питирима. Борьба закончилась победой митрополита Питирима и увольнением А. Н. Волжина от обер-прокурорской должности (в конце 1916 г.) и назначением на его место избранного митрополитом директора женских курсов Н. П. Раева, известного лишь тем, что он был сыном Петербургского митрополита Палладия.

    Как реагировали на курс митрополита другие члены Синода? Карты Питирима теперь были раскрыты. Его неискренность, лживость, неразборчивость в средствах, с одной стороны, несерьезность, почти легкомыслие, с другой,　— в связи с его замаранной репутацией в прошлом, не могли снискать ему почитателей среди членов Синода. Одни его ненавидели, другие презирали, третьи терпели. Из архиереев резче всех, кроме митрополита Владимира, проявлял свое отношение к митрополиту Питириму Новгородский архиеп. Арсений. Хотя только стена отделяла кабинет митрополита от покоев архиеп. Арсения в Лавре, он ни разу не посетил митрополита. Каюсь: и я после того, как завез ему свою карточку, после его назначения, ни разу за полтора года не был у него. Митрополит Питирим был прав, когда это последнее обстоятельство принимал за вызов с моей стороны. Фактически я был независим от Петроградского митрополита, но я не имел права игнорировать его, как епископа города, в котором проходило мое служение. Глубокое отвращение к действиям митрополита Питирима [392] заставило меня поступать с формальной стороны бестактно, по существу　— вызывающе. Мое ?поведение? возмущало митрополита Питирима. ?Протопресвитер Шавельский,　— жаловался он своим близким,　— зазнался, но я сверну ему шею?.

    Так же держал себя в отношении митрополита Питирима и придворный протопресвитер А. А. Дернов. Но в то же время, как одни сторонились от него, другие, учитывая всё растущее его влияние при дворе, ухаживали за ним. Архиепископ Серафим вел особую политику: А. Н. Волжина он всеми силами восстанавливал против митрополита Питирима; за глаза высмеивал, поносил митрополита, обвинял его за дружбу с Гришкой; при личных же встречах и беседах с ним проявлял и полную любезность, и достаточную почтительность. [395]


XX.

    Генералы: Алексеев, Куропаткин. Военный Совет в Ставке. Отставка генерал-адъютанта Иванова

    Потеря великого князя, отправленного на Кавказ, продолжала остро чувствоваться в Ставке и не столько с чисто военной, сколько с общегосударственной стороны. Вера в Алексеева была огромная. Но... исход войны зависел не только от фронта, но и от тыла; не только от талантов вождей и мужества войск, но и от внешней и внутренней политики, от настроения народа и положения дел внутри страны. Между тем наши внутренние дела становились всё запутанней: слухи о ?темных? и безответственных влияниях всё росли, проникали всё дальше, захватывали всё новые круги; а эти влияния становились всё смелее, дерзновеннее и шире. В данное время на Руси было как бы два правительства: одно　— Ставка, во главе с генералом Алексеевым и частью примыкавших к нему министров; другое　— царица, Распутин, Вырубова и множество тянувшегося к ним беспринципного, продажного, искавшего, чем бы поживиться, люда.

    Царь был посредине. На него влияла и та, и другая сторона. Поддавался же он тому влиянию, которое было смелее, энергичнее, деспотичнее. Пока великий князь Николай Николаевич был в Ставке, поддерживалось некоторое равновесие сторон, ибо решительным натискам царицы и Ко. противопоставлялись столь же решительные натиски великого князя, которого Государь стеснялся, а, может быть, по старой привычке, и побаивался, и который в одних случаях умел убедить, в других　— запугать Государя. С отъездом великого князя ни среди великих князей, ни среди министров не оказалось ни одного человека, который смог бы в этом отношении заменить его. Второе ?правительство? могло торжествовать победу, но не на радость России. [396] Генерал М. В. Алексеев официально занял место начальника Штаба, а фактически вступил в Верховное командование в тяжелую для армии пору　— ее отступления на всем фронте, при огромном истощении ее духовных сил и таком же недостатке и вооружения, и снарядов. Положение армии было почти катастрофическим. Рядом принятых энергичных и разумных мер ему, однако, удалось достичь того, что, к концу августа, наступление противника было остановлено, а в одном месте наши войска имели даже большой успех, захватив 28 тыс. пленных и много орудий. Этот успех ?патриоты? сейчас же объяснили подъемом духа в войсках по случаю вступления Государя в Верховное командование.

    Генерал Алексеев нес колоссальную работу. Фактически он был, и Верховным Главнокомандующим, и начальником Штаба, и генерал-квартирмейстером. Последнее не вызывалось никакой необходимостью и объяснялось только привычкой его работать за всех своих подчиненных. Кроме того, что всё оперативное дело лежало на нем одном; кроме того, что он должен был вникать в дела всех других управлений при штабе и давать им окончательное направление,　— он должен был еще входить в дела всех министерств, ибо каждое из них в большей или меньшей степени теперь было связано с армией.

    Прибывавшие в Ставку министры часами просиживали у генерала Алексеева за разрешением разных вопросов, прямо или косвенно касавшихся армии. Генерал Алексеев должен был быть то дипломатом, то финансистом, то специалистом по морскому делу, по вопросам торговли и промышленности, государственного коннозаводства, земледелия, даже по церковным делам и пр. Только Алексеева могло хватить на всё это. Он отказался на это время не только от личной жизни, но даже и от законного отдыха и сна. Его отдыхом было время завтраков и обедов; его прогулкой　— хождение в штабную столовую, отстоявшую в полуверсте от Штаба, к завтракам и обедам. И только в одном он не отказывал [397] себе: в аккуратном посещении воскресных и праздничных всенощных и литургий. В штабной церкви, за передней правой колонной у стены, в уютном, незаметном для богомольцев уголку был поставлен аналой с иконой, а перед ним положен ковер, на котором всё время на коленях, отбивая поклоны, отстаивал церковные службы, являясь к началу их, генерал Алексеев. Он незаметно приходил и уходил из церкви, незаметно и простаивал в ней. Молитва церковная была потребностью и пищей для этого редкого труженика, поддерживавшей его в его сверхчеловеческой работе.

    Находились люди, которые, особенно после революции, решались обвинять Алексеева и в неискренности, и в честолюбивых замыслах, и в своекорыстии, и чуть ли не в вероломстве. После семнадцатилетнего знакомства с генералом Алексеевым у меня сложилось совершенно определенное представление о нем. Михаил Васильевич, как и каждый человек, мог ошибаться,　— но он не мог лгать, хитрить и еще более ставить личный интерес выше государственной пользы. Корыстолюбие, честолюбие и славолюбие были совсем чужды ему. Идя впереди всех в рабочем деле, он там, где можно было принять честь и показать себя　— в парадной стороне штабной и общественной жизни, как бы старался затушеваться, отодвигал себя на задний план. Мы уже видели, как он вел себя в штабной церкви. То же было и во дворце. На высочайших завтраках и обедах, как первое лицо после Государя, он по этикету должен был занимать за столом место по правую руку Государя. Зато во время закуски, во время обхода Государем гостей, он всегда скромно выбирал самое незаметное место, в каком-либо уголку и там, подозвав к себе интересного человека, вел с ним деловую беседу, стараясь использовать и трапезное время.

    Великолепная Галицийская операция 1914 года　— плод его таланта. Несмотря на то, что и слава, и большие награды за нее выпали на долю других, я ни разу не слышал от него даже [398] намека, похожего на обиду. Спасение армии, во время нашего отступления в 1915 году, тоже, несомненно, более всего обязано ему, но эту заслугу не отметили никакой наградой. И человека, понимавшего Михаила Васильевича, гораздо более удивило бы, если бы последний стал жаловаться, что его забыли, его обошли, чем то спокойствие, которое он сохранял, когда другие, благодаря его трудам и талантам, возвышались, а он сам оставался в тени. Мне и в голову никогда не приходило, что Алексеев может обидеться из-за неполучения награды или может работать ради награды.

    Руководившее им начало было гораздо выше этих условностей тленного бытия.

    В Свите рассказывали, что на Рождественских Святках 1915 г. Государь поздравил Алексеева со званием генерал-адъютанта. Алексеев упросил Государя освободить его от этой чести, за которую чем ни пожертвовало бы множество наших генералов. Государь исполнил настойчивую просьбу, но сказал:

    — Я всё же буду считать вас своим генерал-адъютантом.

    В Великую Субботу 1916 года, под вечер, Государь быстрыми шагами, в сопровождении генерала Воейкова и дежурного флигель-адъютанта, несшего в руках продолговатую бумажную коробку, направился в генерал-квартирмейстерскую часть, где жил и генерал Алексеев. Появление Государя в необычное время вызвало там переполох. Алексеев встретил Государя. Оказалось, Государь принес Алексееву генерал-адъютантские погоны и аксельбанты и на этот раз настоял, чтобы генерал принял их.

    К этому же дню Св. Пасхи был награжден и генерал Фредерикс. Ему Государь пожаловал портреты трех Императоров (Александров II и III и свой), украшенные бриллиантами, для ношения на груди. В первый день Пасхи на груди старика блестели бриллианты, а счастливец граф перед завтраком и обедом подходил [399] к каждому, к иным по два раза, и по забывчивости спрашивал: ?Не правда ли, очень красиво?.. Это мне Государь пожаловал. Буду всегда носить эту награду?... И старик в течение нескольких дней показывался всюду с портретами, величиной в небольшое блюдо, на груди, пока кто-то не убедил его, что лучше этим украшением пользоваться не каждый день, а лишь в особо торжественных случаях. Когда я поздравил генерала Алексеева с званием генерал-адъютанта, он мне ответил: ?Стоит ли поздравлять? Разве мне это надо? Помог бы Господь нам,　— этого нам надо желать!? Так различно, каждый по-своему, реагировали на однородную радость два сановника.

    В домашней жизни, на службе и всюду генерал Алексеев отличался поразительной простотой. Никакого величия, никакой заносчивости, никакой важности. Мы всегда видели перед собой простого, скромного, предупредительного, готового во всем помочь вам человека. Будучи аристократом мысли и духа, он до смерти остался демократом у себя дома и вообще в жизни, противником всякой помпы, напыщенности, важничанья, которыми так любят маскироваться убогие души. Дело и правда у него были на главном месте, и он всегда бесстрашно подходил к ним, не боясь разочарований, огорчений, неприятностей. В последнем отношении он представлял полную противоположность Императору. Последний, как мы видели, не любил выслушивать неприятные доклады, боялся горькой правды. Генерал Алексеев стремился узнать правду, какова бы она ни была. Когда я, по возвращении с фронта, являлся к нему для доклада, он часто обращался ко мне:

    — Ну, о. Георгий, расскажите, что вы худого заметили на фронте. О хорошем и без вас донесут мне. Вот худое всегда скрывают. А мне надо прежде всего узнать худое, чтобы его исправить и предупредить худшее.

    У генерала Алексеева был один весьма серьезный [400] недостаток. В деле, в работе он всё брал на себя, оставляя лишь мелочи своим помощникам. В то время, как сам он поэтому надрывался над работой, его помощники почти бездельничали.

    Генерал-квартирмейстер был у него не больше, как старший штабной писарь. Может быть, именно вследствие этого Михаил Васильевич был слишком неразборчив в выборе себе помощников: не из-за талантов, он брал того, кто ему подвернулся под руку, или к кому он привык. Такая манера работы и такой способ выбора были безусловными минусами таланта Алексеева, дорого обходившимися прежде всего ему самому. Они сказались и на выборе генералом Алексеевым себе помощников для работы в Ставке. Новый генерал-квартирмейстер Ставки генерал Пустовойтенко был знаменит только тем, что случайно был сослуживцем генерала Алексеева в штабе Юго-западного фронта, а генерал Брусилов был товарищем генерала Алексеева и по Академии Генерального Штаба и по полку.

    Вскоре после вступления в должность начальника Штаба Верховного Главнокомандующего генерал Алексеев извлек из ?архива? исторического ?неудачника? генерал-адъютанта А. Н. Куропаткина.

    Великая война застала генерала Куропаткина в безделье. Он изредка наезжал в Петербург, постоянно же жил в своем маленьком имении Шешурино, Псковской губ., Холмского уезда, где хозяйничал, ловил рыбу, возился с церковным и школьным делом для просвещения невероятно темных тамошних крестьян; писал мемуары, докладные записки разным министрам и продолжал мечтать о большой государственной работе. Ему уже было 69-70 лет, но он был еще поразительно бодр телом и неутомим духом. Объявление войны лишило его покоя. Он рвался на фронт, обивал пороги начальства, засыпал имущих власть письмами и просьбами. От него отделывались обещаниями, но на фронт его [401] не пускали. Получил и я в Барановичах несколько писем от него. В одном он писал:

    ?Поймите меня! Меня живого уложили в гроб и придавили гробовой крышкой. Я задыхаюсь от жажды дела. Преступников не лишают права умереть за родину, а мне отказывают в этом праве?. Янушкевичу он тоже прислал несколько писем. Но все усилия Куропаткина были напрасны: великий князь и слышать не хотел о предоставлении ему какого-либо места в армии.

    Куропаткин знал, что всё дело в великом князе, и как только последний уехал из Ставки, начал осаждать письмами М. В. Алексеева.

    — Жаль старика, да и не так он плох, как многие думают; лучше он большинства наших генералов,　— сказал как-то мне Михаил Васильевич, сообщая о только что полученном новом письме Куропаткина.

    В сентябре 1915 года генерал Куропаткин получил назначение на должность командира Гренадерского корпуса на место генерала И. Н. Мрозовского, назначенного командующим Московского военного округа. Куропаткин, не теряя ни часу, употребив на сборы чуть ли не один день, полетел в армию.

    Гренадерский корпус стоял недалеко от Барановичей, на Западном фронте, которым тогда командовал генерал Алексей Ермолаевич Эверт, бывший во время Русско-японской войны сначала генерал-квартирмейстером, а потом начальником штаба армии при Куропаткине. Эверт встретил Куропаткина с почестями, не как командира корпуса, а как почетного гостя. (В этом сказалось большое благородство души ген. Эверта, который мог считать себя обиженным ген. Куропаткиным в конце Русско-японской войны. Я был свидетелем следующего столкновения между ними. В январе 1906 г., когда уже началась эвакуация наших войск, в праздничный день в вагоне командующего I-й Маньчжурской армией ген. Куропаткина происходил очень многолюдный завтрак. В конце завтрака командир корпуса ген. Лауниц обратился к ген. Куропаткину с просьбой разрешить ему сдать корпус другому, а самому отбыть в Петербург. ?Что ж, поезжайте!?　— ответил недовольным тоном ген. Куропаткин. Не уловив тона, и ген. Эверт, бывший тогда начальником Штаба армии, обратился с такой же просьбой:

    — Позвольте и мне, ваше высокопревосходительство, также сдать должность. Здесь я уже не нужен. А там, в Варшаве, меня ждет семья, за участь которой я страшно беспокоюсь, ибо в Варшаве неспокойно.

    Помолчав минуту, ген. Куропаткин, в совершенно непривычном для него повышенном тоне начал:

    — Вот что, ваше превосходительство! Мы с вами солдаты. У солдат же главная семья　— армия. Ей он прежде всего должен отдавать все свои силы и свои заботы. А о том, нужны вы сейчас здесь или не нужны, предоставьте судить мне.YDOUYНастала мертвая тишина, которую нарушил Куропаткин своим обращением к завтракавшим:

    — Господа, будем вставать.

    И не сказав никому больше ни слова, вышел из столовой.).

    Это еще [402] более подняло дух старика. И по отзыву генерала Алексеева, и по словам офицеров Гренадерского корпуса, корпус этот был издерган и расстроен генералом Мрозовским до невероятной степени. Вследствие особенной подавленности духа и в офицерской, и в солдатской среде, малочисленности людского состава, растерянного в жестоких боях, и расстройства полковых хозяйств, корпус считался небоеспособным.

    Прибыв в корпус, генерал Куропаткин весь отдался делу. Он немедленно побывал во всех полках, обошел окопы, не забыл и солдатских землянок, заглянул и в солдатские котлы. Во время своих посещений он беседовал с солдатами и офицерами, делал распоряжения и давал указания, как лучше устроить окопы и землянки, как улучшить пищу и одежду. В Куропаткине закипел его организаторский талант. Ни одна сторона походной жизни не ускользнула от его внимания. Быстро сорганизовано было в корпусе правильное почтовое сообщение для немедленной отсылки и получения солдатской корреспонденции, оборудовано банное дело, устроены развлечения для солдат и т. д. и т. д. Куропаткин горел духом. [403] Буквально каждый день у него собирались для обсуждения различных вопросов то начальники дивизий и командиры бригад, то полковые командиры, то священники, то врачи. И сообща с ними Куропаткин обсуждал то те, то другие, касающиеся войск, вопросы: с врачами　— врачебные, с священниками　— церковные, с военными начальниками　— всевозможные. Благодаря заботам и хлопотам, а главное благодаря человечности, сердечности и отеческой попечительности нового командира корпус быстро выздоровел, окреп и воспрянул духом.

    Но рядом с этим феерически блестящим результатом работы Куропаткина на боевом поле, в первый же месяц, промелькнули и грозные для него признаки. В начале октября Гренадерский корпус наступал, и... наступление совсем не удалось. Генерал Куропаткин обвинял в неудаче начальника дивизии генерала Ставровича и некоторых командиров полков. Но на стороне думали иначе: там кивали в сторону Куропаткина. Он великолепно подготовил план наступления, еще лучше, после неудачного боя, собрав начальников дивизий и командиров полков, академически разобрал бой, указав каждому его ошибки, но во время боя он будто бы неудачно командовал. Если это верно, то повторилась старая история войны 1904-05 гг.

    Я провел в Гренадерском корпусе три дня　— 16-18 октября　— и наблюдал там описанную мною картину перерождения корпуса. В течение этих дней я несколько раз беседовал с генералом Куропаткиным и любовался, как его необыкновенной энергией, так и тем счастьем, которое сквозило в каждом его слове, когда он говорил о своем возвращении на службу в армию.

    16 октября я видел, как он, на глазах неприятеля, не прячась, не выбирая более безопасного пути, обходил передовые окопы. И так　— рассказывали　— бывало всегда. Может быть, это кому-либо казалось не вызывавшимся нуждой опасным риском, которого должен был избегать высший начальник. Что тут опасности [404] было много,　— спорить нельзя. Но зато как подымали дух войск такие действия высших военных начальников! Не меньше, чем энергией, я был удивлен могучим организмом Куропаткина: ему в это время было 69-70 лет, а он с легкостью молодого человека перепрыгивал канавы, согнувшись залезал в окопы, в солдатские норы, и целые дни проводил в безустанном движении и деле.

    В эту поездку я посетил все части Гренадерского, 9 и 35 корпусов. Я не стану останавливаться на деталях своего объезда войск. Как всегда, так и теперь я совершал богослужения во всех частях, беседовал с войсками, вел затем отдельные продолжительные беседы со священниками, порознь с каждым и со всеми вместе. В Гренадерском корпусе священники еще раз были собраны в квартире Куропаткина, и обсуждение разных, касавшихся духовного дела вопросов велось в его присутствии, при его активном участии. Но я должен остановиться на некоторых своих наблюдениях, вынесенных из этой поездки, которые потом вызвали распоряжения, касавшиеся всей армии.

    В Гренадерском и 35 корпусах несколько очень достойных офицеров с болью в сердце просили меня довести до сведения кого следует о двух явлениях фронтовой жизни: 1) о невероятном, не вызываемом нуждой развитии канцелярщины и 2) о крайнем ограничении отпусков на родину солдат при частых и легко разрешаемых отпусках офицеров. Заявлявшие мне доказывали, в первом случае, что штабная канцелярщина является причиной многих наших бед; во втором, что и по чувству человеколюбия, и для пользы самого дела необходимо облегчить отпуска для солдат.

    Вернувшись, я доложил генералу Алексееву об этих жалобах. Он поручил мне доложить Государю, что я и исполнил. Результатом моего доклада явился особый приказ об отпусках для солдат. Было ли что-либо сделано для сокращения канцелярщины,　— не знаю. Другое касалось церковного дела. [405] Должен заметить, что наш богослужебный устав строго исполнялся лишь в некоторых монастырях, где монахи могли выстаивать 6-7 часов службы. Вообще же везде и всюду у нас он сокращался. А так как определенного правила, которое регулировало бы размеры и характер сокращений, не было, всё предоставлялось усмотрению настоятеля: ?аще изволит настоятель?,　— то сокращения варьировались на всевозможные лады, иногда разумно, а иногда безумно, до полного изуродования самого богослужебного устава.

    В войсках, а еще более во флоте (На судах богослужение совершалось в зимнее время в трюме, при необыкновенно спертой атмосфере, не позволявшей выстоять больше часу.) богослужения, исключая особо торжественные случаи, не могли затягиваться больше полутора часов. Сокращения эти поэтому были неизбежны. Но и тут каких-либо указаний относительно того, что и как сокращать, не имелось.

    Объезжая еще до войны суда флота и разные воинские части и присутствуя за богослужением в военных и морских церквах, я имел возможность наблюдать, как там на все лады коверкался церковный устав. Каждый священник сокращал по-своему, считаясь с личным вкусом и разумением, и иногда извращая до неузнаваемости наше чудное богослужение. Выходило, что назначенный в армию из Рязанской губернии священник служил ?по-рязански?, новгородский　— по-новгородски, иркутский　— по-иркутски и т. д. На людей религиозных такое разнообразие, соединенное с произволом, производило удручающее впечатление; людей разумных, знающих богослужение, удручала бестолковость и безграмотность сокращений.

    16 октября вечером я слушал всенощную, совершавшуюся одним из военных священников корпуса, в квартире Куропаткина. Священник ?блеснул? безграмотностью в сокращении службы. Как будто нарочно, чтобы [406] сильнее удивить меня, вычитывалось и выпевалось то, что можно было сократить, и пропускалось наиболее характерное для праздничной службы: были пропущены все стихиры и шестопсалмие, не было прочитано ни одного стиха из канона.

    Я решил положить конец такой бестолковщине. Прибыв на заседание Св. Синода, я подробно изложил первенствующему члену Св. Синода, митрополиту Владимиру, положение богослужебного дела в армии. Суть моего доклада сводилась к следующему: в армии и флоте нет возможности выполнять богослужебный устав; везде служат с сокращениями и, не имея указаний, как и что сокращать, сокращают каждый по-своему, часто бестолково, несуразно, дико,　— так далее продолжаться не может. У нас уже есть утвержденный практикою порядок служб, применяемый в придворных и домовых Петроградских церквах. Я предоставляю его на усмотрение Синода, чтобы последний благословил предписать его для всех военных и морских церквей, не лишая желающих права расширять его, но запрещая какие бы то ни было новые сокращения.

    — Что вы, что вы?　— вскрикнул митрополит.　— Вы хотите, чтобы на нас обрушились старообрядцы и наши ревнители уставных служб и начали обвинять нас Бог весть в чём. Я решительно протестую против такого предложения.

    — Я, владыка, ничего нового не вношу: сокращения, везде и всюду, не исключая и монастырей, делались и делаются, только чаще всего делаются без смысла, безобразно, являясь соблазном для многих; я считаю необходимым положить конец этому соблазну, искажающему часто наше богослужение до неузнаваемости. Что же, вы стоите за то, чтобы безобразие оставалось безобразием?

    — Делайте, что хотите, от своего имени и под своей ответственностью, а Синод не может решиться на такой шаг,　— ответил митрополит. [407]　— Значит, вы позволяете мне самостоятельно разрешить этот вопрос?　— спросил я.

    — Это ваше дело,　— ответил митрополит.

    Не добившись ничего от митрополита, я пошел другим путем. Изложив порядок всенощной и литургии, как он практиковался в придворных церквах, я поднес его Государю, чтобы последний утвердил его для военных и морских церквей. Государь без всяких колебаний начертал: ?Одобряю?. А я приказал оповестить об этом всё духовенство армии и флота, включив потом высочайше одобренный порядок службы в изданную мною для священников инструкцию. Никаких нареканий ни со стороны старообрядцев, ни со стороны обрядоверцев я после этого не слышал; благодарили же многие.

    В конце января 1916 г., в пору затишья на фронте, генерал Алексеев выезжал в Смоленск, где жила его семья, на бракосочетание его единственного сына Николая с г-жей Немирович-Данченко, дочерью полковника. С ним выехали я и генерал Али-Ага-Шихлинский с женой. Сам генерал был магометанин, а жена его, кроме того,　— дочерью Кавказского мусульманского муфтия.

    (Если не ошибаюсь, об этом именно муфтие я слышал следующий рассказ от Государя. В 1915 году, будучи в Тифлисе, Государь посетил мусульманскую мечеть. Его встретил там престарелый муфтий, в облачении, речью: ?Ваше благородие!?　— начал говорить муфтий. Кто-то дернул его за рукав: ?Не так!? ?Ваше высокоблагородие?　— поправился муфтий. Опять одернули его. ?Ваше превосходительство?,　— еще раз поправился старик. Опять неудовольствие на лицах окружающих и недовольный шепот. Старик заметил это и, забыв про этикет, обратился к Царю: ?Простите меня, старика: я забыл, как мне вас называть!? Добродушная улыбка Государя поправила дело, и старик сказал несколько теплых слов.).

    Мы прибыли в Смоленск ночью, а утром я направился в собор, чтобы приложиться к чудотворной иконе Божией Матери. Пришел я туда, во время служения молебна перед иконой, и стал в уголку, чтобы выждать, пока кончат молебен, и приложатся к иконе богомольцы. Через [408] несколько минут,　— вижу я,　— входят в собор Шихлинские. Я еще дальше продвинулся в угол, чтобы своим присутствием не смутить их, но стал наблюдать, что же они будут делать в нашем храме. Оба они подошли к свечному ящику и купили две больших свечи, после чего он направился к иконе Святителя Николая и поставил перед нею свою свечу, а она поставила свечу перед иконой Божией Матери. Вечером, встретившись, мы начали делиться впечатлениями дня.

    — А мы были в соборе и видели чудотворную икону Божией Матери,　— сказал мне генерал.

    — Я видел вас в соборе, но,　— признаюсь,　— чтобы не смутить вас, постарался остаться незамеченным,　— ответил я.

    — Почему же смутить?　— возразил генерал.　— Мы с женой всякий раз, как только приезжаем в какой-либо город, прежде всего идем в главный храм, и там я ставлю свечу перед иконой Свят. Николая, а жена перед иконой Божией Матери. Мы вообще чтим христианских святых, а в особенности самого Христа, Его Матерь и чудотворца Николая.

    При этом генерал рассказал мне об одном моменте, который он считал самым счастливым в своей жизни. Это было несколько лет тому назад. Когда он оставлял часть, которою довольно долго и очень благополучно командовал, военный священник, от имени воинских чинов, предложил ему выслушать напутственный молебен и принять молитвенное пожелание на дальнейшую счастливую жизнь.

    — Конечно, я согласился,　— рассказывал генерал,　— И когда я услышал на молебне свое имя, произносимое православным священником, чудные слова ваших молитв, за меня возносившихся, и взглянул на молящиеся лица своих любимых солдат, я испытал чувство такого восторга, такой неземной радости, каких никогда ни раньше, ни позже не переживал...

    Прав ли был священник, служивший молебен для [409] магометанина? Церковный закон осудил бы его. Но неужели осудит его Бог?..

    Вспоминаю другой эпизод, о котором в 1913 году рассказывал мне генерал П. Д. Паренсов, бывший в то время комендантом Петергофа.

    В одном из кавказских казачьих полков в 1900-х годах случилось так, что командиром полка был магометанин, а старшим врачом еврей. Пасха. Пасхальная заутреня. В церковь собралась вся полковая семья. Тут же и командир полка, и старший врач. Кончается заутреня. Полковой священник выходит на амвон со Св. Крестом и приветствует присутствующих троекратным возгласом: ?Христос Воскресе!?, на который народ отвечает ему: ?Воистину Воскресе!? А затем священник сам целует крест и предлагает его для целования молящимся. Первым подходит командир полка, целует крест, обращается к священнику со словами: ?Христос Воскресе!? и трижды лобызается с ним. За ним идут к кресту и христосуются со священником: офицеры, врачи и чиновники. От священника они подходят к командиру полка и христосуются с ним. Вот подошел к кресту старший врач-еврей, поцеловал крест, похристосовался со священником, а затем подходит к командиру полка-магометанину. Этот говорит ему: ?Христос Воскресе!? Еврей-врач отвечает: ?Воистину Воскресе!? И магометанин с евреем, трижды целуясь, христосуются...

    С канонической точки зрения этот случай может трактоваться, как возмутительный факт. В бытовом же отношении он не только теряет остроту, но и обнаруживает симпатичные черты: командир полка и старший врач, не христиане, хотят быть вместе с своей полковой семьей в ее великий праздник, причем проявляют свое уважение и к святыне, и к священным обязанностям этой семьи. Это, в свою очередь, приближает их к церкви, делает церковь для них не чужою, роднит их с прочими членами церковной семьи. Только ханжи и изуверы могли видеть в таких явлениях оскорбление [410] святыни. Здравомыслящие же должны признать, что вреда для церкви от таких явлений не могло быть; польза же часто получалась, когда такие магометане и евреи незаметно для них самих просвещались верой Христовой, а иногда и принимали Св. Крещение. Бывали случаи, что военные чины-магометане потом строили на свои средства полковые церкви. Церковь лейб-гвардии Конного полка в Красносельском лагере была выстроена на средства командира этого полка, Хана Нахичеванского.

    Но вернемся к генералу Алексееву.

    В Ставке и на фронте мне не раз приходилось слышать жалобы, что генерал Алексеев игнорирует Главнокомандующих, не считаясь с их взглядами, мнениями и намерениями. В таких обвинениях, несомненно, было справедливо одно: с августа 1915 года по январь 1916 г. ни в Ставке, ни на фронте не было ни одного совещания генерала Алексеева с фронтовыми военачальниками; дело ограничивалось телеграфными и письменными сношениями. При неопределенности нашего положения на фронте такой порядок мог угрожать неприятными последствиями прежде всего самому генералу Алексееву, ибо в случае неудач ответственность за принятые им, без совещания с главнокомандующими, решения падала на него одного. При недобросовестности же людской, властностью генерала Алексеева могли объяснять и все неудачи, от чего бы они ни происходили.

    Сидя за свадебным столом, рядом с хозяйкой, женой генерала Алексеева, я высказал ей всё это, посоветовав осторожно передать мужу и заставить его серьезно подумать над дальнейшим. Она согласилась с моими доводами и обещала, не выдавая меня, переговорить с Михаилом Васильевичем.

    Через две недели после этого, в половине февраля, в Ставке происходил, под председательством Государя, Военный совет (значит, мой разговор с А. В. Алексеевой достиг цели). Съехались все Главнокомандующие со [411] своими начальниками Штабов и среди них недавно назначенный Главнокомандующим северного фронта генерал-адъютант А. Н. Куропаткин со своим начальником штаба генералом Н. Н. Сиверсом. (Назначение ген. ад. Куропаткина главнокомандующим Северного фронта, вместо разболевшегося ген. ад. Рузского, состоялось, благодаря ген. Алексееву. Но благоволение ген. Алексеева к нему продолжалось недолго. Северный фронт должен был повести в начале марта 1916 г. наступление. Наступление не удалось. Мне помнится, ген. Алексеев виновником неудачи признал ген. Куропаткина. А затем ген. Куропаткин еще и еще проявил свою нерешительность. Когда я вернувшись,　— кажется, в июне,　— с Северного фронта передал ген. Алексееву привет Куропаткина, он в ответ на это с чрезвычайным раздражением разразился: ?Баба ваш Куропаткин! Ни к черту он не годится! Я ему сейчас наговорил по прямому проводу?... В июле ген. Куропаткин был освобожден от главнокомандования и послан в Туркестан на должность генерал-губернатора.)

    Какие вопросы рассматривались, и какие решения были приняты на Совете, я тогда считал себя не в праве узнавать об этом. Финалом же Совета явилось увольнение от должности Главнокомандующего Юго-западным фронтом генерала Н. И. Иванова, с назначением его членом Государственного Совета и с повелением состоять при особе Государя. Расскажу со слов генерала Алексеева, как произошло это увольнение. По окончании военного совещания Николай Иудович в течение, по крайней мере, двадцати минут ?плакал? перед Государем, тянул свою обычную песню: ?Может быть, я уже устарел; может быть, есть более молодые, более сильные и способные, чем я; может быть, для пользы дела меня надо заменить другим? и т. д. и т. д. Государь слушал молча. Молча и отпустил старика, а затем, посоветовавшись с генералом Алексеевым, освободил его от должности и назначил　— 17 марта 1916 г.　— на его место командующего 8 армией генерала А. А. Брусилова. При увольнении старик, как уже сказано, был щедро почтен: стать сразу и членом Государственного Совета и состоящим при особе [412] Государя, по тем временам, честь не только редкая, но и почти беспримерная. Царское внимание к старику простерлось еще дальше: бывшему Киевскому генерал-губернатору, генералу Ф. Ф. Трепову, было поручено отвезти Н. И. Иванову царский рескрипт.

    Несмотря на всё это, отставка произвела на старика потрясающее впечатление. Не раз он и раньше ?плакал? и перед великим князем и перед царем, и всегда сходило благополучно: погладят, поцелуют, а то еще и наградят старика, и на некоторое время он спокоен. Так, думал он, и на этот раз будет. Вышло иначе. Потом генерал Иванов обвинял в своей отставке Алексеева. Конечно, генерал Алексеев, служивший у него начальником штаба,　— и в мирное время　— в Киеве, и на фронте,　— лучше других знал действительную цену ему и мог посоветовать Государю не удерживать старика, раз он сам настаивает на увольнении, а заменить его было не трудно.

    Но остается фактом, что генерал Иванов был уволен по собственной просьбе.

    Когда генерал Трепов привез генералу Иванову царский рескрипт, то,　— рассказывали,　— старик пришел в бешенство: ругал Алексеева, обвинял Государя, что последний не ценит его заслуг и пр. Но потом поневоле успокоился и прибыл в Ставку в своем ?киевском? вагоне, в котором и жил до самой революции.

    Хоть он фактически не нес решительно никаких обязанностей и не исполнял никаких поручений, если не считать двух, совершенно ничтожных по важности, его поездок на фронт (Ему было поручено осмотреть наши укрепления (окопы, других укреплений там не было) один раз около Ревеля, другой　— в Финляндии. Николай Иудович и в тот, и в другой раз возмущался, что его посылают с поручениями, которые легко мог исполнить любой капитан-инженер или даже сапер. Я думаю, что его посылали не для дела, а просто, чтобы старик ?проветрился?.), но при нем всё время состояли полк. Стелецкий и еще подполковник, адъютант. Высокое назначение состоять при особе Государя наложило на него одну [413] лишь обязанность: аккуратно являться на высочайшие завтраки и обеды, которую он исполнял с полной добросовестностью и с большим, как мне казалось, удовольствием. Всё остальное время предоставлялось в полное его распоряжение. После той кипучей работы, которую он нес в мирное время и на войне, безделье в Ставке не могло не угнетать его. Старик скучал, хандрил и, конечно, всем и каждому жаловался и жаловался...

    Заместивший генерала Иванова, генерал А. А. Брусилов во многих отношениях является загадочной личностью.

    Впервые я с ним познакомился в Варшаве в 1911 г., когда он был командиром корпуса; потом, в бытность его командиром 8 армии, мимолетно встречался с ним на фронте, в августе 1916 года более часу беседовал с ним в городе Бердичеве, в его кабинете, и, наконец, почти в течение двух месяцев (с конца мая до 21 июля 1917 г.) я очень близко наблюдал его в Ставке, когда он был Верховным Главнокомандующим.

    Его военный талант не подлежит сомнению. Наша армия была обязана ему рядом блестящих побед, одержанных в Великую войну над австрийцами. Два георгиевских креста, звание генерал-адъютанта и пост Главнокомандующего были достойными наградами для этого выдающегося генерала.

    Но Брусилов оказался несравненно талантливее в чисто военном деле, чем вообще в жизни и особенно в области нравственных качеств. Тут некоторые его поступки вызывали справедливое негодование и даже возмущение.

    Еще до революции замечалась за ним склонность к угодничеству.

    Когда великий князь Николай Николаевич, только что на маневрах разнесший Брусилова, тогда начальника 2-й Гвардейской кавалерийской дивизии, за завтраком обратился к нему с ласковым словом,　— Брусилов,　— [414] схватил руку великого рассказывали мне очевидцы,　— князя и поцеловал ее.

    То же проделал он, когда в апреле 1916 г. под Перемышлем Государь поздравил его генерал-адъютантом.

    Это, однако, не помешало царскому генерал-адъютанту заявлять в начале революции, что он давно стал социал-революционером. Зато, как он низкопоклонничал перед высочайшими особами, так он стал теперь низкопоклонничать перед новыми правителями. Будучи Верховным Главнокомандующим, он всячески заискивал и лебезил перед Керенским и даже перед солдатами.

    У меня и теперь еще стоит в глазах встреча на Могилевском вокзале прибывшего в Ставку нового Верховного　— генерала Брусилова. Выстроен почетный караул, тут же выстроились чины Штаба, среди которых много генералов. Вышел из вагона Верховный, проходит мимо чинов Штаба, лишь кивком головы отвечая на их приветствия. Дойдя же до почетного караула, он начинает протягивать каждому солдату руку. Солдаты, с винтовками на плечах, смущены,　— не знают, как подавать руку. Это была отвратительная картина.

    И всё это совмещалось у него с, по-видимому, глубокою религиозностью. И во дни революции он продолжал аккуратно посещать церковь, выстаивая службу на коленях и усердно отбивая поклоны.

    Не буду говорить об его революционных поездках по фронту, когда он, пытаясь оправдать свою теорию,　— что на войско надо действовать только словом,　— говорил до потери голоса с автомобиля, с балконов и даже с деревьев, на которые залезал.

    Отошедши от своих, он не пристал к чужим. Большинство своих прониклось к нему презрением, чужие едва ли оценили его.

    Увольнение его (21 июля 1917 г.) от должности Верховного вызвало в Ставке не просто радость, а злорадство.


I. Поход против Распутина

    I. Поход против Распутина

    В 1915-1916 г., во время пребывания Ставки в Могилеве, могилевским губернатором был Александр Иванович Пильц (15 февраля 1916 г. Пильц, по личному желанию Государя, был назначен товарищем министра внутренних дел (с управлением отделами земским, крестьянским и по воинской повинности), а в марте, после того, как не сошелся со Штюрмером, получил новое назначение на пост Иркутского генерал-губернатора.). Не имея ни богатства, ни связей, он, однако, держал себя в Ставке совершенно независимо и, не смущаясь, резал голую правду не только перед генералом Алексеевым, графом Фредериксом, ген. Воейковым, но и перед самим Государем. У меня с ним отношения были добрые, но не близкие. Раньше мы не были знакомы; теперь я еще приглядывался к нему, он　— ко мне.

    В первых числах февраля 1916 г. как-то после высочайшего завтрака Пильц зашел ко мне.

    — Нас никто не услышит?　— обратился он ко мне, садясь на стул. Я плотно закрыл единственную дверь моей комнаты, ведшую в другую большую комнату　— мою канцелярию, где теперь работали чиновники и писцы.

    — Я пришел к вам по весьма важному делу,　— начал Пильц.　— Вы знаете Распутина. Знаете, что он значит теперь. Вы должны понимать, чем грозит распутинская история. Сейчас я был у ген. Алексеева. Я требовал от него, требовал, грозя общественным судом, чтобы он решительно переговорил с Государем о [8] Распутине, чтобы он открыл Государю глаза на этого мерзавца. Теперь я пришел к вам. Вы тоже должны говорить с Государем. Если вы этого не сделаете, я потом публично заявлю, что я напоминал вам о вашем долге, что я требовал от вас исполнить его, а вы не пожелали.

    Я ответил Пильцу, что прекрасно понимаю всю остроту и важность распутинского вопроса, как и свой долг содействовать благополучному разрешению его, но для разговора с Государем у меня пока нет ни повода, ни фактов. Государь не терпит вмешательства посторонних лиц в не касающиеся их дела, а тем более, в дела его личные, семейные. Чтобы начать разговор, мне надо иметь определенные данные, что близость Распутина к царской семье и его вмешательство в дела государственные оказывают вредное влияние на духовное состояние армии. Иначе Государь может оборвать меня вопросом: ?какое вам дело?? и не выслушать меня. Тогда мое выступление вместо пользы принесет только вред. Поэтому я считаю лучшим: с выступлением не спешить; не довольствуясь слухами, искать фактов несомненного вмешательства Распутина в государственные дела и вредного влияния распутинской истории на дух армии. Пильц согласился со мною.

    От лиц, близко стоявших к царской семье и ко двору, я знал, что Распутин в это время был в апогее своей силы. После победы над великим князем Николаем Николаевичем он стал всемогущ.

    Не только царица благоговела перед ним, но и царь подпадал под обаяние его ?святости?. Рассказывали, что, отъезжая из Царского села в Ставку, Государь всякий раз принимал благословение Распутина, причем целовал его руку. Распутин стал как бы обер-духовником царской семьи. После краткой, в течение нескольких минут, исповеди у своего духовника, на первой неделе Великого поста 1916 г., Государь более часу вел духовную беседу со ?старцем? Григорием Ефимовичем. В субботу на этой неделе в [9] Федоровском соборе причащались царь и его семья, а вместе с ними и их ?собинный? друг, Григорий Ефимович. Царская семья во время литургии стояла на правом клиросе, а ?друг? в алтаре.

    ?Друг? причастился в алтаре, у престола, непосредственно после священнослужителей, а уже после него, в обычное время, у царских врат, как обыкновенные миряне, царская семья. Причастившись, Распутин сел в стоявшее в алтаре кресло и развалился в нем, а один из священников поднес ему просфору и теплоту ?для запивки?. Когда царская семья причащалась, Распутин продолжал сидеть в кресле, доедая просфору. Передаю этот факт со слов пресвитера собора Зимнего Дворца, прот. В. Я. Колачева, сослужившего в этот день царскому духовнику в Федоровском соборе и лично наблюдавшего описанную картину.

    Влияние Распутина на государственные дела становилось всё сильнее. Назначение члена Государственной Думы Алексея Николаевича Хвостова на должность министра внутренних дел совершилось таким образом (Этот факт, как и следующий разговор Распутина по телефону, передаю со слов ген. В. П. Никольского, бывшего в то время начальником штаба Корпуса жандармов и очень осведомленного на счет деяний старца, как и похождений ?знаменитого? министра Хвостова). Хвостов был приглашен к Императрице Александре Федоровне.

    — Его величество согласен назначить вас министром внутренних дел, но вы сначала съездите к отцу Григорию, поговорите с ним,　— сказала Хвостову Императрица. И Хвостов поехал к Распутину, милостью которого скоро состоялось назначение. Распутин, которому, таким образом, Хвостов был обязан своим возвышением, потом не стеснялся с ним.

    — Кто у телефона?　— спрашивает подошедший к телефону министра внутренних дел чиновник последнего Граве.　— Позови Алешку!　— отвечает незнакомый голос. [10]　— Какого Алешку?,　— спрашивает удивленный Граве.

    — Алешку　— тваво министра, говорят тебе,　— продолжает тот же голос.　— Нет здесь никакого Алешки,　— вспылил Граве.　— Ну, ты мотри-потише, а не то не будет ни тебя, ни тваво Алешки. Поди скажи ему: Григорий Ефимович вас спрашивает... Граве только теперь узнал голос Распутина.

    Через несколько дней после первого нашего разговора, Пильц снова зашел ко мне. Теперь он сообщил мне, что после значительных усилий ему удалось убедить и ген. Воейкова, и ген. Алексеева взяться за петроградских　— дельцов, евреев ?Митьку? Рубинштейна, Мануса и К-о, которые через Распутина устраивают разные разорительные для армии сделки и даже выведывают военные тайны. Ген. Алексеев поручил ведение дела состоявшему при штабе Северного фронта генералу Батюшину. Пильц надеялся, что Батюшину удастся документально установить виновность не только Рубинштейна и Мануса, но и Распутина.

    Будучи уверен, что это дело, касавшееся главным образом Северного фронта, вызовет большие разговоры именно на этом фронте, я 1 марта направился через Псков в корпуса, расположенные в Двинском районе. Посещение этих корпусов представлялось особенно благовременным потому, что через несколько дней они должны были повести наступление, в виду чего моя поездка не могла вызвать ни у кого подозрений. По пути я остановился в Пскове, где дважды обстоятельно беседовал с ген. Куропаткиным.

    Последний был чрезвычайно заинтересован делом Мануса и Рубинштейна, не сомневался в участии в нем Распутина, но не был уверен, что у ген. Батюшина хватит гражданского мужества энергично и широко повести порученное ему дело. Из штаба фронта я поехал на самый фронт; объехав позиции трех корпусов, я всюду прислушивался к разговорам о Распутине. Конечно, разговоров везде было много. Слух о [11] Рубинштейновском деле и о причастности к нему Распутина облетел фронт и взбудоражил умы: куда только я ни приезжал, везде меня спрашивали: верно ли, что Распутин так близок к царской семье?

    Верно ли, что царь слушается его во всем и всегда? Верно ли, что через него можно устроить любое дело? и т. д. Некоторые спрашивали: кто такой Распутин? Ужель простой мужик? А иные задавали и более нескромные вопросы. Во всех таких вопросах и разговорах было больше любопытства, чем беспокойства, больше удивления, чем возмущения, хотя в некоторых местах проглядывало и второе. Таким образом, сразу выросший в армии огромный интерес к Распутину пока не представлял ничего грозного, но он угрожал в будущем.

    В Петрограде, через который я возвращался в Ставку, я услышал гораздо больше: там арест Рубинштейна и, вообще, Рубинштейно-распутинское дело трактовались на все лады, причем главной мишенью оказывался, конечно, Распутин. Чего только о нем не говорили: рассказывали о его кутежах с разными иноплеменниками, об его кафешантанных оргиях и дебошах, об его посредничестве в разных, касавшихся армии, коммерческих делах, обвиняли его в выдаче военных тайн и пр. В общем никогда раньше Петроградское общество не проявляло такого внимания к личности Распутина, как теперь.

    В этот мой заезд в Петроград ко мне, между прочим, явился за советом содержатель ресторана ?Медведь? (на Конюшенной улице) Алексей Акимович Судаков.

    — Посоветуйте, что делать!　— обратился он ко мне.　— Повадился ездить в мой ресторан этот негодяй　— Распутин. Пьянствует без удержу. Пусть бы пил,　— чорт с ним. А то, как напьется, начинает хвастать: ?Вишь, рубаха... сама мама (т. е. царица) вышивала. А хошь,　— сейчас девок (царских дочерей) к телефону позову? и т. д. Боюсь, как бы не вышло большого скандала: у меня некоторые лакеи, патриотически [12] настроенные, уже не хорошо поговаривают. А вдруг кто из них размозжит ему бутылкой голову,　— легко это может статься... Его-то головы мне не жаль, но ресторан мой закроют.

    В Ставку я вернулся 12 марта.

    Вечером в этот же день, после высочайшего обеда, я долго беседовал с ген. Воейковым в его комнате. Зная его близость к Государю, а с другой стороны　— слишком беззаботно-спокойное отношение к распутинскому вопросу, я, чтобы произвести на него более сильное впечатление, немного сгустил краски при передаче своих впечатлений от поездки по армии.

    — Фронт страшно волнуется слухами о Распутине,　— говорил я,　— и особенно об его влиянии на государственные дела.

    Всюду идут разговоры: ?Царица возится с распутником, распутник　— в дружбе с царем?. Этим уже обеспокоена и солдатская среда. А в ней престиж Государя ничем не может быть так легко и скоро поколеблен, как терпимостью Государя к безобразиям Распутина. И вас,　— сказал я,　— на фронте жестоко обвиняют. Прямо говорят, что вы должны были бы и могли бы противодействовать Распутину, но вы не желаете этого, вы за одно с Распутиным.

    Последние мои слова задели за живое Воейкова, и он начал горячо возражать:

    — Что я могу сделать? Ничего нельзя сделать! Если бы я с пятого этажа бросился вниз и разбил себе голову, кому от этого была бы польза? Долго мы беседовали.

    — Слушайте!　— наконец, сказал я,　— я хочу говорить с Государем и чистосердечно сказать ему, как реагирует армия на близость Распутина к царской семье и на хозяйничанье его в государственных делах, чем грозит это царю и Государству...

    — Что же, попробуйте! Может быть, и выйдет что-либо,　— ответил мне Воейков. [13] Я решил беседовать с Государем о Распутине. В один из следующих дней, во время закуски перед завтраком, когда ген. Алексеев, по обыкновению, скромно стоял в уголку столовой, я говорю ему:

    — Надо вам, Михаил Васильевич, говорить с Государем о Распутине,　— уж очень далеко зашли разговоры о нем. Дело как будто начинает пахнуть грозою.

    — Ну что же, я готов. Пойдемте вместе,　— ответил он.

    — Я думаю, что лучше порознь. Не подумал бы Государь, что мы сговорились,　— возразил я.　— Позвольте мне первому пойти и высказать, что Бог на душу положит, а вы потом поддержите меня.

    — Отлично! Идите с Богом, а я потом добавлю,　— согласился генерал Алексеев.

    16 марта, за высочайшим завтраком, я сидел рядом с адмиралом Ниловым. Два или три человека отделяли меня от Государя, и последний поэтому не мог слышать разговора, который мы с адмиралом Ниловым вели вполголоса, почти шопотом. Мы говорили о Распутине. Завтрак уже кончался, когда я сказал Нилову:

    — Я решил говорить с Государем.

    — Говорите, непременно говорите! Помоги вам Бог!　— горячо поддержал меня адмирал (Насколько болезненно переживал адмирал Нилов распутинскую историю, свидетельствует следующий факт: после моего разговора с Государем 17 марта, он воспылал нежною привязанностью ко мне, которую проявлял при всяком удобном случае. А однажды он сказал мне: ?Только что получил письмо от жены. Она очень просит меня кланяться вам и сказать, что она ежедневно молится за вас Богу?. Меня это особенно тронуло, ибо я ни разу не видел этой женщины.). В это время Государь встал из-за стола и, как всегда, направился в зал. Все пошли за ним. Только я стал на свое место, в углу около дверей, как вдруг Государь быстро подходит и обращается ко мне: ?Вы, о. Георгий хотите что-то [14] сказать мне?? Вопрос был так неожидан для меня, что мои руки буквально опустились. Государь по моему лицу узнал, что я хочу беседовать с ним.

    — Да, ваше величество, мне необходимо сделать вам доклад по одному чрезвычайно серьезному делу. Только не здесь,　— ответил я.

    — В моем кабинете? Тогда, может быть, сейчас, как только разойдутся,　— сказал Государь.

    Но мне хотелось хоть еще на сутки оттянуть тягостный разговор. Кроме того, следующий день　— 17 марта　— был днем весьма чтимого мною Алексея, Человека Божия, и я обратился к Государю:

    — Разрешите, ваше величество, завтра.

    — Хорошо! Завтра после завтрака, в моем кабинете,　— ласково ответил Государь.

    17 марта в Ставку приехали министры, и Государь после завтрака сказал мне:

    — Сейчас у меня будут министры с докладами, а вы придите ко мне в 6 ч. вечера. Удобно это вам?

    — Конечно!　— ответил я.

    В 5 ч. 55 м. вечера я вошел в зал дворца. Ровно в 6 ч. камердинер пригласил меня в кабинет Государя.

    Государь встретил меня стоя и, поздоровавшись, пригласил сесть, указав на стул около письменного стола, а сам сел в стоявшее по другую сторону стола кресло. Мы сидели друг против друга, только стол разделял нас. Я начал свой ?доклад? с того, что меня чрезвычайно удивило, когда накануне Государь угадал о моем желании говорить с ним.

    — Да, я посмотрел на вас, и мне сразу показалось, что вы желаете что-то сказать мне,　— заметил Государь.

    Потом я вспомнил о своем первом разговоре, в мае 1911 года, с Императрицей, когда она так тепло приветствовала мое намерение всегда говорить Государю только правду, как бы горька она ни была. А затем начал о Распутине. Ничего не преувеличивая, но и не утаивая [15] ничего, я доложил о всех разговорах, слышанных мною на фронте, о настроении армии, в виду таких слухов и разговоров, и, наконец, о тех последствиях, к которым создавшееся положение может привести. Я говорил о том, что в армии возмущаются развратом и попойками с евреями и всякими темными личностями близкого к царской семье человека; что в армии определенно говорят о легко получаемых через Распутина огромных подрядах и поставках для армии; что с его именем связывают выдачу противнику некоторых военных тайн; что, таким образом, за Распутиным в армии установилась совершенно определенная репутация пьяницы, развратника, взяточника и изменника; что, наконец, вследствие близости такого человека к царской семье, поносится царское имя, падает в армии престиж Государя,　— и то, и другое может быть чревато последствиями и т. д.

    — Ваши военачальники, ваше величество, сказали бы вам больше, если бы вы спросили их. Спросите ген. Алексеева. Он человек безукоризненно честный и скажет вам только правду,　— закончил я.

    Государь слушал меня молча, спокойно и, казалось мне, бесстрастно. Когда я говорил о развратной жизни и пьянстве Распутина, Государь поддакнул: ?Да, я это слышал?. Когда же я кончил, извинившись, что неприятною беседою доставил огорчение, он так же спокойно, как и слушал меня, обратился ко мне:

    — А вы не боялись идти ко мне с таким разговором?

    — Мне тяжело было докладывать вам неприятное,　— ответил я,　— но бояться... я не боялся идти к вам... Что вы можете сделать мне? Повесить? Вы же не повесите меня за правду. Уволите меня с должности? Я несу ее, как крест; к благам, какие она дает мне, я равнодушен; нужды не боюсь, ибо вырос в бедности и сейчас готов хоть канавы копать.

    В ответ на мою реплику Государь поблагодарил меня за исполнение долга, не [16] сказав ничего больше. На этом мы расстались. Беседа наша длилась около 30 минут.

    Следующие два дня были сплошной пыткой для меня. Совесть говорила, что я не сделал ничего дурного, что, напротив, я, как умел, исполнил свой долг. Но сердце подсказывало, что я нарушил душевный покой Государя, причинил ему неприятность. Мне тяжело было встречаться с ним на завтраках и обедах. Не имея права уклоняться от них, я, по крайней мере, старался, чтобы наши взоры реже встречались. Мне казалось, что и Государь тоже чувствовал некоторую неловкость при встречах со мной.

    18 марта Государь уезжал в Царское Село. К отходу поезда собрались старшие чины Штаба, в том числе и я. Прощаясь, Государь обратился ко мне:

    — Вы уезжаете на фронт? К Страстной непременно возвращайтесь,　— я приеду сюда в субботу на Вербной.

    В числе провожавших Государя был и ген. Н. И. Иванов. До приезда Государя к поезду мы с ним очень долго прогуливались вдоль царского поезда. Он всё время жаловался мне: его обидели, его заслуги забыли, его оторвали от любимого дела и теперь держат, Бог весть зачем, при Ставке, не давая никакой работы. Более всего доставалось ген. Алексееву, но не забывался и Государь. Я утешал его, как умел: разбивал его подозрения, успокаивал его предстоящей ему работой. Старик, однако, не поддавался утешению, а, расставаясь, выразил желание на следующий день побывать у меня. Я пригласил его к вечернему чаю.

    На другой день ген. Иванов под вечер сидел у меня, пил чай ?в прикуску? (Иного способа чаепития он не признавал и жестоко однажды ругал моего Ивана (денщика), узнав, что тот позволяет себе иногда пить чай ?в накладку?.) и опять жаловался и жаловался. Я уже не выдержал: [17]　— Николай Иудович! Да вы же сами просили об увольнении?

    — Да, просил.

    — Тогда в чем же дело?

    — Я просил уволить меня, если это нужно для дела.

    — Вот вас и уволили...　— говорю я.

    — Но от этого дело страдает,　— возражает старик. Получилась несуразность: просил уволить, если это нужно для дела, и сам же знал, что от увольнения дело пострадает. А затем опять жалобы:

    — У меня сердце вырвали... меня живого в гроб уложили... Это всё Алексеев... и т. д.

    Я, наконец, вспылил:

    — Вы несправедливы, Николай Иудович!　— сказал я,　— вы сами просились с фронта? Вас уволили. Но как? Вам дали сразу две огромных награды: сейчас вы　— член Государственного Совета и состоящий при особе Государя. Чего вам еще надо? Послушайте меня: бросьте жаловаться, бросьте обвинять других! Если ваши жалобы дойдут туда, а они непременно дойдут, вам не простят их: там всё прощают, кроме неблагодарности и жалоб на них.

    Мое наставление не особенно понравилось старику. Жалоб от него я уже больше не слышал. Не знаю, жаловался ли он другим. Наверное, очень многим жаловался. Всё же мне от души было жаль этого доброго и честного старика, мучившегося теперь, хоть и не без своей вины, от сознания какой-то заброшенности и ненужности.

    В Вербную субботу вернулся в Ставку Государь. В тот же день и я возвратился с фронта.

    Ктитору штабной церкви кто-то сказал, что на всенощной в Вербную субботу Государю дают вербу, украшенную живыми цветами, и красную пасхальную свечу. Стоило больших трудов привезти из Петрограда живые цветы. Достали и пасхальную свечу. В положенное время, после Евангелия, Государь подошел к стоявшему [18] посредине церкви аналою, чтобы приложиться к иконе праздника и получить от меня свечу с вербой. Я даю ему украшенную розами вербу и красную свечу. Государь отказывается взять и что-то шепчет. Я с трудом разбираю: ?Зачем? Как на свадьбе... дайте простые?... Пришлось дать Государю первую попавшуюся вербу и простую свечу. За обедом я объяснил Государю недоразумение, стоившее ктитору огромных хлопот.

    — Кто мог посоветовать это?　— удивился Государь.　— Я терпеть не могу этих украшений. Самое лучшее　— простое.

    На Страстной неделе Государь ежедневно утром и вечером посещал церковь. Раньше его всегда встречали колокольным звоном. Теперь же он потребовал, чтобы, в виду великопостных дней, не было звона при входе его в церковь.

    Во все дни Страстной недели при высочайшем столе пища подавалась только постная. Иностранцы к столу не приглашались...

    Хотя после моего разговора о Распутине прошло более двух недель, я никак не мог еще отделаться от неприятного чувства какой-то неловкости при встречах с Государем. А он, точно желая утешить и ободрить меня, окружил меня теперь таким вниманием, какого я не видал от него ни раньше, ни позже. Подходя к закусочному столу, Государь искал меня глазами, приглашал закусить, рекомендовал более вкусные закуски, раза два-три сам накладывал на тарелку икры или жареных грибов и подавал мне и пр. Кажется, в Великую Среду за обедом я сидел по левую руку министра двора. Граф был разговорчив: болтая без умолку и, забыв, что против него сидит Государь, откровенничал со мною вовсю:

    — Я всегда говорю Государю правду, хоть это ему иногда не нравится. Вот на днях я сказал ему: ?Так не должно быть?, а он мне отвечает: ?Это вас не касается?. [19] Я же ему говорю: ?Что касается Государя, то касается и министра его двора. Хорошо??

    Государь, обладавший прекрасным слухом,　— а тут и глухой расслышал бы,　— конечно, всё слышал и, смотря на меня, ласково улыбался.

    В Великий Четверг, во время закуски перед обедом, гофмаршал указал мне место за столом рядом с адм. Ниловым. Но потом Государь что-то сказал ему, и он, снова подойдя ко мне, объявил, что мое место изменено: я должен сесть рядом с Государем, по левую его руку. Когда я садился за стол. Государь приветливо обратился ко мне:

    — Как мне хотелось, чтобы вы посидели около меня, а то часто сидят такие, которых совсем не хотелось бы видеть. В течение всего обеда Государь говорил только со мной, не сказавши никому другому буквально ни одного слова.

    Пасха. Торжественное богослужение, которое Государь выстоял до конца. Христосованье и разговенье с Государем во дворце. Завтрак в обычное время. Государь просит меня зайти к нему после завтрака в кабинет и там передает мне большое фарфоровое, с изображением Спасителя,　— пасхальное яйцо от Императрицы. Кроме меня, такие яйца получили: ген. Алексеев, ген. Иванов и адм. Нилов. Остальным были даны маленькие. Внимание ко мне Государя не ослабевает.

    Я пишу обо всем этом, чтобы ярче обрисовать характер Государя. Повышенное его внимание ко мне за все описанные дни я объясняю таким образом. Мой доклад о Распутине был неприятен ему. Но он заметил, что я был искренен, докладывая со скорбью, страдая, и затем после доклада страдал. Это подкупило его. И вот он теперь старался своим вниманием и особенной приветливостью сгладить тяжелое впечатление, оставшееся у меня на душе, показав мне, что у него нет обиды на меня. Как забудешь такую его ласку? [20] Ничем иным, как тем же доверием ко мне Государя, я объясняю следующее, не имевшее раньше прецедента, данное им мне поручение. На Святой неделе я должен был спешно выехать в Москву, чтобы уладить возникшие между епархиальным и военным духовенством трения, (Виновником этих недоразумений был б. московский миссионер архим. Григорий,　— тот самый, который привозил великому князю Николаю Николаевичу от московского митрополита икону Святителя Николая. Когда у него вышли какие-то крупные недоразумения с епархиальным начальством, он обратился ко мне с просьбой назначить его священником какой-либо воинской части или учреждения в Москве. Я, приняв во внимание огромную его энергию и упустив из виду его бестактность, исполнил просьбу, поручив ему исполнение должности гарнизонного благочинного в г. Москве. Почувствовав себя независимым от своего бывшего начальства и ошибочно рассчитывая на мою поддержку, он начал грубо и бестактно сводить счеты со своими бывшими епархиальными противниками. Дело приняло такой оборот, что в это ?поповское? дело вмешалась великая княгиня Елизавета Федоровна, осведомившая даже Государя. Государь посоветовал мне лично выехать в Москву и самому разобрать дело.)

    в которые вмешалась вел. княгиня Елизавета Федоровна и которые через нее дошли и до Государя. Отпуская меня в поездку, Государь спросил меня: ?Вы знаете ген. Мрозовского?? (До сентября 1915 г. командир гренадерского корпуса, а потом командующий войсками Московского округа.). Я ответил, что прекрасно знаком с ним, еще по японской войне, когда мы служили в одной дивизии: он командиром артиллерийской бригады, а я благочинным дивизии.

    — Вы будете у него?　— опять спросил Государь. Я, конечно, не мог не видеться с Мрозовским, если бы и не имел особого к нему поручения.

    — Тогда исполните мое поручение,　— продолжал Государь.　— Переговорите с ним. Только осторожно, чтобы его не обидеть. Дело вот в чем. До меня то и дело доходят слухи и жалобы, что он жесток в обращении с [21] офицерами; что за малейшие оплошности он слишком строго расправляется с офицерами, прибывающими с фронта: закатывает им выговоры, сажает на гауптвахту и пр. Мне жаль офицеров: на фронте они переносят, Бог весть, какие лишения, а приедут домой　— и там не сладко. Теперь все мы нервны, взвинчены: нельзя еще играть на разбитых нервах... Вы поняли меня? Вот это осторожно и передайте ему. Вместе с этим передайте ему и мой привет.

    Поручение было не из приятных. В какую бы деликатную форму я ни облек его, суть от этого не менялась. Дело пахло высочайшим выговором.

    Приехав в Москву, я по телефону запросил генерала, когда я могу застать его, чтобы переговорить с ним по высочайшему повелению. Он сразу заволновался, почуяв, что предстоит неприятный разговор. В 1 ч. дня я сидел у Мрозовского за завтраком. А перед завтраком я в самой осторожной форме передал ему поручение Государя.

    — Что же это? Значит, Государь делает мне выговор?　— сказал генерал, выслушав меня. Как я ни старался доказать, что это не выговор, а просьба, убедить генерала мне, кажется, не удалось.

    Да и нужно ли это было?

    В субботу, 16 апреля, я посетил вел. кн. Елизавету Федоровну и долго беседовал с нею. Она не скрывала своего беспокойства из-за распутинской истории и очень одобряла, что я переговорил с Государем.

    На Святой же неделе прибыла в Ставку Императрица с дочерьми. Конечно, ей в мельчайших подробностях был известен мой разговор с Государем, 17 марта, но при встрече со мной она и виду не подала, что ей что-либо известно, и отношения ко мне не изменила.

    В конце апреля я выехал на Западный фронт, в район IV армии (Молодечно). [22] 1 мая я освящал знамена для 65 пех. дивизии, входившей в состав 26 корпуса (ген. Александра Алексеевича Гернгросса), состоявшего из 64, 65 и 84 пех. дивизий. На торжестве присутствовали: командующий армией ген. Рагоза, ген. Гернгросс, начальники дивизий и все офицеры корпуса. После церковного торжества и раздачи командующим армией солдатам георгиевских крестов, в огромной палатке, красиво декорированной зеленью, состоялся, поражавший обилием и изяществом яств, завтрак, на который были приглашены все присутствовавшие на торжестве. Завтракало несколько сот человек. Я прислушивался к разговорам. В разных местах от времени до времени произносилось имя Распутина. Вдруг слышу громкий и резкий голос ген. Гернгросса:

    — Я согласился бы шесть месяцев отсидеть в Петропавловской крепости, если бы мне позволили выдрать Распутина. Уж и выдрал бы я этого мерзавца.

    В ответ на это раздался хохот завтракавших. И это произошло при Командующем армией, рядом с которым сидел Гернгросс, при офицерах трех дивизий, на глазах множества прислуживавших у стола солдат. Ген. Гернгросс не мог не понимать, что он творит. Всего несколько недель назад в IV армию прибыл на должность командира бригады 8 Сибирской дивизии бывший товарищ министра внутренних дел и командир Корпуса жандармов, свиты его величества ген. майор Вл. Феод. Джунковский, уволенный от высоких должностей за свой правдивый доклад о Распутине. И если теперь воспитанный в строгих традициях верности и покорности Государю, старый боевой генерал Гернгросс решается на такую выходку в отношении близкого к Государю и ревниво охраняемого Государем лица; если эта выходка вызывает дружный хохот офицеров трех дивизий и ни одного возражения, то не значило ли это, что и в голосе Гернгросса, и в смехе офицеров звучали не только ненависть и презрение к Распутину, но и грозное предостережение самому [23] Государю?

    Раньше армии могла угрожать пропаганда извне, теперь же разлагающая струя направлялась на армию из самого царского дворца, при бессознательном содействии самих же царя и царицы, державшихся за Распутина, как за какой-то талисман, в котором будто бы заключалось всё их спасение. Гернгроссовский эпизод 1 мая был своего рода mеmento mori для последующего времени. Но на него не обратили должного внимания, как не обращали тогда внимания и на многое другое, знаменовавшее, что мы быстрыми шагами идем к надвигающейся катастрофе.

    В течение следующих дней я объезжал полки IV армии, стоявшие на фронте. Между прочим, в 8-й Сибирской дивизии я виделся с ген. Джунковским.

    После того, как за свой честный доклад о Распутине он был уволен от должностей товарища министра внутренних дел и командира Корпуса жандармов (Увольнению Джунковского способствовала целая коалиция его врагов. Во главе их стоял Распутин с Вырубовой, которых подзадоривали б. министр внутренних дел А. Н. Хвостов и сенатор С. П. Белецкий. С другой стороны и совсем по другим причинам против Джунковского интриговал В. Н. Воейков, считавший Джунковского, в виду исключительного расположения к нему Государя, одним из главных своих конкурентов при дворе. Весьма осведомленные в деле Джунковского люди, как его начальник штаба, ген. В. П. Никольский, категорически утверждали, что Воейков много способствовал падению Джунковского.),

    он просил Государя снять с него, как с опального, вензеля. Государь отказал ему в этом: более того, он дал ему право носить форму Корпуса жандармов, над облагорожением которого Джунковский потрудился больше всех других командиров Корпуса. Тут сказалась обычная манера Государя подслащать горькие пилюли. Джунковский тогда попросился в армию и теперь он скромно и самоотверженно исполнял должность командира бригады 8-ой [24] Сибирской дивизии (Вскоре он был назначен начальником 15-й Сибирской дивизии, а во время революции командиром 3-го Сибирского корпуса. Увидев, что нельзя управиться с солдатским комитетом, он подал в отставку по болезни. В корпусе он пользовался громадным авторитетом и среди офицеров, и среди солдат.). Не заезжая в Ставку, я проехал с фронта в Петроград и 13 мая присутствовал на заседании Св. Синода. По окончании заседания ко мне подошел митрополит Питирим.

    — О. протопресвитер! Ее величество поручила мне переговорить с вами по весьма серьезному делу,　— обратился он ко мне.　— Когда бы нам сделать это?

    — Странно!　— ответил я.　— Перед отъездом из Ставки я каждый день виделся с Императрицей, беседовал с ней, но она ни словом не обмолвилась о предстоящей мне беседе с вами.

    — Да. Но ее величество поручила мне... Так где же и когда мы переговорим с вами?

    — Где угодно,　— ответил я,　— у вас ли, у меня ли. Я уезжаю в Ставку во вторник 17 мая.

    — Может быть, мы сейчас же, здесь побеседуем?　— предложил митрополит Питирим.

    Я, конечно, согласился. Мы отошли к окну, что против синодального стола и, стоя, начали беседу. В синодальном зале никого уже не было. Только у входных в синодальный зал дверей стояли Тверской архиеп. Серафим, протопр. А. А. Дернов и и. д. товарища обер-прокурора В. И. Яцкевич.

    — Так вот,　— начал митрополит,　— ее величество очень обеспокоена, что в армии много разговоров о Григории Ефимовиче. Какое кому дело, что хороший человек стоит около царской семьи? А вот мешает же он кому-то! В армии говорят и то, и то...

    И митрополит передал мне почти дословно то, что я 17 марта говорил Государю. Ясно было, что мой [25] разговор с Государем сообщен Императрице, а последнею или Вырубовою передан митрополиту Питириму с поручением ?повлиять? на меня.

    — Я не знаю, хороший ли человек Распутин,　— как будто о нем говорят другое, но армия действительно волнуется из-за него, считая его виновником многих гадостей. Как велика ненависть к нему в армии, можете усмотреть из следующего... И я, не называя ни места, ни имен, рассказал эпизод 1 мая, бывший на завтраке после освящения знамен в 65 пех. дивизии.

    — Если командир корпуса, заслуженный, старый боевой генерал позволяет себе такую выходку в отношении лица, столь близкого к царской семье, значит: как далеко зашло дело!

    — Вот Императрица и просит вас повлиять на армию, чтобы в ней не было таких разговоров. Вас армия знает, вас она любит,　— вы можете сделать это,　— перебил меня митрополит.

    — Владыка!　— обратился я к митрополиту,　— отчетливо ли вы представляете себе то, о чем меня просите? Вы знаете, что такое теперь наша армия? В ней сейчас 10 миллионов. Она на двухтысячеверстном фронте и в беспредельном тылу, ибо тыл　— вся Россия. Каким путем убеждать ее? Живым словом? Вы же понимаете, что это невозможно. Чтобы мне переговорить со всеми частями, потребовалось бы несколько лет. Обратиться к армии с воззванием? Тогда заговорят о Распутине и те, которые доселе молчали. Да и с каким словом, с какими наставлениями я обратился бы к армии? Я не умею врать. А если бы и стал врать, разве тут враньем можно помочь делу?

    — Как тяжело, как тяжело!　— почти застонал митрополит.

    — Владыка! Позвольте мне быть с вами откровенным,　— прервал я его.　— Может быть, я ошибаюсь, но мне кажется, что вы совершенно не представляете, [26] какой это страшный вопрос　— вопрос о Распутине. Это самый страшный из всех вопросов нашего времени. Его необходимо разрешить, надо разрешить как можно скорее и разрешению его должна помочь Церковь. Хотя вы, владыка, не первенствующий член Св. Синода, но вы　— Петроградский митрополит; на вас поэтому обращены все взоры. Поверьте мне, что настанет пора, когда спросят, что сделала Церковь для разрешения этого вопроса, и прежде всего спросят вас. Тогда вам предъявят большой счет.

    — Как тяжело, как тяжело!　— начал опять вздыхать митрополит.　— Знаете что?　— обратился вдруг он ко мне.　— С какой бы радостью я ушел в отставку. Вот только дали бы мне пенсию...

    — Ну, думать о пенсии нам с вами теперь совсем не время,　— возразил я.　— Уйдем мы в отставку тогда, когда скажут нам: уходите! А пока мы должны делать и делать.

    — Что же, что делать?　— нервно спросил митрополит.

    — Близость Распутина к царской семье грозит страшными последствиями. Надо избавить эту семью от опасной распутинской опеки. Надо их убедить, чтобы они освободились от Распутина. Если нельзя этого сделать, убедите Распутина уехать от них, чтобы, если они дороги для него, спасти их. Другого способа успокоить армию и народ и охранить падающий престиж Государя я не вижу,　— закончил я.

    На этом мы расстались.

    Я совершенно объективно и, насколько мог, точно передал свою беседу с митрополитом. Предоставляю самому читателю сделать дальнейшие выводы. А о себе одно скажу: я отошел от митрополита и возвращался домой с каким-то гадливым чувством, которое у меня всё нарастало по мере того, как я вдумывался в слова, [27] вспоминал выражение лица, ахи и вздохи своего собеседника...

    Какие же были последствия этой беседы?　— спросит читатель. Существенных　— никаких. Митрополит остался тем же, чем он и раньше был. Менять позицию в отношении Распутина ему было пока невыгодно, ибо он держался Распутиным; печального же будущего и для России, и для себя от этой истории он не прозревал. На меня же пока махнул рукой. Впрочем, в июне и в июле митрополит Питирим на заседаниях Св. Синода (в его квартире) дважды предлагал мне архиепископство.

    Я уверен, что предложение это делалось с ведома Императрицы.

    — Вы поймите только,　— убеждал меня митрополит,　— сделаетесь архиепископом, вы сразу займете второе по влиянию место в нашей иерархии: Петроградский митрополит, потом вы.

    Я ответил, что вопросы карьерного порядка меня совсем не интересуют, а для исполнения своей должности я обладаю полнотою власти и не имея архиепископского сана.

    В тот и другой раз митрополита поддерживал товарищ обер-прокурора Зайончковский. Я поблагодарил митрополита Питирима за его заботы о моей персоне, но от предложения категорически отказался. Когда же Зайончковский наедине высказал мне удивление по поводу моего отказа от архиепископского сана, я ответил ему:

    — Во-первых, менять свое звание я считаю себя не в праве без согласия всего военного духовенства. Во-вторых же... Ужели вы не понимаете, что митр. Питириму и распутинской компании очень желательно сделать меня архиереем, чтобы ?завтра? же сплавить меня ?с почетом? в какую-либо епархию, а на мое место посадить своего человека? Сейчас же им некуда меня сплавить.

    — Теперь я понимаю ваш отказ и совершенно соглашаюсь с вами,　— сказал Зайончковский. [28] Вскоре после описанного разговора с митр. Питиримом я был приглашен в Царское Село для совершения всенощной и литургии в Государевом Федоровском соборе. Мне сослужил царский духовник прот. А. П. Васильев. По обычаю, мы не возвращались после всенощной в Петроград, а оба заночевали в большом Царскосельском дворце, только в разных помещениях. Мне очень хотелось переговорить с о. Васильевым, так как некоторые лица очень энергично старались восстановить о. Васильева против меня, внушая ему, что я очень добиваюсь занять его место. Сам о. Васильев как-то писал мне об этом.

    В ответном письме я старался разубедить его. Я еще до войны категорически отказался от предложения занять место придворного протопресвитера и царского духовника. Теперь же, с обострением распутинского вопроса, пост царского духовника был для меня еще более неприемлемым. И я был решительно далек от того, чтобы когда-нибудь мечтать о нем. Не буду говорить о том, что лезть на ?живое? место не в моем принципе. Всё же, чтобы окончательно рассеять подозрения о. Васильева, я хотел лично переговорить с ним и поэтому после всенощной высказал ему о своем желании побеседовать с ним. Он пообещал после ужина зайти ко мне. И, действительно, часу в 10-м вечера он забежал ко мне, но не более, как на пять минут. Мы успели обменяться несколькими ничего существенного не выражавшими, фразами, а затем он начал прощаться, извиняясь, что ему надо навестить какую-то княгиню или графиню. Как будто для этого визита не могло найтись у него другого времени? При прощаньи он, как бы нечаянно, обронил фразу:

    — Вы напрасно думаете, что Распутин падает. Очень ошибаетесь: он теперь, как никогда, силен...

    Несомненно, это было предостережение мне. Так я и понял тогда. Теперь же думаю, что необходимость беседовать с княгиней была вызвана у о. Васильева [29] желанием отделаться от беседы со мной. Дружба со мною, как с открытым противником Распутина, теперь была не безопасна для царедворца. А о нашей продолжительной беседе во дворце завтра же стало бы известно, кому надо.

    Распутин же продолжал восходить.

    В августе или сентябре 1916 года ген. Алексеев однажды прямо сказал Государю:

    — Удивляюсь, ваше величество, что вы можете находить в этом грязном мужике!

    — Я нахожу в нем то, чего не могу найти ни в одном из наших священнослужителей.

    На такой же вопрос, обращенный к царице, последняя ответила ему: ?Вы его (т. е. Распутина) совершенно не понимаете?,　— и отвернулась от Алексеева.

    В один из моих приездов в Петроград в 1916 г. ко мне на прием явился неизвестный мне очень невзрачный дьякон. На мой вопрос: ?Чем могу быть вам полезен??　— дьякон протянул помятый конверт с отпечатком грязных пальцев: ?Вот прочитайте!?

    — От кого это письмо?　— спросил я.

    — От Григория Ефимовича,　— ответил дьякон.

    — От какого Григория Ефимовича?

    — От Распутина.

    — А ему что нужно от меня?　— уже с раздражением спросил я.

    — А вы прочитайте письмо,　— ответил дьякон. Я вскрыл конверт. На почтовом листе большими каракулями было выведено:

    ?Дарагой батюшка

    Извиняюсь беспокойство. Спаси его миром устрой его трудом Роспутин?.

    — Ничего не понимаю,　— обратился я к дьякону, прочитав письмо.

    — Григорий Ефимович просит вас предоставить мне место священника,　— пояснил дьякон. [30]　— А вы какого образования?　— спросил я.

    — С Восторговских (Пастырские курсы прот. И. Восторгова, наплодившие неучей священников.) курсов.

    — Место священника я предоставить вам не могу, так как в военные священники я принимаю только студентов семинарии,　— ответил я.

    — Тогда дайте дьяконское место в столице.

    — И сюда вы не подойдете.

    — Ну в провинции,　— уже с волнением сказал дьякон, очевидно пришедший ко мне с уверенностью, что письмо Распутина сделает всё.

    — Это, пожалуй, возможно. Но вы должны предварительно подвергнуться испытанию. Завтра послужите в Сергиевском соборе, где вашу службу прослушает назначенный мною протоиерей, а после службы явитесь ко мне для экзамена, который я сам произведу,　— сказал я.

    Дьякон ушел, но ни на службу, ни на экзамен не явился.

    Как реагировал Распутин и его присные, слухов об этом до меня не дошло. [33]


II.

    Церковное дело в Галиции в 1916-1917 гг.

    Летом 1915 года наши войска очистили почти всю Галицию. В наших руках остался лишь маленький уголок ее с гор. Тарнополем. Но в Ставке не сомневались, что летом следующего года Галиция снова будет нашей. В виду этого, ни генерал-губернатор Галиции с его штабом не был упразднен, ни архиепископ Евлогий не был освобожден от заведывания Галицийскими церковными делами.

    Ранней весною 1916 года к новому занятию Галиции начали готовиться не только наши войска, но и военно-гражданские власти. Кажется, в мае (или апреле) в Ставку приехал генерал-губернатор Галиции граф Г. А. Бобринский для разрешения разных вопросов, связанных с гражданским устройством в Галиции, в случае ее нового занятия нашими войсками. На другой день, по приезде в Ставку, он зашел ко мне.

    — Его величество прислал меня к вам, чтобы переговорить по галицийскому церковному вопросу,　— сказал мне гр. Бобринский.

    Как я уже говорил, в 1915 году мне не раз пришлось беседовать с гр. Бобринским по поводу производившихся в то время воссоединительных операций. Мой взгляд на дело, таким образом, был известен ему, как был известен и мне его взгляд. Теперь я еще раз повторил ему, что я и раньше считал применявшуюся в Галиции воссоединительную систему неудачной и опасной, а теперь, после получившихся от нее результатов, считаю повторение ее недопустимым, даже преступным. Гр. Бобринский [34] заявил мне, что его величество желает, чтобы теперь я взял в свои руки всё церковное дело как в Галиции, так и в Буковине.

    Такое предложение совсем не устраивало меня: дел у меня и без того было много; мое расхождение во взглядах на Галицийское дело с архиепископом Евлогием и его вдохновителями и сторонниками уже увеличило число моих врагов; наживать новые заботы и новых врагов у меня совсем не было охоты. Но и отказаться от высочайшего предложения я не имел права. Так я и ответил гр. Бобринскому: желания браться за это чрезвычайно запутанное и сложное дело у меня нет; продолжать прежнюю политику, взявшись за дело, я не могу. Если же его величество настаивает на том, чтобы я для Галиции заменил архиепископа Евлогия, то я прошу разрешения предварительно представить его величеству докладную записку с изложением моего взгляда на Галицийский церковный вопрос и тех способов и методов, которые я могу применить к делу.

    Граф Бобринский просил меня не отказываться, а о моем ответе обещал доложить Государю.

    В тот же день вечером Государь обратился ко мне:

    — Граф Бобринский передал мне, что вы хотите представить докладную записку о церковных делах в Галиции. Пожалуйста, представьте.

    Чуть ли не на другой день записка была мною составлена. В ней я развивал следующие мысли: продолжение практиковавшейся в 1915 году в Галиции воссоединительной системы не принесло бы пользы Православной Церкви и угрожало бы безопасности воссоединяемых униатов. Церковная политика в Галиции должна вестись применительно к обстоятельствам и условиям военного времени, чтобы, не упуская из виду конечной цели, т. е. единения галицийских униатов с нашей Православной Церковью, в то же время не раздражать, а успокаивать население и всячески ограждать [35] доверяющихся нам униатов от возможности, по примеру прошлого года, для них новых репрессий со стороны австрийцев.

    Чтобы расположить галицийских униатов к Православной Церкви, надо сделать всё возможное для наилучшего удовлетворения их духовных нужд. Для этого в униатские приходы, оставшиеся без священников, либо убежавших в глубь Австрии, либо заключенных за русофильство в тюрьмы, либо казненных австрийцами, необходимо командировать самых лучших, идейных, образованных и бескорыстных наших священников, обеспечив их казенным содержанием в размере получаемом полковыми священниками. Когда тот или другой униатский приход согласится принять нашего священника, последний должен крестить, венчать, хоронить,　— словом, совершать все духовные требы для этого прихода и отправлять богослужения в приходской церкви, не принимая никакого вознаграждения от прихожан за свои труды, идя навстречу всем их духовным нуждам и в то же время ни слова не говоря о воссоединении, а тем более　— не требуя от обращающегося к нему за совершением требы униата предварительного присоединения к Православной Церкви.

    На последнем я настаивал по следующим побуждениям. Униатская масса　— народ　— совсем не разбиралась в богословских тонкостях. Навязанные ей католицизмом, отделяющие униатов от православных догмы filioque{*6} о главенстве папы и другие оставались для униатов-мирян пустыми, непонятными, ничего не говорившими ни их уму, ни их сердцу, звуками. В душе простецы-униаты верили, что они одно с нами; наших священников они не чуждались, благодатью нашей церкви не брезгали. Предложение отказываться от своего и присоединяться к нам многих из них смущало и удивляло.

    — Мы думали, что по вере мы　— одно с вами, что храним, как и вы, веру дедовскую. Теперь вы говорите, что мы не то, что вы. Тогда, что же такое вы? [36] Так рассуждали иные униаты, когда им предлагали отречься от унии и присоединиться к православию. Фактически ничего не прибавляя, торжественное присоединение одних, таким образом, смущало, другим угрожало теми страшными возможностями, какие уже имели место в 1915 году, при отходе наших войск из Галиции. Ясно, что открытому миссионерству　— ?идем обращать вас к истинной вере?　— при данной обстановке не могло быть места. Нужно было что-то другое, что не смущало бы совесть униатов и не угрожало бы им жестокой расправой со стороны австрийцев за измену вере. Значит, надо было придать делу такой вид, будто бы униаты пользуются нашими священниками по крайней нужде, не имея своих и не будучи в состоянии иным каким-либо образом удовлетворить свои духовные нужды. Наша конечная цель при такой прикровенности нисколько не пострадала бы. И теперь, считая, что они одно с нами, а затем　— привыкши к нашим священникам, униаты в конце концов потеряли бы всякое представление о каком-либо различии между ними и нами, между православием и унией и, в случае присоединения Галиции к России, сразу влились бы в Православную Церковь. Цель была бы достигнута незаметно для глаза, правда　— без пышных торжеств и триумфов для воссоединителей, но зато без волнений и жертв, безболезненно и прочно.

    Я отлично понимал, что с формальной, или, как у нас для большего впечатления любят выражаться,　— с канонической точки зрения (При этом на каноны более всего любят ссылаться лица, которые сами чаще всего, почти на каждом шагу нарушают их прямо или косвенно, ?одесятствуя мяту, анис и тмин и опуская важнейшее в законе: суд, милость и правду? (Мф. XXIII, 23), забывая, что не человек для канона, а канон для человека, что канон подлежит изменению, раз ,он начинает приносить вред церковому делу и жизням человеческим.) такой путь мог быть и [37] оспариваем и осуждаем, но, в данном случае в особенности, были применимы слова Спасителя: ?Суббота для человека, а не человек для субботы?. Какой канон мог предусмотреть ту обстановку и взвесить все условия, при которых нам теперь приходилось иметь дело с униатами? А затем: разве чин воссоединения　— таинство?

    Разве обращение униата к православному священнику за исполнением духовной требы не свидетельствует об его вере в православную церковь, в благодатные полномочия ее служителей? Разве это его обращение нельзя признать равносильным присоединению? С точки зрения книжников я окажусь неправым, но я и тогда считал и теперь считаю, что только такой способ действия в Галиции мог быть правильным и прежде всего целесообразным: закону Христовой любви он отвечал, основ церковного учения не нарушал, верно вел к цели и предотвращал возможность для униатов новых ненужных страданий за веру. В конце записки я ставил условие, без соблюдения которого я не могу ручаться за успех работы: чтобы ни Св. Синод, ни обер-прокурор Синода не вмешивались в мою работу в Галиции и не ставили мне никаких препятствий при осуществлении намеченного плана.

    Прежде чем представить записку Государю, я ознакомил с нею архиепископа Константина, а затем генерала Алексеева, графа Бобринского, ген. Эльснера　— начальника снабжения Юго-западного фронта, которому был подчинен галицийский генерал-губернатор и генерала Воейкова, как человека практического и близкого к Государю. Первый признал мою записку резонною, с церковной стороны; последние все одобрили ее с государственной точки зрения.

    После этого я представил ее Государю. На другой день через ген. Алексеева я получил обратно свою записку с собственноручной надписью Государя: ?Одобряю?. Вслед за тем состоялось высочайшее повеление о возложении на меня заведывания всем церковным делом [38]

    в Галиции и Буковине, причем мне предоставлялось право иметь особого помощника, на правах главного священника фронта.

    Как уже говорилось раньше, в то время лишь небольшой уголок Галиции с городом Тарнополем был занят нашими войсками, но ждали наступления и в успехе не сомневались. Я должен был приготовиться, чтобы при расширении территории сразу же взяться за работу. Прежде всего я занялся приисканием себе помощника. Выбор мой остановился на ординарном профессоре Киевской Духовной академии, докторе церковной истории, прот. Ф. И. Титове.

    Профессор Титов считался знатоком истории западнорусской церкви и, в частности, униатства; он обладал научным стажем, который для моего помощника был чрезвычайно важен, особенно при сношениях с буковинскими церковными властями, где управление было составлено из Черновицких архимандритов и протоиереев, щеголявших званиями докторов богословия, профессоров университета и пр.; наконец, мне о. Титова очень настойчиво рекомендовал бывший Главнокомандующий Юго-западного фронта Н. И. Иванов. Эти данные склонили меня в его пользу. Требовалось согласие самого о. Титова. Я вызвал его в Ставку и, прежде всего, ознакомил его с одобренною Государем моей докладной запиской, заявив ему, что неуклонное и точное выполнение изложенной в записке программы　— условие sine qua non (обязательное, непременное (лат.).) нашей совместной работы. Титов ответил, что он решительно во всем разделяет мой взгляд на галицийское дело и готов подписаться под каждым словом моей записки. Таким образом, в принципиальном вопросе между нами сразу установилось полное единение.

    Менее сговорчивым оказался о. Титов в вопросе о материальном обеспечении. Хотя предназначенное для моего нового помощника содержание было достаточно, чтобы удовлетворить очень требовательного человека, а тем более нашего брата-священника, всё же о. Титов [39] заявил, что он желает сохранить за собою и все содержание по занимаемым им в Киеве должностям: профессора академии, настоятеля Андреевской церкви, члена Консистории и редактора ?Епархиальных ведомостей?. Такое заявление меня удивило.

    Мой принцип　— в служебных делах личный материальный интерес отодвигать в сторону. В данном же случае этот интерес уже был обеспечен положенным военным содержанием. Кроме того, сохранение содержания по должностям, которые, во время отсутствия Титова, будут исполняться другими лицами, для обеспечения коих придется изыскивать откуда-то средства, должно было вызвать на месте затруднения. Всё же я обратился к Киевскому митр. Владимиру с просьбой удовлетворить выставленные Титовым условия. Митрополит ответил мне категорическим отказом. Чтобы не разойтись нам из-за сребренников, я решился удовлетворить это желание о. Титова иным способом, посредством особого доклада Государю, что я и сделал. Государь согласился с моим выбором и повелел мне от его имени просить Киевского митрополита Владимира о сохранении за Титовым, на время его пребывания на фронте, всех Киевских должностей и содержания по ним.

    Митрополит Владимир не посмел отказать в просьбе, обращенной к нему от имени Государя, но при встрече со мной с возмущением говорил о причиненном ему затруднении изыскивать средства для вознаграждения заместителей о. Титова по разным, брошенным им, должностям. По адресу Титова при этом было сказано достаточно горьких и,　— надо сознаться,　— справедливых слов.

    Получив согласие Государя и ответ митрополита, я назначил о. Титова своим помощником по униатским делам.

    Затем, по моему представлению, было учреждено тридцать штатных священнических вакансий для Галиции, которые я мог замещать по мере надобности. [40] Совместно с о. Титовым мы принялись после этого подыскивать сотрудников для предстоящей работы, поставив за правило привлекать к делу только образованных и идейных священников.

    Начатое летом 1916 года нашими войсками на Галицийском фронте наступление увенчалось успехом, хотя и меньшим, чем ждали. Более успешным оказалось продвижение на левом фланге: в наших руках оказалась почти вся Буковина.

    С занятием Буковины выдвинулся вопрос об управлении Буковинской церковью.

    Буковинским митрополитом в то время считался Владимир Репта. При первом занятии нашими войсками в 1914 году г. Черновиц (столица Буковины), митрополит Владимир остался на месте. Когда Черновицы снова перешли в руки австрийцев, последние, в наказание за общение митрополита Репты с русскими, наложили на него пеню в 75 тысяч крон, в то время сумму　— очень внушительную. Чтобы не подвергнуться еще худшему, митрополит Владимир, при вторичном приближении наших войск к Черновицам в 1916 г., бежал в Вену. Бежали с ним и некоторые из его сослуживцев-членов Консистории. Оставшиеся члены Консистории сторонились от управления, опасаясь подвергнуться в будущем каре. Фактически Буковинская церковь осталась без управления. Не выпускал из своих рук вожжей лишь один секретарь Консистории, о котором, однако, ходили недобрые слухи, как об австрийском шпионе и хищнике. Положение вопроса об управлении Буковинской церковью еще осложнялось тем, что там издавна соперничали две партии　— румын и русинов, каждая из которых старалась получить перевес в управлении. С отъездом митрополита этот спор еще более обострился, ибо теперь обе партии лишились примиряющего центра.

    Между тем, положение Буковинской церкви требовало всегда, а теперь в особенности, наличия сильной и справедливой власти. [41] Буковинская митрополия едва ли не самая богатая из всех православных церквей в мире. Ей принадлежала в то время 1/3 часть всей Буковинской земли. Богатейшие имения Буковинской митрополии с чудными хозяйствами, фермами и заводами были рассеяны по всей Буковине. Несметные лесные богатства принадлежали ей. Митрополия ежегодно получала колоссальный доход. На свои средства она содержала в Черновицах богословский факультет; в ее руках была почти вся благотворительность страны. Недавно отстроенный, стоивший свыше 5 милл., крон, дворец митрополита напоминал царскую резиденцию, а не обитель смиренного служителя Божия. И все это несметное богатство было брошено теперь на произвол судьбы, ибо нельзя же было считать серьезною опеку над ним консисторского секретаря. Не было в Черновицах церковной власти, которая порадела бы об этом богатстве. Начались хищения изнутри и извне: стали расхищать всё; начали, не стесняясь, пользоваться митрополичьим добром, в особенности лесами, и наши. В это время я был извещен новым Галицийским генерал-губернатором, ген. Ф. Ф. Треповым, что крайне необходим мой приезд в Черновицы для организации управления Буковинской церковью.

    Штаб Галицийского генерал-губернатора в данную пору помещался в г. Тарнополе. Отсюда мы, т. е. я, ген. Трепов, начальник его Штаба ген. Сухомлин и протоиерей Титов и направились в г. Черновицы.

    По пути мы условились так действовать: а) чтобы нас не могли потом упрекнуть ни во вмешательстве в дела автокефальной Буковинской церкви, ни в бездействии при нарушении другими ее интересов; б) чтобы лиц, имеющих войти в состав правления, оградить от возможности обвинений австрийцами, а в случае нового занятия ими Буковины, в измене, и в) чтобы, наблюдая и то, и другое, в то же время соблюсти и интересы русского дела.

    На следующий день, по нашем прибытии в [42] Черновицы, ген. Треповым были приглашены в зал митрополичьего дома-дворца оставшиеся на месте члены Буковинской Консистории, профессора богословского факультета и виднейшие представители городского духовенства, для обсуждения вопроса об организации церковного управления.

    В назначенный час состоялось наше совещание с приглашенными. Конечно, все мы вчетвером присутствовали на нем. Совещание началось моей речью, в которой я изложил наши общие пожелания: согласно воле нашего Государя, мы не хотим вмешиваться в управление Буковинской церковью, но мы считаем своим долгом помочь ей сорганизовать управление, хотим затем помочь этому управлению в охране прав и интересов их церкви. Дабы не подвергать кого-либо каким-нибудь опасностям в будущем, русская власть отказывается от всяких назначений по церковному управлению Буковины и предлагает самому духовенству выбрать членов Консистории и других начальствующих лиц. Русская власть лишь оставляет за собою право, каким пользовались и австрийские власти в мирное время, утверждения или неутверждения избранных, а для устранения всяких споров между румынской и русинской партиями предлагает соблюсти при выборах принцип, чтобы румыны и русины в одинаковой пропорции вошли в управление. Точно также само буковинское духовенство должно разрешить вопросы, возникшие, в виду отсутствия в Буковине епископа, как вопрос о назначениях на вакантные священнические места, о рукоположении новых священников и пр. Последний вопрос был разрешен таким образом: Буковинская Консистория избирала кандидатов на священнические места, которые затем, по моей просьбе, рукополагались русскими архиереями ближайших к Буковине русских епархий. Объявив собранию, что мой помощник проф. Ф. И. Титов будет посредником между Буковинской церковной властью и нашими гражданскими властями, и что он [43] всемерно будет охранять права и интересы Буковинской церкви, я закончил свою речь.

    После обмена мнениями, пришли к решению: буковинское духовенство само изберет чинов Консистории и избранных представит через протоиерея Титова на утверждение генерал-губернатору. На другой день я уехал из Черновиц. Дело продолжал о. Ф. И. Титов. Ему удалось помочь буковинцам сформировать Церковное управление и вообще наладить расстроенную войной церковную жизнь. Благодаря его же вмешательству, настойчиво поддержанному мною перед ген. Алексеевым, были защищены лесные и другие богатства Буковинской митрополии.

    Судя по тому, что в конце 1916 года Буковинское духовенство поднесло о. Титову очень трогательный благодарственный адрес, надо полагать, что наша бескорыстная политика была понята и оценена буковинцами. Должен признать, что дальше всё делалось о. Титовым, а я почти только тогда привлекался к участию, когда требовалась защита или поддержка Ставки, или же надо было согласовать деятельность фронтового духовенства с деятельностью о. Титова и его помощников. Много облегчала работу полная, ни разу не нарушавшаяся, солидарность во взглядах и действиях между мною и о. Титовым, с одной стороны, между нами и ген. Треповым, с другой. Последний в нашем деле показал себя просвещенным и доброжелательным администратором.

    В Буковине всё же нам легче было действовать, чем в Галиции. Правда, в Буковине нас легко могли обвинить во вмешательстве в дела автокефальной церкви. С другой стороны, мы тут встретились с докторами богословия и профессорами-протоиереями, с самолюбиями которых считаться было не легко. Но оба эти подводных камня были обойдены сравнительно благополучно. Зато здесь на нашей стороне был один плюс, к сожалению, отсутствовавший в Галиции. Доселе, если не считать [44] одного, более курьезного, чем значительного случая, никаких недоразумений между русскими и буковинскими церковными властями не было, так как русские до этого времени предоставляли самим буковинцам разбираться в своих делах. (Не могу не рассказать о нем. В конце 1914 или в начале 1915 г. ко мне в Барановичах зашел Черновицкий губернатор Евреинов с просьбой помочь делу, очень его обеспокоившему. Состояло оно в следующем. В данное время в Черновицах стоял наш, кажется, 281 пех. полк. Очень молодой и, вероятно, не особенно воспитанный (из мобилизованных, лично я его не знал) полковой священник, воспользовавшись отсутствием митрополита, поселился, на правах победителя, в величественных митрополичьих покоях, потом стал пользоваться великолепным митрополичьим выездом и, наконец, стал совершать богослужения в кафедральном соборе, обязывая заслуженных Черновицких протоиереев-докторов богословия сослужить ему, т. е. ставя их в подчиненное положение. Как побежденные, они повиновались, но всё же ропот пошел такой, что губернатор вынужден был просить меня ограничить начальственный пыл батюшки.)

    В Галиции же, сношения между нами　— православными и униатским населением были испорчены церковной политикой прошлого года, промахи которой сумели использовать для себя местные униатские и католические ксендзы. Одни из униатов были настроены в отношении нас положительно враждебно, а другие были запуганы прошлогодними репрессиями австрийцев и, по пословице, обжегшись на молоке, теперь дули на воду. Всё же, к концу 1916 г. до 50 наших священников служили в униатских Галицийских приходах, удовлетворяя все духовные нужды местных прихожан. Прот. Титов всё время объезжая эти приходы, беседовал с униатами и с нашими священниками и водворяя мир там, где он нарушался с нашей или с униатской стороны. В своих поездках в Галицию я также не упускал случая войти в общение не только с обслуживавшими приходы нашими священниками, но и с униатскими ксендзами и [45] монахами: последних я всегда приглашал на наши пастырские собрания. Одновременно с этим обслуживание духовных нужд галицийских униатов велось и всеми находившимися на Галицийской территории военными, полковыми и госпитальными священниками, которые были снабжены специальной на этот предмет инструкцией.

    К сожалению, вынужден отметить: на почве отношений к этим священникам у о. Титова возникало много недоразумений, которые мне то и дело приходилось улаживать. В общем же, дело наше шло без шуму, спокойно и достаточно гладко. К воссоединению никто не призывал униатов, но фактически воссоединение крепло везде, где служили наши священники. Обслуживаемые униаты всё прочнее сроднялись с мыслью, что они совершенно одно с нами. Дело шло верным путем, и не подлежит сомнению, что оно привело бы нас к полной победе, если бы не стряслось несчастье над нашей армией.

    Происшедшее после революции полное разложение фронта сопровождалось кошмарным отступлением наших войск из Галиции. Тогда и мы должны были оставить свое уже налаженное дело. На этот раз мы покидали Галицию с полною уверенностью, что галицийские униаты за последнюю нашу у них работу не помянут нас лихом.

    Мое участие в церковной галицийской работе ограничилось выработкою плана, участием в нескольких братских собраниях православных и униатских священников в г. Тарнополе и поддержкой о. Титова из Ставки. Вся же остальная, запутанная и сложная работа была проведена осторожным и настойчивым проф. Ф. И. Титовым, которому и должна принадлежать честь за нее.

    Не скажу, однако, чтобы галицийское и буковинское дела не причиняли мне огорчений. В служебных вопросах мы с о. Титовым не расходились. Но где дело касалось лично о. Титова　— его материальных интересов и наград, там мы оказывались на разных плоскостях. Мне [46] пришлось употребить большое насилие над своей совестью, чтобы заставить митрополита Владимира выполнить чрезмерное и, по существу, несправедливое требование о. Титова о сохранении за ним всех его многочисленных киевских окладов. Чрез несколько месяцев, после его прибытия на театр военных действий, он совсем неприкровенно стал напоминать мне о необходимости наградить его митрою. В порядке наград митра являлась для о. Титова весьма преждевременной. Но его напоминания были так решительны, что я, скрепя сердце, сделал представление Св. Синоду. Последний обычно удовлетворял все мои ходатайства, всегда рассматривавшиеся в моем присутствии. Но тут у меня не хватило духу, чтобы защищать награду, к которой меня вынудили. И Синод отклонил представление.

    После этого мне пришлось иметь очень неприятное объяснение с о. Титовым, значительно ухудшившее наши отношения. [49]


III.

    На верхах. Новые назначения. Польский вопрос

    Всё более сгущавшаяся атмосфера нашей государственной жизни способствовала тому, что в 1916 году на государственном горизонте то и дело меркли звезды. Закатилась так внезапно оказавшаяся на государственном небосклоне звезда министра внутренних дел А. Н. Хвостова. Назначенный, как мы видели, с соизволения и благословения Григория Ефимовича, Хвостов сумел войти в полное доверие ?старца? и стал его ?собинным? другом. Другом он оказался, однако, вероломным. Скоро открылось, что им сорганизован план убийства Распутина, при посредстве некоего Ржевского и известного иеромонаха Илиодора. Эту хвостовскую махинацию раскрыл другой ?друг? Хвостова и его товарищ по должности министра внутренних дел Степан Петрович Белецкий. Можно представить, какую бурю негодования подняло в сердце императрицы это разоблачение. А. Н. Хвостов был тотчас уволен от должности министра внутренних дел. Никакого другого назначения ему не было дано. На его место назначили нового распутинца, члена Государственного Совета Б. В. Штюрмера.

    Кара, постигшая Хвостова, по тому времени была слишком сильной и даже необычной. Обыкновенно увольнения подслащивались какими-либо знаками монаршего внимания к увольняемому: пожалованием большого ордена, назначением в Государственный Совет или, как это было в отношении Сухомлинова и Саблера, собственноручными письмами Государя. В Царском Селе не хотели чтобы на них обижались. И теперь, после расправы с [50] коварным министром, Императрица, успокоившись, не прочь была чем-нибудь утешить наказанного.

    Идучи к богослужению в Федоровский Государев собор, во время говенья перед исповедью, в пятницу первой недели Великого поста, Императрица говорит Государю:

    — Как тяжело сознавать, готовясь к исповеди, что кто-то гневается на тебя. Если бы Хвостов пришел к нам и выразил желание примириться, я рада была бы простить его. (Передаю со слов ктитора собора полк. Ломана, который слышал этот разговор между царицей и царем).

    С виновником увольнения Хвостова, С. П. Белецким, меня познакомил в 1911 году бывший тогда самарским архиереем еп. Константин. И по словам еп. Константина, и по первому моему впечатлению, тогда у Белецкого внутренняя порядочность и благородство прекрасно гармонировали с большой деловитостью и серьезностью. В последующие годы он круто изменился в другую сторону.

    ?Правильная оценка С. П. Белецкого,　— писал мне начальник Штаба Корпуса жандармов, ген. В. П. Никольский, очень близко и часто сталкивавшийся по службе с Белецким,　— может быть дана лишь при детальном ознакомлении со всей его служебной деятельностью. Несомненно, что при продвижении по иерархической лестнице, он постепенно опускался в нравственном отношении. Я имел возможность наблюдать его в должности директора Департамента полиции, за которую он крепко цеплялся, но с которой он должен был уйти по настоянию В. Ф. Джунковского, не нашедшего возможным служить с ним, при его неискренности и фальши, и в должности товарища министра внутренних дел, совершенно не считавшегося со своим министром Алексеем Хвостовым, которого он даже не всегда ставил в известность об отдаваемых им именем министра распоряжениях. Безусловно, ловкий, вкрадчивый, с обаятельным обхождением, в некоторых случаях напоминающий Молчалина, он обладал острым, умевшим быстро схватывать самое сложное дело [51] умом, громадной работоспособностью и усидчивостью,　— этим он обратил на себя внимание П. А. Столыпина и, благодаря этому, попал из самарских вице-губернаторов в вице-директора Департамента полиции.

    Но здесь у него начинают сказываться два качества, постепенно затмившие остальные хорошие черты его духовного склада: колоссальное честолюбие　— он решил добиться рано или поздно, тем или иным путем, поста министра внутренних дел; а затем у него развилась похотливость　— отсюда его попойки, кутежи с балетными ?звездочками? и проч., проявлявшиеся, еще в бытность его вице-директором Департамента полиции. Тогда же он проявил склонность вести дело государственной охраны самыми темными путями (провокацией, Азефовщиной и пр.). Это и заставило В. Ф. Джунковского развязаться с таким нечистоплотным, хотя и очень дельным директором Департамента полиции. Но, отдавая должное его служебной деловитости, В. Ф. Джунковский выхлопотал ему место в Сенате, хотя и отлично сознавал, что по своим душевным качествам он не достоин носить сенаторское звание.

    Надо отметить, что А. А. Макаров, в бытность министром внутренних дел, был без ума от С. П. Белецкого.

    Белецкий не простил Джунковскому своего удаления с выгодной для него должности директора Департамента полиции, где он мог безотчетно распоряжаться крупными денежными средствами, и решил принять участие в ?уничтожении? В. Ф. Джунковского. Он вошел в союз с ?темными силами?, проник в салон Вырубовой, которую скоро очаровал своею веселостью, уменьем рассказать веселый анекдотик и развлечь общество. У Вырубовой он сошелся с Григорием Распутиным.

    По-видимому, он именно указал на А. Н. Хвостова, как на наиболее подходящего министра внутренних дел, рассчитывая после него занять министерское кресло. [52] A. H. Хвостов, будучи удален в бытность Джунковского товарищем министра внутренних дел, с поста Нижегородского губернатора, за безобразное поведение, питал к последнему слепую ненависть.

    Принимая должность министра внутренних дел, А. Н. Хвостов, обязанный таким образом Белецкому, взял его в товарищи к себе. Белецкий после этого стал как бы опекуном Хвостова, ибо при дворе знали большую неуравновешенность нового министра внутренних дел.

    Теперь С. П. Белецкий развернулся вовсю. Он особенно бесшабашно стал распоряжаться казенными деньгами (суммами Департамента полиции), устраивая иногда на них в своем служебном кабинете (Большая Морская, 5) ночные попойки с балетными танцовщицами, в которых участвовал и А. Н. Хвостов. Распутин там не появлялся.

    Зато на служебных приемах Белецкого стали появляться всевозможные дамы с однообразными синими конвертиками, внутри которых каракулями было написано: ?милай дарагой прими и устрой Гр.?. Иногда вверху этого обращения ставился крест. Такие посетительницы принимались сенатором особенно внимательно и просьбы их немедленно удовлетворялись?...

    Происшедшая в Белецком метаморфоза удивляла не меня одного. Разжиревший, с одутловатым посиневшим лицом, заплывшими глазами и сиплым голосом, он в 1915 г. производил впечатление нравственно опустившегося, спившегося человека. Но для Царского Села близость известного лица к Распутину была ширмой, чтобы скрыть какие угодно недостатки и гадости. Проще говоря, у близкого к ?старцу? человека их не замечали.

    Кто был близок к ?старцу?, тот был чист перед ними. Поэтому, все безобразия, чинившиеся Белецким, и, несомненно, по слухам доходившие до царских ушей, ни на йоту не поколебали там его репутации. В конце февраля сенатор Белецкий назначается на должность Иркутского [53] генерал-губернатора. Напечатанное им, уже после назначения в Иркутск, в ?Новом времени? какое-то скандальное разоблачение испортило дело. 15-го марта Белецкий был уволен от генерал-губернаторской должности, не успев и увидеть Иркутска, а, вместо него, на должность Иркутского генерал-губернатора был назначен, всего чуть ли не один месяц пробывший товарищем министра внутренних дел А. И. Пильц, которому сотрудничество с распутинцем Штюрмером совсем не улыбалось.

    Безобразное пьянство, казнокрадство и прочие безобразия легко сходили Белецкому; правдивое же, но вызвавшее шум в обществе выступление в печати не сошло. Это характерно для того времени.

    Перейду теперь к другим сменам на высших государственных постах.

    Избранный вел. князем Николаем Николаевичем и приветствовавшийся им военный министр А. А. Поливанов. 15-го марта был заменен ген. Дмитрием Савельевичем Шуваевым, пред тем состоявшим в должности главного интенданта.

    Скромный, честный, аккуратный и бережливый, старик Шуваев был прекрасным военным экономом и совершенно не годился для поста военного министра. Он был слишком прост и сер для этого. По своему внешнему виду, манере говорить и вообще по всему своему складу он, по тогдашней шутке, более годился в каптенармусы, чем в военные министры.

    Поливанова убрали, как ?левого?; Шуваева назначили, как ?правого?. За последним, кроме того, значились два плюса: безукоризненная служба в должности главного интенданта и благоволение к нему, несмотря на его правизну, Государственной Думы. Государь тоже очень благосклонно относился к Шуваеву.

    Назначение ген. Шуваева прошло совершенно [54] неожиданно. Помню: высочайший завтрак; в числе приглашенных и ген. Шуваев. На карточке гофмаршала ему указано место за столом рядом со мной. Вдруг во время закуски Государь подзывает гофмаршала и что-то говорит ему, а гофмаршал затем подходит к ген. Шуваеву. За столом ген. Шуваев садится рядом с Государем, по правую его руку, а моим соседом, на месте Шуваева, оказывается адм. Нилов.

    — Почему вдруг произошла перегруппировка?　— спрашиваю я адмирала.

    — Шуваев　— военный министр,　— отвечает он мне.

    — Не может быть!　— удивляюсь я.

    — Чему же вы удивляетесь?　— говорит недовольным тоном адмирал.

    — Какой же это министр?　— не удерживаюсь я.

    — Отличный будет министр,　— решительно заявляет Нилов.

    — Дай Бог!　— сказал я.

    Назначение ген. Шуваева у всех в Ставке, не исключая и ген. Алексеева, вызвало искреннее изумление. Встретив меня в этот день около дворца, ген. Алексеев с первого слова обратился ко мне:

    — Слышали о назначении нового военного министра? Ну, как вы думаете?..

    — Я очень люблю Дмитрия Савельевича и теперь жалею его. Не для этой он роли,　— ответил я.

    — Ну, какой же это министр?　— тяжело вздохнул Алексеев. В Ставке одни жалели ген. Шуваева, другие жалели дело, которое ему вверялось. Врагов в Ставке у него не было. Напротив, все любили и уважали его за его честность и неизменную доброжелательность. Но в то же время, все сознавали, что непосильное бремя взваливалось на плечи этого доброго, простоватого [55] старика. И только свита Государя, особенно адм. Нилов и проф. Федоров, уверяли, что лучшего военного министра и не найти. Последним, впрочем, не оставалось ничего другого делать, так как Шуваев, как военный министр, был их ставленником. Проф. Федоров как-то обмолвился мне:

    — Здорово пришлось нам потрудиться, пока мы убедили Государя сменить Поливанова.

    Сам ген. Шуваев принял назначение покорно, со страхом и смирением. Сил своих он не преувеличивал, недугом самолюбия не страдал. Я уверен, что, если бы он не смотрел по-солдатски на свой долг, он отказался бы от предложения. Теперь же он считал себя обязанным исполнить царскую волю.

    Медовый месяц Шуваева был короток. В нем очень скоро окончательно разочаровались и Государь, и Свита, а затем и в Думе его высмеяли. Очень скоро в Свите не иначе, как с насмешкой, стали отзываться о новом военном министре, сделав его мишенью для своих шуток и острот. Не блиставший умом, простодушный и по-солдатски прямолинейный Дмитрий Савельевич давал достаточно материала для желавших поглумиться над ним. В первый же месяц стало видно, что дни нового министра сочтены.

    Вскоре после назначения ген. Шуваева военным министром, между мною и им произошло небольшое недоразумение.

    В бытность мою священником Суворовской церкви, к числу самых усердных богомольцев, посещавших эту церковь, принадлежала семья статского советника Лихтенталя.

    Она состояла из мужа, чиновника министерства путей сообщения, жены и четырех детей: двух мальчиков и двух девочек. Отец являлся в церковь сравнительно редко, но мать с двумя мальчиками и младшей дочерью не пропускала ни одной службы. При этом дети питали [56] какое-то особое теплое чувство ко мне. После каждой службы они дожидались, пока я выйду из церкви, и затем провожали меня до дверей моей квартиры. Я тоже полюбил этих деток. Назначение меня протопресвитером разъединило нас: мы уже виделись редко.

    Летом 1916 года, в один из моих приездов в Петроград, ко мне явился юноша, в котором я с трудом узнал своего прежнего любимца　— старшего Лихтенталя. В это время он был студентом Петроградского Политехнического института. Лихтенталь прямо начал с того, что он пришел ко мне, как к ?своему батюшке?, и что только я один могу помочь его горю. А горе его заключалось в следующем. Он желает поступить в военное училище, а его младший брат, окончивший в этом году курс среднего учебного заведения,　— в Военно-медицинскую Академию. И тому, и другому отказано в приеме, ибо отец их　— крещеный еврей. Они просили военного министра,　— тот тоже отказал. Теперь вся их семья умоляет меня просить милости Государя. При этом Лихтенталь передал мне письмо его отца.

    Сообщение моего любимца об его еврейском происхождении явилось для меня совершенной неожиданностью. Я знал эту семью в течение десяти лет, всегда любовался их искренней набожностью, скромностью и вообще прекрасной настроенностью; несколько раз у них на квартире служил молебны; знал, что глава семьи　— статский советник. И вдруг эта семья оказывается не имеющею всех прав российского гражданства. Мне стало невыразимо жаль их. Жалость моя еще более усилилась, когда я прочитал письмо отца-Лихтенталя.

    Из этого письма я узнал, что, еще будучи студентом университета, он поступил в семью известного писателя Михайловского (Как будто не ошибаюсь; если не у Михайловского, то у другого какого-то известного нашего писателя) гувернером, скоро сроднился с этой семьей и, кажется, под ее влиянием принял христианство, порвав решительно [57] всякую связь с еврейством. Потом он женился на интеллигентной, глубоко верующей, коренной русской девушке, с которой в мире и любви дожил до настоящего времени. Служба его проходила в министерстве путей сообщения, где он дослужился до чина статского советника. Насколько я знал его, он представлялся мне дельным и очень скромным работником. Работал он очень много, довольствовался сравнительно малым заработком. Жили Лихтентали скромно, почти бедно.

    Неудача, постигшая его сыновей, совсем обескуражила старика.

    — ?За что карают моих детей?　— писал он мне.　— Если я виновен в том, что родился евреем, пусть наказывают меня. Но за что страдают мои дети? Я честно служил Родине, я и детей своих воспитал честными, русскими. И теперь кладут на них пятно, лишая прав русского гражданства. Помогите снять с них этот позор! Облегчите мою душу!?

    Такое письмо не могло не взволновать меня. И я пообещал юноше ходатайствовать перед Государем.

    В Ставке в это время в числе флигель-адъютантов был князь Игорь Константинович, с большой любовью относившийся ко мне. Прибыв в Ставку, я рассказал ему историю Лихтенталей, передал ему письмо старика с прошением на высочайшее имя и просил его, выбрав подходящее время, доложить обо всем Государю.

    На другой день после завтрака Государь спрашивает меня:

    — Вы хорошо знаете братьев Лихтенталей? Действительно они　— хорошие юноши? Я рассказал Государю об их отношении к Церкви, ко мне, обо всей их семье.

    — Я прикажу, чтобы их просьба была исполнена. Можете уведомить их об этом,　— сказал Государь, выслушав мой доклад. Я не верил счастью... [58] Через несколько дней после этого приехал в Ставку военный министр.

    Мы встретились с ним на высочайшем завтраке. Поздоровавшись со мной, он сразу набросился :

    — Что вы сделали? Вы подвели Государя! Это возмутительно!

    — В чем дело?　— спокойно спросил я.

    — Да с вашими Лихтенталями,　— гневно ответил он.　— Вы знаете: несколько дней тому назад вел. княгиня Ксения Александровна обращалась к Государю с такой же точно просьбой, как и ваша, и он ей отказал. Государь отказал родной сестре, а вашу просьбу исполняет. Разве возможно это? Этого не будет!

    — Чего вы, Дмитрий Савельевич, волнуетесь?　— с прежним спокойствием возразил я.　— Я Государя не неволил исполнять просьбу Лихтенталей, а лишь просил его за лично мне известных, безусловно добрых людей. Государь мог уважить или не уважить мою просьбу, как и теперь волен изменить данное мне обещание. Наконец, если и Государю моя просьба неприятна, я готов взять ее обратно.

    — Я передоложу это дело, и разрешение будет отменено,　— сказал Шуваев.

    — Сделайте одолжение,　— ответил я.

    Вечером перед обедом я подошел к Шуваеву.

    — Ну, что　— передокладывали? Что Государь?　— спросил я.

    — Государь остался при прежнем решении,　— уже спокойно ответил милый старик. Конечно, этот инцидент ни на йоту не нарушил наших добрых отношений.

    Кажется, в ноябре ген. Шуваев был заменен генералом Михаилом Алексеевичем Беляевым, ?мертвой [59] головой? (Я его знал по Русско-японской войне, когда я был главным священником I-й Манчжурской армии, а он начальником канцелярии командующего этой армией. Тогда все считали его трудолюбивым, исполнительным, аккуратным, но лишенным Божьего дара, острого и широкого кругозора работником, часто мелочным и докучливым начальником. Таким он остался и до последнего времени. В военные министры он, конечно, не годился.),

    как называли последнего в армии. Мне думается, что главную роль в отставке Шуваева сыграла свита. Он не сумел заставить свиту ни уважать его, ни даже считаться с ним. Место прежнего восхищения честным и неподкупным ген. Шуваевым тут скоро было занято полным разочарованием, сопровождавшимся постоянной критикой всех действий, каждого шага неудавшегося министра. В конце концов, вышло так, что свалили Шуваева те же, что и вознесли его.

    Кто помог Беляеву взобраться на министерский пост,　— затрудняюсь сказать. Для царской свиты он как будто был чужим и малоизвестным человеком. Утверждали, что он был близок к компании Вырубовой и что назначению его способствовала Императрица. Отношение ставки к новоизбранному военному министру было отрицательным. Тут новый выбор считали хуже предшествовавшего.

    Летом 1916 года польский вопрос снова привлек к себе особенное внимание. Как известно, еще в августе 1914 г. вел. князь Николай Николаевич обратился к польскому народу с многообещающим воззванием. После этого Польша принесла новые жертвы, не изменив России. Но обещания остались обещаниями. Иначе действовали немцы. Заняв Польшу летом 1915 года, они вскоре затем предоставили ей автономные права.

    Русскому влиянию в Польше стала грозить серьезная опасность. Тогда засуетились и наши. В первых числах июня 1916 года в Ставку прибыл министр иностранных дел С. Д. Сазонов [60] со специальной целью добиться окончательного решения польского вопроса. Насколько я помню, проектировалась свободная Польша под протекторатом России, с общими армией, иностранной политикой, судом, финансами, почтой и железными дорогами. Сазонов заходил и ко мне, знакомил меня с проектом нового устройства Польши и просил, если представится случай, поддержать перед Государем этот проект. Как и раньше, Государь был на стороне дарования льгот Польше; Императрица стояла за сохранение status quo. Однако, Сазонову удалось временно одержать победу, хотя, как увидим дальше, бесплодную и дорого обошедшуюся ему.

    Как сейчас представляю следующую картину.

    29-ое июня, праздник Св. Ап. Петра и Павла. Высочайший завтрак сервирован в палатке в саду. В ожидании выхода Государя тут уже собрались все приглашенные и среди них польский граф,　— кажется шталмейстер Велепольский. Минуты за две до выхода Государя приходит министр С. Д. Сазонов, с портфелем в руке, раскрасневшийся, взволнованный. Он явился к завтраку прямо с доклада у Государя. ?Поздравьте меня: польский вопрос разрешен!?　— обращается ко мне Сазонов, протягивая руку. Только я ответил: ?Слава Богу?, как вошел Государь и направился прямо к гр. Велепольскому. Я расслышал слова Государя, обращенные к графу: ?Вопрос разрешен, и я очень рад. Можете поздравить от меня ваших соотечественников?. Сазонов сиял от радости. Оставалось, таким образом, заготовить манифест и объявить народу. Но вместо манифеста получилось нечто иное, для всех неожиданное...

    Сазонов из Ставки, чуть ли не в тот же день, уехал в Петроград, а оттуда в Финляндию, чтобы отдохнуть после выигранного ?сражения?. А 7-го или 8-го июля примчалась в Ставку Императрица и... перевернула все.

    С. Д. Сазонов был уволен от должности министра [61] иностранных дел. Заступничество за него Бьюкенена и Палеолога (Английский и французский послы.) не помогло делу. Министром иностранных дел был назначен Б. В. Штюрмер (Министром Вн. дел на место Штюрмера был назначен министр юстиции А. А. Хвостов, а министром юстиции А. А. Макаров. В конце сентября Хвостов был заменен Протопоповым.). Никаких манифестов по польскому вопросу не последовало. Поляки остались с одним поздравлением.

    В Ставке знали, что Сазонов слетел из-за польского вопроса; знали и то, что польский вопрос провалился, вследствие вмешательства Императрицы. Изменение принятого Государем и объявленного им решения мало кого удивило. Удивило всех другое　— это назначение министром иностранных дел Штюрмера, никогда раньше не служившего на дипломатическом поприще и не имевшего никакого отношения к дипломатическому корпусу. Когда в штабной столовой Ставки за обедом заговорили о состоявшемся новом назначении Штюрмера, ген. Алексеев заметил:

    — Я теперь не удивлюсь, если завтра Штюрмера назначат на мое место　— начальником штаба.

    Сказано было это с раздражением и так громко, что все могли слышать. Мы вступили в такую полосу государственной жизни, когда при выборе министров близость к Распутину ставилась выше таланта, образования, знаний, опыта и всяких заслуг. Штюрмер был другом Распутина... И этим компенсировал всё... Теперь Штюрмер был всесилен. С января он состоял председателем Совета Министров.

    Умный и прозорливый старик Горемыкин для курса данного времени оказался непригодным.

    В июле месяце в Петроград приехал Греческий королевич Николай. Германофильство Греческого короля [62] Константина, зятя Императора Вильгельма, во время войны возбудило большие опасения не только в русском обществе, но и в самой Греции. Королевич Николай прибыл теперь в Петроград с целью не только реабилитировать своего брата в глазах Государя, но и обеспечить ему поддержку России, в случае волнений в Греции. Положение королевича Николая в России оказалось незавидным. Ему на каждом шагу подчеркивали вероломство его брата. Даже близкие его сторонились. Я проезжал станцию Жлобин, когда там встретились два поезда: королевича Николая, шедший из Киева, и вел. князя Бориса Владимировича, шедший в Киев. Мне там рассказывали, что поезда бок о бок простояли что-то около полутора часов, но вел. князь, на сестре которого был женат королевич Николай, демонстративно отказался навестить его.

    В половине июля, в одно из воскресений, я служил литургию в Павловском дворце, а потом завтракал у князя Иоанна Константиновича, которому королевич Николай приходился двоюродным братом. За столом говорили о греческом госте с большой холодностью, если не сказать　— с пренебрежением. Говорили, что и у царя королевич Николай встретил не особенно теплый прием. Общество тогда горячо приветствовало курс, взятый в отношении представителя, хоть и родственного нашему двору, но враждебного России короля.

    В начале июля я был приглашен в Киев на освящение нового военного (для убитых на войне) кладбища. Идея устройства такого кладбища принадлежала генералу Н. И. Иванову. Им же были найдены и нужные средства. Естественно, что собираясь, с разрешения Государя, уезжать в Киев, я, после царского завтрака во дворце, спросил Николая Иудовича:

    — А вы поедете на освящение?

    — Да, я хотел бы поехать, но Государь не говорит об этом ни слова,　— ответил обиженным тоном старик. [63]　— Государь может не догадаться о вашем желании. Вы бы сами напомнили ему,　— возразил я.

    — Нет, нет! Если Государь сам не прикажет мне, я напоминать ему не стану. Государь знает, что устройство кладбища　— мое дело,　— запротестовал Николай Иудович.

    Тогда я решил разрешить вопрос. Подошедши к Государю, я прямо обратился к нему:

    — Ваше величество! Завтра я уезжаю в Киев на освящение нового военного кладбища. Может быть, вы признаете возможным разрешить и Николаю Иудовичу отбыть туда же. Он ведь инициатор и устроитель этого кладбища.

    — Ну, конечно!　— ответил Государь и, подошедши к Николаю Иудовичу, сказал ему:

    — Вам следовало бы вместе с о. Георгием проехать в Киев на освящение кладбища. Вы ничего не имеете против этого?

    — Слушаю, ваше величество,　— ответил Николай Иудович.

    На другой день мы　— Николай Иудович и я　— в его вагоне отбыли в Киев. Вместе с нами ехал состоявший при Николае Иудовиче, полк. Б. С. Стеллецкий.

    Часов в 10 вечера Николай Иудович улегся спать. А я с полк. Стеллецким беседовали за полночь.

    Говорили о многом, но у меня ярко запечатлелась одна часть нашей беседы.

    — Позвольте мне быть совершенно откровенным с вами,　— обратился ко мне полк. Стеллецкий.

    — Пожалуйста,　— ответил я.

    — Я вас очень обвиняю в том, что вы не пользуетесь настоящим своим положением и не делаете всего, что могли бы сделать,　— начал Стеллецкий.　— Вы [64] могли бы быть всемогущим. Разве вы не видите, как Государь относится к вам. Когда он выходит к завтраку, он ищет глазами прежде всего вас, он к вам всегда исключительно внимателен, он не отказал бы вам ни в какой просьбе.

    — Царское внимание и помощь мне в делах моей службы я глубоко ценю и никогда их не забуду. Но эксплоатировать царское внимание и мешаться в дела чужие я не могу,　— ответил я.

    На другой день мы присутствовали на освящении, которое совершал еп. Василий, ректор Академии. Я сослужил ему и приветствовал речью прибывшую на торжество Императрицу Марию Федоровну.

    В конце августа слетел с своего поста обер-прокурор Св. Синода А. И. Волжин.

    Честный, прямой и благородный, он, как мы видели, не пошел по пути компромиссов и этим сразу восстановил против себя ?Царское?. Что он отказался от знакомства со ?старцем? и уклонился от визита Вырубовой, уже одного этого там не могли простить ему. Но он, кроме того, вел борьбу не на жизнь, а на смерть с митрополитом Питиримом. При поддержке своих верных друзей, как и надо было ожидать, митрополит Питирим победил.

    Упорные слухи об уходе Волжина начали распространяться, по крайней мере, за месяц до отставки его. Как только запахло трупом, начали слетаться ?орлы?. Надо сказать, что в виду ?средостения? между царем и обер-прокурором, еще более усилившегося после того, как рука об руку со ?старцем? пошел Петроградский митрополит, обер-прокурорское кресло стало особенно жестким и даже опасным. Честных и сильных людей привлекать оно не могло.

    Зато к нему потянулись ничтожества, сильные своей беспринципностью и угодливостью, понявшие, что и они теперь могут попасть в [65] разряд министров. Все эти искатели приключений теперь бросились к митрополиту Питириму, уверенные, что выбор нового обер-прокурора будет всецело зависеть от связанного тесной дружбой со ?старцем? и пользующегося беспримерным доверием ?Царского Села?, Петроградского митрополита. Теперь в гостиной митрополита пресмыкались: чуждый не только духовному, но и военному делу, делавший карьеру на каких-то сомнительной учености занятиях, генерал от артиллерии Н. К. Шведов (В августе ген. Шведов заезжал ко мне и очень долго доказывал, что он большой знаток церковных дел и чуть ли не больше всего читает церковные книги. На всякий случай, он и меня хотел убедить, что из него вышел бы очень хороший обер-прокурор. Ген. Н. И. Иванов рассказывал мне, что ген. Шведов настойчиво предлагал ему познакомить его с Распутиным. Сам он для ?старца? был свой человек. Ген. Шведов сумел понравиться царице. Последняя 17 сентября 1915 г. писала своему мужу:

    ?вместо Самарина есть другой человек, которого я могу рекомендовать, преданный, старый Н. К. Шведов,　— но, конечно, я не знаю, найдешь ли ты, что военный может занимать место обер-прокурора Синода. Он хорошо изучил историю Церкви, у него известная коллекция молитвенников　— будучи во главе Академии по востоковедению, он также изучил церковь　— он очень религиозен и бесконечно предан (называет нашего друга ?Отец Григорий?), и говорил хорошо о нем, когда он виделся и имел случай разговаривать со своими учениками в армии, куда он ездил повидаться с Ивановым. Он глубоко лойялен　— ты знаешь его гораздо лучше, чем я, и можешь судить, вздор ли это или нет,　— мы только вспомнили о нем потому, что он очень хочет быть мне полезным, чтобы люди меня знали и чтобы быть противовесом ?некрасивой партии?　— такой человек на высоком месте полезен, но, повторяю, ты знаешь его характер лучше, чем я? (Письмо Императрицы Александры Феодоровны к Императору Николаю II, Т. I, стр. 250).

    Императрица очень неудачно рекомендовала ген. Шведова в обер-прокуроры Синода. Распутинец Шведов был слащавой и бесцветной личностью, совсем негодной для такого поста.), один совсем небольшого ранга, но большой канцелярии чиновник, с титулом и очень знатным родством [66] (Жевахов), и директор Петербургских высших женских курсов, ?славившихся?, как рассказывали тогда, большой распущенностью, Николай Павлович Раев. Все три претендента на обер-прокурорское кресло были верными распутинцами.

    Ближе всех к митрополиту Питириму был Раев, ибо в свое время теперешний митрополит пользовался покровительством его отца, Петербургского митрополита Палладия (Раева), выдвинувшего Питирима, когда он был архимандритом, на пост ректора Петербургской Духовной семинарии.

    Н. П. Раев раньше не служил в духовном ведомстве. Вся его служба прошла на педагогическом поприще. Близость его к Церкви выражалась лишь в том, что отец его (? 6 дек. 1898 г.) когда-то был Петербургским митрополитом. О занятии обер-прокурорской должности год тому назад Н. П. Раев, уже близившийся к преклонному возрасту (ему тогда было за 60 лет), не мог и мечтать. Подготовки к несению ее, как и достаточных для столь высокого поста качеств и дарований, он не имел. Но... из трех ?орлов? он всё же был лучший. Для видимости же ухватились за его родство с митр. Палладием, обеспечивавшее будто бы ему большое знакомство с церковною жизнью, и серьезное понимание ее нужд. Императрицу это окончательно подкупило. И Раев стал обер-прокурором.

    Во время пребывания Императрицы в Ставке в сентябре 1916 года я в беседе с нею после одного из высочайших завтраков, коснулся церковных дел. Зная, что Императрица искренне и серьезно интересуется всем, касающимся церкви и религиозно-нравственного воспитания народа, я заговорил о настроениях в нашей церковной жизни, о необходимости неотложных и решительных исправлений и улучшений в системе церковного управления, церковной дисциплины, церковного [67] законодательства, приходского, школьного дела, о необходимости принятия скорых и настойчивых мер к проведению в жизнь таких улучшений. Императрица внимательно выслушала меня, согласившись с моими наблюдениями и доводами и... поручила мне с моими думами обратиться к новому обер-прокурору.

    — Он человек чрезвычайно умный, отличный администратор: он бесподобно поставил женские курсы (И первое, и второе было совершенно ошибочно: Раев не отличался ни умом, ни административными способностями; курсы его были скорее плохими, чем хорошими.), кроме того, он прекрасно знает церковную жизнь,　— ведь отец его был митрополитом,　— добавила мне Императрица.

    Мне оставалось откланяться и исполнить затем царское поручение.

    23 сентября я присутствовал на заседании Св. Синода и тут впервые увидел Раева. В парике ярко черного цвета, с выкрашенными в такой же цвет французской бородкой и усами, с чуть ли не раскрашенными щеками, в лакированных ботинках,　— он производил впечатление молодившегося старика довольно неприличного тона. В Синоде он держался очень просто, но ?чрезвычайного? ума у него заметно не было. Скорее и в уме у него сказывалась простота. По отношению к митрополиту Питириму новый обер-прокурор держался слишком почтительно, заискивающе. Словом, рекомендация Императрицы вдребезги разбилась о действительность. Правда, по первому синодальному заседанию я не мог определить, насколько хорошо знаком Раев с синодальными делами, но ссылка Императрицы на то, что Раев　— сын митрополита, не имела для меня никакой цены уже по тому одному, что сам митрополит Палладий был очень плохим митрополитом. [68] На этом заседании мы условились с Раевым, что 24-го сентября в 5 час. вечера я заеду к нему на квартиру (на Миллионной), чтобы, по поручению Императрицы, побеседовать с ним о церковных делах.

    В назначенный час я прибыл к Раеву.

    Раев принял меня просто и чрезвычайно приветливо, точно мы с ним давно были знакомы. Обменявшись несколькими общими фразами, я приступил к делу: изложил ему свой разговор с Императрицей, закончившийся пожеланием последней, чтобы я своими наблюдениями и выводами поделился с новым ?дельным и опытным в церковной жизни? обер-прокурором. Раев слушал меня не то небрежно, не то рассеянно, молча; очень часто зевал, причем всякий раз ладонью закрывал рот. Меня это начинало нервировать. ?Чем объяснить такое поведение ?чрезвычайно умного? обер-прокурора??　— задавал я сам себе вопрос. Неинтересен для него предмет беседы? Тогда что же могло интересовать его, как церковного деятеля? Может быть, я не умею заинтересовать его? Но я говорил, хотя и сжато, но горячо, с увлечением и огнем, и уже,　— казалось мне,　— моя горячность должна была бы расшевелить его. Оставалось предположить одно из двух: либо он в этот день чувствовал особую усталость, либо вообще серьезные дела не могут интересовать его.

    Вошедшая в гостиную хозяйка прервала нашу беседу. Она представляла полный контраст своему мужу: молодая (лет 30), стройная и красивая, как казалось, широко образованная и умная　— она производила впечатление интересной русской женщины. В данное время она состояла директриссой высших женских курсов, заняв место мужа, после назначения его обер-прокурором. Раев быстро вскочил, точно обрадовавшись случаю прекратить разговор, и представил меня жене. Она пригласила нас пить чай.

    Мы перешли в соседнюю, очень [69] уютную комнату, в углу которой на красивом столике весьма изящно был сервирован чай. Начался общий разговор. Хозяйка восторгалась своими курсами, а еще более митрополитом Питиримом. Имя последнего то и дело слышалось в разговоре, причем наделялось отборными эпитетами: ?умный, талантливый, симпатичный, удивительный?, и пр. и пр. К сожалению, ни с одним из этих эпитетов я не мог согласиться, но возражать хозяйке считал неудобным и неблагоразумным, а главное　— бесполезным. Обер-прокурор всё время молчал, причем, то и дело заглядывал в мою чашку, не допита ли она. И как только чашка кончалась, схватывал ее и передавал хозяйке, которая вновь ее наполняла.

    Я несколько раз пытался перевести разговор с митрополита Питирима, где я не мог быть искренним, и с женских курсов, которые меня совсем не интересовали, на серьезные, современные церковные вопросы. Но тут хозяйка заявляла, что в церковных делах она разбирается слабо и мешаться в них не станет, а поставленный у кормила церковного правления хозяин по-прежнему упорно молчал и изредка зевал.

    Уехал я от Раева с совершенно определенным убеждением, что этот господин по какой-то злой насмешке судьбы попал в церковные кормчие. В какой-либо другой, только не в высшей церковной сфере, следовало ему искать применения своих небогатых сил. У меня не оставалось никакого сомнения, что я со своими думами и тревогами обратился совсем не по адресу, и что нельзя ждать Церкви какого-либо толку от нового обер-прокурора, хотя и был он, не в пример другим, митрополичьим сыном.

    На следующий день　— 25 сентября　— Св. Синод, с митрополитом Питиримом и обер-прокурором во главе, выезжал в Царское Село, чтобы поднести Императрице икону и адрес по случаю двухлетней годовщины служения ее сестрой милосердия. Предложение поднести [70] Императрице адрес и икону было сделано митрополитом Питиримом. Исполняя теперь, в виду отсутствия митрополита Владимира, обязанности первоприсутствующего в Синоде, он изо всех сил старался угодить царице. Возражать против такого предложения кому-либо из членов Синода было и трудно, и небезопасно.

    В назначенный час члены Синода собрались на Царскосельском вокзале в особом салоне. Прибыл и обер-прокурор. Не найдя в салоне митрополита Питирима, он быстро удалился и топтался у дверей вокзала, пока не прибыл митрополит. Уже сопровождая митрополита, он снова появился в салоне. Лакействование г. Раева перед митрополитом Питиримом слишком бросалось в глаза.

    Императрица приняла нас в Царскосельском Александровском дворце. Прием был бесцветный. Поднесли икону, адрес... Царица, как будто недоумевавшая, за что же ее чествуют, произнесла несколько шаблонных фраз, а затем простилась с каждым. Этим и кончилось дело. На обратном пути я не мог отвязаться от мысли: зачем мы ездили? Чувствовалась фальшь, подыгрывание, втирание очков　— ненужные, а, может быть, и вредные для дела.

    Незадолго перед тем Императрице представлялся в этом же зале Самарский епископ Михаил (Богданов). Предупрежденный кем-то, что, по окончании аудиенции, представляющийся должен удаляться не оборачиваясь, задом, преосв. Михаил, простившись с царицей, попятился назад и не попал в дверь, а натолкнулся на колонну, на которой стояла драгоценная ваза. Ваза упала и разбилась. На суеверную Императрицу этот случай произвел удручающее впечатление. Почти одновременно с назначением Раева обер-прокурором на должность товарища обер-прокурора Св. Синода был назначен князь Н. Д. Жевахов, до того　— времени служивший чиновником канцелярии Государственного Совета. Из всех прав, которыми этот [71] маленький князек желал воспользоваться для создания быстрой карьеры, несомненным, кажется, было одно: он приходился родственником по боковой линии Св. Иоасафу Белгородскому. Все прочие его права и достоинства подлежали большому сомнению: князек он был захудалый; университетский диплом не совсем гармонировал с его общим развитием; деловитостью он совсем не отличался.

    Внешний вид князя: несимпатичное лицо, сиплый голос, голова редькой　— тоже были не в его пользу. Однако, кн. Жевахов совсем иначе мыслил о своей особе и, как мы видели, при падении Волжина метил попасть из третьестепенных чиновников канцелярии Государственного Совета в обер-прокуроры Св. Синода. А для ?верности? родственник Святителя Иоасафа завязал дружеские отношения с Распутиным и добился внимания Императрицы (Представитель Высшего монархического совета в Болгарии, председатель Монархического объединения в Софии и председатель Бюро объединенных русских организаций и союзов в Болгарии, б. иркутский генерал-губернатор А. И. Пильц, писал 1-го мая 1924 г. председателю Высшего монархического совета:

    ?Из доклада во время заседания целого ряда членов Совета (Монархического объединения в Софии) выяснилось следующее:

    1) что Р. Г. Моллов перед и во время назначения кн. Жевахова был директором Департамента полиции и, по его заявлению, в его руках был ряд секретных документов, исчерпывающим образом доказывающих ту гнусную роль, которую играл г. Жевахов в деле развала нашей церкви, и те приемы, к которым он прибегал для получения назначения.

    2) В. П. Никольский, в то время занимавший должность начальника штаба Корпуса жандармов, заявил, что по получавшимся тогда донесениям личность г. Жевахова и его происки вызывают к нему самое отрицательное отношение.

    Я лично хорошо помню, будучи губернатором в Могилеве, какое отрицательное впечатление произвел кн. Жевахов, и то насмешливое, пренебрежительное отношение, какое ему выказано во время приезда его (с Иконой) в Ставку большинством лиц, чтивших настоящую веру и истинное благочестие, а не низкий карьеризм, прикрываемый личиной фарисейства?. (Копия этого письма хранится у меня).

    В 1918-1919 гг. Жевахов с митрополитом Питиримом жили в Пятигорске, а в самом начале января 1920 г. они переехали в Екатеринодар и поселились у митрополита Антония (Храповицкого), тогда управлявшего Кубанскою епархиею.

    Скоро митрополит Питирим заболел и 20 января 1920 г. скончался, а Жевахов за несколько дней до смерти митрополита Питирима куда-то уехал. Когда я на другой день, после отъезда Жевахова зашел к митрополиту Антонию, он встретил меня следующими словами: ?Вот сукин сын Жевахов. Уехал, не заплативши моему Федьке (келейнику) за то, что тот ему прислуживал, сапоги чистил; даже не заплатил за ваксу, которую Федька для него за свои деньги покупал. А Питирима Жевахов обокрал: украл у него золотые часы (двое или трое золотых часов) и 18 тысяч рублей Николаевских денег, которые были зашиты в теплой питиримовской рясе. Распорол рясу и вынул оттуда деньги?.

    Управляющий канцелярией Заграничного русского Синода, Е. И. Махараблидзе писал мне: ?Митрополит Антоний помнит, как Жевахов обокрал митрополита Питирима в Екатеринодаре. Помнит его и келейник Ф. Мельник, ныне иеромонах Феодосий?. (Письмо Е. И. Махараблидзе хранится у меня).

    И такие грязные субъекты попадали чуть ли не в кормчие Российского церковного корабля! Ведь товарищ обер-прокурора Св. Синода был большой и влиятельной персоной в церковном управлении.

    О, tempora, о mores !).

    В конце 1915 года кн. Жевахов сделал, было, попытку обратить на себя внимание и Государя, но это ему как будто слабо удалось. Тут я должен немного уклониться в сторону. [72] Как я уже писал, при Ставке находилась икона Явления Божией Матери Преп. Сергию, написанная на доске от гроба преп. Сергия. Мистически настроенной царице этого было мало. Она вообще всюду искала знамений и чудес, а в это время　— в особенности. Разные же сновидцы и предсказатели, которых, к сожалению, всегда слишком много было на нашей русской земле, то и дело сообщали ей чрез ее приближенных или ей [73] непосредственно　— о своих вещих снах и видениях, которые иногда сводились к тому, что следует лишь в Ставку или на фронт привезти такую-то Чудотворную икону, и тотчас Господь пошлет армии победу. Императрица принимала такие вещания к сердцу и просила Государя распорядиться о доставлении той или иной Чудотворной иконы в Ставку.

    Государь же сообщал мне о желании ее величества. Мое положение в таких случаях бывало очень щекотливым. Отнюдь не отрицая благодатной силы, осеняющей Св. Иконы, я всё же не мог не сознавать, что рекомендуемый способ достижения победы нельзя признать верным и даже безопасным.

    У меня стоял в памяти пример пленения филистимлянами Ковчега Завета, который евреи, для обеспечения себе победы, вывезли на поле сражения, и последовавшего при этом разгрома еврейских войск. Чтобы помощь Божия пришла к нам, мы должны были заслужить ее, а для этого, конечно, недостаточно было привезти в Ставку ту или другую икону. Злоупотребления и даже неосторожность в этой области, не принося пользы военному делу, могли подрывать и убивать веру. Но меня могли не понять и за выражение несочувствия желанию царицы легко обвинить в неверии. Всё же я несколько раз в осторожной форме высказал Государю свое мнение. Он как будто соглашался со мной и не настаивал на исполнении желания Императрицы. Таким образом за всё время пребывания Государя в Ставке всего дважды привозили Чудотворные иконы. В первый раз была привезена Песчанская Икона Божией Матери из Харьковской епархии, во второй　— Владимирская Икона Божией Матери из Московского Успенского Собора. На этих событиях я должен остановиться.

    Не помню точно, когда именно,　— кажется, в октябре 1915 г. я получил телеграмму от кн. Жевахова из Харьковской губернии, извещавшую меня, что он, по повелению Императрицы, привезет в Ставку [74] такого-то числа Песчанскую Чудотворную Икону Божией Матери.

    Поводом к отправлению Иконы в Ставку, как рассказывает, опираясь на ?Воспоминания? (Мюнхен 1923 г.) Жевахова, листовка, изданная в 1927 г., послужило следующее: ?В 1915 г., во время войны, св. Иоасаф в явлении одному верующему военному врачу по поводу ранее показанных им ужасов, ожидающих Россию, сказал: ?Поздно! теперь только одна Матерь Божия может спасти Россию. Владимирский образ Царицы Небесной, которым благословила меня на иночество мать моя, и который ныне пребывает над моею ракою в Белгороде, также и Песчанский образ, что в селе Песках, подле г. Изюма, обретенный мною в бытность мою епископом Белгородским, нужно немедленно доставить на фронт, и пока они там будут находиться, до тех пор милость Божия не оставит Россию. Матери Божией угодно пройти по линиям фронта и покрыть его своим омофором от нападений вражеских. В иконах сих источник благодати. И тогда смилуется Господь по молитвам Матери Своей?.

    Это сновидение было доложено Жеваховым Императрице. В какой форме дала приказание Императрица привезти икону в Ставку,　— это осталось не выясненным. Забыла ли она, или не успела сообщить Государю о данном ею Жевахову поручении, факт тот, что Государя она не известила. По получении телеграммы, я немедленно доложил Государю, что по повелению ее величества прибывает Икона. Мой доклад для царя оказался полной новостью, которую он принял с нескрываемым удивлением, сказав мне: ?Странно! Ее Величество ни словом не предупредила меня об этом?.

    Это, действительно, было странным, ибо они переписывались почти ежедневно.

    Государь всё же поручил мне встретить Св. Икону и поставить ее в Штабном храме. Никаких военных [75] нарядов при встрече иконы Государь не велел устраивать,　— не до них тогда было,　— ибо Ставка переживала тяжелую пору.

    В назначенный час я выехал на вокзал к поезду, с которым должна была прибыть Св. Икона. Святыню в особом салон-вагоне сопровождали кн. Жевахов и священники. Приложившись к Св. Иконе, я перенес ее в крытый автомобиль, в котором все мы направились в штабную церковь. Там на паперти святыню встретило духовенство в облачениях с певчими, при колокольном звоне. Внеся Св. Икону в церковь, я облачился, и все мы вместе отслужили пред нею молебен (Бывший во время войны начальником моей канцелярии, Е. И. Махараблидзе думает, что я на вокзал не выезжал, а встретил Икону у храма и после этого служил молебен. Думаю, что память мне не изменяет: и сейчас очень ясно я представляю Икону, поставленную у южной стены вагона, а у восточной части стоявший большой сундук с мундирами и регалиями Жевахова; ясно представляю и духовенство в облачениях, встретившее меня с Иконой на паперти штабного храма.).

    Когда мы ехали с вокзала, кн. Жевахов спросил меня: почему войска не участвуют во встрече? Я объяснил ему, что войск в Ставке очень мало и, кроме того, и они, и Штаб сейчас очень заняты военной работой,　— поэтому, Государь распорядился не делать парада, а просто перевезти Св. Икону в штабную церковь (Чтобы проверить себя, я запросил Е. И. Махараблидзе. Он ответил мне: ?Встречи с крестным ходом не было, т. к. не хотели выбивать жизнь Ставки из колеи, да и поздно получилось извещение, не успели бы сделать такой большой наряд. Государь дал согласие привезти Икону на автомобиле?. (Письмо Махараблидзе).

    Жевахов желал, чтобы Икона была отправлена на фронт и пронесена по боевой линии. И Государь, и начальник штаба, ген. М. В. Алексеев, в виду положения фронта, признали это невозможным. В своих ?Воспоминаниях? Жевахов вину за неторжественную встречу и за недопущение Иконы на фронт взвалил на меня. Я будто бы осмелился даже произнести кощунственные слова: ?Да разве мыслимо носить эту икону по фронту! В ней пуда два весу... А откуда же людей взять? Мы перегружены здесь работой, с ног валимся. Это Петербург ничего не делает, ему и снятся сны, а нам некогда толковать их, некогда заниматься пустяками?. Не помню, чтобы я сказал такие слова. Но что либо подобное мог сказать, т. к. петербургские сны причинили Ставке немало забот и хлопот. Превознося до небес распутинца митрополита Питирима, Жевахов считал меня, из-за недопущения Иконы на фронт, главным виновником всех, постигших Россию, несчастий, проявившим неверие и неуважение к святыне. А в изданной в 1927 г. листовке с изображением Песчанской иконы Божией Матери я назван церковным злодеем, которого достанет в свое время рука Божия, ибо ?Мне отмщение и Аз воздам?.

    На эти очевиднейшие глупости и гнусности я считал лишним отвечать.).

    В церкви кн. Жевахов остался недоволен, когда я сказал [76] ему, что Св. Икону мы поставим около правого клироса: ему хотелось, чтобы она всё время стояла посредине церкви. Затем кн. Жевахов высказал пожелание, чтобы ежедневно перед прибывшей Иконой служился молебен Божией Матери. Я ответил, что у нас и так ежедневно служится молебен Пресв. Богородице перед иконой из Троицко-Сергиевской Лавры.

    — Это особое дело, а перед прибывшей надо другой молебен служить,　— возразил мне князь. Я ему ответил, что считаю это лишним, так как, хотя теперь у нас в храме будет две чтимых иконы Божией Матери, но Божия то Матерь остается одна. Ей мы ежедневно и будем молиться. И это князю не понравилось. Когда мы выходили из храма, он, остановившись на паперти, с самым серьезным видом обратился ко мне:

    — А как вы думаете: не обидится на нас Божия Матерь, что мы Ее икону всё же не очень торжественно встретили. Я,　— знаете,　— боюсь, как бы от этого худо не вышло...

    — Будьте спокойны, князь,　— ответил я ему,　— Божия Матерь бесконечно мудрее и меня, и вас. Я [77] уверен, что Она не обращает внимания на такие пустяки.

    Кн. Жевахов, кроме Св. Иконы, привез с собою большой сундук с парадным камер-юнкерским мундиром и прочими нарядами, решивши, как важный посланец, представиться его величеству. По приезде в Ставку он спросил меня, как бы ему получить высочайшую аудиенцию. О желании кн. Жевахова я сообщил генералу Воейкову. Последний, однако, решил, что можно обойтись и без специальной аудиенции.

    — А если кн. Жевахов желает, чтобы Государь обратил на него внимание, то пусть на всенощной станет у дверей, через которые Государь проходит в церковь,　— с ядовитой улыбкой заметил Воейков. Генерал Воейков намекнул тут на жалкий вид Жевахова, который не мог не обратить на себя внимание Государя. Если память не изменяет мне, то всё же Государь, по моей просьбе, потом принял кн. Жевахова.

    Интересен финал поездки Жевахова с иконами в Ставку. Вот, что рассказывает очевидец, служивший церковником в Феодоровском Государевом соборе, а во время войны в церкви Ставки, ныне почтенный протоиерей А. Ф. Крыжко:

    ?Прибывший с Жеваховым Песчанский священник приехал в штабную церковь отдельно и привез с собою в новом футляре-складне довольно запущенную Владимирскую икону Божией Матери, родительское благословение Святителя Иоасафа. Размеров она была приблизительно 7 на 6 вершков. Эту икону я немедленно же установил на царском месте, т. е. на левом клиросе на переднем плане и зажег перед ней лампаду. С этого места она и была взята обратно.

    Через довольно продолжительное время появился опять в Могилеве Жевахов, и было назначено отправление Песчанской иконы на вокзал. [

    78] После совершенного соборне молебствия, при довольно большом числе молящихся, икона была вынесена в пассажирский автомобиль и отправлена на вокзал...

    За семь лет своего пребывания в Царском Селе, я имел близкие отношения к Походной церкви собственного его величества Сводного пехотного полка, а затем к Феодоровскому Государеву собору, где мне пришлось видеть много негодных людишек, которые не стеснялись спекулировать и на святынях, и на вере других людей.

    Очень часто, бывало, являлись к ктитору указанных храмов полковнику Дмитрию Николаевичу Ломану и представляли за ?величайшие святыни? старые иконы и такие же предметы из церковной утвари. И всё это нужно было не только принять и поставить в названных храмах, на видном месте, но и непременно доложить об этом их величествам, т. к. это были: или ?величайшие святыни? или редчайшие по своему художественному замыслу и драгоценнейшие вещи, которые они жертвуют храму. По уверению сих господ, иконы имели обычно в своем формуляре или необыкновенные чудеса, которые уже совершились, но почему-то не записаны в историю, или эти чудеса имеют тут совершиться, если с верой будут прибегать к их заступничеству, о чем такому-то благочестивому старцу или старице был сон. Церковные предметы вели свою родословную чуть ли не от Св. Ольги, бабушки Владимира-Красного Солнышка. О всех этих достоинствах представляемого они имеют всеподданнейше их императорским величествам лично доложить... Было таких сотни, и некоторым удавалось ?доложить? на орден, чин, должность или повышение в ней, смотря по тому, как об этом информированы их величества Анной Александровной Вырубовой. Всё же, коим не удавалось ?доложить?, обыкновенно апеллировали к нам　— причту и даже солдатам-уборщикам. Отказ в докладе обыкновенно [

    79] формулировался ими, как измена Государю окружавших его лиц, за что постигнут царя и Родину величайшие бедствия.

    Подобное впечатление произвел на меня и Жевахов. Когда я увидел, что настоятель храма, в котором пребывает Песчанский образ, по прибытии на ст. Могилев, от иконы отстранен, я сейчас же определил, что он (Жевахов) приехал своей гнусной персоной делать протекцию образу исключительно с тем, чтобы всеподданнейше доложить о каком-нибудь сне благочестивого старца или старицы и получить награду.

    На второй день по прибытии в Ставку образа к концу вечерни явился Жевахов в церковь в придворном мундире. По окончании службы, когда народ вышел, и храм был уже заперт, проходя от свечного ящика, я заметил на царском месте пред иконой　— родительским благословением Св. Иоасафа　— г. Жевахова, который тихим повествовательным тоном что-то объяснял церковникам Семейкину и Макарову. Имея обыкновение не оставлять церкви, пока не выйдут все посторонние, я остался ждать в алтаре конца интимной беседы доброго князя с простыми солдатами, которая продолжалась минут 15. Догадываясь, что он им говорил об истории указанной иконы, я, после ухода его, спросил у них, о чем он говорил. Они ответили, что он всё время внушал им, что икона эта　— великая святыня, которых в России не много, и дал по книжке написанного им жития Св. Иоасафа. Я им, смеясь, заметил: ?За его протекцию иконе и подарок постарайтесь же и вы сделать ему протекцию, чтобы он получил награду?.

    После отправления на вокзал Песчанского образа, явились в церковь 5 человек уборщиков и принялись убирать. Ожидая конца уборки, я приводил в порядок свечной ящик. Минут через 30-35 после закрытия храма вдруг раздался частый и сильный стук в железные западные двери. Предполагая, что кто-либо идет в [

    80] церковь из высочайших особ или высокопоставленных лиц, а сопровождающее их лицо стучит так громко и настойчиво, чтобы скорее открыть, я приказал рабочим моментально свернуться, а сам поспешил к выходу. Когда открыли дверь, то я увидел пред собой с трясущейся нижней губой и перекошенным от злобы лицом Жевахова, который с шипением и слюной набросился на меня, почему мы не отправили на станцию икону　— родительское благословение Св. Иоасафа. Я ему на это ответил: ?Простите, ваше сиятельство, я иконы только принимаю и храню, а не отправляю. Если вы приехали взять эту икону, пожалуйста, возьмите, т. к. я вас знаю и доложу своему начальству, что она взята вами?. Ответив мне: ?Да?, он быстро прошел на левый клирос к нужной ему иконе. Я следовал вместе с ним и, подойдя к образу, убрал лампаду. После этого Жевахов ударил по левой и правой створке, как бы невидимого врага в правую и левую щеку, закрыл таким образом футляр, схватил его подмышку и, злобно бормоча что-то, пошел к выходу. Сопровождая его, я вышел на паперть храма, где стоял ожидавший Жевахова открытый автомобиль. Тут стояли церковник Семейкин и несколько человек солдат-уборщиков, которые были свидетелями вместе со мной возмутительнейшего обращения Жевахова с этой иконой.

    Подойдя к автомобилю, он бросил ее на сиденье, а затем вошел в него, запахнулся в свою Николаевскую шинель и уселся на икону. Когда Семейкин подбежал к нему и крикнул: ?На икону сели, ваше сиятельство?, то ?сиятельство?, не обращая внимания на это предупреждение, крикнуло шоферу: ?На вокзал?, и так уехало. Семейкин, повернувшись ко мне, сказал: ?Какой же он сукин сын!? На это я ему ответил: ?Вероятно, не получил награды?. (Из письма А. Ф. Крыжко).

    Владимирская икона Божией Матери была привезена в Ставку, в субботу перед праздником Св. Троицы, [81] 28-го мая 1916 года, по желанию Императрицы Александры Федоровны и вел. княгини Елисаветы Федоровны. Ее сопровождали протопресвитер Московского Успенского Собора Н. А. Любимов, протоиерей Н. Пшенишников и протодиакон К. В. Розов. В Могилеве на вокзале она была встречена архиепископом Константином, и крестным ходом, при участии викарного епископа Варлаама, меня и всего городского духовенства, была перенесена в штабную церковь. Около дворца был отслужен молебен, в присутствии вышедшего на встречу Св. Иконе Государя с Наследником и чинов его штаба, которые затем провожали Икону до храма. На другой день я совершил торжественную литургию в сослужении протопр. Любимова и протодиакона Розова. В Духов день совершил литургию протопр. Любимов с протодиаконом Розовым. Торжество встречи великой святыни на многих произвело большое впечатление. Милого же мальчика　— Наследника больше всего заинтересовали прибывшие с иконой протопресвитер Любимов и протодиакон Розов.

    И при встрече иконы, и при богослужениях в следующие дни он буквально не сводил глаз с этих великанов, поразивших его и своим ростом, и своей тучностью. 29-го мая перед завтраком француз Жильяр прочитал мне следующую заметку, сделанную 28-го мая Наследником в своем дневнике: ?сегодня видел батюшку 13 пудов, диакона 12 пудов　— пара 25 пудов?.

    В один из следующих дней протопр. Любимов и протодиакон Розов отправились со Св. Иконой на фронт, в район IV армии. По возвращении в Ставку, Св. Икона оставалась в штабной церкви до апреля 1917 года, когда, в виду всё сгущавшихся событий на фронте и в Ставке, она, по приказанию ген. Алексеева, была возвращена на свое место в Московский Успенский Собор.

    3-го октября 1916 года в 5 час. вечера ожидался [82] приезд Императрицы в Ставку. Временно занявшим место министра двора ген. К. К. Максимовичем было объявлено, что царицу встретят Государь с начальником Штаба и самыми близкими лицами Свиты; остальным предложено было не беспокоиться выездом к встрече.

    Утром в этот же день мне сообщили из Штаба, что с дневным поездом из Петрограда прибывают в Ставку митрополит Питирим и обер-прокурор Св. Синода Раев. К встрече ?высоких? гостей со мною выехали архиепископ Константин и епископ Варлаам, викарий Могилевский. Как и подобало, гости прибыли в особом вагоне.

    Незнакомые с придворным этикетом, и митрополит Питирим, и Раев, попав в Ставку, сразу почувствовали себя, как в гостях у давным-давно знакомого приятеля.

    — Мы тоже пойдем встречать ее величество,　— заявил обер-прокурор, когда заговорили об ожидающемся приезде Императрицы.

    — 5-го октября, в день тезоименитства его высочества (Наследника) я послужу в вашей штабной церкви,　— сказал митрополит. А когда я стал спешить с отъездом, чтобы не опоздать мне к высочайшему завтраку, и митрополит, и обер-прокурор заявили, что и они поедут со мной прямо во дворец. Ясно, что они рассчитывали на высочайший завтрак. Невольно пришлось мне разочаровать их. Обер-прокурору я сообщил о сделанном ген. Максимовичем распоряжении относительно встречи Императрицы.

    — Ну, это распоряжение нас не касается,　— решительно заявил Раев.

    — Вам виднее,　— ответил я.

    Митрополиту же я сказал, что, несомненно, не [83] встретится препятствий к его служению 5-го октября в штабной церкви, но всё же я должен предварительно испросить соизволения Государя. Относительно завтрака я не решился огорчать их, хотя и был уверен, что их не позовут на завтрак, раз они не были приглашены заблаговременно.

    С вокзала мы выехали вместе. В кафедральном Иосифовском соборе, на Днепровской улице, проезжавшего митрополита встретили колокольным звоном. На паперти соборной в облачениях стояло городское духовенство и огромная толпа, собравшаяся встретить митрополита и получить его благословение. На предложение архиепископа Константина зайти в собор митрополит ответил решительным отказом. Он спешил во дворец... к завтраку... И автомобиль с митрополитом без задержки прокатил мимо удивленной толпы.

    Зачем же прибыл митрополит в Ставку?

    После того, как поднесена была Св. Синодом икона Императрице, митрополит Питирим предложил поднести икону же и Государю, по случаю исполнившейся годовщины его служения в должности Верховного Главнокомандующего. Св. Синод отлично понимал, что митрополитом в данном случае руководили отнюдь не святительские чувства, а лесть и расчет своей угодливостью выслужиться перед царем; но, конечно, отклонить предложение Синод не решился. После этого, как я узнал потом, митрополит Питирим принял все меры, чтобы поднести икону, до прибытия из Киева митрополита Владимира, т. е., чтобы поднести ему, а не митрополиту Владимиру. При содействии Царского Села, это ему удалось. Царское Село ненавидело митрополита Владимира и пользовалось всяким случаем, чтобы в ущерб ему выдвинуть своего петроградского любимца.

    Когда мы, перед самым завтраком, прибыли во дворец, там не знали, что делать с непрошенными [84] гостями. Оказалось, что и митрополиту, и Раеву был назначен высочайший прием в два часа дня, после завтрака. Решили поместить их на время завтрака внизу, в комнате проф. Федорова. Оставив тут гостей, я поднялся наверх.

    — Митрополиту и обер-прокурору назначен высочайший прием в 2 часа дня. Чего они так рано приехали сюда?　— набросился на меня ген. ад. Максимович.

    — Не могу знать. Архиеп. Константин звал их к себе, а они почему-то поторопились сюда,　— ответил Я. Узнав, что оба наших гостя собираются встречать Императрицу, Максимович еще более вспылил:

    — Его величество приказал, чтобы никого не было при встрече. Это и их касается. Встреча будет семейная.

    После завтрака я доложил Государю, что прибывший митрополит Питирим желает совершить 5-го октября богослужение в штабной церкви.

    — Только непременно пригласите и архиепископа Константина,　— сказал мне Государь.

    По окончании завтрака попросили в залу и наших гостей. Я, как присутствующий в Св. Синоде, должен был участвовать в поднесении Государю Иконы и адреса. Ген. Максимович неприветливо встретил Раева.

    — Вы хотите встречать ее величество. Государь приказал, чтобы встреча была семейная. Нельзя вам встречать.

    Раев молча выслушал наставление. Перед выходом Государя мы втроем распределили роли. Ровно в два часа вышел к нам Государь. Митрополит стоял с адресом в руках, я со Св. Иконой, а обер-прокурор с футляром от Иконы. Митрополит прочитал адрес и передал его Государю; потом благословил его Св. Иконой. Обер-прокурор передал футляр флигель-адъютанту.

    — Вы и ее величеству подносили икону и адрес?　— спросил Государь митрополита. [85]　— Да,　— ответил тот.

    — По какому случаю?

    — По случаю двухлетнего служения сестрою милосердия,　— сказал митрополит.

    — Вы хотите,　— передал мне о. протопресвитер,　— служить 5-го октября? Пожалуйста,　— сказал Государь митрополиту и, поблагодарив за поднесение, простился с нами.

    4-го октября на всенощной в штабной церкви присутствовали митрополит и архиепископ Константин. По окончании службы, митрополит Питирим говорит мне:

    — Хорошо у вас, хорошо! Только уж очень коротко. Надо вам удлинить службу.

    Архиепископ Константин, много раз раньше бывавший на нашей службе и всегда восторгавшийся ею, теперь принял сторону митрополита.

    — Да, да надо удлинить,　— коротко, коротко.

    — Мы служим по придворному чину, к которому привык Государь. Ничего прибавить нельзя,　— ответил я. И на моем ответе владыка успокоился.

    5-го октября литургию в штабной церкви совершал митрополит Питирим с архиепископом Константином, в присутствии царской семьи и чинов Штаба. Никому из штабных служба митрополита не понравилась. Неестественность, деланность чувствовались у него во всем: и в его движениях, и в его голосе, и в выражении лица. Но центром общего внимания оказался не митрополит, а стоявший посреди церкви обер-прокурор. Фигура его была столь необычна, что, кажется, не было в церкви человека, который не остановил бы на нем удивленного взгляда.

    Дело в том, что перед отъездом г. Раева в Ставку,　— он выезжал туда в первый раз　— кто-то сказал ему, что в Ставку надо ехать непременно в военном [86] одеянии. Экстренно потребовались и военный мундир, и военные доспехи для никогда не облекавшегося в них бывшего директора женских курсов. Добыть и то, и другое взялся бывший на услугах и у митрополита Питирима, и у Раева помощник библиотекаря Петроградской Духовной Академии, Степан, или, как его звали, ?Степа? Родосский. Он спешно закупил для обер-прокурора военный мундир защитного цвета, высокие сапоги, фуражку, шашку. Всё　— первое попавшееся.

    Благодаря его хлопотам, г. Раев смог предстать перед царем в боевом наряде. Трудно вообразить что-либо более комическое той фигуры, какую представлял влезший в первый раз в жизни в чужой военный мундир обер-прокурор Св. Синода. Представьте себе старика в черном, вороньего крыла, длинноволосом парике, с ярко раскрашенными в черный цвет усами и французской бородкой, одетым в неуклюже сидевший на нем мундир с чужого плеча, в каких-то обвисших штанах, в широких и грубых высоких сапогах, со шпорами, с беспомощно болтавшейся сбоку шашкой,　— и вы, может быть, поймете, почему все входившие в церковь чины с удивлением спрашивали: кто это такой?

    После обедни был парадный высочайший завтрак, к которому были приглашены и митрополит с архиепископом. Приглашенных было так много, что в соседней со столовой маленькой комнате был сервирован дополнительный стол. Владык и меня поместили в столовой, а обер-прокурору указали место за этим столом. Ранг его должности, казалось бы, давал ему право на лучшее место. Не сыграл ли тут роли уж слишком жалкий его вид?

    После завтрака Государь сказал митрополиту всего несколько слов. Все обратили внимание на холодный прием, оказанный митрополиту. Поездка митрополита и обер-прокурора удалась в другом отношении.

    По их ходатайству, полуграмотный еп. Варнава, распутинец, [87] всего пять лет прослуживший в епископском сане и менее 3-х лет на самостоятельной кафедре, год тому назад судившийся Синодом за самовольное прославление Иоанна Тобольского, в июне этого года награжденный орденом Св. Владимира 2-ой ст., теперь, 5-го октября, был возведен в сан архиепископа. Кажется, даже почти гениальный Московский Филарет возвышался медленнее, чем этот неуч и авантюрист Варнава. Но... Варнава был другом Распутина.

    В 6 час. вечера и митрополит, и Раев покинули Могилев. Вечером в этот день сидевший рядом с Государем вел. князь Георгий Михайлович, вспоминая перипетии дня, говорит ему:

    — Ну, и рожу же ты выбрал в обер-прокуроры!

    — Да, здоровая образина!　— ответил, смеясь, Государь. [91]


IV.

    Деятельность военного духовенства в Великой войне

    В предшествовавшие войны русское военное духовенство работало без плана и системы и даже без нужного контроля. Каждый священник работал сам по себе, по своему собственному разумению. Даже в Русско-японскую войну (1904-1906 г.) можно было наблюдать такие картины: один священник,　— храбрый и жаждавший подвига,　— забирался в передовой окоп и ждал момента, когда ему можно будет пойти с крестом впереди; другой пристраивался к отдаленному, недосягаемому для пуль и снарядов, перевязочному пункту; третий удалялся в обоз 11-го разряда, обычно отстоявший в 15-30-ти верстах от части. Последний совсем устранял себя от активной роли во время сражения, но и первые два не приносили той пользы, которую они должны были принести.

    Деятельность свою священники на театре военных действий сводили к совершению молебнов, панихид и иногда литургий, отпеванию умерших, напутствованию больных и умирающих.

    Протопресвитер военного и морского духовенства не показывался на театре военных действий. И да простит мне мой бывший начальник и предшественник, протопресвитер Александр Алексеевич Желобовский,　— он не имел никакого представления о возможной для священника работе на поле брани. Когда в половине февраля 1904 года, отправляясь на Русско-японскую войну, я явился к нему за указаниями, то получил [91] краткий ответ: ?Запаситесь чесунчовым нижним бельем, а то, говорят, вошь может заесть?.

    А когда летом 1905 г., уже будучи главным священником 1-й Манчжурской армии, я обратился к нему за разрешением нескольких новых конкретных и серьезных вопросов, он ответил мне собственноручным письмом: ?Досточтимый о. Георгий Иванович. Император Николай Павлович однажды сказал: ?Доколе у меня есть Филарет Мудрый (митрополит Московский) и Филарет Милостивый (митрополит Киевский), я за церковь спокоен. Так и я скажу: доколе у меня главные священники о. Георгий Шавельский и о. Александр Журавский, (Главный священник 2-ой Манчжурской армии. Г. Ш.), я за армию спокоен. Ваш доброжелатель протопресвитер Александр Желобовский?. Само собою понятно, что такой ответ не разрешил ни одного из поставленных мною вопросов. Других же ни приветов, ни ответов мною от протопресвитера в течение всей войны не было получено.

    Единственным руководством для священника на войне служило высочайше утвержденное положение об управлении войск в военное время. Но оно не предусматривало всех обязанностей священника, а тем более возможной для него работы на бранном поле. Иногда же своею краткостью оно сбивало с толку не только рядовых священников, но и начальствующих лиц. Присланный из Иркутской епархии священник Попов явился в госпиталь, согласно положению, с епитрахилью,

    дароносицей, крестом и кадилом, без антиминса и полного священнического облачения. Когда благочестивый главный врач госпиталя попросил его отслужить литургию, он ответил, что у него нет принадлежностей для этого, да он и не обязан совершать литургии: согласно положению, его дело　— напутствовать и хоронить. Когда в 1904 году благочинный 9-ой Сибирской дивизии потребовал от подчиненных ему госпитальных священников, чтобы они обзавелись антиминсами и совершали [93] литургии, его начальник　— главный священник Манчжурской армии, прот. С. А. Голубев возразил ему: ?Госпитальному священнику антиминса не полагается?. А между тем, где же на войне служить литургии, как не в госпиталях?

    На Великую войну наши священники, как уже говорилось, выехали со строго разработанной и Съездом одобренной инструкцией.

    Инструкция эта не была кабинетным произведением,　— она вылилась из опыта и пристальных наблюдений за всеми возможностями, какие представляются для работы священника на поле брани. Мой личный опыт и мои наблюдения во время Русско-японской войны,　— где я проработал два года, в должности сначала полкового священника и благочинного, а потом главного священника, и вместе с полком участвовал в 10 боях был контужен и ранен,　— были дополнены опытом и наблюдениями множества других моих сослуживцев　— участников той же войны.

    Значение инструкции было колоссально. Во-первых, она вводила в точный курс работы и круг обязанностей каждого, прибывавшего на театр военных действий, священника. Это в особенности важно было для вновь мобилизованных, совершенно незнакомых с условиями и требованиями военной службы. А их было огромное большинство: в мирное время в ведомстве протопресвитера состояло 730 священников, за время же войны их перебывало в армии свыше 5.000 человек. Инструкция точно разъясняла каждому　— полковому, госпитальному, судовому и др. священнику, где он должен находиться, что он должен делать во время боя и в спокойное время, где и как он должен совершать богослужение, о чем и как проповедывать и т. д. и т. д.

    Между прочим, полковому и бригадно-артиллерийскому священникам было указано, что их место во [94] время боя　— передовой перевязочный пункт, где обычно скопляются раненые, а ни в коем случае не тыл. Но и к этому пункту священник не должен быть привязан: он должен был пойти и вперед　— в окопы и даже за окопы, если того потребует дело.

    Помимо общеизвестных обязанностей священника: совершения богослужений, напутствований, погребений, наставлений и ободрений, инструкция возлагала на священника много таких обязанностей, о которых и не помышляли его предшественники. Строевому священнику вменялось в обязанность: помогать врачам в перевязке раненых, заведывать уборкою с боевого поля убитых и раненых, заботиться о поддержании в порядке воинских могил и кладбищ, извещать возможно обстоятельнее родственников убитых, организовывать в своих частях общества помощи семьям убитых и увечных воинов, развивать походные библиотеки и т. д. и т. д.

    Госпитальному священнику вменялось в обязанность: возможно чаще совершать богослужения для больных, ежедневно обходить палаты, беседовать, утешать, писать письма от больных на родину, об умерших извещать их родственников, погребать покойников с возможною торжественностью, пещись о кладбищах, обязательно устраивать библиотеки и т. д.

    Инструкция открывала каждому священнику широкое поле весьма полезной, нередко трудной, но не неисполнимой работы.

    По мере выявления новых нужд, выработанная Съездом инструкция пополнялась распоряжениями и указаниями протопресвитера, объявлявшимися в особых приказах. Таким образом, были даны священникам указания: об исполнении богослужений и треб для галицийских униатов, оставшихся без священников; о попечительном отношении к инославным и иноверным воинским чинам, о принятии мер к недопущению [95] распространения в войсках брошюр и листков, оскорбительных для иных исповеданий и вер; о собирании священниками и представления протопресвитеру сведений о выдающихся подвигах воинов, врачей, священнослужителей. Во время войны Инструкция была дополнена специальными указаниями для гарнизонных благочинных, для благочинных запасных госпиталей, для священников санитарных поездов и этапных пунктов и т. д.

    Организацию управления военным и морским духовенством в мирное время нельзя было признать совершенной. Во главе ведомства стоял протопресвитер, облеченный полнотой власти. При нем состояло Духовное правление　— то же, что Консистория при епархиальном архиерее. С 1912 года протопресвитеру дан был помощник, в значительной степени облегчивший ему канцелярскую работу. Но ни помощник, ни Духовное правление не могли быть посредниками между протопресвитером и подчиненным ему, разбросанным по всей России, духовенством. Такими посредниками являлись дивизионные и местных церквей благочинные. Их было не менее ста и рассеяны они были по разным российским уголкам. Возможностей для частного и личного общения их с протопресвитером не представлялось. Объединять их деятельность, направлять их работу и контролировать их было не легко. Протопресвитеру нужно было обладать чрезвычайной энергией и необыкновенной подвижностью, чтобы самому лично и на месте проверять работу всех своих подчиненных.

    Переработанное после Русско-японской войны и высочайше утвержденное Положение открывало возможность лучшей организации управления военным духовенством в военное время. Оно учреждало:

    1) главных священников фронта, каждый из которых, находясь в полном подчинении протопресвитеру, должен был объединять деятельность духовенства данного фронта; [96] 2) священников при штабах армий, которым, по недоразумению, не отводилось никакой другой работы, кроме совершения богослужений при штабе армии.

    Но и такая конструкция управления оказалась несовершенной. Начало дополнению Положения дал сам Государь, при сформировании штаба Верховного Главнокомандующего, повелевший на время войны находиться при этом штабе протопресвитеру. Дальнейшие коррективы были сделаны протопресвитером, за которым практикою закрепилось право самолично, без утверждения высшими инстанциями, учреждать новые должности по своему ведомству, раз они не требовали расходов от казны. Таким образом были учреждены должности: 1) гарнизонных благочинных в пунктах, где имелось несколько священников;

    2) благочинных запасных госпиталей, каковые должности были возложены на священников при штабах армий. В 1916 г., с высочайшего утверждения, были учреждены особые должности армейских проповедников, по одному на каждую армию, на которых была возложена обязанность беспрерывно объезжать, проповедуя, воинские части своей армии. На должности проповедников были избраны самые выдающиеся духовные ораторы. Состоявший при штабе Северного фронта английский полковник (ныне генерал) Нокс считал гениальной идею учреждения должностей армейских проповедников. Наконец, главным священникам фронтов было предоставлено право пользоваться священниками при штабах армий, как своими помощниками по наблюдению за деятельностью духовенства.

    Таким образом, духовный управительный аппарат на театре военных действий представлял стройную и совершенную организацию: протопресвитер, его ближайшие помощники; главные священники, их помощники; штабные священники; наконец, дивизионные и госпитальные благочинные и гарнизонные священники. [97] В конце 1916 года высочайшим повелением были учреждены должности главных священников Балтийского и Черноморского флотов.

    Для лучшего объединения и направления деятельности духовенства армии и флота от времени до времени составлялись совещания протопресвитера с главными священниками, последних со штабными священниками и благочинными и Съезды по фронтам, под председательством протопресвитера или главных священников.

    Я, в течение почти каждого месяца дней десять, проводил среди боевых частей, объезжая полки и бригады, посещая, иногда под огнем, окопы, заглядывая во все госпиталя, везде совершая богослужения, проповедуя.

    Поездки эти имели большое значение. Я являлся не только как протопресвитер, но и как представитель Государя, от имени которого я всегда приветствовал войска, раздавая при этом врученные мне Императрицею крестики и иконки. Мои приветствия и посещения, в особенности опасных мест, подымали дух, укрепляли воинов.

    Не менее важно было мое личное общение с духовенством. Много бесед, во время таких поездок, мною было проведено со священниками при самой разнообразной обстановке: в вагоне, в домах, под открытым небом на лужайке, в лесу, скрывавшем нас от взоров неприятеля и т. д. При таких беседах я много узнал и многому научился, равно как имел возможность и других поучить и направить.

    При посещениях госпиталей, перевязочных пунктов, окопов мне легко было убедиться, часто ли посещаются эти места сопровождающим меня полковым или госпитальным священником, правильно ли он понимает и [98] усердно ли исполняет свои обязанности, как к нему относятся нижние чины и офицеры. Усердный священник прекрасно знал расположение на позиции полковых рот, храбрых и трусливых солдат, встречался в окопах, как частый и приятный гость. Усердный госпитальный священник хорошо знал каждую палату и состояние каждого больного. Как тот, так и другой, хорошо знали все требования, предъявленные им инструкцией и моими циркулярами.

    Должен по совести сказать, что почти всегда мне приходилось слышать и от начальствующих лиц и от рядовых офицеров самые лестные отзывы о работе военных священников. Но без исключений, конечно, не могло обойтись. Ведь ряды фронтового духовенства беспрерывно заполнялись мобилизованными, т. е. командированными из епархий. В самом начале войны епархиальными начальствами были командированы священники для второочередных полков и госпиталей. Потом, по мере убыли священников и формирования новых частей, протопресвитер просил Синод предписать епархиальным преосвященным избрать то или иное число священников, чтобы они могли без замедления по его вызову явиться на фронт. Так как в японскую войну епархиальные начальства с поразительной небрежностью относились к выбору командируемых, отправляя чаще не испытанных, а неугодных, чтобы от них избавиться, то, наученный опытом той войны, протопресвитер ставил определенные требования: чтобы избирались священники, незапятнанные, усердные, с полным семинарским образованием, по доброму желанию, а не по неволе и принуждению, и не престарелые. К сожалению, и в Великую войну, несмотря на все принятые протопресвитером предосторожности, епархиальные власти не всегда серьезно относились к выбору.

    В 1915 году Полоцкое епархиальное начальство, по требованию Синода, избрало пятерых: четверо из них было в возрасте [99] от 62 до 71 года, а пятый находился под судом. Конечно, ни один из них не был допущен протопресвитером на театр военных действий. При таком положении дела могли проникать в армию и недостойные.

    На одного из таких я наткнулся в 1915 году.

    Шел отчаянный бой под Варшавой. Объезжая боевую линию, я подъехал к расположенному у большой дороги госпиталю. Работа там кипела. Всё время прибывали повозки с ранеными. На крыльце сидел упитанный, простоватого вида батюшка, весело беседовавший с сестрой. Он меня не узнал, ибо на мое приветствие ответил небрежным: ?Здравствуйте?, не сдвинувшись с места. Я прошел в госпиталь. Там был настоящий ад: стоны, крики, предсмертные хрипы. У дверей лежал фельдфебель с распухшей, посиневшей ногой, не соглашавшийся на ампутацию. Я его убедил. Потом попросили меня причастить нескольких умирающих.

    — А что же ваш священник делает?　— спросил я.

    Врачи в один голос, с нескрываемым озлоблением ответили:

    — Ничего он не хочет делать.

    Я вышел из госпиталя. Священник, оказавшийся иеромонахом какого-то монастыря, продолжал весело беседовать с сестрой.

    — Я　— протопресвитер,　— обратился я к нему. Иеромонах вскочил.

    — Вы затем сюда приехали, чтобы развлекаться с сестрами? Сегодня же убирайтесь отсюда! Армии такие не нужны.

    Никакие просьбы не изменили моего решения.

    — Сегодня же,　— обратился я к главному врачу, [100]　— отправьте его в Варшаву. А к вам сегодня же прибудет другой.

    Об этом случае было объявлено в приказе всему духовенству. Две-три таких расправы заставили насторожиться и тех, которые не склонны были напрягать свои силы.

    Был и еще случай, что я не был узнан своим подчиненным. Это произошло летом 1916 года. Я с прот. Ф. И. Титовым в салон-вагоне возвращался из Буковины. На ст. Волочиск, где поезд наш должен был стоять чуть ли не 40 минут, я вышел прогуляться по платформе. Последняя была заполнена народом, преимущественно, военными. Многие из них узнавали меня и раскланивались. Вдруг подошел ко мне довольно молодой священник.

    — Здравствуйте, батюшка! Вы военный?　— обратился он ко мне. Ясно было, что он не узнал меня, и я ответил:

    — Да, военный.

    — Полковой? Какого полка? Меня заинтересовал такой разговор, и я назвал один из стоявших на галицийском фронте полков.

    — А что? Трудно служить в полку на фронте?

    — Старикам трудновато, а молодым　— чего же трудного? А вы тоже военный?　— спросил я.

    — В госпитале здешнем служу. Недавно я прибыл из епархии.

    — Как же вам дается служба? Небось в госпитале тяжело служить?

    — Тоже нашли тяжело. На мое счастье тут, кроме моего, еще шесть госпиталей без священников. Я всех их обслуживаю. А в одном нечего было бы делать. [101]　— Чего же вы не попроситесь в полк? Вам, молодому, там бы служить.

    — Да, знаете, я держусь такого правила: на службу не напрашивайся, от службы не отказывайся. Назначат,　— с радостью поеду.

    — А протопресвитера вы ни разу не видели?

    — Один раз видел: он проезжал в поезде с Государем. Молодой еще.

    — Говорят, он очень строгий?..

    — Да слышал и я. Это ничего: строгость на службе нужна.

    — А главного священника своего видели?

    — Нет, не видел,　— он не любит поездок, больше к себе вызывает.

    В это время толпа стала обращать на нас большое внимание. И я, чтобы не раскрылось мое инкогнито, поспешил проститься со своим милым собеседником, пожелав ему поскорее получить назначение в полк. Не успел я отойти от него, как он уже был окружен толпою, жаждавшей узнать слышанные им от протопресвитера новости. Я ушел в свой вагон. Минут через пять постучался ко мне о. Титов:

    — Что вы сделали со священником? Пришел сюда　— весь дрожит. Я, говорит, не узнал протопресвитера и неподходяще беседовал с ним... Просит прощения.

    — Я уж не выйду к нему, чтобы еще более не смущать его. Передайте ему, что его откровенная беседа произвела на меня самое лучшее впечатление, и что я его сердечно благодарю за службу. А в полк он скоро получит назначение,　— ответил я.

    Вернувшись в Ставку, я первым делом дал новое назначение своему симпатичному собеседнику. [102] О деятельности военного духовенства на театре военных действий я имел счастье слышать блестящие отзывы от обоих Верховных Главнокомандующих. В конце 1916 года Государь как-то сказал мне:

    — От всех, приезжающих ко мне с фронта военных начальников я слышу самые лучшие отзывы о работе военных священников в рядах армии.

    Еще решительнее, в присутствии чинов своего штаба, отозвался в 1915 году великий князь Николай Николаевич:

    — Мы в ноги должны поклониться военному духовенству за его великолепную работу в армии.

    Я дважды слышал от него эти слова.

    Такие отзывы были вполне заслужены духовенством. В Великую войну военное духовенство впервые работало дружно, согласно, по самой широкой программе. Священники делили с воинами все тяжести и опасности войны, возбуждали их дух, своим участием согревали уставшие души, будили совесть, предохраняли наших воинов от столь возможного на войне ожесточения и озверения.

    Повествование о подвигах военных и морских священников' составило бы большую книгу. Упомяну о некоторых из них.

    Протоиерей 7-го Финляндского стр. полка Сер. Мих. Соколовский, прозванный французами (вторую половину войны он провел на французском фронте) за свою храбрость ?легендарным священником?, дважды раненый, во второй раз с потерею кисти правой руки, совершил такой подвиг: 7-му Финляндскому полку на австрийском фронте нужно было разрушить неприятельское проволочное заграждение. Было сделано несколько попыток, с большими потерями, но успеха не [103] было. Охотников не находилось на новые попытки. Тогда вызвался о. Сергий.

    — Ваше ли это дело, батюшка?　— ответил ему командир полка.

    — Оставим, г. полковник, этот вопрос,　— возразил о. Сергий. Полк должен уничтожить заграждения... Почему же я не могу сделать это? Это же не убийство.

    Командир полка дал разрешение. О. Сергий отправился в одну из рот.

    — Кто со мной рвать заграждения?　— обратился он к солдатам. Вызвалось несколько десятков человек. Он облек их в белые саваны,　— дело было зимой,　— и, двинувшись под покровом ночи, разрушил заграждения. Георгиевская Дума присудила ему за это орден Георгия 4-й степени.

    9-ый драгунский Казанский полк должен был двинуться в атаку на австрийцев. Раздалась команда командира полка, но полк не тронулся с места. Жуткая минута! Вдруг вылетел на своей лошаденке скромный и застенчивый полковой священник о. Василий Шпичек и с криком: ?За мной, ребята!? понесся вперед. За ним бросилось несколько офицеров, а за ними весь полк. Атака была чрезвычайно стремительной; противник бежал. Полк одержал победу. И о. Василий был награжден Георгием 4-й степени.

    16 октября 1914 года геройски погиб священник линейного заградителя ?Прут?, иеромонах Бугульминского монастыря, 70-летний старец Антоний (Смирнов). Когда ?Прут? во время боя начал погружаться в воду, о. Антоний стоял на палубе и осенял Св. Крестом свою паству, в волнах боровшуюся со смертью. Ему предлагали сесть в шлюпку, но он, чтобы не отнять место у ближнего, отказался. После этого он спустился внутрь корабля и, надев ризу, вышел на палубу со Св. Крестом и Евангелием в руках и еще раз благословил своих [103] духовных чад, осенив их Св. Крестом. А затем вновь опустился внутрь корабля. Скоро судно скрылось под водой.

    Священник 154 пех. Дербентского полка, Павел Иванович Смирнов, своим мужеством и спокойствием в трудную минуту так поднял дух полка, что, увлеченный своим пастырем, полк не только преодолел опасность, но и одержал победу. Имя о. Павла после этого стало геройским для всей Кавказской армии. И он был награжден орденом Св. Георгия 4-й степени.

    В бою 19 октября 1916 года священник 318 Черноярского пехотного полка Александр Тарноуцкий, иеромонах (имени его, не помню), исполнявший обязанности священника в одном гвардейском стрелковом полку, и несколько других полковых священников были убиты, когда они с крестом в руках шли впереди своих полков.

    Другие погибли во время перевязки или уборки раненых с поля сражения.

    Из оставшихся в живых героев-пастырей 14 были награждены офицерскими георгиевскими крестами 4-й степени. За всё время существования Георгиевского креста, от Императрицы Екатерины II до Великой войны, этой награды было удостоено всего 4 священника. А во время этой войны　— 14. Каждый из этих 14-ти совершил какой-либо исключительный подвиг.

    Кроме того, более 100 священников были награждены наперсными крестами на георгиевской ленте. Для получения этой награды также требовался подвиг.

    Одни из этих награжденных получили такую награду за особо мужественное исполнение своих обязанностей под огнем неприятеля, другие　— за вынос раненых из линии огня и т. п. Священник 119 пех. Коломенского полка Андрей Пашин спас свой полк от неминуемой гибели.

    Не разобравшись в обстановке и направлении, [104] командир этого полка, при передвижении, повел свой полк в самое опасное место, где его ожидали расстрел или пленение. О. Андрей понял ошибку командира и убедил его направить полк в противоположную сторону. Совсем другого рода был подвиг иеромонаха Н., священника одного из второочередных полков. (Не могу вспомнить ни его имени, ни полка, в котором он служил). В один из воскресных дней 1915 г. на Галицийском фронте, вблизи боевой линии, в брошенной униатской церкви он совершал литургию. Церковь была переполнена воинскими чинами. В храме совершалась бескровная жертва, а вблизи шел бой, лилась человеческая кровь. Обычная на войне картина...

    Беспрерывно громыхали орудия; снаряды то перелетали через храм, то, не долетая, ложились впереди его. А молящиеся, привыкшие к вздохам пушек и пению снарядов как будто не замечали опасности. Литургия приближалась к концу　— пели ?Тебе поем?... Священник читал молитвы. Вдруг снаряд попадает в церковь, пробивает крышу и потолок алтаря и, упал около престола с правой стороны. Иеромонах спокойно прервал чтение тайных молитв. ?Будь ты проклята, окаянная!?　— громко произнес он и при этом перекрестил бомбу, начав после этого также спокойно читать прерванные молитвы. Снаряд не разорвался, а молящиеся, видя спокойствие священника, остались на местах и продолжали молиться. По окончании литургии снаряд был вынесен из храма. Узнав об этом происшествии, Государь наградил мужественного иеромонаха наперсным крестом на Георгиевской ленте.

    Священник 58-го Прагского полка Парфений Холодный был удостоен этой награды в начале войны за иного рода подвиг. 58-й пех. Прагский полк действовал тогда в Галиции. О. Парфений с полковым врачом и одним из младших офицеров в двуколке переезжали по мосту реку. Тут они наткнулись на австрийскую засаду, сидевшую под мостом. Выскочив с ружьями на перевес, австрийские [106] солдаты окружили двуколку. О. Парфений не растерялся. Осенив крестом своих врагов, он обратился к ним с увещанием, что не стоит братьям проливать кровь и, помимо того, впереди и позади большие русские отряды, засаде не уйти от гибели и поэтому лучше, не проливая крови, сложить оружие. Речь о. Парфения была понята, так как среди напавших большинство были чехи и угроруссы. Пошептавшись между собой, они начали сдавать оружие, которое было сложено в двуколку. И пленники, конвоируемые офицером и доктором, с о. Парфением были приведены в находившийся невдалеке штаб полка.

    Насколько помню, о. Парфений был первым священником, украшенным в великую войну наперсным крестом на Георгиевской ленте.

    Показательны и цифры.

    В Русско-японскую войну был убит один священник (35 див.) и то случайно своей же пулей. Погибших на кораблях в Цусимском и других боях иеромонахов не считаю. Там они разделили общую участь. В эту войну убитых и умерших от ран священников было более 30.

    В Русско-японскую войну раненых и контуженных священников не набралось и десяти, в Великую войну их было более 400. Более ста военных священников попали в плен. Пленение священника свидетельствует, что он находился на своем посту, а не пробавлялся в тылу, где не угрожает опасность.

    Подвизаясь на поле брани, военное духовенство, с первых же дней, начало подготовлять почву для имеющей когда-либо наступить мирной жизни и работы ведомства. Уже в 1914 году все военные и морские священники, а количество их увеличивалось с каждым днем, начали отчислять из своего содержания по 3 руб. в месяц на благотворительно-просветительные нужды ведомства. Очень скоро накопилась большая сумма, на [107] которую представилась возможность в 1915 году приобрести в Ессентуках три хороших дома с мебелью и всеми принадлежностями домашнего хозяйства и 142 десятины земли о Старицком уезде Тверской губ., в 3-х верстах от военно-свечного завода. Дома в Ессентуках предназначались для нуждавшихся в отдыхе и курортном лечении священников.

    На приобретенной же земле в 1916 году начато было устройство духовного поселка для престарелых и немощных священников и приюта для увечных воинов. Поселок должен был состоять из 30-40 отдельных домиков, с двумя квартирами, по четыре комнаты в каждом. При всякой квартире полагался небольшой участок земли для сада и огорода. В центре поселка предполагалось соорудить церковь и большой инвалидный дом для увечных воинов, с большим садом, огородом, пасекой, скотным двором, школой для солдатских детей и разными мастерскими. Каждому священнику предназначалась особая квартира. Желавшим трудиться предоставлялась полная возможность.

    В 1916 году началась постройка дома.

    Узнав об этом начинании, для полного своего осуществления требовавшем огромным средств, генерал Алексеев посоветовал мне ознакомить Государя и спросить у него разрешения обратиться ко всем воинским частям и учреждениям фронта с просьбою сделать отчисление из хозяйственных сумм на это начинание. Государь чрезвычайно заинтересовался моим докладом и поручил мне обратиться от его имени. Я просил его разрешить мне сделать это в конце войны.

    В 1916 году на театре военных действий находилось более 5000 частей и учреждений. Каждое из них располагало большими хозяйственными суммами. У некоторых полков такие суммы превышали миллионный размер. Обращение от имени Государя побудило бы всех щедро откликнуться. Да и дело могло заинтересовать.

    Я уверен, что некоторые полки выделили бы [108] по 50, а может быть и по 100 тысяч.

    Я думал, что в моем распоряжении окажется не менее 15-20 миллионов рублей, на которые я смогу не только возвести поселок, но и устроить ведомственную типографию, книжное издательство и даже основать свою собственную военно-духовную школу, с особым специальным курсом, которая подготовляла бы достойных пастырей для армии и флота.

    Действительность разбила все мои предположения. [111]


V.

    Случайные разговоры и встречи

    Для будущих поколений и для истории может оказаться интересным и ценным каждый штрих, всякая мелочь, касающаяся предшествовавшей революции эпохи и в особенности личности Государя. Поэтому я сделаю несколько набросков из пережитого, запечатлевшихся в моей памяти.

    Перед самой войной начал завоевывать огромные симпатии широкой публики кинематограф. Это замечательное изобретение могло бы служить самым высоким задачам общественной и государственной жизни. К сожалению, оно оказалось в руках торгашей, которые, преследуя одну цель　— наживу, сделали его орудием для игры на самых низменных чувствах толпы. Результат получился печальный: вместо того, чтобы образовывать, развивать и возвышать зрителей, кинематограф возбуждал и обострял у них низкие инстинкты и пошлые чувства; вместо того, чтобы быть подлинной культурной школой, кинематограф стал школой разврата. Мне казалось, что государственная власть должна была обратить самое серьезное внимание на это и так или иначе пресечь развращающее влияния кинематографа. Я решил свои мысли изложить Государю, что и сделал, когда последний после одного из завтраков сам подошел ко мне. Это было летом 1916 года.

    Выслушав меня, Государь дополнил мой доклад:

    — Это совершенно верно! Кинематограф, показывая по большей части сцены грабежа, воровства, убийств и разврата, особенно вредное влияние оказывает на [112] нашу молодежь. В Царском Селе недавно был такой случай: у генерала Н. служит уже много лет лакей, у которого имеется четырнадцатилетний сын. Этот мальчик тоже иногда прислуживал генералу. Недавно со стола в кабинете генерала начали пропадать вещи. У генерала явилось подозрение относительно мальчика, так как в честности самого лакея он не сомневался. Прежде, чем удалось генералу проверить свое подозрение, произошел такой случай. К его кабинету примыкал длинный коридор, у стенки которого стоял большой, с крышкой ящик для мусора. Однажды, проходя по этому коридору, генерал заметил, что приподнялась крышка мусорного ящика. Генерал совсем открыл ее и увидел в ящике, притаившегося с ножом в руке лакейского сына.

    Оказалось: насмотревшись разных кинематографических картин, мальчик решил напасть на генерала и прикончить его. Я с вами совершенно согласен,　— закончил Государь,　— что в отношении кинематографа надо что-то предпринять. Я подумаю об этом.

    Однако, прошло после этого разговора более месяца, но о мерах для обуздания кинематографа не было слышно. Тогда я попросил профессора Федорова, чтобы он во время прогулки с Государем навел разговор на кинематограф, чтобы узнать его мнение. На другой день профессор сообщил мне, что он исполнил мою просьбу и посоветовал мне еще раз побеседовать с Государем.

    Когда я опять напомнил Государю, тот прервал меня:　— Отлично помню о нашем с вами разговоре и много думал по поводу его. Когда приедет ко мне с докладом министр финансов, я посоветуюсь с ним и тогда примем нужные меры.

    Беседовал ли Государь с министром финансов,　— этого не знаю. Но никаких мер в отношении кинематографа до начала революции принято не было. [113] Во время своей поездки в октябре 1916 года по Кавказскому фронту я в нескольких верстах за Эрзерумом, у самого Евфрата, встретил бивуак 1-ой Кубанской пластунской бригады. Конечно, я должен был задержаться. По обычаю, сначала я помолился с ними, потом они радушно по-кавказски угостили меня и не только хлебом с солью, но и залихватскими песнями и лихими казачьими танцами. Как сейчас вижу эту картину: два казака лихо под оркестр музыки отплясывали лезгинку, а остальные, образовав огромный круг, сидели на корточках и, ударяя в ладоши, отбивали такт. Тогда я впервые созерцал такую картину.

    В самый разгар веселья, когда на минуту водворилась тишина, командир бригады, Генерального Штаба генерал-майор И. И. Гулыга, вдруг обратился ко мне:

    — Ваше высокопреподобие! Видите моих молодцов? Какие они в весельи, такие и в бою. Его величество в свой последний приезд сюда видел их, слышал об их боевой работе, похвалил и обещал отличить　— дать шефство всем полкам. Мы все верим, что царское слово твердо, но батюшка-царь медлит. Наша к вам просьба: напомните ему о моих казаках и об его обещании.

    Конечно, я пообещал исполнить просьбу и исполнил. При своем общем докладе о поездке по Кавказскому фронту, я доложил Государю и о моей встрече с пластунами.

    — Это отличные войска,　— я видел их в свою последнюю поездку,　— сказал Государь.

    — Они мне говорили об этом,　— добавил я,　— они не забыли о вашем обещании дать шефство полкам их бригады и ждут от вас такой милости. [114] Государю как будто не понравилось это.　— Какие они нетерпеливые!　— как будто с неудовольствием сказал Государь. Однако, очень скоро вышел царский указ, коим, кажется, двум полкам 1-ой Кубанской пластунской бригады назначались шефами дочери Государя.

    Одним из главных отделов Ставки было Управление военных сообщений, возглавлявшееся генералами сначала С. А. Ронжиным, потом H. M. Тихменевым и, наконец, В. Н. Кисляковым. В составе этого Управления находилось много инженеров путей сообщения. Вот эти инженеры летом 1916 года задумали соорудить икону в память своей службы на фронте Великой войны. Представители инженеров в июле 1916 года пришли ко мне за советом: какую и каким образом соорудить икону?

    — Большинство из нас,　— сказали они,　— хочет приобрести какую-либо старинную икону Св. Николая.

    — Я понимаю вас,　— ответил я,　— что вы хотите оставить в память о вашей работе икону Небесного покровителя нашего Государя　— Верховного Главнокомандующего; но всё же я предпочел бы икону Спасителя и притом не древнюю, а современную, написанную каким-либо знаменитым художником нашего времени, например, Васнецовым. А самое лучшее: хотите, я узнаю мнение Государя по этому вопросу?　— добавил я.

    Депутация попросила у меня позволения переговорить с ее доверителями и на другой день сообщила мне, что инженеры согласны со мной. В тот же день я доложил Государю. Государь намерение инженеров [115] одобрил, но согласился со мною, что следует соорудить икону Спасителя и заказать ее Васнецову.

    Оставалось приступить к осуществлению намерения. Инженеры сообщили мне, что денежная сторона не играет роли: они готовы израсходовать до десяти тысяч рублей. Я написал В. M. Васнецову письмо, в котором просил его принять, не стесняясь суммой, заказ, который делается с соизволения Государя. Депутация с моим письмом отправилась в Москву. Васнецов в это время был очень занят какой-то спешной работой, но всё же он не захотел отказаться от заказа. Условились так, что он напишет большую икону Спасителя и грамоту в древнерусском стиле на пергаменте, а к грамоте соорудит в таком же стиле окованный серебром ларец. Инженеры обязались уплатить ему 5 или 6 тысяч,　— точно не помню. Это было в августе 1916 года.

    Проходили месяцы, но об иконе не было слышно. Один из инженеров в ноябре наведался к Васнецову, но тот ответил ему, что никак не может написать икону: не удается лик Спасителя. Наконец, в феврале 1917 года, за несколько дней до революции, прибыла в Ставку икона.

    Как всё, вышедшее из под кисти Васнецова, заказ был исполнен чудесно. Но лик Спасителя отражал какую-то невообразимую скорбь. Жутко становилось, когда всмотришься в него.

    — Не могу иначе икону написать,　— пояснил В. M. Васнецов, передавая икону заказчикам. И это не было случайностью. У В. M. Васнецова, всё, начиная с его внешнего облика, кончая его творениями, было особенное, что приближало его к пророкам.

    В июле 1918 года я с генералом Петрово-Соловово навестил его в Москве, в его собственном доме, недалеко от Троицкого патриаршего подворья.

    И дом у Васнецова был особенный: как [116] древне-боярский терем с остроконечной крышей, узорчатыми окнами, расписными воротами. Но еще удивительнее был сам хозяин. Точно древний великий подвижник вырос предо мной: продолговатое, строгое, изможденное лицо, длинные волосы с прямым пробором, такой же строгий взгляд больших светящихся праведностью глаз, размеренная, яркая, образная и внушительная речь. Я в первый раз увидел Васнецова и сразу был поражен, точно сробел перед этим необыкновенным человеком.

    Васнецов повел нас в свою мастерскую. Огромная в два света зала, вся в картинах его кисти. На одной из стен огромное, еще незаконченное полотно: бой русского богатыря с многоголовым Змеем Горынычем. Несколько голов отрублено, но остальные с оскаленными зубами устремлены на обессилевшего богатыря... Жуткая, страшная картина!..

    — Три года тому назад начал я писать эту картину и никак не могу закончить. Не думал я, что окажусь пророком... Эта гидра　— теперешняя революция, а богатырь　— наша несчастная Россия. Дай Бог, чтобы она одолела змея!

    Не знаю, кончу ли я эту картину,　— пояснил нам В. М. Васнецов.

    Кажется, в один из следующих дней он читал на Московском поместном соборе свой доклад о русской иконописи, поразивший всех своей глубиной, проникновенностью, пророческим экстазом.

    Что же сталось с нашей иконой? Летом 1918 года она была перевезена в Церковь протопресвитера военного и морского духовенства (С. Петербург, угол Воскресенского проспекта и Фурштадтской ул.). Дальнейшая ее судьба мне неизвестна. [117] Традиция в жизни　— великое дело. Она передает из рода в род добрые обычаи и часто охраняет нравы. Она объединяет, воодушевляет и двигает массы. Но когда традиция переживает себя и теряет смысл, тогда она превращается в рутину, опасную и даже вредную для жизни. В военной жизни традиции имеют огромное значение.

    О достоинстве воинских частей судили по сохранившимся в них традициям. Традиции передавались там из поколения в поколение и чтились, как священные заветы доблестных предков.

    Кроме традиций частных, хранившихся в отдельных воинских частях, были еще традиции общие для всех полков. Такова, например, традиция: воинское знамя обязательно сопровождает полк на войне.

    В старое время, когда полки ходили в атаки с развернутым знаменем и под гром музыки, тогда было в порядке вещей, что каждый полк шел на войну обязательно со своим знаменем и со своим оркестром. Но опыт таких ?торжественных? атак, кажется, в последний раз был повторен в одном из полков в Японскую войну и кончился весьма печально: знамя было потеряно, все оркестровые инструменты изрешечены, а музыканты перебиты.

    При позиционной войне, при необыкновенной силе ружейного и пулеметного огня, подобные атаки стали бессмысленными и даже невозможными. Таким образом, для атаки знамя стало ненужным. А в таком случае и вообще пребывание знамени на линии боя становилось излишним: какой же смысл держать тут знамя, когда оно может быть видно только нескольким ближайшим? Какой смысл подвергать знамя опасности, [118] когда потеря знамени являлась величайшим бесчестием для воинской части? И еще в Японскую войну некоторые командиры отсылали знамя во время боя в обоз 3-го разряда, отстоявший в 20-30 верстах от линии боя,　— значит, и от своей части. Так же делалось и в Великую войну.

    Но так как во время боя и тыл не безопасен, то для хранения знамени отделялась рота, или в крайнем случае, полурота. Это значит, что 16-ая или 32-я часть полка устранялась с поля сражения. Если представим, что в последнюю войну на театре военных действий находилось более 1000 полков, то, поэтому, для охранения знамен во время боя на всем фронте выводилось из строя около 1000 рот, или около 66 1/2 полков, или более пяти корпусов... А между тем, сплошь и рядом появление одного нового полка давало победу; нередко целые сражения проигрывались из-за отсутствия резервов.

    У меня не раз являлась мысль: зачем выносить знамена на войну, почему не оставлять их дома,　— скажем, в полковых церквах, где знамя могло быть безопасным под охраной одного церковного сторожа? Но как было высказать эту ?ересь?? Тут можно было нарваться на какие угодно обвинения.

    Бурлила в моей голове и другая ?еретическая? мысль относительно высшей воинской награды　— георгиевского креста.

    Георгиевский крест давался по статуту, точно определявшему все подвиги, за которые полагалось награждение этим орденом. Совершивший один из указанных подвигов имел право требовать себе георгиевский крест.

    По характеру же ?георгиевские? подвиги были различны. Давался этот георгиевский крест военачальнику, проявившему мудрость в командовании и, благодаря [119] этому, выигравшему сражение, но такой же крест давался младшему офицеру, захватившему неприятельскую пушку, или первым ворвавшемуся в неприятельский окоп,　— словом совершившему подвиг, для которого требовалась и бесшабашная храбрость, на которую может быть способен и самый глупый человек, или же простая случайность.

    Между тем, и тот и другой крест давали одинаковые, огромные права: безостановочное производство в следующие чины, право потребовать себе в любую минуту лишний чин, предпочтение при назначениях на высшие должности, усиленная пенсия и пр. и пр. Бывали случаи, что вследствие такого порядка лишенные всяких дарований георгиевские кавалеры достигали самых высших военных должностей и затем причиняли много бед.

    Но иногда (да и нередко) беды предшествовали награждениям георгиевскими крестами. Если бы нашелся военный историк, который описал бы, сколько в одну последнюю войну было уложено людей из-за георгиевских крестов, когда военные начальники, чтобы украситься этими крестами, бросали свои войска в безнадежные атаки, брались за самые рискованные и опасные предприятия и т. д. Сколько из-за этих же крестов было вылито в реляциях и донесениях всякой лжи и неправды, которые запутывали и обезоруживали высшее командование, нанося часто непоправимый вред делу?

    Георгиевские кресты уравнивали глупцов и мудрецов, подлинных героев и бесчестных честолюбцев, открывая и тем, и другим почти одинаковый служебный простор.

    И нередко случалось, что увенчанный георгиевским крестом в целом ряде последующих дел оказывался неудачником. Однако, георгиевские права за ним сохранялись. [120] Ясно, что георгиевский статут устарел, нуждался в пересмотре и изменении. Но об исправлении его никто не думал.

    Мне хотелось проверить свои сомнения относительно, знамен и георгиевского креста, побеседовать с авторитетными людьми, но я долго не решался на это, резонно опасаясь, как бы не обвинили меня в подкопе под военные основы.

    Но вот случай представился.

    В половине октября 1915 года я отправился из Могилева на Западный фронт. Пока на ст. Орша перецепляли мой вагон, я на перроне вокзала встретил двух генералов　— командиров корпусов: 35-го генерала Рещикова и 16-го генерала Широкова, возвращавшихся после отпуска к своим корпусам, находившимся на Западном же фронте. Я предложил генералам перейти в мой вагон, на что они с благодарностью согласились, так как поезд был переполнен пассажирами.

    Между нами завязалась оживленная беседа. Они интересовались новостями Ставки, я их расспрашивал о тыле, откуда они возвращались. Потом заговорили о фронте. Когда зашла речь о разных дефектах нашего военного дела, я, попросив наперед извинения, если окажусь еретиком, высказал мучившее меня сомнения о знаменах и георгиевских крестах. Генералы сначала буквально пришли в ужас от моих рассуждений. В особенности им казалась неприемлемой мысль, что полк может выйти на войну без знамени. И только после долгих споров они согласились, что во всяком случае об этих вопросах надо серьезно подумать. А я из разговора с генералами вынес убеждение, что волновавших меня вопросов не сдвинуть с места, и более уже не заводил с власть имущими речи о них. [121] 5-ю армией с начала войны до июля 1916 г. командовал генерал-от-кавалерии П. Плеве. В течение нескольких лет перед войной он занимал должность командующего войсками Московского военного округа.

    Генерал Плеве был не из числа тех генералов, которые в мирное время могли производить впечатление. Небольшого роста, невзрачный, немного сутуловатый, с кривыми ногами и большим носом, на котором, как бедуин на верблюде, сидело пенснэ, близорукий и молчаливый,　— он не привлекал к себе внимания. Педантичный до мелочности на службе, неприветливый и сухой в обращении, он не пользовался любовью своих подчиненных.

    Во время торжеств на Бородинском поле летом 1912 года с ним произошел случай, за который другой на его месте поплатился бы карьерой. Там Государь принимал огромный парад, которым командовал генерал Плеве. Верхом на коне последний представлял еще более жалкую фигуру. Но дело в другом. Ведя войска церемониальным маршем, генерал Плеве по своей близорукости не узнал Государя и остановился в другом месте. Получился скандал. Были уверены, что генерал Плеве слетит с должности. Но ему это происшествие сошло благополучно, как говорили, только благодаря заступничеству военного министра Сухомлинова, на сестре которого, Вере Александровне, был женат генерал Плеве.

    На войне генерал Плеве, сверх всякого ожидания, оказался отличным командующим армией. Толковый, чуткий в отношении планов неприятеля, решительный, настойчивый и храбрый, он скоро заставил заговорить о себе, как о выдающемся военачальнике. [122] Но сослуживцам его и на войне не было с ним легче. Генерал-квартирмейстер штаба 5-ой армии генерал И. К. Серебренников был отстранен от должности генералом Плеве еще в пути, не доезжая до театра военных действий, за то, что в штабе не оказалось какой-то карты, понадобившейся генералу Плеве.

    Тяжелее всего было начальнику Штаба, генералу Е. К. Миллеру, как ближайшему сотруднику генерала Плеве. Прибыв летом 1916 г. в г. Двинск, где тогда стоял штаб 5-ой армии, я застал генерала Миллера в чрезвычайно удрученном состоянии.

    — Что с вами, Евгений Карлович?　— спросил я его. У него слезы показались на глазах.

    — Тяжело мне с немцами, но еще тяжелее с командующим армией. Видите, до чего он издергал меня. Сил у меня больше не хватает служить с ним. Вы не можете представить, насколько он мелочен и придирчив. У меня весь дневной отдых сводится к получасу от 8.30 до 9ч. утра. Этими 30-ю минутами я пользуюсь для верховой прогулки, после чего в девять часов иду с докладом к командующему. Сегодня я запоздал ровно на 5 минут. И командующий разразился градом упреков по поводу моей ?неаккуратности?. Или другой случай на днях. Закончив работу к 12 час. ночи, я лег спать. Только я уснул, как меня разбудили: ?Командующий зовет к себе?. Я подумал, что случилось что-либо особенное, и, одевшись, быстро отправился к нему.

    Что же, думаете вы, случилось? Командующий получил ничего не значащую телеграмму, но сам, по близорукости, не мог прочитать ее. Вот он и велел разбудить меня. Как будто у него нет адъютантов для таких дел. Силы совсем оставляют меня. Я готов куда угодно пойти, хотя бы и в командиры бригады, лишь бы избавиться от этой каторги.

    — Хотите,　— сказал я,　— я переговорю с генералом Алексеевым? [123]　— Вы меня очень обяжете этим!　— ответил генерал Миллер.

    Вернувшись в Ставку, я передал генералу Алексееву свою беседу с генералом Миллером.

    — Я отлично знаю генерала Плеве,　— сказал генерал Алексеев,　— сам служил с ним. Тяжелый и неприятный он начальник. Отлично понимаю генерала Миллера. Надо помочь ему! Вот что: расскажите-ка вы откровенно Государю про свою беседу с генералом Миллером. А я потом дополню.

    В тот же день я беседовал с Государем.

    — Я генерала Миллера очень хорошо знаю,　— сказал Государь, выслушав меня,　— он　— мой сослуживец по лейб-гвардии Гусарскому полку. Отличный офицер! Знаю и Плеве: хороший вояка, но с ним не легко служить. Генерала Миллера мы выручим.

    Скоро генерал Миллер был назначен командиром 26-го корпуса. А генерал Плеве в июле заместил генерала Куропаткина в должности Главнокомандующего Северного фронта, но тут он удержался не долго.

    * * *

    От генералов перейдем к дьяконам.

    Отправляясь на театр военных действий, я взял с собою протодиакона церкви лейб-гвардии Конного полка о. Власова, донского казака, раньше состоявшего протодиаконом Новочеркасского кафедрального собора.

    Огромного роста, с красивым лицом, большими выразительными глазами и достаточно пышными волосами, жгучий брюнет, с очень сильным голосом (басом)　— он, кажется, родился, чтобы быть протодиаконом.

    В мае 1916 года, объезжая фронт, я посетил [124] командира 26-го корпуса генерала А. А. Гернгросса, старого знакомого по Русско-японской войне и земляка. За мною вошел протодиакон Власов.

    — А это кто такой,　— обратился ко мне генерал Гернгросс.

    — Мой протодиакон Власов,　— ответил я.

    — Да... Не знаю, может ли он сотворить человека, а убить может,　— сострил генерал.

    Внутренние качества о. Власова значительно уступали его внешнему виду: характер у него был неважный, усердие к службе небольшое, а его безграмотность производила удручающее впечатление. Своим прекрасным голосом он не умел пользоваться, или вернее　— пользовался по-провинциальному: то рычал без нужды, то шептал, где требовалось forte. Манера его служения очень скоро приедалась, надоедала.

    Я очень скоро понял свою ошибку и решил во что бы то ни стало отделаться от Власова. Не желая обижать его, я решил устроить его на такое место, за которое он всю жизнь благодарил бы меня.

    Скоро представился случай: освободилось дьяконское место в придворной Конюшенной (в СПБ по Конюшенной ул.) церкви.

    Попасть в придворное ведомство для каждого священника и дьякона вообще являлось счастьем. Конюшенная же церковь по своей доходности была одною из лучших Петербургских придворных церквей. И я был уверен, что о. Власов поблагодарит меня, когда я устрою его на это место.

    Не сомневаясь, что у придворного протопресвитера есть свой кандидат на это место, я решил произвести на него такое давление, которое обязало бы его исполнить просьбу. Я обратился к министру двора графу Фредериксу, чтобы он помог мне устроить протодиакона Власова. Добрый старик согласился. Не знаю, что писал [125] граф Фредерикс протопр. А. А. Дернову; может быть, он сообщил последнему о желании Государя, чтобы протодиакону Власову было предоставлено место в Конюшенной церкви. Но скоро я получил от протопр. А. А. Дернова официальную бумагу, где сообщалось, что о. Власов назначен, и предписывалось последнему немедленно вступить в должность.

    Я тотчас объявил о. Власову о назначении, приказав ему на следующий день отбыть к месту новой службы. Сам я в тот же день отбыл на фронт. С фронта через несколько дней я прибыл в Петроград для участия в заседаниях Синода.

    Там я встретился с протопр. А. А. Дерновым, который тотчас выразил мне неудовольствие, что ему назначили нежелательного кандидата, а затем удивление, что последний еще не явился к месту службы. Это и меня удивило, тем более, что на место о. Власова мною уже был назначен протодиакон церкви лейб-гвардии Егерского полка Н. А. Сперанский, с полным семинарским образованием и со всеми качествами, необходимыми для ставочного дьякона, и ему было приказано немедленно отправиться в Ставку.

    Вернувшись в Ставку, я первым делом спросил:

    — Уехал ли Власов?

    — И не думал уезжать! Он везде теперь хвастает: ?Протопресвитер хотел меня сплавить, да не удалось. Сам царь приказал мне оставаться в Ставке?,　— ответил на мой вопрос начальник моей канцелярии.

    Дальше разъяснилась такая история. После моего отъезда на фронт о. Власов отправился к начальнику походной канцелярии, флигель-адъютанту полковнику А. А. Дрентельну.

    — Я покидаю Ставку,　— обратился к нему Власов,　— тяжело мне расставаться с батюшкой-царем, для [126] которого я служил. Я был бы без меры счастлив, если бы его величество в память моей службы пожаловал мне часы.

    В тот же день Дрентельн сообщил Власову, что Государь жалует ему золотые часы. Но Власов не успокоился.　— Тогда, г. полковник, окажите мне и дальше милость: моему счастью не было бы границ, если бы его величество на прощанье лично передал мне часы,　— обратился он к А. А. Дрентельну.

    Добрый Дрентельн и тут уладил дело: Государь согласился принять о. Власова.

    Явившись к Государю, Власов упал на колени:

    — Ваше величество, не лишайте меня счастья служить при вас. Позвольте мне остаться в Ставке.

    — Я ничего не имею против того, чтобы вы оставались здесь,　— пожалуйста,　— ответил смущенный Государь и передал ему золотые с цепочкой и царским гербом часы.

    Дерзость Власова меня раздражила и я решил проучить его.

    Вечером по обычаю я присутствовал на высочайшем обеде.

    После обеда Государь подошел ко мне. Я кратко доложил ему о своей поездке по фронту, а затем завел речь о Власове:

    — Вашему величеству угодно было разрешить о. Власову оставаться в Ставке. Это создает большие затруднения. Конюшенная церковь остается без дьякона; я уже назначил на место Власова другого протодиакона, гораздо более достойного, завтра он прибудет сюда. Власов проявляет неблагодарность, отказываясь от почетного назначения, которое с трудом ему выхлопотали.

    — Власов очень просил меня разрешить ему остаться в Ставке, и я сказал, что ничего не имею против этого,　— ответил, смутившись, Государь. [127]　— Тогда разрешите, ваше величество, приказать Власову, чтобы он отбыл в Петербург к новому месту службы!

    — Ну, конечно!　— сказал Государь.

    Вернувшись с обеда, я тотчас вызвал о. Власова.

    — Как смели вы без моего ведома беспокоить Государя? Завтра чтобы и духу вашего не было в Ставке. Немедленно отправляйтесь к новому месту службы! Можете уходить!　— строго сказал я ему.

    — Слушаю,　— ответил и удивленный и пораженный о. Власов. Успокоенный царским разрешением, он совсем не ожидал такого конца.

    На следующий день о. Власов отбыл из Ставки.

    Прибывший на место о. Власова протод. Н. А. Сперанский во всех отношениях превосходил его. При совершении богослужения о. Власову часто вредила его малограмотность, лишавшая его возможности понимать смысл произносимого и давать звукам соответствующую интонацию. Он нередко напоминал слышанного мною в селе дьячка, который в известной паремии страстной седмицы (Ис. 54, I) вместо ?нечревоболевшую? читал ?нечревоблевавшую? и ?Императору Александру Николаевичу? произносил ?Александре Николаевичу?. Недоставало о. Власову и музыкальности.

    О. Сперанский был совершенно грамотный и на редкость музыкальный протодиакон. Всё его служение отличалось необыкновенной проникновенностью и теплотой, гармоничностью и строгостью. Когда же он произносил в конце панихиды ?Во блаженном успении вечный покой... и т. д.?,　— буквально замирала вся церковь. Слышал я всех знаменитых Петроградских, Московских, Киевских и иных протодиаконов: Розова, Громова, Малинина, Здиховского, Вербицкого и многих, многих других, но ни один из них не проявлял такого искусства в произнесении этого возглашения, как протодиакон Сперанский. [128] Всегда аккуратный и точный, внимательный и почтительный, благородный и скромный, протод. Сперанский был одним из самых приятных сослуживцев, каких мне когда-либо приходилось иметь. И только один у него был грешок: любил он в компании ?пропустить? лишнюю рюмку. А компании было не занимать стать: в Ставке все офицеры и певчие были его друзьями. Я спокойно относился к этому недостатку: кто из протодиаконов был от него свободен? Кроме того, ни скандалов, ни дебошей, ни упущений по службе от этого не происходило. О. Сперанский всегда знал время и меру. Алкоголиком он совсем не был. И только один раз на почве нежной любви моего о. протодиакона к живительной влаге произошло небывалое недоразумение.

    Как известно, во время войны было затруднено получение спирта. А с началом революции оно стало еще труднее. Но голь на выдумки хитра. И мой о. протодиакон, не без участия друзей, умудрился в мае, 1917 года получить из казенного склада ведро спирту ?на чистку церковной утвари?. Каким-то образом это стало известно начальнику Штаба Верховного генералу А. И. Деникину.

    — Слушайте,　— обратился он, при встрече со мной,　— ваш протодиакон взял из склада ведро спирта на чистку церковной утвари. Это черт знает, что такое! Они же сопьются...

    Я вызвал к себе протодиакона.

    — Вы брали спирт из склада?

    — Так точно, ваше высокопреподобие!

    — На чистку церковной утвари?

    — Так точно!

    — Это целое ведро-то?

    — Ваше высокопреподобие, здешний ксендз взял на чистку своей церковной утвари целых пять ведер, а мы всего одно ведро. [129]　— Мне до ксендза нет дела, а вы впредь чем хотите чистите утварь, только не спиртом.

    — Слушаю,　— ответил с низким поклоном о. Сперанский.

    ?Ну, что с ним поделаешь! Повинную голову меч не сечет?,　— подумал я.

    Война　— проба для человеческих душ. Тут проявляется легендарная доблесть одних и обнаруживается подлость других. Летом 1915 года, когда еще Ставка находилась в Барановичах, мне пришлось натолкнуться на такой случай.

    В Барановичах, около вокзала, помещался небольшой, кажется, на 20 кроватей для офицеров лазарет графини Браницкой. Сама графиня с двумя своими дочерьми исполняли в нем обязанности сестер милосердия. По просьбе графини я посетил госпиталь. При обходе палат я обратил внимание на упитанное, грубое и тупое лицо одного больного. Я вступил в разговор с ним.

    — Вы офицер?,　— обратился я к нему.

    — Да, офицер.

    — Какого полка?

    — 172 пехотного Лидского.

    — Участвовали в боях?

    — Да, во многих.

    — Где и когда?

    Больной назвал мне несколько мест и боев, в которых, как мне было известно, 172 пехотный Лидский полк не принимал участия. Я продолжал расспрос:

    — А где вы получили военное образование?

    — В Варшавском военном училище.

    — Этого училища давно не существует.

    — А я там кончил курс. [130]

    — Странно!.. А кто у вас священником в полку?

    — Не знаю его фамилии... Какой-то пьяница...

    Полковым священником Лидского полка был с 1909 года весьма почтенный батюшка о. А. Нелюбов, совсем не пьяница. Офицер не мог не знать своего служащего уже 6-ой год в полку священника. У меня же не было сомнения, что предо мною самозванец, но я еще задал вопрос:

    — А кто командует вашей дивизией?

    — Генерал Ренненкампф,　— не сморгнув глазом, ответил он.

    Генерал-адъютант Ренненкампф вышел на войну командующим армией. Теперь уже не могло оставаться сомнений, что под видом офицера забрался какой-то проходимец. Это могло оказаться весьма опасным, так как с самого начала войны ходили настойчивые слухи, что на великого князя Николая Николаевича готовится покушение.

    — Вот что, милый господин,　— обратился я, в присутствии графини Браницкой и других лиц, к ?больному?,　— вы совсем не офицер.

    — Странное дело! Какой-то священник говорит офицеру, что он не офицер,　— с раздражением ответил он и повернулся лицом к стене.

    После этого я поручил санитарам постеречь этого молодца, чтобы он не убежал, пока. комендант не пришлет допросить его. Через час наш ?больной? был допрошен и оказался здоровехоньким нижним чином, дезертировавшим с фронта.

    * * *

    Летом 1916 года мне сообщили, что на днях исполняется 75-тилетие священнической службы протоиерея Могилевской епархии о. Савинича, состоявшего священником в отстоявшем в 10 верстах от Могилева селе [131] и благочинным округа. Протоиерей Савинич был рукоположен в священники к церкви этого села архиепископом Смарагдом в 1841 году, и с того времени не изменил этому месту, никогда не имев помощника при себе. Теперь при нем хозяйничала внучка. Других родных при нем не было.

    В разговоре с Государем я упомянул об этом редком юбиляре, заметив, что хорошо было бы отметить юбилей какою-либо редкою наградой.

    — Чем же наградить его?　— спросил Государь.

    — Митрою,　— ответил я.　— Такая награда на всё духовенство произведет большое впечатление, ибо из сельских священников никто ее не имеет.

    — А я имею право так наградить его? Не обидится преосв. Константин (Могилевский архиепископ)　— опять спросил Государь.

    — Если преосвященный Константин ничего не будет иметь против такой награды, вызовите о. протоиерея, чтобы я мог послушать его службу.

    Как я и ожидал, архиепископ Константин очень обрадовался желанию Государя отличить старца-юбиляра. Последнему было послано извещение, что в субботу он должен явиться к 6 ч. вечера в штабную церковь, для служения всенощной в присутствии Государя.

    В 51/2 ч. вечера, в субботу, о. Савинич уже был в церкви и расспрашивал об особенностях служения при царе.

    Я думал, что увижу дряхлого, еле передвигающегося старца. Меня встретил бодрый, живой, чрезвычайно подвижной и говорливый старик, выглядевший не более, как на 60-65 лет, Я опасался, что он растеряется в присутствии царя. Ничуть! Он служил своеобразно, но уверенно и смело, будто он всегда тут служил.

    По окончании службы Государь сказал мне, чтобы я пригласил к нему на левый клирос о. протоиерея. [132] Тут говорливость и смелость старика совсем меня удивили. Он не давал Государю сказать слова, а всё время говорил сам: когда он начал службу, как служил, чего достиг и т. д. Государь слушал внимательно и терпеливо. Беседа длилась более 20 минут.

    В конце ее Государь поздравил старца пожалованием митры.

    — Ну и лихой старик! Он мне не дал и слова сказать,　— шутливо сказал мне Государь, когда мы после всенощной обедали во Дворце.

    — Вы уж, ваше величество, извините его: увидев вас, он хотел излить всю свою душу,　— заметил я.

    — Еще бы! Нет, я очень рад, что увидел этого старика и помолился на его службе,　— добавил Государь.

    Дня через два в витрине одной из Могилевских фотографий на главной улице красовалась кабинетного размера карточка: наш старец сидел в кресле, положив левую руку на стоявший около кресла круглый столик, а на столике красовалась митра. [135]


VI.

    Полтора года в Св. Синоде

    В моих мемуарах оказался бы большой пробел, если бы я не уделил несколько строк воспоминаниям о Св. Синоде, в состав которого я входил в 1915-1917 г.

    Как я уже говорил, в октябре 1915 года мне было высочайше поведено присутствовать в Св. Синоде. С этого времени, до половины апреля 1917г., я ежемесячно выезжал из Ставки в Петроград на заседания Св. Синода, и таким образом имел полную возможность наблюдать и характер, и направление синодальной работы того времени. Мои воспоминания о Св. Синоде скорее огорчат, чем порадуют того, кто на бывший высший орган управления Русскою Православной Церковью, Св. Синод, смотрел, как на своего рода святилище.

    Я сам с детства воспитан в глубоком уважении к святительскому сану вообще, и к Св. Синоду, как сонму святителей, в особенности. Свое назначение присутствовать в Синоде я принял с трепетом и в залу синодальных заседаний вошел с благоговением. Но в своих воспоминаниях я должен писать то, что было, а не то, чего не было, и руководствоваться древним изречением: ?amicus Plato, sed magis amica veritas?. (Платон　— друг мне, но еще более дорога мне истина).

    В утешение же тех, кто может огорчиться, я скажу, что, во-первых, сила Божия никогда не умаляется от немощи человеческой, а, во-вторых,　— мои воспоминания относятся к наиболее печальному периоду истории Синода, когда конъюнктура складывавшихся в государстве событий требовала от Синода особой мощи и силы, а Св. Синод [136] в своем составе, особенно в лице своих старших членов　— митрополитов, голос которых имел наибольшее значение, как и в лице обер-прокурора, отличался беспримерною бесцветностью и слабостью.

    Нельзя, впрочем, не признать, что в самой структуре Св. Синода было нечто, обрекавшее его на слабость и, в известном отношении, бездеятельность. В Синоде не было хозяина, не было ответственного лица, которое бы чувствовало, что оно именно должно вести церковный корабль, и что на него прежде всего ляжет ответственность, если этот корабль пойдет по неверному пути.

    Во главе Св. Синода номинально стоял Первоприсутствовавший, почти всегда　— Петербургский митрополит (В истории Синода, кажется, было всего два случая исключения из этого правила: с конца 1898 г. по 1900 г. Первоприсутствующим состоял Киевский митрополит Иоанникий, а с 1916 по 1917 г. Киевский митрополит Владимир.). В Петербургские митрополиты,　— их назначал Государь по докладу обер-прокурора,　— всегда назначались люди покладистые, спокойные, часто безынициативные, иногда беспринципные. Митрополиты Платон и Филарет Московские, Иоанникий Киевский, архиепископы: Херсонские　— Иннокентий и Дмитрий (Ковальницкий), Харьковский　— Амвросий, Литовский　— Алексий и многие другие, блиставшие своими дарованиями, энергией и инициативой, не могли попасть на Петербургскую кафедру, в то время, как в наши дни,　— не будем говорить о раннейших,　— ее занимали: Палладий, Питирим... Митрополит Антоний попал в Петербургские митрополиты только потому, что, при многих блестящих дарованиях его ума и сердца, он отличался обидной безынициативностью и слишком большой покладистостью.

    Такая система выбора и назначения Петербургских митрополитов не была случайной: она вызывалась [137] существом всего синодального строя. Вообще роль Синода в делах церковного управления была какой-то урезанной, половинчатой. Св. Синод рассматривал дела, предлагавшиеся ему обер-прокурором. Это, конечно, не исключало инициативы синодальных членов в возбуждении новых вопросов, но решения Синода получали силу лишь после высочайшего утверждения. Докладчиком же у царя по этим вопросам всегда бывал обер-прокурор, от которого зависело то или иное освещение их. Таким образом, Св. Синоду принадлежало право суждения: обер-прокурору же принадлежали инициатива и завершение дела. Обер-прокурор мог задержать любое, поступившее в Синод дело, как всегда мог повлиять на Государя, чтобы любое постановление Синода не было утверждено. Св. Синод и обер-прокурор стояли друг перед другом, как две силы, отношения между которыми были в высшей степени странными. Обер-прокурор с радостью отказался бы от Синода и без него повел бы все церковные дела, но он должен был пользоваться Синодом, как традиционной машиной, как учреждением, которому, по церковному сознанию и государственным законам, принадлежало право вершения церковных дел. Св. Синод с радостью отказался бы от обер-прокурора, если бы это было в его власти. История связала воедино Синод и обер-прокурора　— две силы, отталкивавшиеся друг от друга и фактически мешавшие друг другу, и поддерживала этот противоестественный союз на протяжении двухсот лет. При таком положении дела, спокойный, покладистый, безынициативный первенствующий был необходим для избежания всяких шероховатостей и трений, какие могли возникнуть на почве всевластия обер-прокурора, с одной стороны, и канонических прав Св. Синода, с другой.

    Первенствующий член Св. Синода председательствовал на заседаниях Св. Синода, руководил прениями, мог влиять на исход их, мог возбуждать новые [138] вопросы,　— последнего права не были лишены и все прочие члены Св. Синода. Этим дело и ограничивалось. Всё прочее зависело, частью, от его авторитета и героизма, а главным образом, от отношений к нему обер-прокурора и царя. До царя, впрочем, почти всем первенствующим было далеко...

    Даже состоявшееся в феврале 1916 года высочайшее повеление о предоставлении первенствующему права лично делать царю доклады по важнейшим делам не изменило дела: митрополит Владимир, как первенствующий, по-прежнему остался далеким от царя и, кажется, ни разу не воспользовался предоставленным ему правом.

    Первенствующий, таким образом, не был хозяином в церкви. Фактически во всё вмешивавшийся и всем распоряжавшийся в церкви, обер-прокурор также не мог считаться хозяином. На хозяйничанье его никто не уполномочивал и хозяином его никто не мог признать. Он мог всё разрушить, что бы ни создавал Синод, но не мог ничего создать без Синода, или не прикрываясь авторитетом Синода. Так и жила Церковь без ответственного хозяина, без единой направляющей воли.

    Св. Синод состоял из членов и присутствующих. Звание первых принадлежало всегда трем митрополитам: Петербургскому, Московскому и Киевскому. Иногда же оно, как награда, давалось заслуженнейшим архиепископам. В 1915 г., кроме митрополитов и экзарха Грузии, звание членов Св. Синода имели архиепископы Сергий Финляндский, Антоний Харьковский и Никон Вологодский.

    Из постоянных членов митрополит Петербургский бессменно заседал в Синоде, Московский и Киевский митрополиты обычно вызывались на зимние сессии, а прочие члены　— в зависимости от благоволения к ним обер-прокурора. Присутствующими в Св. Синоде назывались прочие архиереи и протопресвитеры, назначавшиеся [139] высочайшими указами в Синод в начале каждой новой сессии (летняя сессия Синода начиналась с 1 июня, зимняя с 1 ноября). Увольнение одних и назначение других делались без какого-либо порядка и последовательности, всецело завися от усмотрения обер-прокурора, который сам и намечал, и представлял Государю кандидатов для новой сессии Синода.

    В отношении чинопочитания даже военная среда не могла конкурировать с архиерейской. Хотя и митрополит, и самый последний викарий в своих благодатных правах совершенно равны, однако, даже архиепископы смиренно держали себя пред митрополитами, уступая их голосам решающую роль. Значение митрополитов в Синоде поэтому было огромным. От их голосов прежде всего зависело то или иное направление дела. Их значение еще тем усиливалось, что они каждый год заседали в Синоде, когда прочие члены беспрестанно менялись и вылетали из Синода, не успев осмотреться кругом и привыкнуть к ходу дел.

    В конце 1915 года в Синоде заседали митрополиты Киевский Владимир, Московский Макарий и Петербургский Питирим. За первым и после перемещения его в Киев было сохранено звание первоприсутствующего. За всё время существования Синода едва ли когда-либо так неудачно был представлен наш митрополитет, как в данное время. Ни один из этих трех митрополитов не соответствовал ни переживаемому времени, ни месту, которое он занимал. Лучшим из трех был, конечно, митрополит Владимир. В нем было много такого, что делало его настоящим святителем.

    Его нельзя было не уважать за его благоговейность, благочестие, искренность, прямолинейность, простоту и доступность. В молодые годы на своей первой самостоятельной кафедре　— Самарской　— он слыл за праведника и пользовался огромной любовью паствы. Останься он провинциальным архиереем, он не оставлял бы желать ничего лучшего. Но случай [140] поднял его на головокружительную высоту. Читатели, наверное, очень удивятся, если я сообщу им, что митрополит Владимир обязан своим возвышением знаменитому юристу, члену Государственного Совета А. Ф. Кони.

    Я расскажу то, что слышал из уст самого А. Ф. Кони. Последний, кажется, в 1892 году был, по высочайшему повелению, командирован в Самару по поводу происшедших там холерных беспорядков. Зайдя в воскресенье в кафедральный собор, Анатолий Федорович был приятно удивлен и благолепным служением, совершавшимся молодым архиереем, и прекрасной проповедью, сказанной последним. Вернувшись в Петербург, он полетел к всесильному тогда К. П. Победоносцеву, своему бывшему профессору, а теперь другу, чтобы высказать недоумение, как можно держать такого выдающегося архиерея на какой-то захолустной кафедре. Последствием беседы Кони с Победоносцевым было то, что вскоре молодой, всего год и восемь месяцев прослуживший на самостоятельной кафедре епископ Владимир был назначен на первую после митрополий, экзаршескую кафедру на Кавказе, с возведением в сан архиепископа.

    Через некоторое время Кони пришлось быть в Тифлисе. Зная, что тут святительствует его protégé, А. Ф. Кони в праздник направился в Сионский Собор, чтобы еще раз послушать блестящего проповедника. Но на этот раз архиепископ Владимир окончательно разочаровал своего покровителя, сказав крайне неудачную, какую-то сумбурную проповедь. С ним и после это случалось, ибо он часто рабски повторял чужие проповеди, причем, беспримерно неудачно выбирал их.

    Вспоминаю следующий случай. Совершалась закладка придворной церкви в Павловске (близ Петрограда). Служил митр. Владимир, я сослужил ему. На закладке присутствовало множество народа и вел. кн. Константин Константинович со всей свитой. Перед положением камня митрополит разразился длиннейшим словом. ?Мы приступаем теперь к [141] величайшему делу,　— начал он,　— к постройке величественного храма. Мы исполняем священный долг наш. Отныне никто не посмеет укорять нас: ?вы живете в доме кедровом, а ковчег завета стоит у вас под шатром; вы наряжены в златотканные одежды, а священнослужители совершают божественную службу в убогих одеяниях; вы едите и пьете из золотых и серебряных сосудов, а величайшее таинство совершается в деревянных? и т. д. Я слушал с удивлением: откуда всё сие? В Павловске уже имелось несколько великолепных, богатейших церквей. Начал я вспоминать проповедническую литературу. Вернувшись домой, ухватился за проповеди архиепископа Амвросия (Харьковского) и там нашел проповедь при освящении одной сельской церкви, близ богатого имения. Митрополит Владимир дословно, столь неудачно, повторил ее в Павловске.

    Разочаровавшись сам, Кони не решился разочаровывать и К. Победоносцева. Занятая же архиепископом Владимиром кафедра открывала ему прямой путь в митрополиты. Вскоре он и занял Московскую митрополию.

    Старческие годы ослабили умственные способности митр. Владимира. В описываемое время он отличался большой рассеянностью, соображал медленно, часто путал, многое забывал. Вспоминается такой случай. В 1913 г. в лейб-гвардии Конно-артилл. бригаде произошло чрезвычайное по тому времени событие. Солдат этой бригады, несколько раз наказанный за дурное поведение, вернувшись пьяным из города, начал расстреливать свое начальство: ранил вахмистра и убил наповал офицера Кологривова. А потом сам застрелился.

    Главнокомандующий Петербургским военным округом вел. князь Николай Николаевич, заподозрив в этом преступлении политическую подкладку, поручил командиру Гвардейского корпуса ген. Безобразову самому расследовать дело, а мне　— посетить бригаду и успокоить нижних чинов. Я побывал в бригаде, побеседовал [142] с собранными нижними чинами. Из беседы выяснилось, что никакой политической подкладки событие не имело, что нижние чины возмущены дикой расправой, учиненной их товарищем, и скорбят о смерти любимого офицера. То же показало и расследование ген. Безобразова.

    Но командиру бригады ген. Орановскому хотелось свести на нет преступление, представив убийцу невменяемым. И вот он явился ко мне с просьбой: разрешить похоронить убийцу по христианскому обряду, так как он совершил преступление в припадке сумасшествия. Церковные законы запрещают погребать по христианскому обряду самоубийц. А так как этот самоубийца был кроме того убийцей　— убийцей своего неповинного начальника, то я решительно отказал генералу в его просьбе. Генерал, однако, продолжал настаивать. И после того, как энергичные настаивания его не склонили меня, он обратился ко мне:

    — А если митрополит разрешит, вы ничего не будете иметь против?

    — Митрополит не может разрешить,　— ответил я.

    Генерал уехал. ?А вдруг генерал обратится к митрополиту и тот разрешит... Тогда создастся неловкое положение: протопресвитер запрещает, митрополит разрешает?...　— явилась у меня мысль. Я бросился к телефону:

    — Может ли митрополит принять меня сейчас же? Весьма спешное дело...

    Секретарь митрополита ответил:

    — Митрополит собирается в Синод. Спешите! Я сейчас доложу о вашем приезде.

    Приезжаю. Рассказываю митрополиту Владимиру сжато, но обстоятельно о происшествии:

    — Там-то, тогда-то распущенный, несколько раз за проступки наказанный солдат, вернувшись из города в пьяном виде, начал расстреливать свое начальство... и т. д. Теперь вопрос: как его хоронить? Командир [143] бригады просил у меня разрешения похоронить самоубийцу по христианскому обряду. Я отказал ему, т. к. самоубийца не был сумасшедшим и перед самоубийством совершил два преступления: ранил вахмистра и убил своего начальника, прекрасного офицера. Получив отказ у меня, командир бригады может обратиться к вам. Я покорнейше прошу вас также отказать генералу.

    Митрополит слушал меня внимательно. По окончании моего рассказа задумался, а потом спросил:

    — Так кто же кого убил? Офицер солдата или солдат офицера?

    — Офицер Кологривов убит и уже похоронен. Убийца　— солдат, он совершил два и даже, если хотите, три преступления: восстание против власти, убийство и самоубийство. Поэтому я считаю, что его нельзя хоронить по христианскому обряду,　— ответил я.

    — Значит, офицер убил солдата,　— обратился ко мне митрополит.

    — Да нет же, владыка! Солдат убил офицера,　— уже с досадой сказал я.

    — Так вы хотите, чтобы убитого не отпевали? Я всё же не пойму: офицер застрелил пьяного солдата?　— опять обратился ко мне митрополит.

    — Владыка! Убийца, преступник　— солдат; жертва　— убитый офицер. Я вас очень прошу: если генерал Орановский явится к вам с просьбой,　— откажите ему,　— чуть не с отчаянием ответил я.

    — Хорошо, хорошо!　— согласился митрополит.

    Я уехал, совсем не уверенный, что митрополит уразумел дело.

    Впрочем, генерал Орановский к митрополиту не обращался.

    В некоторых вопросах митр. Владимир проявлял [144] крайнюю односторонность и нетерпимость. Всё это вместе взятое делало его никуда негодным председателем, чаще запутывавшим вопросы, чем помогавшим уяснению их. В синоде, где он председательствовал, дело разбиралось, шли споры, а мысли председателя были заняты совсем другим, и все рассуждения и споры проходили мимо его ушей...

    А его чрезмерный консерватизм отрезывал всякие пути к проведению каких бы то ни было церковных реформ. Я уже говорил о своей попытке установить порядок служб для военных церквей. Теперь расскажу другой случай. На одном из вечерних заседаний Синода я повел речь о необходимости скорейшего преобразования наших духовных семинарий, и в образовательном и в воспитательном отношениях не отвечающих своему назначению.

    — Сам учился в семинарии, а говорит так о ней,　— крайне недовольным тоном заметил митрополит Владимир и затем прервал рассуждения по возбужденному мною вопросу. В 1915 году к митрополиту Владимиру прибыла группа священников, членов Государственной Думы, с прот. А. В. Смирновым, профессором богословия в СПБ Университете, во главе. Группа эта предварительно подготовила почву в Думе для благополучного разрешения вопроса о лучшем материальном обеспечении белого духовенства и теперь обратилась к митрополиту, как первенствующему в Синоде, с просьбою, чтобы Синод со своей стороны сделал шаги к ускорению дела. Митрополит Владимир　— сын священника и сам был священником. Казалось бы, что он должен был знать, что нищенское существование значительной части белого духовенства являлось огромным тормозом для исполнения им своей великой задачи. Но... митрополит, получавший теперь при всем готовом, начиная от дворца Лаврского, кончая каретой, несколько десятков тысяч рублей в год, не понял теперь, какова может быть жизнь семейного Костромского или Новгородского [145] священника годовой бюджет которого колеблется между 300-800 рублей.

    — Зачем духовенству большое казенное содержание? Мой отец от казны не получал ни гроша и был отличным священником,　— ответил митрополит депутации.

    — Как зачем? Да затем, чтобы священник не протягивал руки за каким-либо пятаком или гривенником, чтобы избавить наших священников от необходимости принимать эти унизительные подачки,　— воскликнул один из священников.

    — А что же тут унизительного? Извозчик, когда вы ему платите, протягивает же руку,　— не нашел ничего лучшего, что бы сказать в ответ митрополит.

    Священники уехали от него с возмущением.

    Таков был митрополит Владимир. В душе он был несравненно лучшим, чем он казался по внешнему виду. Надо было очень близко стать к нему, чтобы разглядеть его добрую и отзывчивую душу. Без этого же он скорее разочаровывал, чем очаровывал. В общем же, как исполнитель, он еще мог сойти, но в творцы он не годился.

    Московский митрополит Макарий в 1915 году начинал девятый десяток лет (родился 1 окт. 1835 г.). Маленький, худой, благообразный старичок　— он внешним видом очень напоминал знаменитого Филарета, хотя в других отношениях был диаметрально противоположен ему. Образования он был небольшого　— семинарского. Славу себе стяжал на миссионерском поприще в Алтае и, благодаря этой славе, подкрепленной, как сообщали знающие люди, протекцией Распутина, вырос в Московского митрополита. Насколько алтайская слава митрополита Макария отвечала действительным его заслугам, не решаюсь судить. В Сибири мне не раз рассказывали, что там мало-мальски достойные, не [146] попавшие ни разу под церковный суд священники награждались чуть ли не каждый год, так как, за множеством подсудных, некого было награждать.

    Может быть, это явление было присуще и миссионерской среде. Но чем бы ни был раньше митрополит Макарий, в настоящее время он заседать еще был способен, но судить уже ни о чем не мог. Его деятельность в Москве выражалась лишь в том, что он очень благолепно совершал богослужения и вел беседы, пригодные для малых детей или старушек его возраста. Епархией же правили другие. Митрополит во время деловых докладов своих подчиненных иногда засыпал и докладчики, не смея нарушить мирный сон владыки, уходили от него ни с чем. Любимым его развлечением, которым он пользовался чуть ли не каждый день, было слушать пение мальчиками его хора религиозных стихов об Алтае.

    В Синоде митрополит Макарий всегда молчал и безропотно принимал все решения. Обидно и больно бывало смотреть на него, когда в его присутствии Синод проваливал одно за другим его представления, а он не находил ни одного слова, чтобы защитить самого себя.

    Царское Село смотрело на митрополита Макария, как на святого. А злые языки упорно твердили, что московский святитель в крепкой дружбе с знаменитым ?старцем?.

    После всего сказанного в предыдущих главах о митрополите Питириме остается лишь добавить несколько слов об его председательствовании летом 1916 года в Синоде.

    С занятием митрополитом Питиримом председательского кресла в Синоде водворился особый порядок. Каждое заседание начиналось докладом председателя по делам, касающимся его епархии, или иным, в которых он был заинтересован. При докладе этом председатель проявлял большую говорливость, энергию и [147] настойчивость. Потом уже докладывались прочие дела, выслушивавшиеся председателем молчаливо, апатично, небрежно. Хитрость, двоедушие, своекорыстие и честолюбие были отличительными качествами этого митрополита. С такими митрополитами не мог Синод далеко уйти. О каких тут церковных реформах можно было думать, когда заседания по самым пустым вопросам получали иногда комический характер. Докладывают однажды дело о награждении иеромонаха Антония Булатовича (Антоний Булатович,　— бывший Царскосельский гусар, потом Афонский иеромонах, известный вождь имябожников) орденом Св. Владимира 3 ст. с мечами. Дело это было прислано мне командующим одной из наших армий, а я представил его на усмотрение Св. Синода.

    — Как Антония Булатовича? Это вы приняли его в армию?　— вспылив, обратился ко мне митрополит Владимир.

    — Я Булатовича не принимал. Он прибыл на фронт с одной из земских организаций, назначенный каким-то епархиальным начальством,　— ответил я.

    — Кто же мог его назначить?　— спросил митрополит Владимир.

    — Он назначен Московским митрополитом,　— заявил обер-прокурор Волжин, подошедши к синодальному столу.

    — Московским митрополитом?.. Нет, я не назначал... Я не назначал,　— залепетал митрополит Макарий.

    Волжин приказал управляющему синодальной канцелярией принести дело о Булатовиче. Когда дело было принесено, обер-прокурор, развернув, поднес его митрополиту Макарию: ?Видите, владыка, ваша резолюция о назначении иеромонаха Антония в земский отряд, отправляющийся на театр военных действий?. [148]　— Да, это как будто мой почерк, мой почерк... Не помню, однако,　— лепетал митрополит.

    — Видите ли, дело было так,　— продолжал обер-прокурор.　— Митрополит Макарий не хотел назначить иеромонаха Антония, тогда организация обратилась к обер-прокурору Саблеру, и тот известил митрополита Макария вот этим письмом (Волжин указал на пришитое к делу письмо Саблера), что первенствующий член Синода митрополит Владимир ничего не имеет против назначения Булатовича в армию... Теперь уже митрополиту Владимиру пришлось удивляться...

    Дело с нашими митрополитами становилось еще более безнадежным вследствие отсутствия какой бы то ни было солидарности между ними. Митрополит Владимир питал и при всяком случае открыто выражал свою антипатию к митрополиту Питириму. Митрополит Питирим, видимо для всех, подкапывался под митрополита Владимира. При решении дел в Синоде несогласие между этими двумя митрополитами было хроническим. По всем вопросам они неизменно расходились: митрополит Владимир всегда возражал митрополиту Питириму и наоборот. Митрополит Макарий занимал как будто нейтральное положение, но его игнорировали оба другие митрополита, учитывая его безнадежную беспомощность.

    За полтора года моего присутствования в Синоде, в течение трех сессий в нем перебывало много членов-архиепископов и епископов. Среди них были весьма достойные, как твердый, неподкупный, прямой и умный Новгородский епископ Арсений, лучший наш богослов архиепископ Финляндский Сергий, осторожный и чистый архиепископ Литовский Тихон, безгранично прямой и открытый епископ Рязанский Димитрий. К ним же я должен отнести и прямого, иногда до резкости, честного придворного протопр. А. А. Дернова.

    Были сознававшие [149] необходимость реформ и рвавшиеся к ним, как архиепископ Тверской Серафим. Были и недостойные, как хитрый, беспринципный прожектер архиеп. Василий (Черниговский). Архиепископ Василий, магистр богословия, мог производить большое впечатление на мало знавших его. Высокого роста, красивый, умный и красноречивый, ловкий и вкрадчивый, он останавливал на себе внимание. К сожалению, он страдал многими недостатками: большим честолюбием, неразборчивостью в средствах; склад его ума был более коммерческий, чем духовный.

    Увидев, что митрополит Питирим persona grata в Царском Селе, он сразу примкнул к нему. Уверяли, что он знался с Гришкой. Чтобы прославить свое имя, он купил знаменитый Ляличский дворец, ранее бывший резиденцией Екатерининского вельможи графа Завадовского, а теперь пустовавший, чтобы устроить в нем женское духовное училище своего имени. На покупку и приведение в порядок дворца потребовались огромные средства. Откуда было взять их? Черниговская епархия очень бедная. ?Мудрый? епископ нашел источник. Он все назначения и все награды в епархии обложил данью: за набедренник взималось 10-15 руб., за скуфью больше, за камилавку еще больше и так далее. За сан протоиерея приходилось уплачивать что-то около 500 р. То же было с назначениями на места и с переводами из одного прихода в другой. В 1914 г. на этой почве епископ однажды жестоко промахнулся. Из Курской епархии в этом году прибыл в Чернигов какой-то диакон и обратился к епископу Василию с просьбой посвятить его в сан священника. Епископ Василий запросил 800 р. Поторговавшись, сошлись на 600 р. Епископ Василий послал запрос Курскому архиепископу, без согласия которого он не мог ни принять этого диакона в свою епархию, ни посвятить его в священники. А сам, не дождавшись ответа, возвел этого диакона в иерейский сан. Посвящение состоялось в церкви монастыря. И вдруг после [150] посвящения он получает от грозного Курского архиепископа ответ, что упомянутый дьякон скорее подлежит извержению из сана, чем возведению в священники. Что было делать? Епископ Василий и тут нашел выход: призвав новопосвященного, он повелел ему: ?Забудь, что ты посвящен в иереи, продолжай служить дьяконом!?

    Об этом казусе докладывалось Синоду. Синод не дал хода криминальному делу.

    Был в Синоде наивный, всегда заискивающий перед митрополитами, соглашавшийся с каждым из них даже тогда, когда они высказывали диаметрально противоположные взгляды, епископ Нафанаил (Архангельский). Епископ Нафанаил, кроме благообразия, ничем иным не отличался. Ума он был совсем небольшого, а покладистости совсем недостойной. Почти всегда приходилось наблюдать неприятную картину: говорит митрополит Владимир,　— епископ Нафанаил подает реплику: ?Я с вами совершенно согласен!?. После митрополита Владимира, как всегда, выступает митрополит Питирим, отстаивая совершенно противоположную точку зрения. Епископ Нафанаил и этому твердит: ?Я с вами совершенно согласен!? Я однажды не выдержал и обратился к нему: ?Но, в конце концов, с которым же из двух митрополитов вы согласны?? Епископ только сердито взглянул на меня.

    При инертности, неподвижности, близорукости и розни старших митрополитов прочие члены были беспомощны, чтобы достичь в синодальной работе чего-либо путного. Кроме того, рознь между митрополитами простерлась и на прочих членов. Архиепископ Арсений, живший в Лавре в комнате, стеной лишь отделенной от кабинета митрополита Питирима, за полтора года ни разу, как я уже говорил, не побывал у последнего, ибо питал к нему полное отвращение, как к распутинцу и вообще непорядочному человеку. Протопресвитер [151] Дернов и я держались такой же тактики в отношении митрополита Питирима. Архиепископы Тихон и Сергий более осторожно сторонились его. Другие члены, напротив, зная об его престиже в Царском Селе, заискивали перед ним. Члены Синода раскололись на распутинцев антираспутинцев и нейтральных. Атмосфера недоверия царила в Синоде. Члены Синода подозревали и боялись друг друга. И походил наш Синод на тот воз, который везли лебедь, рак и щука.

    Скажу теперь о деловой работе Св. Синода.

    Заседания происходили по понедельникам, средам и пятницам от 11 до 1 ч. дня. В экстренных случаях назначались заседания и в другие дни, иногда в вечерние часы. Домой члены Синода обычно никаких дел с собой не брали и ими дома не занимались. Поступавшие в Синод дела предварительно переваривались в синодальной канцелярии и уже в переваренном виде докладывались секретарями и обер-секретарями этой канцелярии на заседаниях Синоду.

    На заседания члены Синода прибывали без лент, но обязательно со звездами на груди и занимали по старшинству места по обеим сторонам длинного стола, стоявшего против портрета Государя, перпендикулярно к внутренней стене, посреди огромного продолговатого зала.

    Центральное, высокое с короной кресло под царским портретом, как предназначенное для Государя, всегда оставалось незанятым. Обер-прокурор со своим товарищем садились за столом, стоявшим около задней стены; управляющий синодальной канцелярией и его помощник　— за другим столом, недалеко от входа в зал. Докладчик становился на кафедру у самого синодального стола против портрета Государя. Как обер-прокурор, так и прочие чины являлись на заседание обязательно в мундирах со старшими орденами и при звездах, у кого они были. Словом, внешняя сторона [152] синодальных заседаний в отношении благолепия и торжественности не оставляла желать ничего лучшего. Дело, вероятно, не пострадало бы, если б этой торжественности было немного и меньше.

    Деловая же сторона синодальных заседаний была куда слабее. Невольно вспоминаю заседания нашего маленького учреждения　— Временного Высшего Церковного Управления на юго-востоке России, сформированного на Ставропольском Поместном Соборе в мае 1919 г. (В. Ц. У. составляли: председатель　— Донской архиепископ Митрофан, члены: Таврический архиепископ Димитрий и Ростовский епископ Арсений, протоиерей Г. Шавельский, проф. протопресвитер А. П. Рождественский, проф. Ростовского университета П. В. Верховский и граф В. В. Мусин-Пушкин.).

    Мы собирались ежемесячно на три-четыре дня. Но не проходило ни одной из этих маленьких сессий, чтобы кто-либо из членов не выступил с серьезным докладом по какому-либо принципиальному вопросу. За 8 месяцев своего существования это В. Ц. У. приняло целый ряд серьезных, принципиальных решений по разным вопросам церковной жизни, касавшимся богослужения, проповеди, приходской жизни, переустройства учебного и воспитательного дела в наших семинариях и пр. К сожалению, вследствие занятия большевиками юга России, мероприятия эти остались не проведенными в жизнь. Может быть, некоторые из этих мероприятий нуждались в исправлениях и дополнениях, но они свидетельствовали, что В. Ц. У. интересовалось жизнью, хотело идти навстречу ей, хотело обновлять обветшавшее и оживлять омертвевшее. Ничего подобного нельзя было заметить в деятельности Св. Синода. ?Спят довольни?,　— вот какой фразой можно охарактеризовать тогдашнее настроение синодальной коллегии. Ослепленные блеском сиявших на груди звезд, убаюканные сытостью и великолепием своих кафедр, усыпленные [153] окружавшими их лестью и низкопоклонством, одни из синодальных членов страшились заглянуть на изнанку жизни с ее плесенью, затхлостью и гнилью, а другие просто ленились пошевелить мозгами.

    Жизнь кипела и бурлила, события зрели и развивались, церковное дело ждало оживления, с одной стороны, врачевания с другой, а синодальная коллегия держала себя, как уверенная в бесконечности своего благополучия. Только обеспокоенный этим Тверской архиепископ Серафим от времени до времени напоминал о необходимости скорейшего разрешения шумевшего тогда и в обществе, и в Государственной Думе приходского вопроса. Ни от кого из других синодальных членов за эти полтора года мне не пришлось услышать ни одного заявления о других назревших серьезных церковных вопросах.

    Только какой-либо разразившийся скандал, вроде Тобольского, нарушал синодальную тишину, а то заседания Синода проходили чинно и спокойно, хотя настолько же скучно и однообразно. На каждом заседании перед взорами синодальных членов проносился поток текущих дел, о которых члены Синода узнавали впервые со слов и в освещении докладчиков. Тут были дела об увольнениях и назначениях, о пособиях и пожертвованиях, о наказаниях и наградах, о покупках и продажах... а главное　— о разводах. Ох, уж эти бракоразводные дела! Теперь страшно вспомнить, что обсуждение и решение прелюбодейных дел отнимало столько времени у высшего органа управления Церковью. Да, бракоразводные дела фактически занимали у Синода большую часть его заседаний!

    В дореволюционное время существовал, на мой взгляд, странный, ненужный и бесцельный порядок, по которому решительно все консисторские бракоразводные дела поступали на утверждение Св. Синода. В 1916 году на одном из синодальных заседаний я как-то заметил: Брак совершается одним священником, ужель не могут [154] расторгнуть его архиерей с консисторией? Зачем Синоду заниматься этими грязными делами? Мне отвечали:

    — Иначе нельзя...

    В некоторых епархиях в то время число бракоразводных дел достигало до тысячи в год. С каждым годом число их прогрессировало. Можно теперь представить: в какой массе они из шестидесяти семи российских епархий доходили до Св. Синода. Правда, большинство бракоразводных дел решались канцелярией Синода, что также нельзя было не признать возмутительным и противоестественным. Архиерей с консисторией не могут аннулировать таинства, а синодальные чиновники аннулируют его! Члены Синода лишь утверждали такие решения своими подписями. Но бесконечное множество их приходилось выслушивать и самому Синоду.

    Обыкновенно бракоразводным делам посвящалась вторая, иногда большая часть синодального заседания. Вообще все бракоразводные доклады были омерзительны и недостойны священных стен Синода, но они становились сугубо омерзительными, когда в роли докладчика выступал один из младших секретарей канцелярии Св. Синода, совсем молодой кандидат СПБ Духовной Академии Екшурский. Крохотного роста, с облезлым, свидетельствовавшим о беспутной жизни черепом, с похотливым блеском глаз, он пискливым, бабьим голосом, смакуя и любуясь, подчеркивая самые пошлые моменты описываемых обстоятельств дела, начинал выкладывать все нужные и ненужные его подробности.

    — Дело по обвинению такою-то своего мужа в супружеской неверности,　— обращался он с самодовольным видом к членам Синода, как бы говоря: ?Хорошую штучку я вам сейчас расскажу!?

    И затем, погружаясь сам и погружая Синод во все мерзостные подробности дела, докладчик окидывал в [155] конце самодовольным взором членов Синода, как бы вопрошая: хорошо, мол, доложил.

    Одни из членов Синода сидели потупив глаза; другие смущенно или лукаво улыбались, иные иногда позволяли себе даже остроты и шутки...

    Все знали, что большинство свидетелей подкуплено, что ложью, клятвопреступничеством и обманом окутаны эти дела. И всё же, Синод тратил на них большую часть своего времени, выслушивал всю эту грязь, которая должна была бы проходить подальше от его взора и мимо его ушей; судил, рядил и даже иногда думал, что он делает тут свое настоящее дело. Так и плыл Св. Синод, больше купаясь в бракоразводной грязи, чем устраивая церковное дело.

    Думаю, что в прежнее время Св. Синод, когда его возглавляли митрополиты Иоанникий Киевский, Антоний Петербургский, был значительно иным. Я изобразил его таким, каким он был в последнее, наиболее опасное и ответственное время. Но в общем, в течение последнего полстолетия перед революцией, Св. Синод не оправдал своего назначения быть мудрым кормчим русской духовной жизни.

    Я взял именно этот период потому, что, после освобождения крестьян от крепостной зависимости, началась новая эра духовной жизни многомиллионного русского народа, а не одной только сотой его части　— интеллигенции, потребовавшая мудрой попечительности, проникновенной прозорливости и просвещенного руководства со стороны ?стражей дома Израилева?.

    Рост народного сознания, а одновременно с этим и духовных запросов подымался не по годам, а по дням. Быстро росли промышленность, торговля, росло и ширилось народное образование, подымалось и материальное благосостояние народа. Одновременно с этим, со всех сторон протягивались руки, чтобы захватить проснувшиеся русские умы, неудовлетворенные в своих [156] духовных запросах русские души. Достаточно вспомнить массу развившихся на Руси за это время всевозможных сект, чтобы представить, сколько таких чужих рук протягивалось к православной русской душе. Чтобы парализовать такие посягательства, с одной стороны, чтобы ответить на проснувшиеся духовные запросы, с другой, чтобы, словом, не оказаться позади времени и вне действительности, Церковь должна была в эту пору небывалого духовного роста страны мобилизовать все свои силы и использовать все находившиеся в ее распоряжении средства. Направляющий же ее орган, Св. Синод, должен был проявить в это время большое творчество мысли и широту размаха в работе.

    В то же время только незнакомый с русской православной церковной жизнью может думать, что за последние десятилетия она не сделала никакого шагу вперед? Перелом в церковном деле в последнее время произошел, и перелом　— очень большой. Я помню еще время, когда во всех почти сельских церквах одиноко гнусавили дьячки, когда хоры в этих церквах были редкостью, о которой кричали всюду; когда батюшки в храмах или хронически молчали, или перечитывали в назидание своим пасомым печатные листки; когда всё служение священника ограничивалось совершением богослужений в храме и треб по домам. А в последние перед революцией годы едва ли находились на Руси храмы, где бы ни раздавалось хоровое пение; устная проповедь вслед за богослужением стала обычным и даже обязательным явлением. Появились тысячи разных церковных братств и обществ, иногда, как Петербургское Александро-Невское общество трезвости, насчитывавших десятки тысяч членов.

    Явились особые типы пастырей　— общественных деятелей в борьбе с пьянством, босячеством, с детской распущенностью и пр. и пр. Но все эти светлые явления церковной жизни своим развитием обязаны были вдохновению, инициативе отдельных выдающихся лиц и [157] преимущественно из среды белого духовенства. При оценке же деятельности Синода, к прискорбию, приходится больше говорить о минусах, чем о плюсах его работы.

    Надо заметить, что русская Церковь перед революцией располагала обилием и материальных средств, и духовных сил. Правда, бродившие в обществе рассказы о чуть ли не миллиардных золотых запасах наших Лавр и других монастырей были значительно преувеличены. Но если принять во внимание всю массу церковных и особенно монастырских движимых и недвижимых достояний, то нельзя не признать, что Церковь обладала огромнейшими средствами, которые могла широко использовать для культурно-просветительных и благотворительных целей. Нельзя сказать, чтобы эти средства никогда широко не тратились.

    Наши митрополиты и архиепископы, пользуясь всем готовым для жизни, получали жалованья с доходами по 30, 40, 50 и даже, как Киевский митрополит, до 100 тысяч рублей в год. Некоторые монастыри утопали в сытости и довольстве. Но для целей высоких часто не находилось денег. Наши духовные академики до последних дней влачили нищенское существование. И ни один из митрополитов не задумался над такого рода ненормальностью, что ординарный профессор Академии, иногда, как Болотов, Глубоковский, Катанский　— европейская знаменитость, получал три тысячи рублей в год, без квартиры и квартирных, а псаломщик соседней с Академией столичной церкви имел почти четырехтысячный годовой доход и роскошную готовую квартиру; иеромонах Александро-Невской Лавры при готовом столе и квартире　— свыше 2 тысяч руб. в год; сам же одинокий митрополит получал десятки тысяч. Экстраординарные профессора получали по 2 тысячи руб. в год, а доценты 1.200 р. с вычетом, квартир не полагалось. Таким образом, наши духовные профессора volens-nolens проходили обет нищеты. Академиям отпускались крохи на издание ученых сочинений, на [158] приобретение книг и почти ничего не давалось на ученые командировки. Профессора академий были обескровливаемы нищетой, не оставлявшею их, если они не устраивались как-либо иначе, до самой смерти; безденежье обрезывало у Академий крылья для научного полета.

    То же надо сказать и о просветительной и благотворительной деятельности Церкви вообще, исходившей от инициативы Синода и епархиальных властей. При Синоде существовало издательство Училищного совета, в Троицко-Сергиевской и Киево-Печерской Лаврах, в Лавре Почаевской и еще кое-где издавались листки и брошюрки. Но всё это было слишком ничтожно в сравнении с тем, что должно было и что могло быть. В расходовании сумм на подобные высокие, огромного значения для Церкви, цели Св. Синод проявлял какую-то осторожность и как будто скупость, которые становились сугубо непонятными и странными при проявлявшейся им в других случаях огромной щедрости. Вспоминаю , такой случай. На повестке одного из синодальных заседаний 1916 г. стояло дело об изыскании средств на увеличение содержания трех Сибирских архиереев　— Иркутского, Тобольского и Томского, слабее других обеспеченных. Против необходимости лучше обеспечить этих архиереев никто из членов Синода на заседании не возразил. Задумались лишь, откуда изыскать средства. Архиепископ Новгородский Арсений дал совет: взять полтора миллиона рублей из капитала Перервинского монастыря (Моск. еп.) и из процентов от этих полутора миллионов выдавать указанным архиереям дополнительное содержание. Никто не возразил ни слова.

    О, если бы эти полтора миллиона рублей,　— а их можно было бы по крайней мере удесятерить, взяв из нескольких монастырей!　— были бы употреблены на духовно-научные и просветительные цели!

    Можно было бы без конца говорить на тему о неиспользовании Синодом находившихся в его власти [159] церковных богатств. И тем тяжелее думать об этом, что печальный опыт прошлого едва ли можно будет использовать в будущем, так как едва ли когда-либо русская церковь будет иметь столько богатств, сколько она имела в канувшее в вечность время.

    Чуть ли ни еще большую нераспорядительность и бесхозяйственность проявил Синод в использовании духовных сил, и невольно напрашиваются следующие вопросы:

    1. Много ли содействовал Св. Синод развитию и работе научных богословских сил и использовал ли их для решения живых, современных научно-богословских вопросов?

    2. Много ли заботливости проявлял Синод о наших рассадниках пастырей, духовных школах, чтобы в их стенах воспитывались самоотверженные, вдохновенные и просвещенные служители Церкви?

    3. Много ли делалось Синодом для поддержки, усовершенствования и объединения уже трудящихся на ниве Христовой пастырей?

    4. Много ли заботливости проявлялось Синодом о просвещении врученного ему пастыреначальником стада и вообще об усовершенствовании христианской жизни?

    Я мог бы поставить и ряд других вопросов. Но думаю, что и высказанного достаточно. С грустью надо признать, что синодальная работа была далека от идеала. Она отличалась узостью, вялостью, безынициативностью и безжизненностью. ?Текущие? дела поглощали всю энергию Синода. Синод тащился на буксире жизни и никогда не опережал ее. Неудивительно, что для всякой мало-мальски живой души синодальная машина казалась устаревшей.

    Если искать причин этого безусловно тяжелого для [160] нашей Церкви явления, то, как на одну из самых главных, надо указать на особенность нашего епископата.

    И в своих благодатных, и в своих административных правах епископ стоит неизмеримо выше священника.

    Епископ　— Владыка, священник　— его ?послушник?, т. е. исполнитель его указаний и приказаний. Казалось бы, что для должного соответствия епископ обязан возвышаться над подчиненными ему священниками и в умственном, и в нравственном отношениях. Не касаясь личностей, должен решительно заявить, что в последнее время,　— о более раннем периоде не говорю,　— наше белое духовенство блистало большими талантами, дарованиями, выдающимися деятелями, чем наш епископат. К этому привело самое положение дела, ибо епископского звания достигали не выделившиеся своими дарованиями, проявившие способность к церковному управлению и творчеству священники и верующие, но лишь одна категория служителей Церкви　— ?ученые? монахи.

    В древности епископа выбирала вся Церковь, не считаясь ни с званием, ни с состоянием кандидата, а лишь с его способностью понести великое, ожидающее его бремя. Нектарий, архиепископ Константинопольский, Амвросий Медиолянский были избраны на епископские кафедры, еще будучи язычниками. У нас же дело обстояло совсем по-иному: чтобы стать епископом, надо было захотеть епископского сана и затем проторенной дорогой пойти к нему. Надо было студенту Духовной Академии или кандидату богословия принять монашество, сделаться ?ученым? монахом, и этим актом архиерейство ему обеспечивалось. Только исключительные неудачники или абсолютно ни на что непригодные экземпляры　— и то не всегда!　— могли в своем расчете потерпеть фиаско. Поэтому, исключения бывали редки; в общем же, ?ученый? монах и будущий архиерей в прежнее время у нас были синонимами.

    Если бы у нас прежде, чем постричь того или иного [161] кандидата в ?ученые? монахи, сначала испытывали,　— обладает ли он нужными качествами и дарованиями для чистого жития и высшего звания, и затем постригали бы, лишь уверившись в несомненных достоинствах будущего архиерея; если бы, с другой стороны, постриженного затем серьезнейшим и тщательнейшим образом подготовляли и воспитывали для предстоящего ему высокого служения, то, несомненно, что наше так называемое ?ученое монашество? не стало бы тем загрязненным источником, которым в последнее время можно было пользоваться лишь с большим разбором и осторожностью. Но горе нашей Церкви было в том, что в последние 40 лет о необходимости того и другого у нас как будто совсем забыли. Более того,　— у нас в это время создалось особое направление, устремившееся всеми способами и средствами расширять институт ?ученого? монашества. Началось пострижение, как говорится, направо и налево, без толку и разбору. Часто постригали, совершенно не обращая внимания на подготовленность постригаемого, на чистоту его намерений, не считаясь с его нравственными качествами. Стремились только к тому, чтобы постричь, и не задумывались над тем, что из этого пострига выйдет. Результат такой системы не мог быть иным, как только плачевным. Численно разросшийся институт ?ученого? монашества переполнился всевозможными честолюбцами.

    Кто хоть немного следил за нашей церковной жизнью, тот знает, что своим печальным расцветом такое направление обязано знаменитому во многих и положительных, и отрицательных отношениях Антонию (Храповицкому), бывшему митрополиту Киевскому.

    Обогативший нашу богословскую литературу многими ценными исследованиями, в то же время высказавший немало положений, с которыми не могут согласиться ни здравая богословская мысль, ни верующее сердце, митрополит Антоний давным давно усвоил положение,

    что ?самый худший чернец лучше самого лучшего бельца?, и что ?пострижение в монашество　— таинство, творящее сверхчудеса, самое немощное　— врачующее и оскудевающее сверх всякой меры　— восполняющее?.

    Сделавшись в 1890 г. ректором Академии, когда ему было всего 27 лет, и скорбя об оскудении ученого монашества, он принялся стричь направо и налево, не считаясь ни с возрастом, ни с дарованиями, ни с настроением, ни с прошлым, ни с настоящим студента. Скороспелость пострижении часто давала о себе знать. Постриженники Антония, студенты Казанской духовной академии: монах Пахомий, увлекшись подвигом умерщвления плоти, выжег себе на свечке глаза; талантливый иеромонах Тарасий, отчаявшись, покончил самоубийством; некоторые сняли сан и монашество; другие, не снимая того и другого, распоясались вовсю, оправдывая свои похождения разными софизмами, вроде: это не блуд, а удовлетворение плоти; монаху нельзя любить, ибо это было бы изменой Богу; удовлетворять же плоть　— это естественная потребность и т. д.

    Оригинально, что указанное направление разрослось в пору обер-прокурорства всесильного К. П. Победоносцева. Можно подумать, что К. П. был сторонником такого направления. Ничего подобного!

    Близко стоявший к Победоносцеву, тайный советник, директор канцелярии обер-прокурора Св. Синода Виктор Ив. Яцкевич рассказывал мне, что Победоносцев, тонко разбиравшийся в людях и явлениях, с ужасом смотрел на размножение ?ученого? монашества и не раз повторял: ?Ох, уж эти монахи! Погубят они Церковь!? К большинству ученых монахов он относился в лучшем случае　— с недоверием, в худшем　— с пренебрежением и даже с презрением. Естественно возникает вопрос: как же К, П. Победоносцев не поставил границ, своей всесильной рукой не остановил явления, которому он не сочувствовал?

    Для знавших К. П. ответ на этот вопрос был ясен. [163] К. П. Победоносцев был оригинальной личностью, не замечавшей своих противоречий.

    Выдающийся ученый юрист, человек огромного государственного ума, необыкновенной эрудиции и убийственного анализа, создавших ему славу всеразрушающего оппонента и в Совете Министров, и в Государственном Совете, К. П. Победоносцев своим острым умом сразу проникал в глубь явления, замечал его слабые стороны, прозревал могущие произойти от него последствия. Но, чтобы решительной рукой остановить оказавшееся негодным и опасным и вместо него создать новое, лучшее,　— для этого у него часто недоставало творческого синтеза или воли,　— вернее, того и другого.

    И он примирялся со злом и даже своей пассивностью попустительствовал тому, что сам отрицал. В данном же случае ему приходилось бороться не только с самым явлением, но и с постоянным натиском его ближайшего сотрудника, товарища обер-прокурора Св. Синода, Саблера, постоянного покровителя и безудержного и ловкого защитника ?ученого? монашества. И К. П. Победоносцев уклонился от борьбы, оставив за собой роль стороннего наблюдателя и беспощадного критика. Но одной критики было недостаточно, чтобы остановить всё более разраставшееся явление.

    Вернемся опять к митрополиту Антонию.

    Если митрополит Антоний влиял на многих ореолом своего авторитета и обаянием своей личности, в которых ему в прежнее время нельзя было отказать, то его менее разумные и менее обаятельные подражатели действовали проще и грубее. Вот несколько фактических примеров:

    В 1903 или 1904 году один студент Петербургской Духовной Академии (Померанцев), по успехам слабый, по натуре подлый, по поведению развратный, был уличен в какой-то сверх-ординарной гадости. Студенты [164] выбросили его кровать из своей спальни, отказавшись иметь с ним что-либо общее. Факт в студенческой жизни беспримерный. Померанцев бросился к ректору: что делать? ?Принимайте монашество!?,　— был ответ ректора. В 1906 г. этот Померанцев, с именем Иерофея, был архимандритом, ректором семинарии. Сейчас он　— архиереем　— живоцерковным митрополитом.

    В 90-х годах прошлого столетия, однажды зимою, под вечер, в саду Московской Духовной Академии гуляли инспектор Академии, архимандрит, и студент Академии, честный и способный юноша. Архимандрит убеждал юношу постричься в монахи. Юноша упорно отказывался.

    — Ох вы! Не понимаете, от чего отказываетесь! Окончите вы Академию, пойдете на службу... Что ожидает вас? До смерти будете ходить в подбитом ветром пальто. А посмотрите-ка на меня!

    Я еще молодой человек и не архиерей, а вот вам!

    И о. архимандрит отвернул полу своей новой богатой хорьковой рясы.

    Однажды, поднявшись по лестнице на площадку , второго этажа богатого обер-прокурорского дома на Литейном, куда я был приглашен на концерт, я встретил разговаривавших ректора Петербургской Духовной Академии, епископа Анастасия (Александрова) и студента этой Академии, П. Д. Шуваева, б. офицера лейб-гвардии Финляндского полка, сына военного министра.

    — Помогите мне уговорить его постричься в монахи!　— обратился ко мне, здороваясь, епископ Анастасий.　— Да идите же вы, Петр Дмитриевич, в монахи. У меня уже и митра для вас приготовлена,　— вдруг, не дождавшись моего ответа, обратился он к Шуваеву.

    Гвардейский офицер, к тому же сын высокопоставленного генерала, не потерял голову от посуленной ему митры. Но какое впечатление могло произвести [165] подобное предложение на сына какого-нибудь дьячка или дьякона, до поступления в Академию мечтавшего, как об особенном счастьи, о сане священника, а на митру смотревшего, как на венец славы!

    В IV веке, по поводу устремления в клир разных недостойных лиц, Св. Григорий Великий иронически восклицал:　— Никто не останавливайся вдали от священства: земледелец ли, или плотник, или зверолов, или кузнец,　— никто не ищи себе другого вождя, т. е. пастыря над собой! Лучше властвовать, т. е. священствовать, чем покоряться властвующему. Брось из рук, кто большую секиру, кто рукоять плуга, кто мехи, кто дрова, кто щипцы, и всякий иди сюда: все теснитесь около Божественной трапезы!

    Что сказал бы Великий учитель Церкви нашим постригателям, которые постригали всякого студента, не исключая бездарных, развратных, преступных, движимых на этот путь одним лишь своекорыстием и славолюбием,　— хотя и знали они, что, постригая, они предназначают постригаемых к служению в высшем архиерейском звании?

    Можно с уверенностью сказать, что в прежнее время даже самые неразумные господа с большей осторожностью выбирали себе лакеев, горничных, кухарок, чем в Церкви нашей избирали будущих архипастырей, святителей, кормчих великого церковного корабля. Там обращали внимание на аттестацию, на знания, на уменье, на характер, на внешний вид,　— тут требовалось только одно　— согласие постричься; тут постригали и тем самым ставили в число кандидатов на епископское звание каждого, кто либо поддавался убеждениям монахофилов-совратителей, либо, учтя все безграничные выгоды епископского положения, сам заявлял о своем желании приобщиться к ?ангельскому чину?. Ревность постригателей часто доходила до безрассудства, которое граничило с [166] кощунством, когда постригали еще не проспавшихся алкоголиков, явно опустившихся бездельников, или определенно преступных типов, наивно думая, или лицемерно себя и других убеждая, что благодать монашества всё исцелит и исправит. Что это было именно так, можно было бы подтвердить множеством примеров. Укажу один.

    В 1911 г. в ведомстве Протопресвитера военного и морского духовенства возникло громкое и сложное дело о протоиерее 19-го Архангелогородского драгунского полка Анатолии Замараеве по обвинению его в длинном ряде самых грубых подлогов при совершении браков. Тут были подчистки документов, взлом печатей, подделка подписей, повенчания состоящих в браке или в самом близком родстве, похищение чужой книги розысков. Сам Замараев, кандидат Московской Духовной Академии, представлял в это время тип совершенно опустившегося человека. Дело, вследствие сложности и серьезности преступлений, попало в руки прокурора Гражданского Суда. Жестокая кара висела над головой Замараева. Не растерявшись, последний, однако, нашел выход. Явившись к архиепископу Антонию, впоследствии Киевскому митрополиту, он заявил о своем желании принять пострижение.

    Тот, конечно, немедленно постриг Замараева, а вслед за этим Замарев был возведен в сан архимандрита и назначен на должность смотрителя одного из духовных училищ Олонецкой епархии. Как и Иерофей, он сейчас　— живоцерковный митрополит. Останься Замараев в белом духовенстве,　— он был бы расстрижен и, наверное, если не сослан на каторгу, то посажен в тюрьму. Принял монашество　— сразу стал архимандритом.

    Такая сумбурная, с точки зрения здравого смысла совершенно необъяснимая система вербовки кандидатов архиерейства, была бы все же не столь гибельной, если бы она не соединялась с полной бессистемностью в [167] отношении дальнейшей подготовки их к намеченному для них великому служению.

    Гении родятся веками, у обыкновенных же людей мудрость вырабатывается выучкой, опытом, трудом, под руководством опытных и мудрых начальников и воспитателей. Сначала школа учебная, потом школа служебная. Для правильного развития субъекта ему, как в той, так и в другой, не позволяют шагать через три-четыре класса. Такие азбучные истины помнились у нас везде, только не в монашестве. Эта, якобы сверх всякой меры наделенная божественной благодатью, каста стояла вне всяких законов человеческой логики, порядка и жизни.

    Талантливые, блестяще закончившие курс Академий, честные и чистые светские студенты назначались преподавателями духовных училищ и семинарий; инспекторские и смотрительские должности представляли для них мечту, которая часто не сбывалась до самой их смерти. ?Ученые? же монахи, сплошь и рядом самые слабые по успехам в науках, сразу занимали места инспекторов семинарий, смотрителей духовных училищ, через два-три года становились ректорами семинарий, настоятелями богатых монастырей. Это тоже была одна из нелепостей, когда не проходившему никакого послушания, даже не жившему в монастырях, чуждому монашеского духа и уклада, ?ученому? монаху поручалось управление монастырем. А еще через 8-10 лет уже святительски благословляли не только своих честных и талантливых товарищей, но и своих семинарских учителей и академических профессоров.

    На протяжении всего своего, наружно почетного, духовно убогого жития ?ученый? монах　— инспектор, ректор, настоятель монастыря, наконец, владыка　— только властвовал. У нас не хотели как будто понять, что, дабы уметь властвовать, надо научиться подчиняться, и что властвовать не значит　— управлять.

    Упоенный так легко давшейся ему важностью своей [168] особы, оторванный от жизни, свысока смотрящий и на своих товарищей и на прочих обыкновенных людей, ?ученый? монах несся вверх по иерархической лестнице со стремительностью, не дававшей ему возможности опомниться, осмотреться и чему-либо научиться.

    Такая ?система? окончательно портила и коверкала характеры, развращала и уродовала ?ученых? монахов. Если ученый монах был способен и талантлив, у него сплошь и рядом развивалось всезнайство, гордость, не знавшее пределов самомнение, деспотизм и тому подобные качества. Если он был благочестив и склонен к монашеской жизни,　— что, надо заметить, не часто встречалось,　— то он либо терял чистое свое настроение и смирение, обращаясь иногда в насильника и деспота, либо обращался в безвольного, чуждого действительной жизни, ее запросов и интересов, манекена у власти, которым управляли и играли другие,　— его приближенные, почти всегда разные нахалы и проходимцы. И то, и другое можно было бы иллюстрировать длинным рядом живых примеров. Но nomina sunt odiosa. Лишенные же особых дарований и не стяжавшие благочестия, ученые монахи, под влиянием такой системы, превращались в спесивых самодуров, тупых, упивавшихся собственным величием, бездельников, плохих актеров, горе-администраторов и т. д., и т. д.

    У нас, как ни в одной из других православных церквей, епископское служение и вся жизнь епископа были обставлены особенным величием, пышностью и торжественностью. В этом, несомненно, проглядывала серьезная цель　— возвысить престиж епископа и его служения. Несомненно также, что пышность и торжественность всей архиерейской обстановки неразумными ревнителями величия владычного сана,　— с одной стороны, самими честолюбивыми и славолюбивыми владыками,　— с другой, у нас　— часто доводились до абсурда, до полного извращения самой идеи епископского служения. [169] Они делали наших владык похожими на самых изнеженных и избалованных барынь, которые спать любят на мягком, есть нежное и сладкое, одеваться в шелковистое и пышное, ездить　— непременно в каретах. Как бы для большего сходства, у некоторых из наших владык их домашними врачами были акушеры. Внешний блеск и величие часто скрывали от толпы духовное убожество носителя высшего священного сана, но компенсировать его не могли. Мишура всегда останется мишурой, как бы ни подделывали ее под золото. И один наружный блеск внешней обстановки епископского служения не мог дать того, что требуется от настоящего епископа. Рано или поздно подделка разоблачалась, если не людьми, то делом,　— фетиш не мог заменить чудотворной иконы... В конце же концов, жестоко страдала из-за нее Церковь.

    Внешне величественная обстановка епископского служения, в связи с легкостью получения права на епископство　— всего лишь через принятие монашества　— и со всей последующей головокружительной карьерой, менее всего способствовала развитию в кандидате епископства того смирения, которое должно отличать ?раба Христова?; напротив, она укрепляла в нем мысль, что он не то, что другие. Владычная же, по существу, бывшая неограниченною, власть,　— с одной стороны, раболепство, лесть и низкопоклонство, окружавшие владыку,　— с другой, развивали в нем самомнение и самоуверенность, часто граничившие с непогрешимостью. Наконец, сыпавшиеся на владык ордена и отличия, а также практиковавшаяся только в Русской церкви, строго осужденная церковными канонами (См. 14 Апост. прав., 16 и 21 Антиох. соб., 15 Никейского, 1 и 2 Сардик. соб., 48 Карф. соб. См. толкование Зонара и Аристина на 14 апост. прав.), система беспрерывных перебрасываний владык с беднейших кафедр, на более [170] богатые　— в награду, и наоборот　— в наказание, расплодили в святительстве совершенно неведомые в других православных церквах карьеризм и искательство.

    Ничем иным, как только последними двумя качествами, я объясняю следующее, обнаружившееся в минувшую войну явление. В октябре или ноябре 1914 г. я получил предложение Св. Синода, подкрепленное соизволением Государя, назначить в действующую армию, на одно из священнических мест, викария Московской епархии епископа Трифона (кн. Туркестанова). Предложение было слишком необычно, но мне пришлось исполнить его. Я назначил епископа Трифона священником сначала в полк, а потом к штабу 7-й армии. Это, по всей вероятности, был первый случай, что, в возглавляемом протопресвитером военно-духовном ведомстве, место рядового священника занял епископ. Вскоре затем я получил новое предложение Синода, также базировавшееся на соизволении Государя, предоставить Таврическому архиепископу Димитрию место судового священника в Черноморском флоте.

    Пришлось и архиепископа сделать подчиненным мне священником, назначив его на один из кораблей. И архиепископ Димитрий и епископ Трифон держались в отношении меня весьма покорно и корректно. Первый даже в сношениях со мной подписывался, помнится, ?нижайший послушник?. Всё же создавшееся, до очевидности антиканоническое, положение меня тогда очень смущало, хотя оно не смутило ни Синод, повелевший мне принять архиепископа Димитрия и епископа Трифона на службу в своем ведомстве, ни самих этих епископов, добровольно ставших в подчиненное ко мне положение.

    Заслуживает внимания, что этот же архиепископ Димитрий в 1918 году с достойным лучшего применения рвением принялся в печати доказывать необходимость приведения военно-духовного ведомства к канонической норме посредством замены протопресвитера епископом. [171] Если относительно епископа Трифона и архиепископа Дмитрия, в особенности относительно первого, еще можно было гадать, что именно побудило их бросаться, оставив свои епархии, в ведомство пропотресвитера, то дальше дело стало совсем открытым. Как только запахло крупными наградами,　— епископ Трифон скоро получил панагию на георгиевской ленте, а архиепископ Димитрий какой-то высокий орден,　— в армию потянулись еще несколько епископов и среди них, в своем роде, ?знаменитый? искатель приключений архиепископ Владимир Путята.

    Извещенный об этом, я решил положить конец начавшему распространяться уродливому явлению. Посоветовавшись предварительно с кн. В. Н. Орловым, я в июне 1915 г. испросил себе у Государя особую аудиенцию, на которой чистосердечно изложил ему свой взгляд.　— Назначение епископов в армию на священнические места,　— докладывал я,　— является антиканоничным по существу, а для дела скорее вредным, чем полезным. Хорошие епископы нужны для епархии, плохие епископы не нужны для армии. Если епископы рвутся на фронт, желая послужить армии, то им надо объяснить, что тыл армии сейчас　— вся Россия и они, оставаясь на своих кафедрах, могут больше послужить для армии, чем на священнических местах на фронте.

    Я просил Государя положить конец назначениям епископов в мое ведомство. Государь согласился с моими доводами, и больше епископов мне не предлагали.

    В конце концов, в предреволюционное время наш епископат в значительной своей части представлял коллекцию типов изуродованных, непригодных для работы, вредных для дела. Тут были искатели приключений и авантюристы, безграничные честолюбцы и славолюбцы, изнеженные и избалованные сибариты, жалкие прожектеры и торгаши, не знавшие удержу самодуры и деспоты, смиренные и ?благочестивые? инквизиторы, или же безличные и безвольные в руках своих келейников, [172] ?мироносиц? и разных проходимцев, на них влиявших, пешки и т. д., и т. д. Каждый указанный тип имел в нашем епископате последнего времени по нескольку представителей. Некоторые владыки ?талантливо? совмещали в себе качества нескольких типов.

    Имел наш епископат, конечно, и достойных представителей. Назову некоторых из них: наш Святейший Патриарх Тихон, Новгородский митрополит Арсений, Владимирский Сергий, Донской архиепископ Митрофан, Могилевский архиепископ Константин и многие другие были настоящими носителями архиерейского сана. Но и они,　— думается мне,　— в своем архиерейском служении были бы еще значительно выше, если бы прошли серьезную школу и имели более счастливую архиерейскую коллегию.

    Когда-нибудь настанет время, что и от воспитания церковных администраторов, и от всей системы церковного управления будут требовать, чтобы они отличались серьезностью, основательностью и научностью. Если усвоивший такой взгляд историк тогда заглянет в хартии наших дней и, красочно изобразив типы предреволюционных церковных управителей, представит картину предреволюционных методов, путей и средств владычного управления, то современники удивятся тому, как при всем хаосе в управлении могла так долго держаться Церковь, как могла наша Русь оставаться и великой, и святой.

    Привыкшие к окружавшему нас строю и порядкам церковной жизни, с детства воспитанные в благоговейном преклонении перед владычным саном, мы и не замечали, что наши владыки,　— об исключениях не говорю,　— не правили своими епархиями, руководя их к доброму деланию и праведной жизни, а лишь ?служили?, т. е. совершали богослужения. Их великолепно обставленное, красивое, пышное и величественное богослужение приятно влияло на глаз, услаждало слух, затрагивало и сердце.

    Но дальше... жизнь шла сама по себе, а владыка жил [173] сам по себе. Владыка жил во дворце, ездил в карете, его стол ломился от излишеств, а не только его пасомые, но и его ближайшие соратники-пастыри сплошь и рядом изнемогали под тяжестью нищеты и нужды. Владыка устраивал приемы просителей, гостей и посетителей, назначал и увольнял священнослужителей, перечитывал кипы консисторских дел, журналов и протоколов, и всё же он безгранично далек был и от своей паствы, и от своего клира: духовная жизнь епархии текла, как случалось; духовенство работало, как умело и как хотело. Владыка крепко стоял на страже настоящего status quo, но забота о просветлении будущего, о чистоте церковного корабля редко беспокоила наших владык; понимание жизни и ее неотступных требований давалось немногим из них. Самая обстановка жизни владык, полная роскоши, сытости, довольства, а главное　— неустанно курившегося перед ними фимиама, лести и низкопоклонства, разучивала их понимать жизнь.

    В особенности, оторванность наших владык от жизни, полное непонимание ими последней сказались перед революцией. Тогда наш епископат, кроме отдельных, весьма немногих личностей, не отдавал себе отчета ни в грандиозности религиозных запросов народа, ни в серьезности и государственного, и церковного положения.

    В самые последние дни пред революцией, когда со всех сторон собравшаяся гроза висела над домом, когда даже немые заговорили (Разумею резолюции Государственного Совета и Союза объединенного дворянства, в конце 1916 г. ),　— в Синоде царил покой кладбища.

    Синодальные владыки с каким-то тупым равнодушием смотрели на развертывавшиеся с невероятной быстротой события и как будто совсем не подозревали, что гроза может разразиться не над государством только, но и над Церковью. Помню: с каким нетерпением ждал я начала новой зимней сессии [174] Синода 1916 года, наивно мечтая, что явятся в Синод новые люди, которые поймут всю серьезность положения и предпримут некоторые меры. Но вот 1 ноября эта сессия открылась. Вернувшись с заседания, я записал в этот день в своем дневнике: ?Только что присутствовал на заседании новой сессии Св. Синода. В состав Синода вошли такие-то новые члены на место таких-то выбывших. Новые птицы, но... старые песни. Просвета нет и не видно даже признаков приближения его. Жизнь идет вперед, предъявляя свои требования, выдвигая свои нужды, а Церковь продолжает задыхаться в мертвящих рамках византийско-монашеского производства. Реформы нужны Церкви. Но среди наших иерархов не только нет человека, который смог бы провести их,　— нет и такого, который понимал бы, что с ними надо до крайности спешить. Реформ не будет! А в таком случае революция церковная,　— особенно если разразится революция государственная,　— неминуема?.

    Традиционная оторванность от жизни и замкнутость наших владык делала их людьми ?не от мира сего?, не в смысле их надземности, отрешенности от дрязг этой жизни, а в смысле непонимания общечеловеческих интересов и явлений.

    Вспоминаю такой случай. 25 октября 1917 г. государственная власть перешла в руки большевиков. Зловещие тучи сразу нависли над Церковью, ибо борьба с религией до искоренения ее являлась одним из главных пунктов большевистской программы. Вдруг, через день или два после 25 октября, поступает в Совет Церковного Собора предложение одного из митрополитов (Платона) : просить новую (большевистскую) власть немедленно передать Церкви для религиозно-просветительных целей все кремлевские дворцы и арсенал, тотчас очистив последний от находящихся в нем материалов.

    Несуразность такого предложения была очевидна до осязаемости: 1) самая доброжелательная к Церкви [175] власть не отдала бы ей всех кремлевских дворцов, 2) в арсенале хранились материалы, накоплявшиеся со времени Иоанна Грозного и исчислявшиеся миллионами пудов, 3) в это самое время власти не располагали перевозочными средствами, чтобы доставить голодавшему населению столицы муку из стоявших на Московских товарных станциях вагонов. При таком положении дела самая любезная и попечительная о Церкви власть отказалась бы приняться за разгрузку арсенала, не вызывавшуюся никакой экстренностью. И всё же предложение митрополита было единогласно принято. Мне пришлось разъяснять несуразность решения, чтобы владыки взяли назад свои голоса.

    Скудость во ?святительстве?, бывшая слишком заметной для каждого, кто знал наличный состав нашего епископата, служила одной из самых главных причин церковного застоя и всяких неустройств в Церкви. Владыкам ведь принадлежала вся власть в Церкви. Миряне совсем были отстранены от церковного управления, белое духовенство лишь краем своих риз касалось его.

    После всего сказанного сверлит мой мозг один вопрос: ужель из 150-миллионного верующего, талантливого русского народа нельзя было выбрать сто человек, которые воссев на епископские кафедры, засияли бы самыми светлыми лучами и христианской жизни и архипастырской мудрости? Иного, как положительного ответа на этот вопрос, не может быть. И тем яснее становятся те удивительные, непонятные, преступные небрежность, халатность, легкомыслие, с которыми относились у нас к выбору и к подготовке кормчих Церкви...

    Люди, искренно любящие Церковь, ждут серьезных церковных реформ,　— отнюдь не реформации. А знающие действительные церковные недуги согласятся со мной, что самая первая церковная реформа должна коснуться нашего епископата. [179]


VII.

    Поездка на Кавказский фронт

    В течение всей войны я почти каждый месяц выезжал на фронт. Где только не побывал я! Проехал через всю Восточную Пруссию, объехал Варшавский район, побывал в Галиции, посетил не один раз наши крепости: Ковно, Гродно, Осовец, Новогеоргиевск, Брест-Литовск, Ивангород, порт Ревель,　— словом, проехал вдоль почти всего фронта, исключая самой южной оконечности его. Чаще всего я выезжал к войскам Северного и Западного фронтов, боровшимся против немцев и, вследствие особенно тяжелых условий борьбы, всегда нуждавшимся в нравственной поддержке. На Кавказском же фронте, до октября 1916 года, я ни разу не был. От поездки туда меня удерживали особые обстоятельства. Дело в том, что с отъездом на Кавказ вел. кн. Николая Николаевича мне, по завету самого же великого князя, приходилось с особой осторожностью относиться к всему, что могло возбудить подозрение в Государе касательно моей близости и моего тяготения к великому князю. А моя поездка на Кавказ легко могла быть истолкована, как поездка не к войскам, а к опальному, враждебному царице и будто бы опасному для царя великому князю.

    Великий князь, всегда чутко и тонко разбиравшийся в обстановке, хотя и очень хотел увидеть меня, но до конца сентября 1916 г. ни разу, ни в одном письме не намекал мне о своем желании. Он понимал всю опасность такой поездки. К октябрю 1916 года острота отношений между царем и им сгладилась. За это же время успели рассеяться у Государя все подозрения и относительно [180] меня. Только теперь великий князь определенно высказал свое желание, чтобы я побывал на Кавказском фронте. ?Кавказские войска стоят того, чтобы вы посетили их?,　— писал он мне в конце сентября 1916 г.

    Получив письмо великого князя, я тотчас доложил Государю о своем желании отправиться на Кавказский фронт. Государь очень охотно разрешил мне поездку. Накануне отъезда, кажется, 5 октября поздно вечером (около 10 ч. в.) царь и царица приняли меня в вагоне. Я просидел у них около десяти минут. Царица снабдила меня большим запасом образков, евангелий и молитвенников для раздачи от ее имени офицерам и солдатам. Государь поручил мне ?поклониться? великому князю и приветствовать войска. Царица ни словом не обмолвилась ни о великом князе, ни об его супруге.

    Вечером 6 октября я отбыл из Могилева чрез Жлобин и Харьков на Кавказ, Со мной выехал штабной священник Вл. Рыбаков.

    В Харьков мы прибыли на другой день в 5 час. веч. и там должны были ждать отхода поезда до 12 час. ночи. Воспользовавшись такой задержкой, я поехал к архиепископу Антонию (Храповицкому), потом митрополиту Киевскому. У него в это время шло заседание, кажется, по церковно-училищным делам. Он тотчас оставил заседание, и мы с ним более часу провели в беседе о наших церковных и государственных делах. Хотя до этого времени мы с ним были очень мало знакомы, но наша беседа, как казалось мне, отличалась большой искренностью и задушевностью. Прощаясь, архиепископ Антоний дружески посоветовал мне быть осторожным с экзархом Платоном, который может злоупотребить моей чистосердечностью. Впоследствии мне не раз приходилось убеждаться в невероятном антагонизме; разделявшем этих двух иерархов.

    От Харькова до Тифлиса мы ехали без задержек, но [181] с опозданием. Поезд наш должен был прибыть в Тифлис 11-го около 7 ч. вечера, а мы прибыли в 11 ч. вечера. Я был поражен множеством военных, выстроившихся на перроне вокзала. Оказалось,　— по приказанию великого князя, встретить меня явились все чины огромного его штаба, с начальником штаба, ген. Л. М. Болховитиновым во главе, и все начальники частей. От самого великого князя прибыли: генерал-лейт. М. Е. Крупенский, барон Ф. Ф. Вольф и доктор Б. 3. Малама.

    Начальник штаба представил мне всех чинов, а генерал Крупенский передал мне привет великого князя и его желание, чтобы я остановился во дворце. С вокзала я отбыл в автомобиле великого князя с Крупенским, Вольфом и Маламой. Я был уверен, что великий князь лег спать,　— шел 12-й час ночи. Мою уверенность разделил и ген. Крупенский, сообщивший мне, что великий князь, по предписанию врача, ложится не позже 10 ч. вечера. Мои спутники очень удивились, когда, подъезжая к дворцу, мы увидели, что весь он залит огнями. Не оставалось сомнения, что великий князь, по случаю моего приезда, нарушил предписанный ему режим и поджидает меня.

    Я пишу эти строки, только что прочитав в газетах известие о кончине (Оно оказалось неверным. Однако, еще до выяснения этого в Софийском посольском храме была уже отслужена, по требованию публики, панихида.) великого князя. Читатель понимает, что я говорю о великом князе Николае Николаевиче. После того, как я узнал его, присмотрелся к нему, изучил его, для меня ?великий князь Николай Николаевич? и просто ?великий князь? стали синонимами. До революции много у нас было великих князей, но ни к одному из носителей этого титула не шло так звание ?великий князь?, ни у одного из них оно не гармонировало так с внешностью, с внутренним укладом, с истинно великокняжеской [182] широтой натуры, как у Николая Николаевича. Он не был свободен от многих недостатков своей среды, положения, воспитания. Но зато у него было три огромных достоинства: он был рыцарь, большой патриот и, наконец, среди всех великих князей он выделялся государственным умом.

    Последний раз я видел его с 6 по 13 ноября 1918 года, когда я гостил у него в Крыму, в Дюльбере. Тогда он только что, с очищением Крыма от большевиков, освободился от грозившей ему мученической смертью их опеки. Он жил почти изгнанником и нуждался в средствах. Но в то время, как большинство тогда и на происходящее, и на грядущее смотрело чрез призму собственного благополучия, великий князь Николай Николаевич на всё смотрел с одной точки зрения　— любви к России, веры в Россию. Большинство тогда видели доброе только позади и мечтали только о возврате к старому; он же искал новых путей к счастью русского народа, не закрывал глаза на многие грехи, приведшие нас к катастрофе, и твердо верил в возможность новой, более широкой и более свободной русской жизни.

    Несмотря на то, что в положении великого князя был один для его возраста непоправимый дефект,　— у него не было наследника,　— мне кажется, что ни на одном из великих князей так легко не сошлись бы самые разнородные партии, как на Николае Николаевиче, если бы пришлось выбирать царя для России. Все нутром чувствовали большие достоинства этого великого князя.

    Но возвращаюсь к прерванному рассказу.

    Войдя в вестибюль дворца, я увидел следующую картину. На площадке второго этажа, к которой вела из вестибюля чрезвычайно широкая, ступеней в пятьдесят, очень нарядная лестница, стоял великий князь с иконой Св. Нины, просветительницы Грузии, а рядом с ним, по обеим сторонам, великие княгини Анастасия и Милица [183] Николаевны и великий князь Петр Николаевич. Передав мне икону со словами приветствия, великий князь крепко обнял и расцеловал меня. Эта встреча еще раз показала мне, какая за время совместного служения нашего в Ставке тесная связь образовалась между нами, и как он ценил ту нравственную поддержку, которую я оказывал ему. Как только я поздоровался с великими княгинями и Петром Николаевичем, великий князь повел меня в отведенное для меня помещение. Там мы пробыли с ним наедине около десяти минут.

    — Как Государь?　— был первый вопрос великого князя.

    — Его величество повелел мне передать вам его поклон,　— ответил я.

    — Больше ничего не говорил Государь?　— спросил великий князь.

    Своим отрицательным ответом, как мне показалось, я очень огорчил его. По-видимому, великий князь ожидал чего-то более серьезного и теплого, чем простой передачи поклона. В следующие дни, из разговоров с великим князем, я узнал, что между ним и Ставкой шли большие несогласия. Дело касалось главным образом Черноморского флота. Последний должен был действовать в полном согласии с войсками Кавказского фронта и в известной степени обслуживать этот фронт. Великий князь, может быть, и справедливо, поэтому, требовал, чтобы Черноморский флот был ему подчинен. Ставка не только упорно отказывала ему в этом, но даже иногда не исполняла и более скромных его просьб относительно отдельных действий этого флота. Подобные отказы великий князь принимал за личное оскорбление, в котором прежде всего обвинял ген. Алексеева, но не оправдывал и Государя.

    После того, как я кратко ориентировал великого князя в положении дел, касавшихся, главным [184] образом, Государя и Ставки и интересовавших его, он повел меня в столовую, где для меня был сервирован ужин. Там нас ждали великие княгини и великий князь Петр Николаевич. Но мне было не до ужина: так встреча и беседа с великим князем растрогали меня.

    В Тифлисе я пробыл два дня, посетив за это время несколько госпиталей и запасных воинских частей. Великий князь пользовался каждой минутой, чтобы провести со мною время. Вследствие этого я не смог побывать почти ни у кого из своих знакомых в Тифлисе. И даже к экзарху Грузии, архиепископу Платону, я заехал всего один раз и то на короткое время.

    Архиепископа Платона я раньше ни разу не видел, хотя заочно, по переписке, мы были достаточно знакомы. Встретившись теперь, мы вели беседу, главным образом, о церковных делах и в частности о предшественнике архиепископа Платона, о распутинствующем митрополите Питириме.

    — Знаете, Г. И., чего бы я от всей души хотел?　— вдруг обратился ко мне архиепископ Платон.

    — Чего, Владыка?　— спросил я.

    — Чтобы вы стали Петербургским митрополитом,　— ответил архиепископ Платон.

    — Я к этому званию совсем не стремлюсь; уж лучше вам стать,　— возразил я.

    — Нет, нет, вы должны быть Петербургским митрополитом, а я... Киевским,　— настаивал Платон.

    Признаться, я тогда не особенно поверил искренности экзарха. В то время отношения между архиепископом Платоном и великим князем　— наместником не оставляли желать ничего лучшего. Из своей близости к великому князю архиепископ Платон сумел извлечь большие для себя и своей епархии выгоды. Он выпросил у великого князя-наместника большой участок леса, устроил лесной [185] завод, поставлявший огромное количество шпал и других материалов для армии. Не разрушь всё революция, архиепископ Платон обогатил бы свою бедную кафедру. На такие дела он был мастер первого сорта.

    Великий князь в беседах со мной проявлял чрезвычайный интерес ко всему, происходящему в Ставке после его увольнения, касавшемуся личности Государя, взаимоотношений лиц, его окружающих, хода военных и государственных событий, влияния Распутина на царскую семью и на дела государственные и пр. Я, конечно, со всей искренностью отвечал на вопросы великого князя. Такой же искренностью и он отвечал мне, при оценке сложившейся в Ставке и Царском Селе обстановки.

    — Положение наше катастрофическое; мы идем верными шагами к гибели. И она (Императрица) всему причиной,　— так можно резюмировать тогдашние рассуждения великого князя. Несомненно, что он тогда не предвидел всех ужасающих размеров переживаемой нами катастрофы, но близость катастрофы для него была очевидна. И виновниками надвигавшегося несчастия он считал прежде всего царицу, которая упрямо и слепо вела государство к пропасти, а затем Государя, который слепо подчинялся влиянию своей властолюбивой жены. Сознание своего бессилия поправить дело еще более удручало его. Чувствовать и даже видеть, что величайшее несчастье можно предупредить, чувствовать в себе силы для этого и в то же время не иметь возможности пальцем двинуть для предупреждения надвигающейся беды, ибо нечто сильнейшее удерживает тебя,　— это одно из самых тяжелых состояний человеческой души.

    13 октября я с сопровождавшими меня священником Ставки о. Рыбаковым и главным священником Кавказского фронта прот. Кремянским двинулся в путь. Начальник штаба дал нам такой маршрут: Каре, Сарыкамыш, Эрзерум, Эрзинджан, Трапезунд, Ризе и Батум. До Сарыка-мыша путь наш лежал по железной дороге; от [186] Сарыка-мыша до Трапезунда　— на автомобиле, от Трапезунда до Батума　— морем. Нам предстояло перерезать большую часть Вел. Армении.

    Кто не восторгался красотами Кавказа　— этими несравненными, переливающимися тысячей цветов горами, этими извивающимися, как огромные змеи, ущельями! Кто не удивлялся безудержной дикости, эксцентричности Кавказской природы, как и ее обитателей! Армения оригинальнее Кавказа,　— в смысле дикости. Тут　— то бесконечные, весной цветущие, а летом выжженные, голые, холмистые поля, то　— высочайшие, такие же голые горы. Поля Армении навевают досадную скуку: едешь десятки, почти сотни верст и пред тобой всё один и тот же желтовато-серый, грязный ковер,　— не видно ни одного деревца, ни одного кустика. Редко-редко встретишь селение, но и оно такого же цвета, как поверхность этого необъятного поля; сразу его и не заметишь,　— так оно теряется на общем ландшафте.

    Украшение Армении　— ее горы, с их крутыми обрывами, бездонными пропастями, ущельями, горными речками и ручьями. Особенно красивы обрывы на берегах рек. На протяжении почти восьмидесяти верст,　— например, между Эрзерумом и Эрзинджаном,　— вдоль правого берега реки Евфрата тянется высочайшая отвесная скала, по самому краю которой, прижимаясь к стене, вьется узкая, едва достаточная, чтобы разминуться двум подводам, гладкая как полотно дорога. Пробираясь по ней, вы всё время любуетесь бесподобной картиной: внизу глубоко-глубоко шумит и ревет бурный и стремительный Евфрат, бурля и пенясь. По левой стороне его тянуться, теряясь вдали, горы, а впереди перед вами прорезанные рекой расступившиеся скалы, на которых то там, то сям мелькает беловатая полоска дороги. Вы как будто не едете, а скользите. Дорога всё время извивается, как змея, и почти никогда не отходит от пропасти, глубокой, почти бездонной. Нужен особенно опытный и искусный [187] шофер, чтобы вести автомобиль по такому опасному пути. Малейшая неосторожность,　— и от катастрофы не застрахованы даже путешествующие на лошадях. На моих глазах недалеко от Эрзинджана запряженная тройкой повозка полетела в пропасть. Ямщик каким-то чудом уцелел, а лошади погибли. Рассказывали, что случаев катастрофы с повозками и грузовиками было очень много.

    Ущелья гор бесподобны. Иногда едешь несколько верст и видишь по бокам только две отвесных, огромных скалы, а вверху тонкую голубую полоску неба.

    Города Армении не часты и, как вообще все восточные города, грязны, неуютны, некультурны. Эрзинджан обращает на себя внимание: он　— как оазис в пустыне: весь в зелени, в садах и виноградниках. Но и только... Рука человеческая и тут не проявила себя. Узкие восточные улицы, невзрачные дома,　— то же, что и везде. Расположенный на восточной окраине Кадетский корпус, в архитектурном отношении не представляющий ничего особенного　— простое большое, довольно красивое здание, в европейском духе,　— настолько выделяется среди всех прочих городских зданий, что кажется чуть ли не волшебным замком. Гораздо интереснее старик-Трапезунд, на высоком, спускающемся к Черному морю берегу. Дома стоят по склону уступами. Восточная архитектура, яркие краски, множество мечетей делают город очень красивым. Если смотреть на него с моря　— почти волшебным. Но внутри и он грязен, запущен, некультурен. Бросаются в глаза неогороженные кладбища в самом центре города. Трапезунд богат древними христианскими святынями, среди которых выделяются два храма: Златоглавый　— Богородицы и другой　— Архангела Михаила,　— один из них служил усыпальницей Византийских императоров Комненов. По взятии Трапезунда нашими войсками, эти храмы, давным-давно обращенные в мечети, были отняты у ?правоверных?. Предполагалось реставрировать их и затем начать совершение [188] в них православных богослужений. Последующие события, однако, вернули их туркам.

    Заняв Трапезунд, наши начали перекраивать город на свой лад. Я застал строительную горячку: уже срывали дома, окружавшие храм Златоглавой Богородицы и разделывали тут площадь... для парадов. Положим, окружавшие этот чудный древний храм дома совершенно не гармонировали с храмом, но всё же требовавшая огромных трудов и затраты неменьших средств перестройка города тогда меня бесконечно удивила. Время ли было в разгаре войны, в нескольких десятках верст от неприятеля и на неприятельской территории заниматься наведением красоты в чужом городе и на это тратить драгоценное время и огромные средства? Не знаю, был ли выполнен до конца план перестройки, но тогда адъютант коменданта говорил мне о нем, как об окончательно решенном деле.

    Население Армении　— главным образом армяне и греки. Первые тогда только что пережили невероятную трагедию. На допущенные армянами в начале войны жестокости в отношении турок последние ответили почти поголовным истреблением армян в Эрзинджане, Трапезунде и др. городах. Мне тогда называли определенную цифру истребленных армян　— полтора миллиона.

    Передавали при этом подробности ужасающих зверств. В Эрзинджане, например, турки сбросили со скалы в Евфрат сразу 5 тысяч человек — мужчин, женщин и детей. В Трапезунде турки сотнями вывозили армян на шаландах в море и выбрасывали их в воду. Не щадили ни женщин, ни стариков, ни детей. Схватив за ноги, последним размазживали головы о стену. Когда спросили одного турка, как он решается на такую жестокость в отношении невинного ребенка, он спокойно ответил: ?Да из него же вышел бы армянин?... В Трапезунде еще были свежи следы погромов: все армянские дома стояли заколоченными, с перебитыми окнами, через которые виднелась [189] переломанная мебель, битая посуда и зеркала, изорванная на куски одежда и пр. Величественный армянский собор сиротливо стоял недостроенным. Из армян, кажется, никого не оставалось в городе. Но в то время, как армяне избивались поголовно, греки остались нетронутыми. Упорно тогда утверждали, что последние сильно поживились брошенным добром первых. Делали даже недобрые намеки на митрополита, В последнем я очень сомневаюсь. Могу здесь мимоходом заметить, что и солдаты, и офицеры наши одинаково недолюбливали и армян, и греков.

    Во время поездки у меня было несколько встреч с греческим духовенством. В Эрзинджане я встретил местного священника.

    Он поразил меня своим видом. Это был скорее нищий, чем пастырь. Грязный, нечесанный, в рваной одежде и в каких-то жалких опорках на босу ногу он производил самое тяжелое впечатление. Из разговора с ним я узнал, что никакого образования он не получил, что в Эрзинджане он обслуживает двадцать греческих семейств, которые за духовное окормление платят ему какие-то ничтожные крохи, дающие ему возможность лишь не умереть с голоду. Начальником своим он признавал Антиохийского патриарха и ему одному считал нужным подчиняться. Других посредствующих начальников у него не было. А так как Антиохийский патриарх не мог заглядывать в его приход и лично наблюдать за его деятельностью, то выходило, что он жил без всякого начальства. Я дал ему три рубля, которые он принял с нескрываемой радостью.

    В Трапезунде я несколько раз виделся с Хрисанфом, митрополитом Трапезундским.

    Когда я выезжал из Тифлиса, великий князь предупредил меня, что в Трапезунде я встречусь с чрезвычайно интересным, образованным, умным и талантливым митрополитом Хрисанфом. Сам великий князь познакомился с ним незадолго перед тем при посещении Трапезунда. [190] И тогда митрополит Хрисанф очаровал его своим умом, предупредительностью, находчивостью и... руссофильством. Я не мог не отнестись серьезно к рекомендации великого князя, но внутреннее чувство подсказывало мне, что я должен сам присмотреться к знаменитому митрополиту, чтобы составить о нем определенное мнение.

    Комендантом Трапезунда в это время был военный инженер генерал Шварц, известный защитник крепости Ивангород. Подобно великому князю, он был в восторге от митрополита и при первой же встрече со мной начал превозносить его, как за большой ум и широкую образованность, так и за чрезвычайно сердечное отношение к русским. Это　— особенность нас, русских. Другие победители предъявляют побежденным требования и приказывают, не считаясь с любезностью и предупредительностью. А мы и в роли победителей ждем любезности и расшаркиваемся за каждое проявление ее. Военные священники и большинство военных начальников, которых я встретил в Трапезунде, были совсем другого мнения о митрополите.

    Первые рассказывали мне несколько случаев невнимательного отношения митрополита к духовным нуждам наших воинов, когда, например, он отказывал им в отводе церквей для совершения богослужений. Трапезундский гарнизонный благочинный с возмущением сообщил мне, что митрополит, совершая с нашим военным духовенством для наших войск литургию, запрещал поминовение нашего Св. Синода и только после решительного протеста со стороны благочинного разрешил упомянуть его. Военные начальники с неменьшим возмущением указывали, что во время пребывания немцев в Трапезунде немецкий штаб помещался в доме митрополита, а немецкие военные начальники пользовались особым благоволением последнего. Не могли примириться они и с тою ролью, какую митрополит играл в отношении армян,　— вернее, в отношении имущества, [191] оставшегося после избитых и бежавших армян. Полученное митрополитом образование в одном из германских университетов давало еще один повод подозревать его в опасных для русских симпатиях к немцам. Словом, и священники, и начальники военные,　— как я узнал из разговоров с ними,　— совсем не были убеждены, что митрополит Хрисанф　— не германский шпион.

    18 октября (ст. ст.) в 11 часов дня я посетил митрополита. Последний был предупрежден о моем прибытии и ждал меня. У дверей митрополичьего дома я был встречен весьма симпатичным, интеллигентным, прилично говорившим по-русски архидиаконом митрополита Кириллом, который приветствовал меня от имени митрополита и затем ввел в митрополичьи покои. В зале уже ждал меня митрополит в рясе и клобуке. После взаимного приветствия, он пригласил меня сесть рядом с собою на плотно приделанном к стене седалище, вроде нашей кушетки, в восточном углу комнаты. Вдали сели сопровождавший меня благочинный, мой спутник священник В. Рыбаков и архидиакон митрополита. Беседа наша носила сухо-официальный характер. Изредка мы пользовались услугами переводчика архидиакона, а больше понимали друг друга: он　— мою русскую речь, я　— его греческую. Достаточно наслушавшись диаметрально противоположных отзывов о митрополите, я теперь ловил каждое слово, каждый его взгляд, чтобы составить о нем свое мнение. Должен сознаться: митрополит произвел на меня огромное, хотя и не во всех отношениях симпатичное, впечатление. Читатель не посетует, если я, может быть, больше, чем он хотел бы, займусь митрополитом.

    Митрополит Хрисанф　— очень молодой человек для своего сана,　— тогда ему было около 39 лет,　— весьма красивой наружности: приятное, скорее русское, чем греческое лицо с окладистой, длинной русой бородой и очень умными глазами. Росту среднего, сложения плотного, но [192] не тучный. Беседа обнаруживала в нем серьезного богослова и европейски образованного человека. Манера и склад речи свидетельствовали о большом такте, выдержке, осторожности и огромной силе воли. Митрополит говорил сжато, выпукло, умно. Улыбки я ни разу не заметил на его лице. После первой же беседы у меня сложилось твердое убеждение, что в лице его греческая церковь имеет архиерея редкого ума, такта и работоспособности. Я невольно позавидовал греческой церкви. Об его симпатиях или антипатиях к нам русским мне трудно было по этой беседе составить определенное представление. Но самый склад натуры митрополита, сухой и деловой, уже возбуждал во мне сомнение: едва ли мы могли завоевать его симпатии. А затем... митрополит был патриот-грек, практик, избиравший наиболее полезное для своего народа и, соответственно этому, действовавший.

    Прощаясь, митрополит пригласил меня откушать у него в 4 ч. дня чаю.

    В 4 ч. я застал у него другого митрополита　— Кирилла Родопольского{3}. Кирилл представлял полную противоположность Хрисанфу. Тоже молодой, высокий, очень плотный, почти тучный, брюнет　— он был чрезвычайно прост, общителен и жизнерадостен. В то время, как у Хрисанфа каждое слово было взвешено, каждое движение отвечало важности его сана, Кирилл болтал обо всем добродушно и просто, совершенно не считаясь с этикетом, налаженным в покоях Трапезундского митрополита. Одним словом, он производил впечатление хорошего малого, которого трудно заподозрить в каком-либо коварстве или злонамеренности.

    На другой день оба митрополита обедали со мной [193] у ген. Шварца. Митрополит привез с собою на обед толстейшего архимандрита　— настоятеля монастыря.

    — Чем вы кормите этого архимандрита, что он такой толстый?　— спросил я митрополита Кирилла.

    — Фасулем,　— смеясь, ответил митрополит.

    Архимандрит тоже засмеялся.

    В Трапезунде же я узнал, что митрополит Хрисанф среди греческого населения пользовался неограниченным авторитетом. Иначе и не могло быть: хитрые греки не могли не чтить хитрейшего митрополита.

    Прислушавшись к толкам о митрополите, приглядевшись к нему, я составил определенное представление p нем, разойдясь в данном случае с великим князем и генералом Шварцем. Для меня стало несомненно, что митрополит Хрисанф　— человек чрезвычайно умный и талантливый, что для нас он может быть чрезвычайно полезен. Но также для меня несомненно стало, что мы не его симпатия, что поэтому за ним надо следить и, поскольку возможно, не роняя его сана и отнюдь не унижая его, держать его в своих руках. Это я потом высказал и великому князю и ген. Шварцу. И тому, и другому мой взгляд не понравился.

    Целью моей поездки было, однако, не изучение типов греческих митрополитов, а посещение наших воинских частей. Этому делу при поездке я и уделял главное внимание. Еще в Сарыкамыше я объехал стоявшие вблизи города, только что сформированные полки 6-ой Кавказской дивизии, посетил расположенные в городе госпитали и молился на площади перед храмом с войсками Сарыкамышского гарнизона. На всем своем дальнейшем тысячеверстном пути я пользовался всяким случаем, чтобы заглянуть в попадавшиеся по пути полк или госпиталь, а в районе 39 пех. дивизии, за Эрзинджаном, и в районе корпуса ген. Пржевальского, побывал и на самых позициях. [194] Кавказский фронт представлял совсем особую картину в сравнении с Западным фронтом. Там и противник был иной, и вся обстановка войны была иная. На Кавказе воевали старым способом,　— шла полевая война, где набег, доблесть, отвага, а то и безумие находили себе гораздо больше применения, чем при окопной войне, какая велась на Западном фронте.

    В пору моего приезда перевес и моральной, и физической силы был абсолютно на нашей стороне. Наши войска в то время, собственно говоря, воевали с природой, а не с противником. Стоявшие перед ними турецкие войска были истощены физически и деморализованы нравственно. Плохо одетые, полуголодные, слабо вооруженные, они мечтали не о победах, а о скорейшем мире.

    — Нам стоит сделать самый незначительный нажим, чтобы весь турецкий фронт полетел к черту. Но... мы не можем удлинить линию расстояния от своей базы и на десять верст, ибо это потребовало бы невероятного увеличения транспорта,　— говорил мне командир корпуса, известный генерал Пржевальский. Снабжение фронта, действительно, стоило невероятных усилий. Дикая Армения не могла дать ни хлеба для людей, ни фуража для лошадей. И то, и другое везли с Кавказа или　— horibile dictu (?Страшно вымолвить?.)　— из России, ибо сам Кавказ кормился Россией. При этом железная дорога кончалась у Сары-камыша, а дальше, на протяжении сотен верст дикой, гористой, трудной дороги, везли реже на грузовиках, чаще на лошадях. Перевозка еще осложнялась тем, что тут же приходилось везти и корм для извозных лошадей и даже дрова для костра по пути, ибо ни корму, ни дров на протяжении сотен верст нигде нельзя было найти. По всему пути от Сары-камыша до Эрзинджана и далее вдоль фронта тянулся почти не прерывающийся обоз. [195] Чего только тут не везли: снаряды, патроны, ружья, части орудий, муку, мясо, сено, зерно, обмундирование и пр., и пр. Туда тянулись нагруженные всяким добром грузовики и возы: оттуда возвращались пустые, или с больными и ранеными. Решительно на каждом возу поверх казенной клади лежал еще дорожный запас сена для лошадей и несколько полен дров. Малейшее продвижение вперед, увеличивая расстояние от базы, требовало соответствующего увеличения транспорта, а увеличение транспорта прежде всего выдвигало вопрос о новом фураже, лишняя добыча и доставка которого уже граничили с невозможностью. И наши сильные духом и вооружением войска должны были топтаться на месте и стеречь голодавших и замерзших турок вместо того, чтобы победоносно идти вперед.

    Позиционная жизнь в свою очередь была соединена с невероятными трудностями. Часто позиции проходили через вершины гор, на высоте 4-5 тысяч футов, куда могли взбираться пешеходы и с трудом верховые. Холод, недоедание, скука, и, наконец, постоянные набеги курдов　— это были бичи Кавказской горной позиционной жизни. В турецкой армии, которая находилась в таких же условиях, дезертирство в это время шло вовсю. Наши же войска мужественно переносили все невзгоды ужасной жизни, безропотно страдая, умирая и скромно, без шуму и рисовки, совершая удивительные подвиги. Шел третий год войны, а дух наших войск оставался бодрым, сильным, могучим. Кто мог подумать, что через полгода этот могучий фронт рухнет, без всяких усилий со стороны неприятеля, отравившись ядом пропаганды изнутри собственной же страны?!

    В общей массе геройски настроенных кавказских войск особенно выделялся корпус ген. Пржевальского, как среди кавказских генералов выделялся сам этот доблестнейший генерал. Интересна его карьера. До войны он был в запасе. Его товарищи по выпуску из Академии [196] Генерального Штаба командовали дивизиями и даже корпусами, а он вышел на войну командиром бригады. Довольно невзрачный, совсем скромный и очень застенчивый, он не обладал теми качествами, благодаря которым в мирное время делали карьеру. Истинный талант и знания проявляют себя на войне. После боя под Сары-камышем Пржевальский сразу стал героем и любимцем армии.

    Ген. Пржевальский с поразительной теплотой встретил меня. Рассказывали, что, накануне моего приезда, он целый день возился над отведенной для меня комнатой, собственноручно отделывая ее коврами и всё приводя в порядок. Уж не буду говорить о той сверхторжественной встрече, которую он устроил мне при моем въезде в селение, где помещался его штаб. Мы встретились, как давно знакомые, как родные, хотя раньше мы не виделись ни разу. Я провел у него более суток, и он всё время не расставался со мной. Он присутствовал при моей беседе с собранными им священниками корпуса, он сопровождал меня и в поездке на позиции. После Куропаткина я не встретил ни одного генерала, который бы так серьезно и разумно относился к духовному делу. Не этой только стороной он очаровал меня.

    Вообще Пржевальский представлял далеко не часто встречавшийся у нас тип военачальника, у которого счастливо соединялись доброе и благородное сердце человека, храбрость солдата и большой талант полководца. Любовь войск к нему была огромная, на которую он отвечал такою же любовью, заботливостью и распорядительностью.

    Расставшись с ген. Пржевальским, я по пути к Трапезунду посетил несколько частей и госпиталей его корпуса и корпуса ген. Яблочкина.

    В Трапезунде же мне удалось увидеть несколько запасных частей и госпиталей, и среди последних госпиталь Красного Креста, в котором старшей сестрой была жена известного [197] археолога Ф. И. Покровского, а среди рядовых сестер княжна Марина Петровна, дочь великого князя Петра Николаевича.

    Из Трапезунда я отправился в Батум морем на миноносце. В Ризэ, на полпути от Трапезунда до Батума, мы сделали остановку часа на три. Тут был небольшой гарнизон, для которого набожный начальник ген. Миллер собирался строить церковь. Шедший с нами на миноносце адмирал кн. Путятин хотел показать мне место и план постройки, чтобы получить мое одобрение.

    Порт Ризэ　— одно из красивейших мест Черноморского берега. По очертаниям берега и массивам гор он очень напоминает Ялту, в климатическом отношении он лучше Ялты. На берегу я долго любовался гигантом-апельсинным деревом, перед которым такой ничтожной казалась крохотная избушка хозяина-грека, имевшего главный доход от этого дерева: по словам хозяина, в урожайный год оно давало до 15 тысяч апельсин. Сейчас оно всё было увешано созревшими плодами.

    В 4 часа дня 20 октября мы прибыли в Батум, а на другой день, после того, как я успел посетить стоявшие там части и учреждения, я отправился в Тифлис, где у великого князя прожил еще три дня, успев за это время объехать воинские части и госпитали, не посещенные мною в первый приезд.

    Снова пришлось мне часами беседовать с великим князем о Ставке и Царском Селе, о всё усиливающемся вмешательстве Императрицы в государственные дела, о продолжающейся распутинщине и о становящихся всё более грозными всеобщем возбуждении и недовольстве. Великий князь предвидел возможные последствия комбинации таких неурядиц. Зрел ли у него план предупреждения надвигающегося несчастья? Думаю, что нет. Верноподданность своему Государю не позволила бы ему предпринять что-либо неприятное, а тем более обидное для последнего. Без этого же нельзя было помочь беде. [198] 24 октября я выехал из Тифлиса. Вагон мой с проводником отбыл накануне во Владикавказ, а я на предоставленном мне великим князем автомобиле проехал туда по Военно-Грузинской дороге, сэкономив более 12 часов.

    Следующая моя остановка была в Севастополе, в котором я также не удосужился побывать за время войны. Я не стану описывать своих посещений тут Черноморских кораблей и бесед с духовенством. Главным священником Черноморского флота в это время был протоиерей Г. А. Спасский, добрый пастырь и красноречивый проповедник. Состав флотского духовенства был довольно хорош.

    Не могу не упомянуть о знаменитом командующем флотом, адмирале Колчаке. От духовенства и офицеров я слышал восторженные отзывы об его легендарной храбрости, необыкновенной распорядительности, об его исключительном влиянии на флот. С первых же дней своего командования Колчак стал полным хозяином Черного моря, сразу усмирив наводившие раньше ужас немецкие крейсера ?Гебен? и ?Бреслау?. С А. В. Колчаком я познакомился в Ставке, при назначении его Командующим флотом. Там он заходил ко мне. А его отец, генерал-лейтенант по Адмиралтейству, В. И. Колчак был моим духовным сыном, когда я служил в Суворовской церкви.

    Теперь я посетил А. В. на его адмиральском корабле и более часу провел с ним в беседе, главным образом, о духовном деле во флоте. Надо ли говорить о впечатлении, которое он произвел на меня? Серьезность и деловитость никогда не оставляли его.

    Из Севастополя я направился в Ставку. [201]


VIII.

    Царю говорят правду

    В Ставку я прибыл 30 октября и в этот же день докладывал и Государю, и ген. Алексееву о впечатлениях своей поездки. По обычаю, Государь проявлял интерес к приятному и утешительному из виденного мною. Генерала Алексеева я застал страшно утомленным, осунувшимся, постаревшим. Раньше всегда внимательный к моим докладам, теперь он слушал меня вяло, апатично, почти безразлично, а потом вдруг прервал меня:

    — Знаете, о. Георгий, я хочу уйти со службы! Нет смысла служить: ничего нельзя сделать, ничем нельзя помочь делу. Ну, что можно сделать с этим ребенком! Пляшет над пропастью и... спокоен. Государством же правит безумная женщина, а около нее клубок грязных червей: Распутин, Вырубова, Штюрмер, Раев, Питирим... На-днях я говорил с ним, решительно всё высказал ему.

    — Ваше,　— говорю,　— дряхлое, дряблое, неразумное и нечестное правительство ведет Россию к погибели...

    — Что дряхлое, в этом вы отчасти правы, так как председатель Совета Министров　— старик, а что нечестное,　— в этом вы глубоко ошибаетесь,　— возразил он.

    — А затем... что я ни говорил,　— он ни слова в ответ. Кончил я,　— он, улыбаясь, обращается ко мне:

    ?Вы пойдете сегодня ко мне завтракать??...

    После высочайшего обеда в этот же день великий князь Георгий Михайлович говорит мне:

    — У меня к вам просьба: не можете ли вы на полчаса зайти ко мне? [202]　— С удовольствием,　— отвечаю я. Мы уговорились, что я буду у великого князя на другой день, 31 октября в девять с половиной часов утра.

    В назначенный час я прибыл к великому князю. Он провел меня в свой кабинет и плотно закрыл двери. Мы уселись около письменного стола.

    — Я знаю, что вы человек честный, любите Россию и желаете ей добра. Скажите откровенно, как вы смотрите на настоящее положение,　— обратился ко мне великий князь.

    Я обстоятельно обрисовал ему настроение армии и особенно гвардии, как более связанной со взбудораженным распутинщиной петроградским высшим обществом, а затем коснулся настроения народа и в частности интеллигентной части его.　— В общем,　— говорил я,　— решительно везде идут тревожные разговоры о внутренней нашей политике и решительно везде растет недовольство. Если в армии более говорят о Распутине и более всего недовольны его влиянием, то в обществе кипит готовое прорваться наружу возмущение против правительства, составленного почти всецело из бездарных ставленников Распутина. Пока возбуждение направлено только против правительства, Государя оставляют в стороне. Но если не изменится положение дела, то скоро и на него обрушится гнев народный.

    — Но Императрицу все ненавидят, ее считают виновницей во всем?　— заметил великий князь.

    — Да, ее всюду ненавидят,　— подтвердил я.

    — Что же делать? Как помочь?　— воскликнул великий князь.

    — Надо раскрыть глаза Государю, надо убедить его, что сейчас должны стоять у власти не ставленники Распутина, а честные, самые серьезные, государственного ума люди. Вы　— великие князья прежде всего [203] должны говорить Государю об этом, ибо вас это больше всего касается,　— сказал я.

    — Говорить... Но как скажешь ему? Он не станет слушать, может на дверь указать!　— снова воскликнул великий князь.

    Меня удивил такой страх одного из старейших и лучших князей перед этим кротким и, как казалось мне, неспособным ни на какую резкость Государем, и я высказал великому князю свое недоумение:

    — Не понимаю вас, ваше высочество! Я знаю, что Государь любит и уважает вас. Поэтому представить не могу, чтобы он выгнал или вообще отказался выслушать вас, когда вы заговорите о том, что нужно для спасения его.

    — Хорошо!　— сказал великий князь,　— надо просить о смене негодных министров? Кого же назначить председателем Совета Министров?

    — Я не решаюсь ответить вам на этот вопрос. — сказал я.

    — Как вы думаете относительно Коковцова?　— спросил великий князь.　— По моему мнению, он лучший из всех наших государственных деятелей.

    — Графа Коковцова я очень мало знаю. А главное　— я считаю себя не компетентным в решении таких вопросов,　— ответил я.

    На этом закончился наш разговор.

    В этот же день вечером я выехал в Петроград, чтобы принять участие в заседаниях новой (с 1 ноября) сессии Св. Синода.

    Петроград я застал в повышенном нервном настроении. Город жил под впечатлением событий, развертывавшихся в Государственной Думе. 1-2 ноября правый Шульгин, кадет Милюков и ряд других ораторов разных партий произнесли там громовые речи против [204] правительства и распутинщины.

    В городе только и говорили об этих речах. Узнав о моем приезде, ко мне потянулись мои знакомые и среди них несколько больших государственных и общественных деятелей. Одни из них хотели узнать, что делается в Ставке, что думает, что хочет предпринять Государь? Другие, как утопающий цепляется за соломинку, цеплялись за меня, считая, что я могу раскрыть глаза Государю, убедить его и тем спасти положение. У всех настроение было подавленное. Чувствовалась надвигающаяся страшная гроза. Близко знакомые с внутренним положением страны начинали терять всякую надежду на спасение.

    — Вы не можете представить, какой хаос в правительстве,　— говорил мне начальник штаба Корпуса жандармов ген. Никольский.　— Кажется, все делается, чтобы государственная машина остановилась, и если еще вертится колесо ее, то только потому, что раньше она была хорошо заведена. Мы живем на вулкане. Месяц тому назад можно было поправить дело. А сейчас... боюсь, что уже поздно. Может быть, уже никакие меры не помогут спасти нас от катастрофы.

    О министре внутренних дел А. Д. Протопопове генерал Никольский отзывался как о больном, психически ненормальном человеке; Штюрмера он считал послушным клевретом Распутина. По приказанию Штюрмера ?Гришку? теперь охраняли чуть ли не тщательней, чем самого царя. Ген. Комиссаров специально заведывал охраной. Так как квартира ?старца? на Гороховой стала очень известной, то, по приказанию Штюрмера же, в это время подыскивался для него особняк на окраине города, где приемы почитателей и просителей не столь были бы заметны.

    Утром 5 ноября я участвовал в заседании (на нем, между прочим, присутствовали: А. В. Кривошеий, М. В. Родзянко А. И. Гучков и др.) в Главном управлении [205] Красного Креста, на котором прибывшие из Германии сестры милосердия Ганецкая, Самсонова и др. делали доклад о положении там наших пленных. Сестра Ганецкая нарисовала потрясающую картину физических и нравственных угнетений и страданий, переживавшихся имевшими несчастье попасть в немецкий плен нашими воинами.

    Когда сестра доложила, что одна из вопиющих нужд жизни военнопленных　— это отсутствие здоровой духовной пищи и духовного утешения, ибо значительная часть лагерей остается без священников, без богослужения, без всякого пастырского наставления и утешения,　— то Родзянко в крайне несдержанном тоне обрушился на меня с обвинением в преступной небрежности по отношению к вопиющим нуждам несчастных этих воинов. Родзянко был неправ.

    Уже в течение нескольких месяцев у меня велась переписка с Синодом и министерством иностранных дел о командировании в Германию и Австрию свыше двадцати священников с походными церквами для военнопленных. Уже были выбраны для этой цели священники-добровольцы и заготовлены для них церковные принадлежности. Но все усилия Синода и министерства иностранных дел, несмотря на настойчивую поддержку самой Императрицы, оказывались бесплодными, разбиваясь об упорное нежелание Германского правительства допустить к военнопленным наших священников. Мои разъяснения, однако, не могли ни успокоить, ни убедить Родзянку. Он грубо настаивал на том, что я　— главный виновник духовной голодовки наших военнопленных. Отвечать грубостью на грубость я считал недостойным своего сана и положения, и мне приходилось лишь удивляться и недоумевать: где причина такой озлобленности против меня председателя Государственной Думы, с которым я доселе не имел решительно никаких дел? Мое недоумение разрешил А. В. Кривошеий.

    — Какой дикий, невыдержанный человек этот [206] Родзянко!　— обратился он ко мне после заседания.　— Вы не смущайтесь этим! Все его знают, и никто за сегодняшнюю выходку не оправдает его.

    — Да я и не думаю смущаться. Если сама царица и министерство иностранных дел не могут выпросить разрешения на отправку наших священников в лагери военнопленных, то что же я-то могу сделать?

    А как будет думать об этом деле г. Родзянко,　— для меня безразлично,　— ответил я.

    — А вы знаете, откуда у него такая ненависть против вас? Он всюду кричит: сейчас Россией правят три человека　— Алексеев, Шавельский и Воейков... (Эту фразу я слышал тогда же от В. И. Яцкевича с маленькой лишь вариацией: ?Знаете, что везде говорят?...)　— добавил Кривошеий.

    — Господи, какая глупость!　— ответил я на это.

    Только я собрался около 5 ч. вечера в этот день ехать на вокзал, как ко мне прибыл состоявший при товарище министра внутренних дел, князе В. М. Волконском, гвардейский капитан Н. узнать, могу ли я через несколько минут принять князя, который теперь находится в министерстве. Я ответил, что ждать князя не могу, так как спешу на вокзал для отъезда в Могилев, по пути же на вокзал сам заеду в министерство. Чрез несколько минут я сидел в служебном кабинете товарища министра внутренних дел, а кн. Волконский ориентировал меня в положении дел. Положение катастрофическое: в Государственной Думе единодушная оппозиция и ненависть к правительству, в обществе недовольство и возмущение, в народе брожение, а в правительстве　— безумие. Как будто нарочно делается всё, чтобы ускорить развязку,　— так характеризовал кн. Волконский данный момент. Более всего беспокоил Волконского министр внутренних дел Протопопов. [207]　— Я начинаю думать, не с ума ли сошел министр внутренних дел,　— говорил кн. Волконский.　— На днях я обращаюсь к нему: Александр Дмитриевич, что ты делаешь? Ведь ты ведешь Россию к гибели. ?Пусть гибнет, и я торжественно погибну под ее развалинами!?　— ответил он мне.　— Разве не безумие? Дальше. Ушел здешний градоначальник кн. Оболенский. Надо выбрать сильного человека. Мой выбор остановился на Приморском губернаторе, ген. Хагондокове. Умный, энергичный, честный человек,　— именно такой теперь нужен нам. Советую Протопопову взять его. ?Пожалуй, согласен,　— отвечает он.　— Только знаешь что?.. Пусть Хагондоков съездит сначала к Григорию (Распутину)... ну, посоветуется с ним?... Так у нас решаются и другие дела. О Штюрмере и говорить не стоит. Старая развалина, не пригодная ни для какого дела.

    Волконский просил меня употребить в Ставке героические усилия, чтобы спасти дело. Пока еще теплится, хотя и очень слабая, надежда на возможность спасения, если будет обновлено правительство и изменен правительственный курс. ?Значит, гибнем!?,　— с этой мыслью я уехал от князя на вокзал. За пять минут до отхода поезда тот же гвардейский капитан явился ко мне в купе вагона и вручил пакет от князя,　— в нем были стенографически записанные речи Шульгина, Милюкова и других думских ораторов.

    Итак, в Петрограде, даже в правящих кругах, сознавали катастрофичность государственного положения и видели спасение в принятии экстренных мер. Но в тех кругах, с которыми мне теперь приходилось сталкиваться, меры эти сводились к персональным переменам. Мысли и речи вертелись около имен Распутина, Штюрмера, Протопопова, пожалуй, еще митрополита Питирима, Раева и др. Устранить первого, сместить остальных, и... как будто вся русская государственная жизнь сразу должна была пойти иным, должным путем. О [208] социальных реформах, об изменении государственного строя речи не заводилось. Имена Распутина, Штюрмера и Протопопова своей одиозностью так захватили внимание всех, что замечавшие общую разруху не пытались отыскать более глубокие причины ее.

    Ни со Штюрмером, ни с Протопоповым до назначения их министрами я не был знаком. Впервые я увидел их в Ставке, и оба они произвели на меня странное впечатление. Протопопов явился в Ставку в элегантном военном мундире, гладко выбритый, тщательно причесанный, напомаженный. Внешний вид Протопопова не оставлял желать ничего лучшего. Но держал себя Протопопов очень оригинально: перед каждым по-корнетски расшаркивался, кланялся почти в пояс, улыбка не сходила с его лица; говорил слащаво, вкрадчиво. ?Как вам нравится новый министр??　— спрашивал один из штабных генералов другого, когда Протопопов в первый раз появился в Ставке. ?Хороший салонный кавалер, а, может быть, еще лучший лакей?,　— ответил тот. Чем дальше шло время, тем более приходилось недоумевать: зачем его взяли в министры. И еще больше: зачем он остается в министрах, когда и друзья, и враги согласно твердили ему, что он и для своего блага, и для блага России должен уйти с поста, который ему непосилен и для которого он вреден. ?У Протопопова,　— не раз приходилось слышать в Ставке,　— всё есть: великолепное общественное положение, незапятнанная репутация, огромное богатство　— более 300 тысяч годового дохода, недостает одного　— виселицы,　— захотел ее добиться?.

    Штюрмер был совсем в ином роде. Высокого роста, широкоплечий, с оригинальной　— узкой и длинной, совершенно прямой, как у елочного деда, бородой,　— он держал себя важно, говорил мало и никогда не смеялся. Как-то не гармонировала с его огромным ростом и массивной фигурой его походка мелкими, частыми [208] шагами. Мне он очень напоминал Саблера. Совсем как Саблер, только степеннее. Это был Саблер-флегматик, в противоположность тому Саблеру-сангвинику. У них были разные темпераменты, разные и способности. Тот был способнее, образованнее; этот спокойнее, осторожнее. Но сущность государственной складки у обоих была одна. Я назвал бы ее донкихотством в государственных делах. Саблер почти всю свою жизнь занимался только духовными делами, но я уверен, что он не отказался бы от поста морского или военного министра, если бы только такой пост предложили ему. Штюрмер всё время служил в министерстве внутренних дел, в 1911 г. чуть было не попал в обер-прокуроры Св. Синода, а в 1916 г. вдруг стал главой министерства иностранных дел, к которому раньше не имел никакого отношения и которым, однако, взялся руководить в самое трудное и ответственное время.

    Мое знакомство со Штюрмером ограничивалось лишь рукопожатиями и несколькими, ничего не выражавшими фразами, которыми мы обменялись при трех-четырех встречах в Ставке. Об его ?ориентации? мне доподлинно было известно, что он знался с Гришкой и дружил с митрополитом Питиримом. В обществе рассказывали про него разные гадости. Между прочим, обвиняли его в нечистой любви к презренному металлу, которую он будто бы обнаруживал еще в бытность Ярославским губернатором. Насколько справедливы были такие обвинения, раздававшиеся и в обществе, и даже с Думской кафедры, судить не берусь, но для меня многозначительным показалось одно замечание Могилевского губернатора Д. Г. Явленского, ставленника Штюрмера. Как-то, в ноябре 1916 года, когда мы с ним беседовали о Штюрмере, он обмолвился:

    — Кажется, и получаю я, как губернатор, много, а еле-еле свожу концы с концами, хотя и живу очень скромно.

    Не пойму: как мог жить Штюрмер так, как [210] жил в Ярославле: беспрерывные парадные обеды, столовая посуда из серебра, лакеи без счету, великолепные выезды? А получал он меньше, чем я теперь...

    Явленский же очень хорошо знал Штюрмера.

    В 1916 году, в августе или сентябре,　— точно не помню, мне совсем неожиданно и невольно пришлось оказаться помехой для широких планов Штюрмера.

    Как человек не глупый, он вскоре после назначения его министром-председателем увидел, что недовольство правительством растет не только в Государственной Думе и в образованном обществе, но начинает развиваться и в народе. Бороться с этим ?злом? он решил при помощи соответствующей литературы. Для вразумления ?темного? народа Штюрмер не нашел другого средства, как еще более затемнить его. По ходатайству Штюрмера Государь отпустил в его распоряжение 5 миллионов рублей. Получивши такую ассигновку, Штюрмер предложил известному Московскому книгоиздателю Ив. Дм. Сытину стать во главе нового правительственного литературного предприятия. Только что отпраздновавший 50-летний юбилей своей удивительной деятельности (Еще мальчиком, не получившим никакого образования, Сытин пришел в Москву и начал службу у одного торговца, платившего ему по 3 рубля в месяц за лакейские услуги. Ваня Сытин носил кипяток для чаю, чистил сапоги и вообще был на посылках. Дослужившись до должности приказчика в книжном магазине, он быстро пошел вперед и скоро завел свою торговлю, превратив ее затем в колоссальнейшее дело.), Сытин в это время был в апогее своей силы и славы. Его книгоиздательство ежедневно выбрасывало на рынок пять тысяч пудов печатной бумаги; издававшаяся им газета ?Русское слово? имела до миллиона подписчиков и была самой распространенной газетой в России. Приглашая Сытина, Штюрмер хотел ?убить сразу двух зайцев: 1) вывести Сытина из ряда [211] своих врагов и 2) поставить во главе нового дела популярного и испытанного дельца.

    Как ни лестны были для Сытина дружеское внимание и доверие Председателя Совета Министров, всё же расчетливый рассудок у него доминировал над чувством. Сытин понимал, что пойти ему заодно со Штюрмером　— значило умереть для своего дела,　— более того, отречься от того пути, по которому он шел всю свою жизнь. Ради Штюрмера, хотя он был и первым сановником Империи, Сытин не мог принести такой жертвы. Не желая, однако, огорчать старика отказом, а тем более　— рвать отношения с ним, Сытин медлил ответом, надеясь, что авось проволочка выручит его. Штюрмер понял уловку Сытина, как понял и то, что при всем своем либерализме Сытин всё же русский мужик, для которого достаточно одного царского слова, чтобы он исполнил любое веление. И вот Штюрмер однажды, совершенно неожиданно для Сытина, объявляет ему, что в субботу такого-то числа, в 10 ч. утра, ему назначена царская аудиенция в Ставке, что из Петрограда он должен выехать в среду, и что для такой поездки в штабном вагоне Ставки для него будет отведено особое купе 1-го класса, а в Могилеве　— номер гостиницы.

    Случилось так, что с тем же поездом, в том же вагоне, в соседнем с отведенным для Сытина купе я должен был возвращаться в Ставку. При входе в вагон меня встретил поверенный Сытина Н. П. Дучинский, сообщивший мне, что Иван Дмитриевич едет в Ставку и просит разрешения в пути побеседовать со мной. Лишь только тронулся поезд, у нас началась беседа. Сытин рассказал мне, что едет представиться Государю, что аудиенция назначена ему в субботу, в 10 ч. утра, что, по распоряжению Штюрмера, ему и тут отведено особое купе, и в Ставке будет предоставлено особое помещение. Меня удивила беспримерная внимательность [212] со стороны Штюрмера. Потом Сытин подробно рассказал мне всю историю затеваемого Штюрмером издательского дела, изложив все причины, по которым он не может принять штюрмеровского предложения.

    — Значит, вы отказались от предложения?　— спросил я.

    — Нет, совсем еще не отказался, но я должен отказаться, ибо мое согласие было бы моральной смертью для меня и гибелью для моего дела, созданного ценою трудов всей моей жизни,　— ответил Сытин.

    — А по какому поводу вы будете представляться Государю?　— опять спросил я.

    — Ни по какому, так просто,　— ответил Сытин.

    — Как так ни по какому?　— удивился я.　— Без поводов царю не представляются. Да вы-то просили о высочайшем приеме?

    — Нет, не просил. Штюрмер вызвал меня и объявил, что я должен представиться его величеству,　— сказал Сытин.

    — А вы не думаете, что тут ловушка для вас? Что если Государь при приеме попросит вас взять это дело в свои руки, или скажет, что ему доложено о вашем согласии и поблагодарит вас,　— как тогда поступите вы?　— спросил я.

    — Вы точно обухом по голове ударили меня! Вот старый дурак попался, как воробей на мякине!　— воскликнул, побледнев, Сытин.　— Что же мне делать? Как помочь беде?

    Заметив, что старик сильно заволновался, я начал успокаивать его, а потом перевел разговор на другую тему. Мы начали говорить о нашей низшей народной школе, совершенно сходясь во взглядах, что она кой чему учит, но совсем не воспитывает, талантов не продвигает и в общем трудно сказать, чего больше: вреда [213] или пользы приносит. Потом заговорили об основах и принципах новой, нужной для народа, школы. Я рассказал ему о школе Рачинского (С. А. Рачинский оставил профессорскую кафедру в Петровско-Разумовской сел.-хоз. академии и до самой своей смерти учительствовал в основанной им начальной школе в с. Татево, Бельского у. Смоленской губ. Прославившаяся на всю Россию школа С. А. Рачинского, при прекрасной постановке в ней учебного дела, в особенности отличалась двумя своими сторонами:

    1) в ней обращалось огромное внимание на религиозно-патриотическое воспитание и

    2) подмечались талантливые ученики, которых затем С. А. направлял дальше для получения среднего и высшего образования в школах, отвечавших их индивидуальным способностям и призванию. Из татевских мужичков, благодаря этой школе, вышли известный художник Богданов-Бельский, царский духовник прот. А. П. Васильев и много др. Всем вообще ученикам школа С. А. Рачинского старалась дать не одну голую грамотность, но и разные практические знания, полезные в сельском быту.),

    с которою хорошо был знаком, развив свой взгляд на школу. Мои рассуждения понравились Сытину и он обратился ко мне:

    — Давайте устроим такую школу! Ваши знания и труд, а мои деньги и всякая другая помощь, какая только потребуется.

    В дальнейшей беседе мы решили, что такую школу лучше всего устроить в Царском Селе и назвать ее именем Наследника, ибо она должна воспитывать добрых людей для его царствования. Наша школа должна будет не только учить, но и воспитывать, развивая в питомцах своих разумные, здоровые религиозность и патриотизм, талантливых же детей направлять дальше соответственно их индивидуальным дарованиям. В первую очередь она предназначается для солдатских сирот и детей.

    — Вот я и доложу Государю о нашем разговоре, Может быть, эта случайная наша беседа и выручит вас,　— сказал, я улыбаясь. [214]　— Тогда скажите Государю и то, что я жертвую на эту школу миллион рублей. Еще потребуется,　— найдем деньги, я гарантирую вам сумму до пяти миллионов,　— ответил мне Сытин.

    Признаюсь: у меня тогда сердце перевернулось от такого размаха. Ведь тогда миллион был не советским, а настоящим,　— на него можно было кой-что сделать.

    На другой день мы прибыли в Ставку, а вечером после высочайшего обеда я передал ген. Воейкову свой разговор с Сытиным о школе. Воейкову мысль о создании новой национальной школы очень понравилась, и он обещал поддержать перед Государем мою просьбу об отводе в Царском Селе участка земли для этой школы. В пятницу перед завтраком, здороваясь со мною, Государь говорит мне:

    — Вы вчера ехали с Сытиным? После завтрака расскажете мне.

    По окончании завтрака Государь сразу подошел ко мне, и я дословно передал ему разговор с Сытиным о школе, закончившийся предложением последнего сейчас же пожертвовать миллион и нашим решением немедленно приступить к созданию новой школы. Государь слушал с огромным вниманием.

    — Я всецело сочувствую вашему делу,　— сказал он, когда я закончил рассказ.　— Начинайте с Божьей помощью !

    — Нам, ваше величество, необходим для школы небольшой участок　— десятин пять　— земли в Царском Селе. Может быть, вы найдете возможным повелеть, чтобы дворцовое ведомство отвело его нам?　— обратился я.

    — К этому не встречается препятствий,　— ответил Государь.

    — Еще одно обстоятельство. Может быть, [215] в министерстве народного просвещения и в Св. Синоде проектируемая школа не встретит такого сочувствия, какое она встретила у вас. Тогда развитию ее этими ведомствами могут ставиться разные преграды. Я просил бы поставить нашу школу в совершенно независимое положение от обоих ведомств,　— сказал я.

    — Обещаю вам это, если вы возьмете школу в свои руки,　— ответил Государь.

    Когда я рассказал Сытину о своей беседе с Государем относительно школы, старик обезумел от радости.

    В субботу, в 10 ч. утра Сытин был принят Государем. Государь говорил только о школе и отпустил Сытина, пообещав ему полное свое содействие при ее устройстве. Сытин уехал очарованный Государем, совсем забыв о Штюрмере.

    При первом же моем приезде в Петроград у меня собралась группа педагогов, которых я познакомил со своей идеей новой школы и которые сразу же приступили к разработке плана, программы и всех деталей устройства школы. Весной 1917 года должна была начаться постройка здания, но революция прервала наши начинания.

    Возвращаюсь, однако, к прерванному рассказу.

    Поезд, в котором я ехал, прибыл в Могилев 6-го ноября с опозданием. Когда я подымался по лестнице в свое помещение, то встретил возвращавшихся с высочайшего завтрака двух свитских генералов Б. М. Петрово-Соловово и гр. А. Н. Граббе. Слухи о петроградских настроениях в Государственной Думе и обществе, уже долетели до Ставки.

    Оба генерала поэтому набросились на меня с расспросами: что и как в Петрограде? Я рассказал, что знал. Они, в свою очередь, рассказали мне о происходившем в Ставке в мое отсутствие. 1-го ноября к Государю нарочно приезжал из Петрограда великий князь Николай Михайлович. Он в самых [216] мрачных красках обрисовал Государю внутреннее положение России, как и грозящую катастрофой политику распутинского правительства, и умолял его, пока не поздно, спасти положение.

    — Если не веришь мне, спроси других, которых ты знаешь и которым ты веришь!　— между прочим сказал великий князь и при этом назвал пять или шесть человек. В том числе меня и вас,　— добавил Петрово-Соловово.

    Какое впечатление произвела на Государя беседа с великим князем, генералы не могли сказать: Государь не имел обыкновения делиться с лицами свиты подобными впечатлениями.

    Не ограничившись устной беседой, Николай Михайлович вручил Государю письмо. И беседа, и письмо вызвали взрыв возмущения в Императрице.

    В мое же отсутствие,　— сказали мне генералы,　— Государь два дня провел в Киеве. Там старалась повлиять на него Императрица Мария Федоровна, много говорившая с ним о внутреннем положении государства. С неменьшим возмущением Императрица Александра Федоровна реагировала и на беседу Императрицы-матери. Чего именно добивалась Императрица-мать и великий князь Николай Михайлович　— смены ли отдельных лиц в правительстве или назначения нового ответственного министерства,　— этого генералы не объяснили. Судя же по тому, что доселе никаких новых решений Государем не было принято, генералы предполагали, что натиск Императрицы-матери и великого князя оказался бесплодным.

    — Теперь вся наша надежда на вас. Может быть, вы сможете повлиять на Государя,　— обратился ко мне гр. Граббе.

    — Я готов говорить с Государем, чего бы это ни [217] стоило. И чем скорее, тем лучше. Вы, наверное, поедете сегодня с ним на прогулку? Попросите, чтобы он принял меня!　— ответил я Граббе. Граббе обещал.

    В пять часов вечера мне позвонили по телефону из дворца, что Государь примет меня сегодня в 7 ч. 20 м. вечера. Мне, таким образом, давалось всего десять минут: в 7 ч. 30 м. начинался обед.

    Решаясь на беседу с Государем, я сознавал, что делаю насколько ответственный, настолько же лично для себя опасный шаг. Но сознание необыкновенной остроты данного момента и массы соединенных с ним переживаний сделали меня совершенно бесчувственным и безразличным в отношении собственного благополучия. ?Выгонит,　— и слава Богу!?. Так тогда я думал.

    Никакой программы, никаких определенных требований я не собирался навязывать. Своей задачей я считал: раскрыть глаза царю на ничтожества, которым он отдал свое сердце и которые правят страной и заставить его задуматься над внутренним состоянием государства, грозящим катастрофой прежде всего ему и его семейству. Что надо было дальше предпринять, чем и как исправить дело,　— это должны были решить другие.

    В 7 ч. 15 м. вечера я стоял в зале дворца, а равно в 7 ч. 20 м. камердинер Государя пригласил меня в кабинет его величества.

    Государь встретил меня стоя, почти у самых дверей.

    На нем был мундир царскосельских гусар, который очень молодил его.

    — Как вы съездили в Петроград?　— обратился он ко мне и сейчас же пригласил меня сесть.　— Вот сюда садитесь, по-архиерейски!　— сказал он, улыбаясь и показал рукой на стоявший налево от входных дверей диван.

    Я попросил разрешения сесть в стоявшее около [218] дивана кресло. Государь сел в другое кресло, лицом ко мне. Не более шагу разделяло нас.

    — Ваше величество!　— начал я,　— я четыре дня пробыл в Петрограде и за это время виделся со многими общественными и государственными деятелями. Одни, узнав о моем приезде, сами ко мне поспешили, к другим я заезжал. Всё это　— честные, любящие вас и Родину люди.

    — Верю! Иные к вам не поехали бы,　— заметил Государь.

    — Так вот, все эти люди, — продолжал я,　— обвиняют нас, приближенных ваших, называя нас подлыми и лживыми рабами, скрывающими от вас истину.

    — Какие глупости!　— воскликнул Государь.

    — Нет, это верно!　— возразил я.　— Не стану говорить о других,　— скажу о себе. В докладах о поездках по фронту и вообще в беседах с вами приятное я всегда вам докладывал, а о неприятном и печальном часто умалчивал. Дальше я не хочу навлекать на себя справедливое обвинение и, как бы ни отнеслись вы к моему докладу, я изложу вам голую правду. Знаете ли вы, ваше величество, что происходит в стране, в армии, в Думе? Изволите ли прочитывать думские отчеты?

    — Да, я читаю их,　— ответил Государь.

    — В ?Новом времени??　— спросил я.

    — Нет, более подробные,　— сказал он.

    — Изволили вы читать речи Милюкова, Шульгина?

    — Да,　— ответил он.

    — Тогда вы, ваше величество, знаете, что творится в Государственной Думе. Там в отношении правительства нет теперь ни левых, ни правых партий,　— все правые и левые объединились в одну партию, недовольную правительством, враждебную ему. Пока вас, ваше величество, отделяют от вашего правительства, но [219] кто поручится, что вскоре не изменится и в этом отношении дело. Вы, конечно, знаете, против кого именно главным образом направлено возмущение Думы. Вы знаете, что в Думе открыто назвали председателя Совета Министров вором, изменником и выгнали его вон.

    — Какие гадости!　— с возмущением воскликнул Государь.

    — Почему же он не оправдывался, если он прав?　— возразил я.

    — Да как будешь оправдываться против таких несуразностей!　— сказал Государь.

    — Если бы кто-либо меня назвал вором или изменником, я не только перед Думой, я перед целым светом закричал бы, что это ложь,　— опять возразил я.

    — Я давно знаю Штюрмера, знал его, когда он еще был Ярославским губернатором,　— сказал Государь.

    — Его, ваше величество, обвиняют и за то время... Затем. Министр внутренних дел Протопопов... Его ближайшие сотрудники с ужасом уверяют, что он сумасшедший.

    — Я об этом слышал. С какого же времени Протопопов стал сумасшедшим? С того,　— как я его назначил министром?

    Ведь, в Государственную Думу выбирал его не я, а губерния. В губернские Симбирские предводители дворянства его избрало Симбирское дворянство; товарищем председателя Думы, а затем председателем посылавшейся в Лондон комиссии его избрала Дума. Тогда он не был сумасшедшим? А как только я выбрал Протопопова, все закричали, что он с ума сошел,　— несколько волнуясь, возразил Государь.

    — Но, ваше величество, действия Протопопова говорят об его ненормальности,　— ответил я. Государь молчал. [220]　— Дальше. Обер-прокурор Раев,　— продолжал я,　— Разве может он делать что-либо путное для Церкви.

    — Он всего два месяца обер-прокурором,　— разве мог он сделать что-либо за это время?　— возразил Государь.

    — А я решаюсь уверять вас, что, если он и двадцать лет пробудет в этой должности, он ничего не сделает, ибо он не способен что-либо серьезное в этой области сделать,　— ответил я.　— Но самое ужасное в том, что на Петроградском митрополичьем престоле сидит негодный Питирим...

    — Как негодный? У вас есть доказательства для этого?　— почти вскрикнул, подпрыгнув в кресле, Государь.

    — Так точно, ваше величество. Есть и сколько угодно,　— спокойно ответил я.　— Я более года заседаю с ним в Синоде и пока еще ни разу не слышал от него честного, правдивого слова. Окружают его лжецы, льстецы и обманщики. Он сам, ваше величество, лжец и обманщик. Когда трудно будет вам, он первый отвернется от вас.

    — Но ведь любили же его в Грузии?　— спросил Государь.

    — Да, известные круги любили,　— ответил я.　— Но за что? За то, что он обещал Грузии автокефалию церковную, автономию государственную, на что едва ли он был вами уполномочен, ваше величество! Гроза надвигается!　— продолжал я.　— Если начнутся народные волнения,　— кто поможет вам подавить их? Армия? На армию не надейтесь! Я знаю ее настроение,　— она может не поддержать вас. Я не хотел этого говорить, но теперь скажу: в гвардии идут серьезные разговоры о государственном перевороте, даже о смене династии. Вам может показаться, что я сгущаю краски. Спросите [221] тогда других, хорошо знакомых с настроением страны и армии людей!

    И я назвал имена кн. Волконского и ген. Никольского.

    — Пора, ваше величество, теперь страшная. Если разразится революционная буря, она может всё смести: и династию и, может быть, даже Россию. Если вы не жалеете России, пожалейте себя и свою семью. На вас и на вашу семью ведь прежде всего обрушится народный гнев. Страшно сказать: вас с семьей могут разорвать на клочки...

    — Ужель вы думаете, что Россия для меня не дорога?　— нервно спросил меня Государь.

    — Я не смею этого думать,　— ответил я,　— я знаю вашу любовь к Родине, но осмеливаюсь сказать вам, что вы не оцениваете должным образом страшной обстановки, складывающейся около вас, которая может погубить и вас, и Родину. Пока от вас требуется немного: приставьте к делу людей честных, серьезных, государственных, знающих нужды народные и готовых самоотверженно пойти на удовлетворение их!

    Затем я попросил у Государя прощения, что осмелился резким и неприятным разговором обеспокоить его.

    — Верьте, ваше величество, что только любовь к вам и Родине заставили меня сделать это,　— закончил я.

    — Вы совершенно правильно поняли свой долг и впредь так поступайте! Помните, что двери моего кабинета всегда для вас открыты,　— ласково сказал мне Государь, протягивая руку.

    Ген. Н. И. Иванов рассказывал мне, со слов фрейлины А. А. Вырубовой, что по приезде Императрицы в Ставку Государь передал ей весь разговор.

    — И ты его слушал!　— с раздражением сказала царица. [222]　— Еще рясу носит, а говорит мне такие дерзости, поддакнул ей Государь.

    Таков был наш Государь: добрый, деликатный, приветливый и смелый　— без жены; безличный и безвольный　— при жене.

    Вышедши из кабинета, я нашел зал наполненным прибывшими на высочайший обед. Было уже 8 час. вечера. Когда я проходил мимо стоявшего у дверей великого князя Сергия Михайловича, он вполголоса спросил меня :

    — Говорили?

    — Всё сказал,　— ответил я.

    — Молодец!　— одобрил он.

    Почти вслед за мною вышел Государь. Всем он показался чрезвычайно взволнованным.

    7-го ноября ожидалось прибытие в Ставку великого князя Николая Николаевича. 6-ое ноября было днем его рождения и полкового праздника царскосельских гусар, которыми он когда-то командовал и мундир которых носил. В Ставке говорили, что ему было поведено прибыть 7-го ноября с целью причинить ему неприятность, заставив его провести в вагоне день своего праздника.

    Утверждали, что Государь сделал это под влиянием Воейкова, с некоторого времени враждебно относившегося к великому князю. Как бы то ни было, но великий князь не по своей воле провел 6-е ноября в пути.

    Для встречи великого князя на вокзал к приходу поезда прибыли представитель Государя,　— насколько помню,　— ген. Воейков и служившие с великим князем в Барановичах чины Ставки. Выйдя из вагона, великий князь приветливо поздоровался со всеми, после чего пригласил меня к себе в вагон. Мы прошли в его кабинет. Великий князь закрыл двери, попросив меня [223] ориентировать его в положении дел. Я рассказал ему о петербургских настроениях, о событиях в Ставке, передал и свой разговор с Государем. По поводу последнего великий князь заметил:

    — Конечно, вы хорошо сделали, переговорив с Государем. Но... дело не в Штюрмере, не в Протопопове и даже не в Распутине, а в ней, только в ней. Уберите ее, посадите ее в монастырь, и Государь станет иным, и всё пойдет по-иному. А пока всякие меры бесполезны!

    — Всё же, вы обязаны говорить с Государем,　— сказал я.

    — Да, я непременно буду говорить с ним. Если он не начнет разговора, я начну,　— ответил великий князь.

    Вел. князь прибыл в Ставку для разрешения ряда вопросов, касавшихся Кавказского фронта и края. Конечно, всех интересовало, как будет относиться Государь к своему гостю. Я наблюдал их за завтраками и обедами 7 и 8 ноября. Деликатность и приличие решительно ничем не были нарушены. Но холодность отношений чувствовалась. Уже такая краткость гощения великого князя в Ставке после столь продолжительной разлуки с Государем свидетельствовала, что прежних родственных, теплых отношений между царем и великим князем не стало.

    Отъезд великого князя был назначен в 10 ч. веч. 8-го ноября. В половине 10-го вечера к великокняжескому поезду собрались, как и перед приездом, старые сослуживцы великого князя. Сам великий князь после высочайшего обеда задержался на несколько минут у Государя и приехал к поезду около 10 ч. вечера.

    Быстро простившись со всеми, он пригласил меня зайти на несколько минут в его вагон. Тут, в своем кабинете, он рассказал мне о своем прощальном разговоре с Государем.

    — Сам Государь ни намеком не обмолвился о [224] нашем внутреннем положении. Я заговорил: ?Положение катастрофическое,　— говорю я ему.　— Мы все хотим помочь вам, но мы бессильны, если вы сами не поможете себе. Если вы не жалеете себя, пожалейте вот этого, что лежит тут!

    И я указал ему на соседнюю комнату, где лежал больной Наследник.

    — Я только и живу для него,　— сказал Государь.

    — Так пожалейте же его! Пока от вас требуется одно: чтобы вы были хозяином своего слова и чтобы вы сами правили Россией. Государь заплакал, обнял и поцеловал меня. Ничего не выйдет!　— помолчав немного, с печалью сказал великий князь и безнадежно махнул рукой.　— Всё в ней, она всему причиной...

    Мы расстались.

    9-го ноября, в 10 ч. утра, ко мне зашел член Государственного Совета П. М. Кауфман, состоявший при Государе в качестве лица, объединявшего все учреждения Красного Креста на фронте. Раньше мы с ним не были знакомы, а в недавнее время близко сошлись на почве одинакового отношения к Распутину и к распутинской клике. Он первый подал повод к нашему сближению.

    — Я, кажется, обращаюсь по адресу,　— сказал он, явившись ко мне в первый раз, и сразу, волнуясь, начал говорить о той страшной беде, какой представляется ему распутинская история.

    Государь, по-видимому, сердечно и с уважением относился к Кауфману.

    Теперь Кауфман пришел ко мне расстроенный, взволнованный.

    — Благословите меня! Сейчас я иду к Государю. Выскажу ему всю горькую правду,　— обратился он ко мне. [225] Около 11 ч. Кауфман снова пришел ко мне еще больше взволнованный, раскрасневшийся, со слезами на глазах.

    — Ну что?　— спросил я.

    — Всё, что накопилось на душе я высказал ему,　— ответил он.　— Между прочим я сказал: ваше величество, вы верите мне? Верите, что я верноподданный ваш, что я безгранично люблю вас? Отвечает: верю.　— Тогда,　— говорю,　— разрешите мне: я пойду и убью Гришку!

    Государь расплакался, обнял и поцеловал меня. Мы несколько минут простояли, молча, в слезах.

    — Какой же результат выйдет от вашего с таким трагическим концом разговора?　— спросил я Кауфмана.

    — Никакого! Несчастный он, безвольный!　— со слезами ответил Кауфман.

    В один из следующих дней, когда я шел через садик во дворец к высочайшему завтраку, кто-то окликнул меня.

    Оглянувшись, я увидел министра народного просвещения графа П. Н. Игнатьева.

    — А я поджидал вас,　— сказал он, здороваясь со мной.　— Вот тут, в портфеле, у меня документы того безумия, которым Протопопов толкает государство в пропасть. Хочу пойти к Государю и представить ему эти документы, а за одно и прошение об отставке. Благословляете на это?

    — Сказать правду Государю вы должны и на это благословляю, но на уход от дела　— нет! Идите же с Богом и, как умеете, по совести, раскройте Государю глаза на ужас, которого он не хочет заметить!

    В тот же день гр. Игнатьев имел длинный разговор с Государем.

    9-го ноября прибыли в Ставку Штюрмер и министр [226] путей сообщения А. Ф. Трепов. О последнем я должен сказать несколько слов.

    Когда Трепов был назначен на пост министра путей сообщения, его назначение удивило и Ставку, и общество. Кроме того, что Трепов, подобно каждому другому гражданину, иногда ездил по железной дороге, он к государственным путям сообщения не имел никакого другого отношения. В Государственном Совете, членом которого он состоял, он слыл молчальником. В своей предшествовавшей деятельности ничем особенным он не выделился. И, однако, став министром путей сообщения, он скоро заставил заговорить о себе.

    Ревизовавший в 1916 году железные дороги на театре военных действий Савич, б. товарищ прокурора СПБ судебной палаты и мой сослуживец по Смольному Институту, где он преподавал в девятисотых годах законоведение, летом этого года с восхищением рассказывал мне о своих докладах Трепову, который буквально поражал его быстротой своего ума, чрезвычайно глубоким и тонким пониманием дела, которое раньше ему не было известно.

    Однажды, в августе или сентябре 1915 года, я ехал из Петрограда в Ставку с поездом, в котором ехал и Трепов. Увидев меня при остановке на одной из станций, А. Ф. Трепов увлек меня в свой вагон, и там мы более двух часов провели в чрезвычайно интересной беседе. Трепов задавал мне один за другим вопросы о положении Церкви, о недочетах в ее управлении, об ее отношении к разным сторонним влияниям на царскую семью и т. д.

    Я понимал, что Трепов очень искусно выпытывает у меня. Но я с особой охотой и полной искренностью отвечал на все его вопросы, ибо видел, что эти вопросы не　— празднословие светского болтуна, и задаются они не затем, чтобы убить время или занять гостя. За ними я видел серьезный интерес государственного деятеля, [227] понимавшего, что должна делать Церковь, и желавшего узнать, что же она в эту страшную пору делает.

    Приезд Штюрмера и Трепова взбудоражил Ставку.

    После всего того, что говорилось в Думе и с царем о Штюрмере, все ждали: что-то будет　— останется Штюрмер или нет? Если уйдет,　— кто заменит его? Государь упорно хранил тайну, не обмолвившись за всё это время ни одним словом, которое дало бы намек на ту или иную возможность. Даже самые близкие к Государю лица его Свиты терялись в догадках.

    Перед выходом Государя к обеду Штюрмер стоял одиноко, задумчивый и молчаливый. За обедом ему указали место по правую руку Государя. Я следил за ним: за весь обед царь не сказал ему ни одного слова.

    После обеда Штюрмер и Трепов оба разом были приглашены в кабинет Государя, где пробыли с полчаса, а затем вместе уехали на вокзал. Около 11 ч. вечера их поезд отбыл из Могилева.

    Когда на следующий день приглашенные собрались к высочайшему завтраку, перед приходом Государя только и слышался вопрос: ушел ли Штюрмер? Но никто не мог дать ответа.

    — По моему мнению, что-то неладное случилось со Штюрмером,　— заметил один из свитских.

    — Почему вы это думаете?　— спросили его.

    — Штюрмер раньше всегда давал 10 р. на чай шоферу, который отвозил его на вокзал, а вчера ничего не дал,　— ответил он.

    — Я тоже думаю,　— сказал мне губернатор Явленский, — что-то с ним стряслось. Штюрмер неизменно бывал внимателен и любезен со мной. А вчера приезжаю я с вице-губернатором к отходу поезда, вхожу в вагон и прошу камердинера доложить, что мы желаем [228] откланяться. Слышу: камердинер докладывает ему, а он сердито в ответ: ?Скажи, чтобы скорее отправляли поезд!?... Так и ушли мы, не увидев его. Ничего подобного раньше не бывало...

    С вечером в Ставке из уст в уста передавали новость: Штюрмер уволен, на его место назначен Трепов.

    Весть об отставке Штюрмера была принята с огромной радостью и в Ставке, и в Петрограде,　— кажется, и во всей России. Кроме ?распутинцев?, к которым он принадлежал, и самых крайних правых, как будто никто не жалел о вынужденном уходе случайно вознесенного и естественно упавшего сановника. Даже близкий к нему человек, губернатор Явленский не выразил ни сожаления, ни сострадания по поводу свержения своего патрона. Но с углублением нашей революции, с разочарованием в союзниках, которым мы были так верны и на которых законно возлагали теперь несбывшиеся надежды, по мере нарастания симпатий к немецкой ориентации, в слоях общественных начали расти симпатии к ?непонятому? тогда Штюрмеру. Тот же Д. Г. Явленский в января 1920 г. говорил мне в Екатеринодаре:

    — Как прав был Штюрмер, когда он настаивал на заключении сепаратного мира с немцами! А как он предвидел возможность революции, когда в октябре 1916 года требовал, чтобы ненадежный петроградский гарнизон был заменен отборными частями! Генерал Алексеев тогда отказал ему в этом. Вот и вышла революция!

    Что вышло бы, если бы, по рецепту Б. В. Штюрмера, Россия, изменив союзникам, заключила сепаратный мир с Германией,　— этого я не знаю. Может быть, она и помогла бы Германии одолеть ее врагов, если бы одновременно с ее переходом на сторону немцев не выступила против нас Япония, и не произошли бы другие политические перегруппировки. Но, может быть, [229] разбитая вместе с Германией Россия подверглась бы жесточайшей каре за измену и поражение и надолго впряглась бы в позорнейшее ярмо рабства.

    Не решая этого вопроса, я одно должен сказать: и в сознании царя, и в сознании народа мысль об измене тогда не совмещалась с понятиями о нашей великой Родине, и идея Штюрмера могла встретить сочувствие лишь в небольших кругах. Верно ли, что ген. Алексеев не исполнил просьбы Штюрмера о смене Петроградского гарнизона,　— не знаю, но думаю, что верно: Явленский никогда не врал. Но спас ли бы новый гарнизон столицу (о России не говорю) от революции и не стал ли бы через некоторое время новый гарнизон таким же, каким был старый,　— это вопрос. Недовольство народное так возросло и так, под влиянием крайне неудачной внутренней политики правительства, прогрессировало, что,　— кажется мне,　— никакой физической силой нельзя было искоренить его. Распутинщина вызвала огромное брожение и недовольство в интеллигентских кругах и в гвардии. В последней мысль о дворцовом перевороте была совсем близка к осуществлению. Война, потребовавшая от народа колоссальных жертв, обнаружившая многие язвы и недостатки нашего государственного строя, развила в народных массах сознание как своих прав, так и необходимости государственного обновления. Надвигавшуюся грозу можно было предупредить, откликнувшись на нужды и права народные широкими реформами, самоотвержением высших классов, а не пулеметами и пушками, как и не изменой чести великого народа.

    Мечтая о прекращении народного возбуждения путем сепаратного мира и сильных гарнизонов, Штюрмер, в то же время, поддерживал распутинщину и ту бездарную, беспринципную внутреннюю политику, которая всё более и более расшатывала и расстраивала русскую государственную машину и которая, совместно с [230] распутинщиной, служила главной причиной нараставшего народного гнева.

    Собираясь лечить болезнь, Штюрмер не хотел подумать об устранении причин, вызывавших ее, но всё делал, чтобы углубить и осложнить ее. [233]


IX.

    Девятый вал. Конец Распутина

    В сентябре 1916 г. у ген. Алексеева начались тяжкие приступы застарелой болезни мочевого пузыря. Сначала его лечил штабной доктор А. А. Козловский, потом пригласили проф. Федорова. Последний же ежедневное пользование больного поручил своему ученику, специалисту-урологу, доктору Лежневу. Козловский был отстранен от больного. В течение октября болезнь не делала скачков ни в ту, ни в другую сторону, в начале же ноября настало резкое ухудшение, приковавшее больного к постели. Д-р Козловский, а за ним и чины Ставки в таком повороте болезни обвиняли доктора Лежнева, который будто бы вел курс лечения и небрежно, и невежественно. В Ставке открыто говорили даже о злонамеренной цели лечения. Считаю, что это было глубокой ошибкой. Д-р Козловский утверждал, что Лежнев ежедневно выкачивал из организма больного жидкости больше, чем поглощал больной, и что на этой почве обострялось истощение организма, дошедшее, наконец, до крайней степени. 7-го ноября положение больного стало угрожающим. Вечером больной пожелал видеть меня. Дежурившая у постели больного его дочь известила меня об этом.

    Тотчас явившись, я застал генерала почти умирающим. Он лежал без движения; говорил, задыхаясь. Мое появление очень обрадовало его. Но беседовать с ним, ввиду крайней его слабости, долго мне не пришлось, и я скоро ушел от него, пообещав исполнить его просьбу　— завтра в день его Ангела причастить его. [234] 8-го ноября утром я со Св. Дарами прибыл к больному. Исповеди и причастию предшествовала краткая беседа.　— Худо мне,　— говорил, тяжело дыша, больной.　— Возможно, что скоро умру. Но смерти я не боюсь. Если отзовет меня Господь, спокойно отойду туда. Всю свою жизнь я трудился, не жалея для Родины сил своих, своего не искал. Если судит мне Господь выздороветь, снова отдам себя делу; все свои силы, свой опыт и знания посвящу моей Родине. Да будет во всем воля Божия!

    Исповедывался и причащался больной с восторженным воодушевлением. В большом государственном человеке мне ни раньше, ни позже не довелось наблюдать такой искренней, горячей веры. Сразу после причастия у него точно прибыло сил,　— он ожил. Дух победил плоть... Наступило серьезное улучшение, давшее надежду на возможность выздоровления.

    Вскоре после моего ухода к больному зашел Государь, чтобы от себя и от имени больного Наследника поздравить его с принятием Св. Тайн.

    Между тем, в это время Ставка, как мы видели, да и Царское Село волновались из-за петроградских и думских настроений.

    Как только известие об увольнении Штюрмера долетело до Царского, Императрица рванулась в Могилев на выручку своего protégé. Но ей заявили,　— как рассказывали потом в Ставке,　— что ее поезд в ремонте, на окончание которого потребуется несколько дней. Утверждали, что это было сделано с целью задержать царицу, пока в Могилеве отставка Штюрмера не будет оформлена и официально объявлена.

    Царица прибыла в Могилев 13 ноября, когда высочайший указ об увольнении Штюрмера был уже опубликован. Теперь и всесильная Императрица не могла изменить дела. [235] Как реагировала царица в семейном кругу на принятое ее супругом без ее ведома, вопреки ее желанию, решение　— этого я не знаю. Но на высочайших завтраках ее недовольство и раздражение прорывались наружу слишком ярко. Я первый на себе испытал их.

    В предшествовавшие приезды в Ставку царица неизменно выражала свое внимание ко мне. В первый же день каждого приезда она обыкновенно после завтрака подзывала меня, беседовала со мной по разным церковным вопросам, расспрашивала о поездках по фронту, о настроениях здоровых и больных солдат, о работе военных священников; делилась со мной доходившими до нее слухами о духовных нуждах воинов на театре войны и в тылу, иногда давала мне те или иные указания. По ее, например, указанию я должен был исхлопотать учреждение вакансий священников в санитарных поездах, сделать распоряжение о заготовлении в тыловых церквах запасных даров для фронтовых священников и пр. Между прочим, ей же принадлежит инициатива устройства всенародного по всей России моления с крестными ходами о даровании победы.

    Государыня хотела, чтобы такие моления состоялись 29 июня 1915 г. в день Св. Апостолов Петра и Павла. Государь же, посоветовавшись со мной, повелел устроить их в день Казанской Божией Матери 8 июля. По ее же предложению состоялось в сентябре 1916 г. постановление Синода о командировании монастырями на фронт монахов для передовых санитарных отрядов, убиравших с полей сражений убитых и раненых.

    В этот же приезд царица демонстративно сторонилась меня: здороваясь со мной, небрежно протягивала мне руку, а сама отворачивалась от меня. После завтрака почти каждый из присутствовавших, не исключая младших офицеров, удостаивался ее разговора. Только я и П. М. Кауфман оказались обойденными. За всё время к нам она не обратилась ни с одним словом. Немилость [236] была слишком очевидна, а причина ее не оставляла сомнений. Наши беседы с царем восстановили против нас царицу.

    Мое личное отношение к Императрице сейчас было таково, что ее немилость нисколько не огорчала меня, как и ее внимание не обрадовало бы меня. В моей душе кипело возмущение против нее не из-за немилости ко мне, а из-за ее слепоты, с которой она сама, очертя голову, неслась к пропасти и других влекла в пропасть. Moe тогдашнее настроение, может быть, станет ясным из следующего эпизода.

    Мать архиепископа Константина в этот приезд царицы поднесла ей коврики собственной работы, а царица в ответ прислала матушке свой портрет и еще какой-то подарок. Конечно, старушка была в восторге от царского внимания. Когда я зашел к ее сыну, она выбежала, чтобы похвастать своим счастьем и показать мне присланное.

    ?И смотреть не хочу!.. Бог с нею и с ее подарками! Всех нас она тащит в пропасть!?　— выпалил я удивленной старушке. Вот до какой степени у меня накипело на душе.

    Ее слепота еще раз проявилась, когда она за мое правдивое, полное участия к ее семье слово, ответила мне ненавистью.

    У меня явилось, может быть, безумное, наверно　— бесплодное, но упорное желание лицом к лицу сказать ей, куда идет она сама и куда, вследствие своей слепоты и упрямства, ведет она и свою семью, и свою страну,　— сказать ей правду об ее советниках, которым одним она верит, и в особенности о Распутине. Я решил сделать попытку добиться ее аудиенции.

    Воспользовавшись присутствием А. А. Вырубовой на высочайшем завтраке, кажется, 15 ноября, я обратился к ней с просьбой испросить мне аудиенцию у ее величества для доклада о нуждах воинов Кавказского фронта и еще о кое-каких делах. [237]　— Хорошо! Ее величество, наверно, завтра примет вас,　— ответила Вырубова.

    Но проходили день за днем, я ежедневно встречался с Вырубовой на высочайших завтраках, но она по поводу моей просьбы упорно молчала, а царица продолжала отворачиваться от меня. Более того. Раньше царица аккуратно посещала нашу чудную штабную церковь, теперь же она стала ходить к богослужениям в Братский монастырь. В нашей церкви царь появлялся один. Прежде никогда этого не бывало.

    20 ноября я напомнил Вырубовой о своей просьбе.

    — Ее величество не может вас принять,　— она очень занята,　— сухо сказала Вырубова.

    Я отлично знал, что императрица в это время, кроме завтраков в Ставке, обедов у себя в вагоне и прогулок за город, ничем не была занята. Но отказ в приеме не удивил меня, ибо я его предвидел и ждал. Накануне я даже советовался с адмиралом Ниловым, профессором Федоровым и графом Граббе, не следует ли мне, в случае отказа в приеме, высказать всё, накипевшее на душе, Вырубовой? Они одобрили эту мысль.

    — Она　— набитая дура,　— сказал один из них,　— но ей верят. К тому же, она　— граммофон царицы. Можете быть уверены, что ваш разговор тотчас будет передан туда.

    Получив отказ в приеме, я обратился к Вырубовой:

    ?А вы можете уделить мне полчаса на беседу?? Временщица оказалась милостивей царицы. Мне было назначено свидание в поезде, в ее купе, в 6 ч. вечера 21 ноября.

    В назначенный час я прибыл в поезд. Но Вырубовой там не было,　— она еще не вернулась с царицей и девочками с прогулки. Мне пришлось прождать более 30 минут. Думаю, что и это было сделано не без умысла. [238] Царица знала о предстоящем разговоре. При нормальных отношениях ко мне она никогда не допустила бы, чтобы я более получаса ждал возвращения Вырубовой. Наконец, моя собеседница явилась. Мы уселись в ее небольшом купе.

    — Я к вам, Анна Александровна, с большим делом,　— начал я.

    — Что? Худое что-либо случилось с вами?　— наивно спросила она.

    — Со мной пока ничего худого не случилось. Я боюсь, чтобы худое не случилось с Россией,　— ответил я.

    — А что такое?　— точно ничего не понимая, опять спросила она. Только что я начал говорить о настроении общества, войск, народа, как она прервала меня:

    — Ничего вы не знаете, ничего не понимаете! Совсем не так! Войска нас любят. Ее величеству офицеры пишут много писем,　— мы всё знаем. И какие письма! Коллективные!

    Просят не верить слухам и людям, которые смущают. Народ тоже нас любит. Вот ее величество ездила в Новгород (Поездка царицы в Новгород была предпринята после высказанного ген. Ивановым Государю соображения, что ее величеству надо чаще выезжать в народ и показывать себя для снискания популярности и рассеяния разных неблагоприятных слухов.).

    И я ездила с нею. Как нас встречали! Толпы народа!.. Цветами засыпали, руки целовали! А у вас говорят: народ не любит царицу. Неправда! Это　— общество петроградское, которому нечего делать. Вот оно и сплетничает, интригует. Вы думаете трудно успокоить его? Императрица даст два-три бала, и это общество будет у ее ног. Ваша Ставка с ума сходит! Раньше Алексеев запугивал Государя, теперь Воейков теряет голову, вы　— тоже... Мы знаем, чего хочет Дума. Ей надо ограничить власть Государя, отнять у него верных людей. Вот теперь Дума против [239] Протопопова. Почему? Ведь он от них же! А потому, что Государь сам избрал его в министры...

    — Разве других министров Государь не сам избрал?　— спросил я. Но Вырубова, как бы не расслышав моего вопроса, продолжала:

    — Довольно, что свалили Штюрмера, Протопопова свалить не удастся...

    — Неужели вам жаль Штюрмера?　— спросил я.

    — А чем же он худой?　— нервно ответила она.　— Все они продажные, ничтожные!.. Родзянко раньше ругал Трепова, теперь хвалит его. А за что хвалит? Трепов дал ему отдельный вагон... Хорошо досталось Родзянке в этот приезд! Государь так припер его к стенке, что Родзянко краснел, пыхтел и ни слова не мог ответить (19 или 20 ноября Родзянко был с докладом у Государя. Я не думаю, чтобы Государь мог так припереть к стенке Родзянку, как это изображала Вырубова. Но Родзянко в этот приезд потерпел другое фиаско, повлиявшее, как я думаю, на дальнейшее отношение его к царской семье. С ведома Государя он был внесен в список приглашенных к высочайшему завтраку. Императрица же, просматривая список, приказала вычеркнуть его. Конечно, это тотчас же стало известно Родзянко от близких к нему лиц свиты. Можно представить, как переваривал такую обиду честолюбивый и самолюбивый Родзянко.).

    Мы всех этих революционеров знаем, они у нас записаны... Великие князья и те потеряли голову! Сегодня только великий князь Павел Александрович требовал от Государя, чтобы тот дал конституцию и т. д., и т. д.

    Мне приходилось более слушать, чем говорить, ибо лишь только я раскрывал рот, как Вырубова уже перебивала меня. Ей было всё ясно и понятно. В войсках, в народе не видно никаких признаков надвигающейся революции, всё зло в нас, запугивающих Государя и интригующих против самых верных слуг его, т. е. [240] против Распутина, Штюрмера, Протопопова и Ко, да еще в сплетничающем петроградском обществе. Особенно удивило меня в разговоре то, что Вырубова постоянно выражалась во множественном числе ?мы?, не отделяя себя от царя и царицы, точно она уже была соправительницей их.

    Из беседы с Вырубовой я вынес прочное убеждение, что там закрыли глаза, закусили удила и твердо решили, слушаясь только той, убаюкивающей их стороны, безудержно нестись вперед. Сомнений у меня не было, что своей беседой делу я пользы не принес, а себя еще дальше от них оттолкнул. Мы расстались холодно, как люди, только что понявшие, что между ними не может быть решительно ничего общего.

    — Ах, батюшка, ее величество уже меня ожидает! До свидания!　— неожиданно прервала Вырубова нашу ?милую? беседу.

    С разбитым сердцем я уехал от нее.

    В Ставке с нетерпением меня ждали Петрово-Соловово, граф Граббе и другие. Я обстоятельно изложил им свою беседу с ?Аннушкой?, как они звали Вырубову.

    — Вот, видите! Нас все обвиняют, что мы не влияем на Государя. Теперь вы убедились, что мы значим?　— сказал, выслушав мой рассказ, граф Граббе.　— С нами кушают, гуляют, шутят, но о серьезных вещах с нами не говорят, а уж вопросов государственных никогда не касаются. А попробуй сам заговорить, так тебя или слушать не станут, или просто напросто оборвут вопросом о погоде или еще о каком-либо пустяке. Для дел серьезных есть другие советники: Гришка, Аннушка,　— вот им во всем верят, их слушают, с ними считаются. Ох, тяжело наше положение!

    Отношение к Императрице у лиц Свиты в это время было явно враждебным. Исключение составляли лишь флигель-адъютант Саблин и лейб-медик Е. С. Боткин, которых считали ее поклонниками и с которыми [241] избегали разговоров о ней. Все прочие были солидарны в мнении, что в ней　— главное несчастье. Только одни про себя думали эту тяжелую думу, у других же возмущение от времени до времени прорывалось наружу. Последнее случалось иногда и с наиболее спокойными. Всегда благодушный, невозмутимый и ровный старик, воспитатель Наследника, тайный советник П. В. Петров и тот однажды разразился в моем присутствии:

    — Как ей не стыдно! Девки (Царские дочери.)　— невесты, а она со ?старцем? цацкается... Голову потеряла, забылась... Выстроили ей дворец в Ливадии,　— говорит: ?С детства мечтала о таком именно дворце!? А что она была раньше? Сама чулки штопала, коленкоровые юбки носила... Послал Бог счастье,　— сидела бы спокойно, да Богу молилась... А то　— лезет править!..

    В Думе же в это время продолжалась буря. Правый Пуришкевич сказал там громовую речь против правительства и придворных кругов. Досталось не только Распутину, но и генералу Воейкову, которого он произвел в генералы ?от кувакерии? (По имени минеральной воды Кувака, обнаруженной в имении Воейкова, усиленно пропагандировавшего и продававшего ее.). По поводу этой речи один из великих князей, Михайловичей, 22 ноября телеграфировал в Петроград своему брату Николаю Михайловичу: ?Читал речь Пуришкевича. Плакал. Стыдно!?

    22 ноября я уехал в Петроград, на заседание Св. Синода. Св. Синод и фронт с некоторого времени стали для меня местами убежища, своего рода отдушинами, куда я устремлялся, когда изнывала душа моя в Ставке.

    С тем же поездом, с которым я 22 ноября выехал из Ставки, следовал вагон с министром Протопоповым. Несмотря на заявление Вырубовой, что Протопопова [242] свалить не удастся, в Ставке очень надеялись, что он будет уволен, а судя по минорному настроению, с которым он уезжал из Могилева, даже думали, что он уже уволен. Ехавший в одном со мною вагоне сенатор Трегубов заходил в пути к Протопопову со специальной целью　— выведать: уцелел он или нет? Но рекогносцировка не удалась: Трегубов ровно ничего не узнал. На Петроградском вокзале министр был встречен своими сослуживцами, в том числе и князем Волконским.

    Последний, улучив минуту, спросил меня, когда я выходил из вагона: министром ли вернулся Протопопов? В Петрограде не меньше, чем в Ставке, ждали увольнения Протопопова.

    Заехав ко мне через несколько дней, Волконский с грустью сообщил, что всё осталось по-прежнему; более того,　— патрон его вернулся из Ставки, окрыленным и ободренным. Тут же князь Волконский показал мне черновик составленного им, переписанного и подписанного самим великим князем Михаилом Александровичем, письма к Государю. Великий князь умолял брата откликнуться на общую мольбу, внять общему голосу, признающему необходимость реформ в управлении. В это же время в Петрограде упорно говорили о такой же коллективной просьбе к Государю, подписанной всеми великими князьями.

    Между тем, в Петрограде события продолжали развиваться. Сначала Государственный Совет, а затем Съезд объединенного дворянства вынесли резолюцию против влияний ?темных сил?. 25 ноября, после обеда, мне доложили, что представители центра Государственного Совета хотят быть у меня около 7 час. вечера по чрезвычайно важному делу. Я попросил их прибыть ко мне после всенощной, около 9 час. вечера. В 10-м часу вечера ко мне пришли члены Государственного Совета А. Б. Нейдгардт и В. М. Андреевский. Они сообщили мне о только что состоявшемся постановлении Государственного Совета и передали просьбу центра [243] немедленно, как только приедет Государь в Царское Село,　— а он ожидался туда 27-го,　— ехать к нему, представить ему всю катастрофичность положения и умолять, чтобы он внял общему голосу.

    Я должен был сообщить им, что мое выступление пред царем уже вызвало гнев Императрицы и что едва ли новая моя попытка окажется более успешной. Но они продолжали настаивать, и я обещал им испросить себе аудиенцию у Государя. Всё же я совершенно не верил в успех своей миссии, если бы меня и допустили к царю. Зашедший ко мне после их ухода генерал Никольский решительно высказался против моей поездки в Царское Село, где влияние распутинской партии и упрямство в данное время были безграничны. Я, однако, продолжал колебаться: добиваться или не добиваться высочайшей аудиенции? Мои колебания разрешила заехавшая ко мне на другой день фрейлина двора Е. С. Олив, состоявшая при великой княгине Марии Павловне (старшей).

    Она рассказала мне, что по возвращении царицы из Ставки у нее была великая княгиня Виктория Федоровна, супруга великого князя Кирилла Владимировича, со специальной целью убедить ее серьезно отнестись ко всё возрастающему возбуждению в обществе и устранить его причины. Императрица в самой резкой форме выразила великой княгине свое неудовольствие по поводу непрошенного вмешательства не в свои дела и, не дав договорить, отпустила ее. Потом рассказывали, будто царица сказала ей: ?Государь слабоволен. На него все влияют. Я теперь возьму правление в свои руки?. Великая княгиня вернулась ни с чем. Е. С. Олив, подобно генералу Никольскому, считала мою поездку в Царское совершенно бесполезной, а, может быть, и вредной. Когда я передал В. М. Андреевскому соображения генерала Никольского и фрейлины Олив, то и он согласился, что мне не зачем ехать в Царское.

    26 ноября, в день Георгиевского праздника, я по [244] телеграфу поздравил Государя. В этот же день вечером я получил ответную телеграмму: ?Сердечно благодарю за поздравление. Очень сожалею, что не было вас на нашем чудном празднике. Николай?.

    2 или 3 декабря я завтракал у П. М. Кауфмана. Кроме меня, к завтраку был приглашен А. В. Кривошеий.

    Он принес поразившую всех нас весть. Только что министр двора, вызвав к себе члена Государственного Совета, бывшего министра земледелия, князя Б. А. Васильчикова, объявил ему высочайшее повеление о высылке его жены в Новгородскую губернию. Причиной столь необычайной за последние сто лет опалы послужило письмо, с которым честная, искренняя, глубоко верующая и благородная княгиня обратилась к Государыне, как женщина к женщине, умоляя ее услышать голос людей, желающих счастья Родине.

    — Со времен Павла ничего подобного не бывало! Как они не понимают, что такими мерами они лишь подливают масло в огонь!　— закончил Кривошеий свой рассказ.

    — Я еще напишу царице письмо! Пусть и меня высылают!　— горячилась хозяйка. Весь завтрак прошел в разговорах о ?событиях?, по согласному нашему убеждению, предвещавших катастрофу. Выйдя от Кауфмана, мы продолжали происходивший за столом разговор.

    — Разве можно так играть на верноподданнических чувствах? Всем нам дорог царь. Но царь для Родины, а не Родина для царя! И если придется делать выбор между тем и другим,　— кто согласится пожертвовать Родиной?　— говорил Кривошеий. На углу Морской и площади Мариинского Дворца мы расстались.

    — Когда представится случай, скажите Государю, что мы все его любим, страдаем с ним и хотим ему помочь,　— сказал, прощаясь со мной, Кривошеий. [245] 4-го декабря я выехал из Петрограда, прибыв в Могилев 5-го. В этот же день вернулся и царь в Ставку.

    — Ну и сели же вы в лужу, побеседовавши с Вырубовой!　— сказал, здороваясь со мной, проф. С. П. Федоров.　— Когда мы уезжали из Царского, я говорю ей: ?О. Георгию прикажете поклониться?

    А она отвечает: ?Берите себе своего о. Георгия,　— он нам не нужен?. ?Что ж нам брать. Он и так наш?,　— сказал я ей. Хороших врагов вы нажили себе!　— многозначительно добавил Федоров.

    — Я совершенно спокоен: противного совести я ничего не сделал, напротив,　— исполнил свой долг. Не понравилось им,　— это дело их вкуса,　— сказал я.

    6-го декабря, в день тезоименитства Государя, митрополит Питирим был пожалован исключительной наградой, какую из последних митрополитов только трое имели, митрополиты Исидор, Филарет (московский) и Флавиан (киевский),　— предношением креста при богослужении. По существу,　— вещь безразличная　— эта награда, однако, подчеркивала чрезвычайное благоволение к нему Государя: предношение креста являлось наградой после Андрея Первозванного, а митрополит Питирим не имел еще Александра Невского с бриллиантами. Меня же она сильно задевала, так как ровно месяц тому назад я аттестовал царю Питирима, как лжеца и вообще негодного человека.

    У меня являлась мысль: не есть ли эта награда ответ на мои обвинения, и я серьезно раздумывал, как мне реагировать на этот удар. Сидя за обедом рядом с профессором Федоровым, я заговорил с ним о питиримовской награде.

    — Мне думается, что я должен теперь просить Государя об отставке,　— сказал я.

    — Почему?　— с удивлением спросил Федоров.

    — Как же иначе? Разве я могу оставаться при [246] Государе, когда он не верит мне?

    Вы же знаете, что 6-го ноября я аттестовал ему Питирима, как негодного человека, а он сегодня отличает его беспримерной наградой. Значит, он меня считает лжецом и клеветником,　— ответил я.

    — Ничего подобного это не означает! Разве вы не знаете нашего Государя? Нажали на него,　— вот он и наградил. Вы должны игнорировать этот факт. Если же вы подадите прошение об отставке, этим вы покажете, что вам хотелось, чтобы Государь поступал по вашей указке. Это будет не в вашу пользу,　— возразил профессор.

    Раздумав, я решил последовать совету профессора и, не прибегая к служебному ?самоубийству?, выжидать естественного конца своей протопресвитерской службы, ибо для меня теперь не оставалось никаких сомнений, что дни моего пребывания на занимаемом месте уже были сочтены. Как в 1915 году Распутин хвастался: ?утоплю Верховного?, так теперь возвеличенный Питирим откровенничал со своими приближенными: ?Скоро мы свернем шею Шавельскому?.

    С 9-го декабря министр двора известил П. М. Кауфмана, что он освобождается от обязанностей при Ставке. Увольнение свалилось неожиданно, как снег на голову. Ежедневно присутствовавшему на высочайших обедах и завтраках Кауфману Государь даже намека не сделал на возможность его удаления. А Кауфман ведь был первым чином двора. Государь его любил и уважал. В Свите мне объяснили, что Кауфман так неожиданно уволен по требованию из Царского, где нашли, что он своими разговорами очень нервирует Государя.

    Кажется, 10-го декабря, после обеда, Государь подошел к стоявшему рядом со мной генералу Н. И. Иванову и заговорил с ним. Говорили обо ?всем?. Генерал Иванов неожиданно обмолвился: ?В стране и на фронте, ваше величество, настроение очень неспокойное?. [247]　— Что за причина? Недостаток продовольствия?　— спросил Государь.

    — Никак нет! Внутренние настроения,　— ответил генерал Иванов. Государь резко повернулся в сторону, соображая что-то, а потом, опять обратившись к генералу Иванову, спросил:

    — А какая в прошлом году в это время была погода на Юго-западном фронте?

    — Холодная,　— ответил генерал Иванов.

    — До свиданья!　— сказал вдруг Государь, протягивая генералу руку.

    Итак, Кауфмана за его честную и откровенную беседу 9-го ноября расцеловали, а 9-го декабря уволили; генерала Иванова, бывшего главнокомандующего, кавалера св. Георгия 2-ой степени, оборвали, а потом отвернулись от него.

    И то, и другое было весьма симптоматичным. По указанию из Царского, Государь взял твердый курс и теперь, во избежание волнений, попросту отклоняет всякий разговор, могущий так или иначе обеспокоить его. Мера достаточно действительная для многих, кто, служа царю верой и правдой, хотел бы сказать ему горькую, но нужную правду...

    Какой же смысл говорить правду, когда ты знаешь, что, в лучшем случае, не дослушав, отвернутся от тебя, и в худшем,　— как беспокойного или даже революционера, выгонят тебя? И всё же, находились люди, которые, рискуя и тем, и другим, продолжали попытки раскрыть Государю глаза. К числу таких лиц принадлежал временный заместитель генерала Алексеева, генерал В. И. Гурко.

    Хотя в Ставке он был калифом на час, но держал он себя чрезвычайно смело, совершенно независимо. Даже, когда он говорил с великим князем, чувствовалось, что говорит начальник Штаба, первое лицо Ставки после Государя. И перед Государем он держал себя с редким достоинством. Вот он-то, как передавали мне тогда близкие к нему люди, а после и он сам, не раз настойчиво [248] говорил с Государем и о Распутине, и о всё разрастающейся, грозившей катастрофой, внутренней неурядице. Но выступления Гурко, как и выступления всех лиц этого лагеря, были бесплодны. Государь всецело подчинился влиянию Царского Села и упрямо шел по внушенному ему оттуда пути. Увольнение Кауфмана взбудоражило, было, Ставку. Но за время войны и не такие неожиданности и передряги приходилось переживать обитателям Ставки и, однако, они успокаивались от тяжких переживаний. Успокоились скоро и на этот раз. Жизнь в Ставке потекла обычным порядком. Ни с фронта, ни из Петрограда чрезвычайных известий не приходило. Так продолжалось до 18 декабря. Этот день не забыть всем, кто был тогда в Ставке!

    Было воскресенье. Как всегда, Государь с Наследником и свитой присутствовали на литургии в штабной церкви. Я не заметил ничего особенного в настроении Государя. Но ктитор церкви после литургии сказал мне:

    ?Что-то Государь сегодня мрачен и как будто рассеян?. После обедни я завтракал за высочайшим столом. И тут я не заметил, чтобы Государь был взволнован или обеспокоен. Он держал себя за столом как всегда,　— разговаривал обо всем. Меня несколько удивило неожиданное сообщение, что в этот день в 4 часа Государь уезжает в Царское Село. Обыкновенно об отъездах Государя мы узнавали за несколько дней, а тут объявляется об его отъезде всего за несколько часов. Всех интересовало: что за причина столь неожиданного отъезда? Свитские упорно молчали.

    Когда, возвращаясь с завтрака, я проходил мимо служебного кабинета дежурного генерала П. К. Кондзеровского, последний окликнул меня, попросив на минуту зайти.

    — Величайшая новость!　— радостно сказал генерал, когда я закрыл за собою двери кабинета.　— Распутин [249] убит. Его убили великий князь Дмитрий Павлович, князь Юсупов и Пуришкевич во дворце Юсупова, куда они завезли его якобы для пирушки.

    — Верно ли это?　— спросил я.

    — Да уж чего вернее! Я только что слышал это от командира корпуса жандармов графа Татищева, несколько часов тому назад прибывшего в Ставку, очевидно, для доклада Государю об убийстве.

    И генерал дальше рассказал мне подробно об убийстве.

    Когда Кондзерский в числе убийц назвал великого князя Дмитрия Павловича, мне вспомнился мой коротенький разговор с последним в половине ноября этого года,　— вскоре после моей беседы с Государем. После высочайшего завтрака я спускался по лестнице в нижний этаж дворца; великий князь Дмитрий Павлович остановил меня на нижней площадке, у выхода. Мы заговорили с ним о ?настроениях?, о ?событиях?. Между прочим мы коснулись моего разговора с Государем 6-го ноября, при чем я заметил:

    — Как видите, ваше высочество, я исполнил свой долг, теперь очередь за вами.

    — Услышите!.. Может быть, и я исполню,　— как-то загадочно ответил Дмитрий Павлович. Не намекал ли он тогда на подготовлявшееся убийство Распутина?

    Привезенная гр. Татищевым весть с быстротой молнии распространилась по Ставке. Гр. Татищев сообщил ее в штабной столовой во время завтрака. И высшие, и низшие чины бросились поздравлять друг друга, целуясь, как в день Пасхи. И это происходило в Ставке Государя по случаю убийства его ?собинного? друга! Когда и где было что-либо подобное?!

    Такая же картина наблюдалась и повсюду в России, куда только долетала весть об убийстве ?старца?. [250] Один из чинов Ставки рассказал мне, что, возвращаясь из Архангельска, он на одной из станций в Вологодской губернии наблюдал точно такую же картину, когда пассажиры из газет узнали, что Распутин убит. Началось всеобщее ликование. Знакомые и незнакомые обнимали и поздравляли друг друга.

    Поезд Государя должен был выйти из Могилева ровно в 4 часа. Обыкновенно, Государь приезжал за несколько минут до отхода. В этот же раз, когда мы с ген. Кондзеровским и Ронжиным в 3 ч. с четвертью прибыли к поезду, Государь уже был там. Точно ему хотелось теперь, хоть на три версты, но ближе быть к Царскому, которое так остро переживало смерть ?старца?.

    Погода стояла отвратительная: дул пронизывающий холодный ветер, моросил дождь, со снегом. Мы все, чтобы укрыться от стужи, зашли в соседний барак. К нам подошел командир конвоя гр. Граббе.

    — Почему такой экстренный отъезд?　— спросил я его.

    — Не знаю,　— ответил он.

    — А верно ли, что ?старец? убит?　— Тот же ответ.

    — Да вы не прячьтесь за свое: не знаю! Секрета не выдадим. Да и секрета нет. Если убит,　— уже весь Петроград говорит об этом　— настаивал я.

    Граббе лукаво улыбался и твердил:

    — Не знаю, не знаю.

    Отогревшись немного, мы вышли к поезду. В это время Государь, с палкой в руке, возвращался с прогулки. Несмотря на резкий холод, он был в одной гимнастерке. Сопровождавшие его: Воейков, Долгоруков и, кажется, Мордвинов тоже, насколько помню, были в гимнастерках. Лица Свиты даже в костюмах старались подражать Государю. Как раз в этот момент к поезду [251] подъехал ген. Гурко. Он сразу подошел к Государю, и они вдвоем начали прохаживаться вдоль поезда. Как сейчас представляю фигуру Гурко: левую руку он заложил за спину, а правой размахивает, что-то доказывая Государю. Царь держится ровно, часто заглядывает в лицо Гурко. Я продолжаю следить за Государем, пытаясь разгадать, как он переживает известие. Мои усилия напрасны: ни одно слово, ни одно движение Государя не выдают его беспокойства. Умел он скрывать свои мысли и чувства!

    На следующий день я выехал в Петроград.

    Убийство Распутина заслонило там все другие события, все интересы. Газеты были полны подробностей об убийстве ?старца?, о розысках его трупа. В гостиных и салонах только и говорили о Распутине. Факт убийства не подлежал сомнению, труп уже был вытащен из реки, и все же находились маловерные, которые продолжали настаивать, что все слухи и газетные сообщения　— выдумка, пущенная, чтобы успокоить общество: что Распутин жив и скрывается тут, или же инкогнито выехал на родину и т. п.

    Заехавший ко мне 21 декабря ген. Иванов уверял меня, что ему известно из самого достоверного источника, которого, он, к сожалению, не может назвать, что Распутин жив и здравствует. Все мои доводы не смогли разубедить старика.

    Что в это время происходило в Царском? Мне рассказывали, что Императрица, получив первую весть об убийстве, прямо обомлела, потом взяла себя в руки и до самых похорон сохраняла наружное спокойствие.

    Труп ?старца?, по извлечении из реки, поздно вечером был перевезен в Чесменскую богадельню (за Московской заставой), где было произведено вскрытие. В 4 часа утра викарий Вятской епархии, еп. Исидор! (Колоколов), в последнее время друживший с Распутиным и чрез это пользовавшийся большим вниманием [252] Царского (Eп. Исидор по длинному ряду скандальнейших похождений был ?притчею? в нашем святительстве. Скандалы не раз приводили его к отрешению от викариатства и к заточению в монастырь. Это, однако, не помешало ему в последнее время пользоваться особым вниманием Царского. Там близость к Распутину покрывала какие угодно согрешения и даже преступления.), совершил литургию и отпевание. Затем тело было перевезено на грузовике в Царское Село, где, возле устраивавшегося Вырубовой приюта для инвалидов, было погребено духовником их величеств, протопресвитером А. П. Васильевым. Царь, царица, Наследник и царевны присутствовали при погребении.

    В то время, как можно сказать, вся Россия ликовала по случаю избавления от Распутина, при Дворе росло беспокойство. Незадолго до смерти ?старец? будто бы предсказал, что его вскоре не станет. Когда исполнилось первое пророчество, стали припоминать другие. Вспомнили, что он же предсказывал, что в двадцатый или в сороковой день,　— точно не помню,　— после его смерти тяжко заболеет Наследник; и еще,　— что Царская Семья, чуть ли и не Россия, будут безопасны только до тех пор, пока он жив. Эти предсказания беспокоили, как оказалось, не только Императрицу, Вырубову и других, потерявших голову, поклонников и поклонниц Распутина, но и гораздо более уравновешенных людей.

    24-го февраля 1917 года (После 2-х месячного пребывания в Царском, Государь вернулся в Ставку.), после обеда, когда Государь обходил гостей, я, стоя рядом с проф. Федоровым, спрашиваю его:

    — Что нового у вас в Царском? Как живут без ?старца?? Чудес над гробом еще нет? [253]　— Да вы не смейтесь!　— серьезно заметил мне Федоров.

    — Ужель начались чудеса?　— опять с улыбкой спросил я.

    — Напрасно смеетесь! В Москве, где я гостил на праздниках, так же вот смеялись по поводу предсказания Григория, что Алексей Николаевич заболеет в такой-то день после его смерти. Я говорил им: ?Погодите смерься,　— пусть пройдет указанный день!? Сам же я прервал данный мне отпуск, чтобы в этот день быть в Царском: мало ли что может случиться! Утром указанного ?старцем? дня приезжаю в Царское и спешу прямо во дворец. Слава Богу, Наследник совершенно здоров! Придворные зубоскалы, знавшие причину моего приезда, начали вышучивать меня: ?Поверил ?старцу?, а ?старец?-то на этот раз промахнулся!? А я им говорю: ?Обождите смеяться,　— иды пришли, но иды не прошли!? Уходя из дворца, я оставил номер своего телефона, чтобы, в случае нужды, сразу могли найти меня, а сам на целый день задержался в Царском. Вечером вдруг зовут меня: ?Наследнику плохо!? Я бросился во Дворец... Ужас,　— мальчик истекает кровью! Еле, еле удалось остановить кровотечение... Вот вам и ?старец?...

    Посмотрели бы вы, как Наследник относился к нему! Во время этой болезни матрос Деревенько однажды приносит Наследнику просфору и говорит: ?Я в церкви молился за вас; и вы помолитесь святым, чтобы они помогли вам скорее выздороветь!? А Наследник отвечает ему: ?Нет теперь больше святых!.. Был святой　— Григорий Ефимович, но его убили. Теперь и лечат меня, и молятся, а пользы нет. А он, бывало, принесет мне яблоко, погладит меня по больному месту, и мне сразу становится легче?... Вот вам и ?старец?, вот и смейтесь над чудесами!　— многозначительно закончил профессор.

    Я опускаю всем известные рассказы о том, как Распутин много раз исцелял Наследника, когда врачи оказывались бессильными остановить кровотечение, как он многократно предсказывал его болезнь. Сторонники [254] Распутина видели в этом чудеса, противники его подозревали обман и мошенничество, в которых ?старцу? будто бы помогали Вырубова, Бадмаев и другие. Как же объективно отнестись к Распутину?

    Уже то обстоятельство, что Распутин заставлял задумываться над ним таких, отнюдь не склонных ни к суеверию, ни к мистицизму,　— напротив, привыкших на всё смотреть прежде всего с позитивной точки зрения, людей, как проф. Федоров,　— уже это одно вызывает серьезный вопрос: что же такое был Распутин?

    Начало ?карьеры? Распутина связывается с его набожностью. Епископы Феофан и Гермоген пленились ?высокою? его религиозной настроенностью, узрев в нем Божьего человека, при том весьма оригинального.

    На людей экзальтированных, или не обладающих острой наблюдательностью, Распутин, действительно, мог производить сильное впечатление. От всей его фигуры, слов и речей веяло какой-то особой таинственностью: острые, можно сказать, страшные, засевшие в глубоких впадинах глаза; узкий лоб, нависшие волосы, оригинальная борода; отрывистая, туманная, загадочная речь; беспрерывные упоминания Бога; резкие движения. Суждения его смелы, дерзновенны, повелительны. Он их высказывал авторитетно, не считаясь ни с личностью, ни с положением своего собеседника. Всё это изумляло одних, ошеломляло других и совсем покоряло третьих.

    Распутин выделялся из толпы,　— его нельзя было не заметить.

    Был ли на самом деле набожен Распутин?

    В последние годы,　— о прежних не говорю, ибо раньше я не знал Распутина,　— его набожность была своеобразной и примитивной. Распутин посещал церкви, ежедневно молился у себя на дому, при беседах часто взывал к Богу, а в промежутках между молитвами и религиозными беседами творил всевозможные гадости [255] и пакости, им же несть числа. Беспутство его всем известно.

    Его половая распущенность была ненасытной, вакханалии были его стихией. При этом, все гадости он творил не стесняясь, не скрывая их, не стыдясь их безобразия. Более того,　— он их прикрывал именем Божиим: ?Так, мол, Богу угодно?, или ?Это необходимо для усмирения плоти?. Подобные Распутину фрукты нередко вырастали на нашей девственной почве. Я сейчас наблюдаю одного субъекта, который ежедневно по целым часам утром и вечером простаивает на молитве при непременно возженной лампадке, не пропускает ни одной церковной воскресной и праздничной службы, зачитывается духовными книгами, а всё остальное время отдает беспрерывной лжи, шантажу, клевете и прочим гадостям, обирает и разоряет доверчивых людей.

    Вспоминается четверостишие:

    Во имя Божье Тит

    Иконы золотит　—

    Из грабленного злата,

    Что силой взял у брата.

    У таких типов набожность уживается с религиозным цинизмом, как она уживалась в грязной душе старика Карамазова.

    Но главное у Распутина было　— совсем не его набожность.

    Не подлежит никакому сомнению, что Распутин обладал чрезвычайной магнетической силой. Поклонники и поклонницы указывали источники ее в его необыкновенной вере и святости. Конечно, они ошибались, ибо у Распутина не было ни веры, ни святости подлинного праведника! Серьезнее другое объяснение, что причину ее надо искать не в религиозной, а в физиологической области. Интересно мнение изучающего личность Распутина ученого, профессора-медика К. Он пришел к [256] выводу, что сила Распутина, его необыкновенная, граничащая с прозрением чувствительность, его способность воздействовать на других развились на половой почве, вследствие присущей ему феноменальной половой энергии. Тайну распутинской силы должна раскрыть наука.

    Несомненно также, что Распутин обладал совсем незаурядным умом, дававшим ему возможность ориентироваться в самой сложной обстановке и высказывать суждения, совсем не обычные для неграмотного мужика. Его поклонникам такие суждения казались вещаниями свыше, своего рода откровениями. К ним прислушивались, внимая каждому слову; в туманном видели иносказание, в неясном искали высшего смысла. А умный и не менее хитрый мужик иногда намеренно затемнял мысль, облекая ее в туманные формы. Самый тон распутинской речи был весьма оригинален: Распутин не просто говорил, а изрекал, вещал; не советовал, а приказывал, требовал. На уже порабощенную волю всё это действовало подавляюще.

    Распутин не был ни сребролюбцем, ни стяжателем. Он мог получать сколько угодно средств: от царя и царицы, от поклонников и поклонниц, просителей и просительниц, наконец, от разных, пользовавшихся его услугами, лиц. Он и получал много. Но зато он щедрой рукой и раздавал получаемое: в его приемной, у ворот его дома толпились нуждающиеся, и Распутин одарял их. Не слышно, чтобы он оставил своей семье безмерное богатство.

    Во время войны раздавались по адресу Распутина обвинения в измене. Что Распутин царицей и Вырубовой посвящался в военные тайны, это не подлежит сомнению. У этих лиц не было тайн от него. А царица всегда была в курсе военных и государственных дел. Также несомненно, что от Распутина без всякого труда могли выведывать эти тайны разные предатели, с [257] которыми он бражничал. В выборе собутыльников Распутин был неразборчив, а в хмелю　— чрезвычайно хвастлив и болтлив. Тогда от него можно было выведать, что угодно. И этой его слабостью ловко пользовались его бесчестные собутыльники. В данном случае Распутин наносил вред Родине, не отдавая себе отчета. На сознательную измену он, по моему мнению, не был способен. Для русского мужика подобный грех представлялся безгранично тяжким.

    Своей печальной карьерой Распутин был обязан гораздо менее самому себе, чем болезненному состоянию тогдашнего высшего общества, к которому, главным образом, и принадлежали его поклонники и почитатели.

    Спокойной, здоровой религиозностью в этом обществе тогда не удовлетворялись; как вообще в жизни, так и в религии тогда искали острых ощущений, чрезвычайных знамений, откровений, чудес. Светские люди увлекались спиритизмом, оккультизмом, а благочестивейшие епископы, как Феофан и Гермоген, всё отыскивали особого типа праведников, вроде Мити Гугнивого, Дивеевской ?провещательницы?, Ялтинской матушки Евгении и т. п. Распутин показался им отвечающим требованиям, предъявляющимся к подобного рода праведникам, и они, даже не испытав, как следовало бы, провели его сначала в великокняжеский, а потом и в царский дворец. В великокняжеском дворце скоро поняли, что это фальшивый праведник, а в царском　— проглядели.

    Там Распутин сумел пленить экзальтированно-набожную царицу. Она более многих других искала в религии таинственности, знамений, чудес, живых святых, а ее материнское чувство всё время ожидало помощи с Неба для ее несчастного, больного сына, которого бессильны были исцелить светила медицинской науки. Распутин вошел в царский дворец с уже установившейся репутацией ?Божьего человека?, [258] санкционированной тогда несомненными для Царского Села авторитетами　— епископами Феофаном и Гермогеном.

    Надо еще принять во внимание, что к этому времени царица окончательно разочаровалась в нашем высшем обществе и все свои симпатии отдала простому народу. Естественно, что она сразу с особым интересом и доверием отнеслась к выходцу из этого народа, всё возраставшими по мере того, как она приглядывалась к новоявленному праведнику. В последнем для нее всё было ново: и наружный вид, и смелость, с которой он наставлял царя с царицей и критиковал вельмож, и загадочно-туманная речь, и дерзновенность его движений. Когда же он несколько раз, после оказавшихся бесплодными усилий врачей-профессоров, исцелил ее больного сына, она окончательно уверовала в его особое избранничество, увидев в нем посланного Господом для ее семьи святого человека.

    Если бы не оказалось ни одного распутинского сторонника, умевшего влиять на царицу и поддерживать ее веру в богоизбранничество Тобольского мужика, то и тогда царица не изменила бы своего отношения к Распутину: она была слишком независима в своих суждениях и настойчива в действиях. Но тут оказалась целая плеяда апологетов Распутина, всё крепче утверждавших царицу в ее вере. Тут были митрополиты Питирим и Макарий, целый сонм архиепископов и епископов, генералов, членов Государственного Совета, сенаторов, министров и прочих сановных лиц. Искренних почитателей Распутина было очень мало: Вырубова, Горловина и еще несколько женщин,　— женщины легче поддавались его чарам. Из мужчин же я не решаюсь назвать ни одного, который бы искренно верил в его святость. Даже царский духовник, так горячо до 1914 г. отстаивавший Распутина, не был, думаю я,　— искренним. Прочие же подмазывались к Распутину по явно корыстным побуждениям, надеясь при его поддержке [259] сделать карьеру или получить иные блага. И они не ошибались: маленький (во всех отношениях) Томский архиепископ Макарий и опальный Владикавказский Питирим,　— оба ничем не выделявшиеся,　— при помощи Распутина выросли в митрополитов Московского и Петербургского; опальный Псковский епископ Алексий (Молчанов) сразу стал экзархом Грузии; неуч, полуграмотный архимандрит Варнава за три года вырос в Тобольского архиепископа; дававший Распутину приют в своей квартире, серенький кандидат богословия Даманский стал товарищем обер-прокурора Св. Синода, а затем сенатором и т. д. Это было в духовном ведомстве. Подобное же происходило и в других ведомствах.

    Почти все эти возвеличенные лица затем, благодаря тому же Распутину, становились близкими к царице. Митрополит Питирим, например, был так к ней близок, как ни один из предшествовавших митрополитов. Митрополит Макарий также стал для нее авторитетом. Даже и Даманский начал появляться в Царском. Все эти лица должны были, ради собственного же благоденствия, превозносить своего благодетеля. Получился заколдованный круг: Распутин вознес на высоту своих ставленников, а те превозносили его. В пользу Распутина говорили его ?чудотворения?; ставленники Распутина теперь были сильны своим саном и положением. Царица из уст двух митрополитов и многих епископов слышала подтверждения своей веры, что Распутин　— Божий избранник. Что могли теперь для нее значить изредка раздававшиеся противоположные голоса? Царица окончательно запуталась в сетях.

    Влияние Распутина на царицу было неограниченным. Тут всякое его слово было всесильно. Царь был менее очарован Распутиным, но и он часто прислушивался к его голосу и поддавался его влиянию.

    Но влияние Распутина не ограничивалось царем [260] и царицей. Называли длинный ряд министров и иных сановников: Штюрмера, Протопопова, Саблера, А. Н. Хвостова, Раева, кн. Шаховского, ген. Беляева, Белецкого, митрополита Питирима и др., на которых несколько каракуль, выведенных рукой Распутина, производили магическое действие: просителю, принесшему записку Распутина, оказывался самый милостивый прием, и просьба его, как бы она трудна ни была, немедленно исполнялась. Все эти лица запросто бывали у Распутина, как и он у них, с ним лобызались, пировали и пр. Сановным подражали их подчиненные. Таким путем разрасталась слава Распутина. Отсюда пошли разговоры, что Распутин всё может, что все министры послушны ему, что он правит государством.

    Естественно, что после этого, с одной стороны, приемная Распутина стала заполняться просителями всех рангов: от добивавшихся министерских, генерал-губернаторских, митрополичьих и др. постов до действительно угнетенных и обремененных, чаявших найти у него защиту и помощь, а с другой,　— начало расти, особенно в высших кругах, возмущение тем, что государством правит развратный, грязный и продажный мужик.

    Если царь и царица оказывали Распутину особое внимание потому, что уверовали в него и прониклись особым почтением к нему, то все эти сановники раболепствовали перед Распутиным, спешно, исполняли все его требования, воскуряли перед ним фимиам исключительно по низким побуждениям. В душе все они ненавидели и презирали грязного мужика, наружно же всячески старались польстить и угодить ему, надеясь через него снискать себе царскую милость и все последующие блага. Поведение этих прислужников Распутина тем большего заслуживает осуждения, что оно диктовалось исключительно эгоистическими соображениями.

    Ряд других министров, как П. А. Столыпин, С. Д. Сазонов, [261] В. Н. Коковцов, А. В. Кривошеин, А. А. Хвостов и др. сторонились Распутина и никогда не исполняли его просьб. Ко мне только однажды обратился с письмом Распутин, и я категорически отверг его просьбу, даже не ответив ему. И никто из действовавших таким образом не подвергся немедленной царской каре за свои действия.

    Итак, представители верхов нашей аристократии сами же расширяли влияние Распутина и увеличивали его славу. А в это самое время, главным образом, в аристократических же сферах, началось будирование по поводу слухов о захвате Распутиным власти, которые, всё разрастаясь и переплетаясь с самыми гнусными нелепостями, расползались во все стороны и перед революцией наполнили всю Россию. Получался новый заколдованный круг: одна часть ?гнилой?, как выражалась царица, аристократии закрепляла славу Распутина, а другая, возмущенная этой славой, борясь с Распутиным, одновременно, хоть и не желая, но привела к тому, что восстановила народ против царской семьи.

    Если бы Распутин жил в царствование Императора Александра III, когда все в России, в том числе и в особенности, высшее общество, было более здоровым, он не смог бы нажить себе большей славы, как деревенского колдуна, чаровника. Больное время и прогнившая часть общества помогли ему подняться на головокружительную высоту, чтобы затем низвергнуться в пропасть и в известном отношении увлечь за собой и Россию.

    В судьбе России Распутин сыграл огромную и роковую роль. Его свышедесятилетняя близость к царской семье, его постоянное невежественное и нечистое вмешательство в государственные дела, его покровительство всяким бездарностям и проходимцам восстановляли и озлобляли не только против него, но и против царской семьи все слои населения, расслабляли [262] духовную связь, соединявшую народ с царем, давали обильную пищу искавшим развала врагам старого строя.

    Трагичны роли царя и царицы в истории Распутина: слабовольный фаталист царь и нервнобольная царица. Не будь такой царицы, не было бы и Распутина-временщика. Тобольский мужик,　— ?Божий человек?,　— в самом счастливом случае привлек бы не надолго внимание нескольких неграмотных монахов, нескольких наивных священников и двух-трех неумных архиереев, а скорее всего прослыл бы за колдуна или, еще проще, занялся бы опять тем, чем занимался до ?Божьечеловечества?,

    т. е. конокрадством или чем-либо подобным. Другой царь нашел бы способ положить предел опасным для государства увлечениям своей жены и не позволил бы невежественному мужику вмешиваться в государственные дела.

    К несчастью для России, наш Государь не находил сил, чтобы пойти против воли царицы, а болезненная царица не могла стать выше материнского чувства и своих мистических увлечений.

    Если хозяйничанье Распутина в государственных делах всех раздражало и озлобляло, то, с другой стороны, его всесильное влияние на царицу и царя укрепляло их в направлении, по которому они упорно шли, не считаясь ни с общественным и народным настроением, ни с нуждами страны, ни со всё ярче вырисовывавшимися зловещими признаками надвигавшейся катастрофы. И то и другое ускоряло развязку.

    Гибель Распутина всколыхнула Россию, но не могла уже остановить надвигавшейся грозы.

    Во-первых,　— было поздно: развал власти и развал верноподданнических чувств в обществе зашли очень далеко. А во-вторых, распутинщина с гибелью Распутина не умерла, но продолжала действовать. Обстановка же в Царском Селе была такова, что она не исключала [263] возможности появления новой, еще горшей распутинщины.

    Интересная мысль высказана известным артистом Московского Художественного Театра Н. О. Массалитиновым: около Распутина теснились бесчестные люди, обделывавшие при его помощи свои грязные делишки; а почему не подошли к нему ближе, не завладели его сердцем люди честные, умные, государственные, чтобы воспользоваться его положением при царском дворе для высоких целей, для блага государства? Мысль красивая. Но практически она не могла осуществиться по многим причинам.

    В лучших кругах нашего тогдашнего общества имя Распутина пользовалось крайней одиозностью, которая переносилась и на всех, связывавшихся с ним. Это неминуемо ожидало и того, кто решился бы с тайной благой целью сблизиться с Распутиным.

    У нас умели совершать подвиги, жертвуя жизнью, открыто и смело говоря сильным мира правду, но на подобный подвиг могло не найтись ?подвижника?, ибо по существу такой подвиг сложнее, труднее и мучительнее жертвы жизнью. Жертвовавший жизнью, как и выступавший с правдивым словом, шли прямым путем и создавали себе имя, а сближавшийся с Распутиным, с тайной высокой целью, мог навсегда остаться неразгаданным и потерять доброе имя. Министр внутренних дел А. Н. Хвостов уверял, что он сошелся с Распутиным с целью: или обезвредить, или совсем устранить его. Возможно, что Хвостов говорил настоящую правду. Но он и доселе слывет за распутинца.

    Другая трудность заключалась в том, что, оставаясь чистым, нельзя было быть близким к Распутину. Он всё время жил в атмосфере кутежей и распутства, в которых должны были принимать участие его ?друзья?; ?друзьям?, с другой стороны, приходилось выслушивать разные нелепости, которые он изрекал, льстить ему, [264] пресмыкаться перед ним, целовать его руки и вообще всячески унижаться перед ним. Кто из чистых в силах был пойти на такой подвиг?!

    А чистыми мерами нельзя было повлиять на него. Благочестивые епископы Феофан и Гермоген пытались достичь этого, но им пришлось отрясти прах от ног своих. Наконец, ?чистые люди?, сумевшие подойти к Распутину, наверное оказались бы бессильными что-либо сделать, ввиду массы ?нечистых?, окружавших его. [267]


Х.

    Перед революцией

    С самого начала войны ни для кого не составляло секрета, что наша армия в техническом оборудовании чрезвычайно уступает противнику, и что этот недостаток у нас компенсируется усиленным расходованием живой силы, т. е. людского состава.

    Несомненно, что почти в каждом бою наша убыль превышала убыль противника. За время войны некоторые наши полки потеряли 300-400 проц. своего состава. Большое расходование живой силы вызывало необходимость подготовки новых кадров для восполнения убыли. В 1916 году необходимость образования запасных кадров усилилась, в виду подготовлявшегося решительного наступления, которое предполагалось начать весной 1917 года. Ввиду указанных причин запасные батальоны зарождались и росли с неимоверной быстротой. Ими была усеяна вся Россия. Состав запасного батальона, постепенно возрастая, в начале 1917 года доходил до 18-20 и даже до 25 тысяч человек. Такое колоссальное скопление людей в одной части создавало весьма благоприятную почву для всякой пропаганды, предупредить которую можно было лишь особо внимательным и серьезным отношением командного состава этих батальонов не только к военному обучению, но и к духовному воспитанию вверенных ему чинов.

    Я не имею достаточно данных, чтобы сказать решительное слово о том, насколько командный состав запасных батальонов сознавал свой долг духовно воспитывать своих солдат, и еще более　— насколько успешно он выполнял этот долг. В общем, в последние годы [268] перед войной во взгляде на обязанности русского офицера произошла перемена огромной значимости. Раньше офицер был, прежде всего　— военный инструктор, а потом начальник, каравший и миловавший. Офицер-воспитатель, в широком смысле этого слова, представлял явление редкое, случайное. Самая идея о необходимости не только обучать солдата, как воина, но и воспитывать его, как человека, как будто была чужда военной среде. Когда на завтраке во 2-ой Гвардейской дивизии в Красном Селе, летом 1911 года, в своей застольной речи я бросил фразу:　— Вы, г.г. офицеры, должны быть не только инструкторами, но и учителями и воспитателями не воспитанных ни нашей жизнью, ни нашей школой, попадающих в ваши руки молодых людей,　— то в офицерской массе обедавших начался шум, раздались голоса: ?Многого вы требуете от нас!?.

    Данный случай заставил меня развить эту мысль в печати. Ответом на мои думы явилась в ?Русском инвалиде? статья ротмистра Богаевского, всецело поддержавшего меня. С тех пор толки об усилении воспитательного элемента в обучении солдат не сходили со страниц печати, а отзвуки их то и дело слышались в речах и приказах военных начальников.

    Итак, сознание обязанности воспитывать солдатскую массу в 1916 году не было чуждым для командного состава запасных батальонов, но оно одно не могло обеспечить воспитательного дела по целому ряду причин. Во-первых, в состав офицерства за время войны вошло не мало людей случайных, не усвоивших традиций и духа военной среды, не проникшихся идеями военной службы.

    Во-вторых, сильно изменился в сравнении с мирным временем и состав солдатской массы, состоявшей теперь преимущественно из запасных чинов, в значительной части из фабричных и заводских рабочих, оторванных от своих семейств и от своих занятий, шедших на военную службу часто с недовольством, иногда　— с озлоблением. Если, таким образом, [269] воспитательский состав в армии теперь, в сравнении с мирным временем, был слабее, а солдатская масса в воспитательном отношении неподатливее и черствее,　— то внешние обстоятельства до крайности осложняли дело воспитания. Краткость периода обучения запасных, не оставлявшая почти времени для культурно-просветительных занятий; перегруженность их разными чисто военными упражнениями; всё больше захватывающая страну усталость от войны; продовольственные затруднения; чрезвычайно тяжелые материальные условия жизни во многих батальонах: скученность, недостаток постельных принадлежности и др., всё усиливавшаяся, шедшая с разных сторон пропаганда и пр.　— всё это создавало тревожную, опасную для войск атмосферу, для рассеяния которой требовалось приложить какие-то исключительные усилия.

    Естественными помощниками командного состава в деле духовного воспитания войск являлись священники. Большинство священников запасных батальонов назначались епархиальными архиереями и фактически оставались в их ведении. Хороший священник мог принести батальону большую пользу. Но и самые лучшие священники не могли дать всего, что требовалось для батальона,　— ведь иные батальоны, как я уже заметил, насчитывали в себе по 18-25 тысяч человек.

    Недостаточность наличных духовных сил для воспитания в запасных батальонах в особенности сильно ощутилась во второй половине 1916 года, когда усталость от войны дала себя чувствовать сильнее, и когда одновременно с этим сильнее выявились симптомы разлагающей пропаганды. Последняя отчасти касалась и флота, главным же образом, она разрасталась в тылу: в запасных госпиталях, в санитарных поездах и больше всего в запасных батальонах. Во фронтовой полосе работали неприятельские шпионы-агитаторы, в тылу же пропаганда шла и еще из двух центров: из [270] пораженческого лагеря наших политиков и от сектантов. Происходивший под председательством главного священника фронта, прот. В. Грифцова, в августе 1916 года, в г. Киеве, Съезд военного духовенства Юго-западного фронта с несомненностью установил факт разлагающего влияния киевских и других сектантов на дух наших войск. Более того, он обратил внимание на вызывающее поведение некоторых сектантских вожаков, открыто проповедывавших близость революции и грозивших православным священникам теми ужасами, какие они переживают ныне.

    — Недалеко то время,　— говорил, например, один сектант Киевскому миссионеру прот. Савве Потехину, убитому потом большевиками,　— когда вы, как древний пророк, будете скрываться в расселинах скал и дуплах деревьев, а вас будут потом перепиливать пилами.

    Для усиления, в противовес таким влияниям, здорового духовного воспитания войск была сделана попытка в помощь офицерам и священникам запасных батальонов привлечь другие культурные силы. Первый опыт был сделан протоиереем В. Грифцовым в Жмеринке, где стояла чуть ли не целая запасная бригада. Там был составлен кружок из местных священников, учителей гимназий, судебных деятелей и других интеллигентов, организовавший для солдат лекции по разным отраслям знаний. Опыт очень удался.

    Совокупность всех этих условий побудила меня представить в декабре 1916 года ген. Гурко докладную записку, в которой я доказывал необходимость принятия экстренных мер для духовного воспитания и укрепления армии, в особенности запасных частей ее. При этом я рекомендовал: во всех городах, где стоят запасные части, организовать подобные Жмеринскому культурно-просветительные кружки и обратить особенное внимание на сектантскую пропаганду в войсках тыла. Ген. Гурко отнесся к моей записке с полным [271] сочувствием, но вместо того, чтобы сразу же перейти к делу, к организации, он направил мою записку в Главный Штаб. Результат моей докладной записки удивит читателя. Попав в Главный Штаб, моя записка была передана,　— как мне потом рассказывали,　— в Комиссию. Комиссия признала полезными проектируемые мною культурно-просветительные кружки, а для прекращения сектантской пропаганды сочла необходимым воспретить нижним чинам посещение всяких сектантских собраний, наблюдение же как за сектантскими собраниями, так и за сектантскими проповедниками, поручить жандармской полиции.

    Не успели еще сделать какие-либо распоряжения для приведения в исполнение решений комиссии, как вспыхнула революция. Революционные ?товарищи? бросились в канцелярии и архивы отыскивать контрреволюционные документы. И вот, в Главном Штабе наткнулись на мою записку со всей разросшейся около нее перепиской. В начале: ?Докладная записка протопресвитера по поводу пропаганды?; в конце　— поручение пропагандистов жандармскому надзору и попечению... Вчитываться ?товарищам? было некогда. Конечно, они нашли вопиющую контрреволюцию, после чего последовал приказ арестовать меня.

    С 1 часа дня 9-го марта до 10 ч. вечера 10 марта 1917 года я просидел под арестом в Таврическом Дворце. Как бы по злой иронии судьбы моими товарищами по несчастью,　— а их было до 3-х десятков,　— были исключительно жандармы,　— правда, всё крупных рангов. Исключение составляли лишь дворцовый комендант ген. Воейков и Петроградский градоначальник ген. Балк, но и их должность была сродни жандармской.

    Должен, при этом, заметить, что ?товарищи? при моем аресте всё же оказали мне, хоть и своеобразную, честь, выслав для моего ареста чуть ли не целый эскадрон кавалерии и поручив арестовать меня [272] небезызвестному Ник. Вас. Чайковскому, социал-революционеру, или народному-социалисту не помню точно,　— с редкой деликатностью исполнившему данное ему поручение.

    На фронте, как я уже сказал, пропаганда была менее чувствительной и заметной. Более всего страдал от нее Рижский фронт. Немцы избрали г. Ригу базой для своих шпионов и пропагандистов. Город кишел теми и другими. Пропаганда велась осторожно, но ловко и действенно. Высшему командованию приходилось то и дело перемещать с этого фронта воинские части и заменять их новыми, не тронутыми пропагандой, которых вскоре ожидала участь первых. Между тем, близость этого фронта к Петрограду делала его особенно ответственным.

    В декабре 1916 года на Рижском фронте начались бои. В начале их мы имели некоторый успех, а потом произошла заминка. Начальник Штаба посоветовал мне проехать туда, чтобы подбодрить нуждавшиеся в моральной поддержке войска. 23-го декабря я выехал из Петрограда в Ригу, прибыл туда 24-го после полудня. Рижский фронт тогда занимала 12-ая армия, командующим которой был известный болгарский герой ген. Радко-Дмитриев, а начальником Штаба ген. Беляев, б. профессор Академии Генерального Штаба.

    Прежде всего я направился к ген. Радко-Дмитриеву. Последний чрезвычайно обрадовался моему приезду, ознакомил меня с положением занимаемого его армией фронта и просил меня при посещении воинских частей обратить особое внимание на 5-ую Сибирскую стрелковую дивизию и главным образом на 17-й Сибирский стрелковый полк, отказавшийся несколько дней тому назад идти в наступление и теперь, как больной, изолированный от других. Я попросил генерала известить кого надо, что завтра, в день Рождества Христова, я совершу литургию в церкви этого полка.

    Рано утром 25 декабря в сопровождении [273] штаб-офицера Генерального Штаба я отправился в штаб Сибирского корпуса, в состав которого входила 5 Сибирская стрелковая дивизия, а оттуда с командиром корпуса ген. Гандуриным выехал в расположение полка. Нас встретил выстроенный около церкви шпалерами полк с командиром во главе. Церковь помещалась в огромной землянке, которая теперь внутри была очень красиво декорирована ельником и искусственными цветами. Помещение было настолько обширно, что весь полк мог поместиться в нем. Простой, но изящный иконостас, самодельные из проволоки и патронов люстры, уставленные множеством горящих свечей подсвечники　— свидетельствовали о заботливой руке, устраивавшей эту церковь, а самой церкви придавали особую задушевность и уютность. Вслед за мною вошли в церковь встречавшие меня офицеры и солдаты. В настроении всех чувствовалось и смущение, и тревога. На прославившийся в Русско-японскую войну полк только что легло пятно измены. Теперь один его батальон, как заразный больной, был отделен, обезоружен и под караулом помещался верстах в трех от полка. С остальными тремя батальонами не сообщались другие полки дивизии. Тяжело было смотреть на офицеров, особенно на старших,　— многих из них я знал по Русско-японской войне. Они были живыми свидетелями прежней славы полка, участниками его радостей и побед. Теперь лица их горели от стыда за родной, опозорившийся полк. Мое прибытие и служение в их церкви в другое время увеличило бы торжество праздника. Теперь же для всех было ясно, что мое появление среди них вызвано изменой полка своей воинской чести.

    Печально-торжественно прошла великопраздничная служба. На обоих клиросах стройно и мощно пел многолюдный солдатский хор. Горячо молились присутствовавшие.

    В конце литургии я обратился с поучением. Я [274] говорил на слова: ?Слава в вышних Богу и на земле мир?... Говорил о том, что в настоящее время во всем мире нет мира, но что может быть мир в нашей душе, в нашей совести от сознания каждым из нас честно исполненного долга через христиански-терпеливое и мужественное перенесение для блага Родины, для счастья наших близких, разных трудов, лишений и страданий; что может быть мир в душе от чистой совести перед Богом, перед Родиной, перед ближними своими. Затем коснулся я прошлого полка, когда он покрывал свои знамена славой, удивляя других мужеством и доблестью. Наконец, заговорил о страшном несчастии, постигшем и опозорившем полк, о последней измене полка своему долгу. Я не могу воспроизвести слов, в которых я изображал ужас измены, позор перед миром, преступление перед Родиной. Помню, что во время моей речи послышались всхлипывания, потом рыданья. Опустились на колени сначала первые ряды, потом все. Все плакали, начиная со старых полковников, кончая молодыми солдатами. ?Кайтесь!?　— раздался чей-то голос. ?Простите! Будем верны! Исправимся!?　— отовсюду отвечали голоса. Картина была потрясающая. Мерцавшие свечи, кадильный дым, низкая крыша храма, как крышка гроба, спускавшаяся над этой массой склоненных, каявшихся голов, еще более усиливали впечатление...

    Кончилась служба. Молящиеся все до одного приложились ко кресту. Из церкви я, в сопровождении командира корпуса, командира полка, священников и нескольких офицеров, отправился в изолированный батальон.

    К нашему приезду солдаты без оружия,　— как я уже заметил, они были обезоружены,　— стояли, выстроившись, около небольшой походной церкви. Командир корпуса предупредил меня, что настроение в батальоне дурное. Я поздоровался с выстроенными и затем [275] пригласил их войти в церковь, где облачившись начал служение молебна о ниспослании Божией помощи. В конце молебна, когда души воинов умиротворились молитвою, я обратился к ним со словом. Я начал осторожно с разъяснения высоты воинского подвига, представил ряд примеров самоотверженного исполнения воинского долга, потом коснулся славной истории полка, принесшего в течение этой войны множество жертв, обязывающих всякого, кто остался в живых, продолжить подвиг павших, чтобы не обесценить пролитой ими крови. Когда я заметил, что внимание моих слушателей достаточно напряжено, а сознание виновности уже возбуждено,　— я взял тогда более решительный тон, заговорив об измене, как величайшем преступлении. Я не жалел красок, чтобы ярче представить тяжесть и гнусность совершенного батальоном проступка.

    — Вы послушались врагов Родины, немецких шпионов, наполняющих Ригу, и разных предателей, которые хотят погубить нашу державу. Вы, доверившись им, изменили присяге; вы не поддержали в бою братьев своих, которые за вашу измену заплатили лишними жертвами, лишней кровью. Вы опозорили свой родной, славный полк. Чего достигли вы? Враги наши скажут о вас: ?какие-то изменники, негодяи пробовали своей изменой помочь нам, но другие, честные русские полки устояли и не позволяли нам достичь успеха?. Родина жестоко осудит вас. Ваши же родители, с благословением отпускавшие вас для честной службы, ваши близкие родные могут лишь проклятием ответить вам на вашу измену. Ваши павшие доблестные товарищи, когда вы там на небе встретитесь с ними, с отвращением отвернутся от вас. Ужель с изменой на лицах, с проклятием на головах ваших вы сможете спокойно жить на земле? Ужель радости и счастье могут быть уделом изменника, проклятого? Поймите, что сделали вы! Кайтесь в своем тяжком грехе! Загладьте его! [276] Сопровождавшие меня офицеры потом говорили мне:

    — Мы боялись за вас, как бы они за вашу слишком прямую и резкую речь не набросились на вас.

    Но мой расчет оказался верным. Речь моя задела моих слушателей за живое. Слезы их были ответом на мои резкие укоры и обвинения.

    — Что же скажу я о вас Государю, когда вернусь и увижу его? Могу ли я сказать, что вы сознали свой грех, раскаиваетесь в нем и не повторите его?　— обратился я к ним.

    — Скажите, скажите!　— послышалось со всех сторон.

    — Это не слова? Обещаете вы быть добрыми воинами?

    — Обещаем, обещаем!

    — А не изменниками, не трусами?..

    — Нет, нет!

    — Помните, что в храме перед крестом даете вы такое обещание! Идите же и в знак обещания целуйте крест!..

    Один за другим, тихо и молча, с серьезными лицами, иные　— с заплаканными глазами стали подходить воины ко кресту. У меня самого сердце разрывалось на части от такого покаянного зрелища. Вообще, бесконечно тяжела обязанность пастыря звать других на подвиг смерти. В данном же случае мне приходилось звать к усиленному подвигу, которым провинившиеся должны были загладить преступление.

    Мне рассказывали, что через два дня этот батальон доблестно участвовал в атаке, во время которой многие, несомненно, смертью искупили свой грех.

    Объявившаяся в славном 17-м Сибирском [277] стрелковом полку измена была своего рода mеmento mori (Помни о смерти.) для последующего времени.

    Но быстрота, с которою она была потушена, показывала, что можно было тогда найти доступ к сердцу русского солдата. Замечательный подвижник этот русский солдат! Каждый поручик мог вернуться с войны генералом; никому неизвестный до войны офицер мог сделаться знаменитым полководцем. Для солдата же высшей наградой могло быть:　— остаться живым и здоровым вернуться к семье. И этой возможностью, этой мечтой он должен был жертвовать в каждую минуту своего пребывания на фронте. У офицера на войне одним из стимулов могло служить и честолюбие; у солдата　— почти исключительным　— совесть. Как же глубока и прочна была солдатская совесть, когда наш дореволюционный солдат бескорыстно, терпеливо и самоотверженно переносил все ужасы войны, прощал окупаемые солдатской кровью многие ошибки старших и покорно умирал за других. Одним из первых дел революции было то, что у солдата засорили его совесть, внушив ему, что нет Судьи человеческой совести, т. е. Бога, что он должен жить для себя, а не для других, помнить о земле и забыть о небе.

    Я часто вспоминаю 25 декабря 1916 года, свое посещение 17-го Сибирского стрелкового полка.

    (В конце мая 1917 г., когда революционные ?мудрецы? уже успели развратить фронт, я посетил 63 Сибирский стрелковый полк. Полк митинговал и отказывался идти в окопы. Я попробовал заговорить тем языком, что в декабре 1916 г. говорил в 17 Сибирском стрелковом полку. Результат получился совершенно обратный: разъяренная толпа чуть не растерзала меня. Я спасся, только благодаря старослужащим солдатам, которые задержали напор озверевших и этим дали мне возможность сесть в автомобиль. На следующий день подобный же сюрприз постиг меня во 2-ой Гренадерской Кавказской дивизии, также не желавшей идти в окопы. Начальник дивизии прямо предупредил меня: ?Будьте осторожны в каждом слове, иначе я ни за что не ручаюсь!? Моя беседа сопровождалась выкриками и издевательствами со стороны солдат.). [278] В следующие дни я объезжал другие полки Рижского фронта. Между прочим я побывал в 3-ей Сибирской стрелковой дивизии, которою тогда командовал доблестный ген. Триковский, а начальником штаба дивизии был только что произведенный в генералы профессор Военной Академии Балтийский. Последний сопровождал меня в поездке по полкам дивизии. На пути он показал мне взятую несколько дней тому назад у немцев так называемую ?пулеметную горку?, причем объяснил мне значение этой горки для проведенной операции, систему ее укреплений и самый процесс занятия ее нашими войсками после предварительной подготовки артиллерией, произведшей поразившие меня и размерами, и меткостью, и планомерностью стрельбы разрушения.

    Закончив посещение полков, мы зашли в устроенную за пулеметной горкой землянку, к моему знакомому по Русско-японской войне, ген. Ивашкевичу, теперь командиру бригады 3 Сибирской дивизии. Мы просидели всего несколько минут, как ген. Триковский потребовал по телефону, чтобы Балтийский немедленно вернулся в штаб дивизии. А в это время неприятель начал усиленный обстрел. Снаряды, перелетая горку и нашу землянку, падали по обеим сторонам дороги, по которой мы должны были возвращаться.

    — Поедем!　— обратился ко мне Балтийский.

    — Как же вы поедете, когда снаряды падают по вашей дороге?　— сказал ген. Ивашкевич.

    — Что же такое, что падают? Надо еще, чтобы в [279] нас попали, а это совсем не так легко,　— ответил, смеясь, Балтийский.

    — Поедем!

    Мы сели в автомобиль и быстро покатили по обстреливаемой дороге. Несколько снарядов упало вблизи нас, не причинив нам вреда, и мы благополучно прибыли в штаб дивизии.

    С Рижского фронта я возвращался в Петроград с довольно отрадным чувством. Положение на этом фронте было напряженным. Оно требовало большого внимания и усилий со стороны командного и офицерского состава. Но чрезмерного страха фронт не внушал: войска были еще достаточно патриотичны и сильны духом, чтобы отражать происки агитаторов и выдерживать натиск неприятеля: командный состав, во главе с героем ген. Радко-Дмитриевым, бодро и смело смотрел на дальнейшую борьбу.

    Вернувшись в Петроград, я решил задержаться тут на некоторое время, чтобы принять участие в нескольких послепраздничных заседаниях Св. Синода.

    9-го или 10-го января ко мне заехал духовник их величеств прот. А. П. Васильев. После мая 1914 года о. Васильев ни разу не был у меня. Средостение (Распутин.), разделявшее нас, теперь уничтожено,　— иначе я не умел объяснить его визита. Конечно, в беседе мы не могли не коснуться Распутина.　— Пожалуй, лучше, что человек этот навсегда отстранен от царской семьи,　— признавался о. Васильев.　— Вы не представляете, до какой степени доходило у нас преклонение перед ним,　— продолжал он.　— 5-го ноября 1916 года происходила закладка строящегося А. А. Вырубовой церкви-приюта для инвалидов. Для совершения чина закладки был [280] приглашен викарий Петроградской епархии, епископ Мелхиседек (Сын священника Литовской епархии, служившего в 1916 г. в одном из запасных батальонов в Финляндии и весьма плохо заявившего себя.). Ему сослужили: я, настоятель Федоровского Государева собора, протоиерей Афанасий Беляев и два иеромонаха. Ждем, стоя в облачениях, в приготовленном шатре Императрицу с детьми.

    Но раньше приезжает Респутин и становится на назначенном для царицы месте. В два часа дня прибыла царица с четырьмя дочерьми и с Вырубовой. Подойдя к епископу, она поцеловала поднесенный последним крест, а затем обменялась с епископом принятым в таких случаях приветствием, т. е. Императрица поцеловала руку епископа, а епископ руку Императрицы. То же сделали и все четыре великие княжны. От епископа Императрица направилась к Распутину, который продолжал стоять, как стоял, небрежно, отставив вперед одну ногу. Распутин протянул царице руку, а та почтительно поцеловала ее и отошла в сторону. (Епископы и митрополиты при приветствиях обменивались с царем, царицей и прочими высочайшими особами взаимным целованием рук, а Распутин подставлял только свою руку. Несоблюдение каким-либо митрополитом этой церемонии никогда не простилось бы, а Распутину это сходило, как должное. Что же такое после этого представлял Распутин в глазах царской семьи?).

    Вслед за царицей к Распутину подошли ее дочери и также приложились к его руке. И это произошло на глазах не только духовенства, но и собравшегося народа: офицеров, придворных, инженеров, солдат, рабочих и посторонней публики! После закладки,　— продолжал о. Васильев,　— ко мне подошел один офицер из присутствовавших тут. ?Батюшка! Что же это такое?　— обратился он почти со слезами ко мне.　— У меня было две святыни: Бог и царь. Последней теперь не стало... Пойду пьянствовать!?... [281]　— Перед отъездом царицы,　— рассказывал дальше о. Васильев,　— Вырубова обратилась к Распутину: ?В 4 часа мы будем ждать вас, непременно приходите!?　— ?Приду?,　— ответил тот. Уехала царица с детьми и Вырубовой, а духовенство и некоторые из гостей отправились на завтрак, устроенный Ломаном в ?Трапезе? возведенного им около собора церковного дома. Явился, конечно, сюда и Распутин. Всего было вдосталь. Столы ломились от яств и питий. ?Старец? усердно угощался. В 4 часа я говорю ему: ?Пора тебе, Григорий Ефимович, уходить,　— ждут там?. ?Ничаво! Пущай обождут!?　— ответил он и продолжал бражничать. В половине 5-го , ушел, наконец. Царица уже ждала его в квартире Вырубовой. ?Аннушка, вели вина подать!?　— крикнул Распутин Вырубовой, входя в ее комнату. ?Лучше бы чаю выпили!?　— сказала последняя, видя, что ?старец? и без того уже ?на взводе?. ?Говорю: вина! Так давай вино!?　— уже грозно обратился он к ней. Тотчас принесли бутылку белого вина. Опустившись в кресло, он залпом　— стакан за стаканом осушил ее и опустошенную бутылку бросил в противоположный угол. Императрица после этого подошла к его креслу, стала на колени и свою голову положила на его колени. ?Слышь! Напиши папаше, что я пьянствую и развратничаю; развратничаю и пьянствую?,　— бормотал ей заплетающимся языком Распутин.

    (Закладка происходила 5 ноября 1916 года. В этот день царица писала Государю: ?закладка церкви Ани прошла хорошо, наш Друг был там и милый епископ Исидор, епископ Мелхиседек и наш батюшка и т. д. были там... Только что видела нашего Друга　— скажи ему по хорошему привет. Он был очень весел после обеда в Трапезе,　— но не пьян?. (Письма. Т. II, стр. 229-230).).

    Меня так поразила тогда нарисованная о. Васильевым картина, что я забыл спросить, кто, именно, [282] рассказывал ему о происходившем в квартире Вырубовой. Но и виденного самим о. Васильевым при закладке приюта было достаточно, чтобы навести ужас на всякого, кто еще не потерял смысла и разума. Самые заядлые злые враги царской власти не смогли бы найти более верного средства, чтобы уронить престиж, дискредитировать положение царской семьи, так открыто, всенародно выраженное царицей и ее дочерьми в столь неудачной, лучше сказать　— в отвратительной и опасной форме　— преклонение перед презренным, ненавистным для России ?старцем?. Что видели даже слепые, то было скрыто от глаз царской семьи.

    Quem vult perdere dementat (Кого Бог хочет погубить. Он сперва лишает разума.).

    В конце января вернулся из Севастополя в Ставку оправившийся после тяжкой болезни ген. Алексеев. Генерал Гурко уехал из Ставки.

    Прошло больше месяца, как Ставка жила без Верховного. Из Царского, из Петрограда прилетали всё новые, неутешительные вести.

    1-го января был выслан в свое имение Грушевку в Херсонской губернии великий князь Николай Михайлович, как беспокойный. Это было знаменательней, чем отставка Кауфмана и высылка княгини Васильчиковой.

    В связи с этим, в Ставке усиленно заговорили о высказанном Императрицей решении взять управление государством в свои руки, так как Государь ?слабоволен и легко поддается влияниям?. Диктаторство царицы никому не улыбалось. Потом пришла новая весть. Несговорчивый председатель Совета Министров А. Ф. Трепов поставил перед царем ребром вопрос: я или Протопопов. И был уволен. Его место занял князь Н. Д. Голицын, человек чрезвычайно мягкий и честный, но совершенно не подготовленный к тому делу, которое ему вручалось: добрый русский барин, но не государственного ума человек. Кн. Н. Д. Голицын служил [283] губернатором в Архангельске, потом в Калуге и, наконец, в Твери, откуда был назначен сенатором. Теперь он состоял председателем Комитета Императрицы помощи раненым и увечным воинам и был очень близок к ней. Протопопов подал мысль царице назначить Голицына председателем Совета Министров, рассчитывая воспользоваться его безволием и забрать управление в свои руки.

    Императрица, которая в данное время была увлечена внушенной ей тем же Протопоповым мыслью　— взять на себя крест Екатерины Великой и искоренить крамолу, ухватилась за предложение сделать председателем Совета Министров кроткого, во всем ей покорного человека. И Голицын получил назначение. Двоюродная сестра кн. Голицына, очень дружная с ним Е. И. Мосолова рассказывала мне, что, сознавая полную свою неподготовленность к работе в таком масштабе, кн. Голицын упорно отказывался от назначения. Императрица потребовала его согласия, и он, не смогши устоять, согласился. Самые близкие его родственники, весьма любившие его за многие чудные качества его сердца, ужаснулись такому назначению и открыто высказывались, что добра от этого не выйдет, так как милый князь совершенно не годен для навязанного ему поста.

    Под влиянием всех переживаний атмосфера в Ставке всё более сгущалась. В отношении Государя в Ставке всё заметнее нарастало особое чувство　— не то недовольства им, не то обиды за него. Усилились критика его действий, некоторое отчуждение от него. Кончался второй месяц, как он уехал из Ставки. Ставка должна была бы соскучиться без своего Верховного, а, между тем, создалось такое настроение, точно чины Ставки отдыхают от переживаний, которые будились пребыванием среди них Государя и его действиями. И когда в половине февраля стало известно, что 23 февраля Государь возвращается в Ставку, чины Ставки, особенно старшие совсем не обрадовались,　— приходилось слышать: [284]　— Чего едет? Сидел бы лучше там!

    Так спокойно было, когда его тут не было.

    Узнав, что Государь 23 февраля прибывает в Ставку, я решил через день после его приезда уехать на фронт и там задержаться насколько возможно дольше. Моя поездка к тому же вызывалась необходимостью. Уже в это время шли усиленные приготовления армии к наступлению, которое должно было начаться ранним летом и быть решающим. Предупрежденный об этом, я должен был оживить и усилить работу духовенства на фронте. Не имея возможности объехать все части и переговорить с каждым священником, я решил на каждом фронте созвать съезд духовенства с непременным участием в нем всех дивизионных благочинных и представителей от духовенства госпиталей, санитарных поездов, запасных батальонов и пр.

    Съезды должны были собраться: 1) на Северном фронте 26 февраля в г. Пскове; 2) на Западном　— 8 марта в г. Минске; 3) на Юго-западном　— 17 марта в г. Бердичеве и 4) на Румынском　— 26 марта в г. Кишиневе. Тут, сообща с духовенством, я должен был пересмотреть нашу прошлую работу, выяснить настроение войск, их духовные нужды и запросы и, соответственно этому, определить задачи и план нашей работы в ближайшее время. Участники съездов должны были затем ознакомить с принятыми решениями и указаниями прочих, не участвовавших на съездах, священников. Ген. Алексеев, которому я доложил о своих намерениях, одобрил мой план и, с своей стороны, сделал некоторые распоряжения для беспрепятственного осуществления его.

    23-го февраля, в четверг, в 3 часа дня Государь прибыл в Ставку. На вокзале обычная встреча. Как и прежде, Государь ласков и приветлив. Но в наружном его виде произошла значительная перемена. Он постарел, осунулся. Стало больше седых волос, больше морщин, [285]　— лицо как-то сморщилось, точно подсохло. С ним приехали министр двора и прежние лица Свиты.

    Вечером, как и прежде, я был приглашен к высочайшему обеду. По одну сторону меня сидел адм. Нилов, по другую　— проф. Федоров. Старик Фредерикс занимал свое обычное место, против Государя, и запивал обед вином. Дома жена и дочь, опасаясь за его здоровье, лишали его этого удовольствия. В Ставке никто не стеснял его. В конце обеда он приказал лакею подать ему фрукты. Лакей поднес на тарелке грушу.

    — Это яблоко или груша?　— спросил гр. Фредерикс, глядя в упор на лакея.

    — Слышите!　— обратился ко мне адм. Нилов.　— Дожить до такого состояния, что не уметь отличить яблоко от груши... И это министр двора, первый советник Государя!.. Хорош советник?..

    Когда пили кофе, я обратился к проф. Федорову:

    — Я хочу задать вам, Сергей Петрович, один щекотливый вопрос. Если найдете почему-либо неудобным ответить на него, скажите прямо.

    — Пожалуйста!　— сказал Федоров.

    — Вы, Сергей Петрович, знаете, что в вашей придворной семье я являюсь почти случайным гостем. То вы уезжаете в Царское Село, а я остаюсь здесь, то я уезжаю либо на фронт, либо в Петроград, когда вы находитесь в Ставке. Я чаще вдали от вас, чем с вами. И, однако, я начинаю задыхаться в вашей атмосфере　— фальши с одной стороны, безумия　— с другой. Мне страшно становится, когда я вижу, как люди с закрытыми глазами несутся к пропасти, оставаясь наружно спокойными и жизнерадостными. Но вы всегда в этой среде. Вот я и не могу понять: как это вы　— человек широко образованный с прогрессивными взглядами, умный и чуткий, можете мириться со всем происходящим, как вы уживаетесь с этой средой? Еще раз повторяю: [286] если почему-либо неудобно вам ответить на мой вопрос,　— пожалуйста, не отвечайте.

    — Почему же не ответить?　— спокойно сказал Федоров,　— Не вы первый задаете мне такой вопрос. В Москве мои знакомые часто задавали его. Я коротко отвечу вам. Я　— врач: лечу Алексея Николаевича, прекрасно знаю его организм, он привык ко мне,　— я не имею права его оставить. Вы, может быть, думаете, что мне выгодно оставаться тут. Совсем нет! В Петрограде я зарабатывал 40 тысяч рублей в год; тут я получаю крохи. По долгу врача, а не из-за выгоды я живу здесь. Относительно же всего происходящего... Оно меня не касается... Помочь делу я бессилен...

    После обеда я доложил Государю о своем намерении созвать съезды духовенства в Пскове, Минске, Бердичеве и Кишиневе и о цели этих съездов. Государь отнесся с большим сочувствием к моему желанию расшевелить духовенство для усиленной работы и разрешил мне выехать из Ставки в Псков в субботу 25 февраля.

    25 февраля за завтраком я в последний раз видел своего Государя.

    После приезда Государя в Ставке начали усиленно говорить о готовящихся каких-то серьезных мерах, в связи с работой Думы. Поговаривали о роспуске Думы, об усилении административных строгостей и пр. Предполагая, что подобные разговоры идут и на фронте, и что в Пскове меня начнут осаждать разными вопросами и расспросами, насколько можно придавать значение таким разговорам, я перед своим отъездом старался узнать у ген. Войекова, проф. Федорова и других лиц Свиты: не готовится ли в государственном управлении что-либо серьезное и неожиданное. Они уверяли меня, что все разговоры не имеют решительно никакого основания. И я, успокоенный ими, вечером 25-го февраля выехал из Ставки в Псков через ст. Дно. [287] Поезд прибыл в Псков с огромным опозданием, около 9 час. веч. 26 февраля. С вокзала я проехал прямо на собрание военного духовенства и тотчас открыл заседание. На собрании присутствовало до 60 военных священников,　— большинство из них военные благочинные,　— и несколько ктиторов военных церквей.

    Прежде всего, я поставил вопрос о настроении фронта. Ответ получился совершенно успокоительный: настроение твердое; дух войск хороший; утомления не заметно; пропаганда не достигает своей цели. Одно лишь беспокоит фронт,　— это слухи о роспуске Думы. Не дай Бог,　— Думу распустят, тогда нельзя поручиться, что не произойдет волнений. Когда я категорически заявил, что слухи о предстоящем роспуске Думы ни на чем не основаны, некоторые священники перекрестились, облегченно вздохнув: ?Слава Богу!?

    До половины 2-го ночи мы успели разрешить главные вопросы предстоявшей нам на фронте работы, и я с собрания прямо проехал на вокзал к отходившему в Петроград в 2 часа ночи поезду.

    Во время нашего собрания Главнокомандующий генерал Рузский через начальника Штаба ген. Ю. Н. Данилова передал мне приглашение на другой день завтракать у него, но я отказался, так как спешил в Петроград, чтобы в понедельник, 27 февраля, принять участие в заседании Св. Синода.

    В Петроград я прибыл 27 февраля в 10-м часу утра. К моему крайнему удивлению, на вокзале не оказалось ни одного извозчика, и я, оставив вещи в вагоне, с маленьким саквояжем в руках отправился с вокзала пешком. Встретившийся около Троицкого собора извозчик, к которому я обратился с просьбой довезти меня до угла Воскресенского проспекта и Фурштадтской, точно не заметив меня, молча проехал дальше. Я шел по совершенно безлюдным улицам. Стены домов и заборов [288] пестрели воззваниями командующего войсками Петроградского округа, ген. Хабалова, с призывом граждан к порядку и с угрозами забастовщикам и бунтовщикам. Тут только я понял, откуда выросли распространившиеся и в Ставке и по фронту тревожные слухи. И еще раз я подивился поразительному спокойствию и Государя, и его Свиты, не нарушенному даже начавшейся бурей.

    Когда я с Бассейной ул. повернул на Знаменскую, послышались звуки Марсельезы, крики ?ура?, раздались ружейные выстрелы. Это с Кирочной на Знаменскую ул. выступал лейб-гвардии Волынский полк с флагами, в боевом порядке, сопровождаемый множеством народа. Одни неистово кричали, беснуясь от радости; другие плакали. Один молодой человек со слезами на глазах подбежал ко мне: ?Батюшка, что же это такое??　— крикнул он.　— ?Доигрались до бунта!?　— с горечью ответил я. Полк скоро по одному из переулков повернул на Литейный проспект. Кирочная улица около церкви Св. Косьмы и Демьяна была запружена солдатами. Посреди улицы были расставлены ружья в козлы. Подошедши, я спросил унтера: можно ли мне перейти через улицу, чтобы попасть в свой дом, находившийся рядом с церковью? Унтер очень вежливо разрешил мне, и я протискался сквозь толпу. Через минуту я был в своей квартире.

    На следующий день я хотел выехать в Ставку, но из Государственной Думы мне было объявлено, что до особого распоряжения я должен оставаться в Петрограде. Что произошло в это время в Ставке, а потом во Пскове вокруг Государя, об этом много писали.

    Я закончу свое повествование слышанным мною от проф. Федорова рассказом о дне отречения Государя от престола.

    Роковой день 2-го марта был проведен Государем так же, как и прочие. ?И бысть вечер, и бысть утро,　— еще один день?,　— можно сказать об этом дне. Вопрос [289] об отречении Государя к этому дню уже был решен. Тем не менее, не только порядок дня, но и настроение Государя, в сравнении с обычным, как будто ни на йоту не изменилось. 2-го марта Государь встал в обычное время; потом занимался утренним туалетом, молился Богу; со свитой пил кофе, причем говорили обо всем, кроме дел государственных и переживаемых событий. Потом занятия в кабинете, прогулка, затем завтрак,　— Государь спокоен, разговорчив, точно ничего не происходит. Потом опять прогулка с приближенными и после нее чай.

    Около 6 час. вечера Государь приглашает к себе в вагон проф. Федорова и просит присесть. Затем между ними происходит следующий разговор:

    — Скажите мне, Сергей Петрович, откровенно: может ли совсем выздороветь Алексей Николаевич?　— обращается Государь к проф. Федорову.

    — Если ваше величество верите в чудо, то для чуда нет границ. Если же хотите знать слово науки, то я должен сказать, что наука пока не знает случаев полного исцеления от этой болезни. Может быть, лишь вопрос о продолжительности болезни. Одни из таких больных умирали в детском возрасте, другие семи лет, иные двадцати, а герцог Абруцкий дожил до 42 лет. Дальше никто не жил,　— ответил проф. Федоров.

    — Значит, вы считаете болезнь неизлечимой?

    — Да, ваше величество!

    — Ну что ж! Мы с Алексеем Николаевичем поселимся в Ливадии. Крымский климат очень благотворно действует на него, и он там, Бог даст, окрепнет.

    — Выше величество ошибаетесь, если думаете, что после вашего отречения вам позволят жить с Алексеем Николаевичем, когда он станет Государем.

    — Как не позволят! Этого не может быть!

    — Да, не позволят, ваше величество. [290]　— Я без него жить не могу. Тогда я и за него отрекусь. Надо выяснить вопрос!

    После этого были приглашены гр. Фредерикс, начальник походной канцелярии полк. Нарышкин и еще, кажется, Воейков, которые сообща разрешили вопрос в том же смысле, как говорил проф. Федоров.

    Государь решил отречься и за Наследника.

    В 7 ч. 30 м. вечера обед, а за обедом　— обычные, совершенно спокойные разговоры, точно ничего не случилось, ничего не происходит.

    В 10 час. вечера приехали Гучков и Шульгин. Государь вел с ними беседу, закончившуюся подписанием им акта отречения в пользу великого князя Михаила Александровича. В 12-м часу ночи Государь, отпустивши их обоих, вошел в столовую, где свита сидела за чаепитием.

    — Как долго они (Т. е. Гучков и Шульгин.) меня задержали!　— сказал Государь, обратившись к свите, и затем началась беседа о разных разностях, как вчера и третьего дня. Государь был совершенно спокоен... [293]


XI.

    Царь и царица в заточении

    (Эта глава написана в июле 1931 года.)

    Итак, политическая слепота и непреклонная самоуверенность Императрицы Александры Федоровны, безволие, фаталистическая покорность судьбе и почти рабское подчинение Императора Николая Александровича своей жене были одною из не последних причин, приведших великое Российское государство к неслыханной катастрофе.

    Но их духовные образы оказались бы незаконченными, если их рассматривать только на фоне и в пору их царственного величия и не вспомнить, какими они оказались в пору унижения и страданий, когда Российский Самодержец и его Царственная Супруга обратились в узников.

    В моем собственном сознании образ Императрицы Александры Федоровны двоится, представляясь в двух совершенно различных очертаниях. Царица Александра Федоровна на троне и она же в заточении, в изгнании　— это как бы две разные фигуры, во многих отношениях не похожие друг на друга.

    Царица на троне　— властная, настойчивая и непреклонная, царица в изгнании　— смиренная и кроткая, незлобивая и покорная. Даже вера в Бога и Его святой Промысел у заточенной царицы становится иною　— более спокойной, проникновенной и глубокой, нежной и чистой. [294]

    Императрица на троне

    Высокая и стройная, всегда серьезная, с постоянным оттенком глубокой грусти, с выступающими на лице красноватыми пятнами, свидетельствовавшими о ее нервно-повышенном состоянии, с ее красивыми и строгими чертами лица. Впервые видевшие ее восторгались ее величием; ежедневно наблюдавшие ее не могли отказать ей в редкой царственной красоте.

    Вера ее всем известна. Она горячо верила в Бога, любила Православную Церковь, тянулась к благочестию и непременно к древнему, уставному; в жизни была скромна и целомудренна.

    В отношении политики она была истой монархисткой, видевшей в лице своего мужа священного Помазанника Божия. Став русской царицей, она сумела возлюбить Россию выше своей первой родины.

    Она была чутка, отзывчива на людское горе и сердобольна, в устроении разных благотворительных учреждений изобретательна и настойчива. Множество новых, весьма крупных благотворительных учреждений возникли по ее инициативе, благодаря ее заботам и поддержке.

    И однако, несмотря на все ее добродетели, она не снискала в России должной любви к себе.

    Правда, любовь и ненависть иногда бывают слепы и пристрастны: нередки случаи, когда сверх заслуг или совсем без заслуг любят и превозносят, сверх вины и [295] даже совсем без вины ненавидят и поносят. Но тут бросается в глаза почти всеобщее нерасположение к Императрице. Российские ее родственники, лица Российского царствовавшего дома, почти все ее не любили. В последнее время в стороне от нее держалась даже родная ее сестра, благороднейшая и святая великая княгиня Елисавета Федоровна. С царицей-матерью у нее не было ладу.

    Высшее общество, за незначительными исключениями, было ей враждебно. Даже среди лиц свиты она почти не имела сторонников. И это тем более обращало на себя внимание, что все лица свиты обожали Государя.

    Толпа судила о ней по разным слухам и сплетням, с каждым днем разраставшимся, и в общем не питала любви к ней.

    У ней было много противников и мало друзей. Нельзя скрыть того факта, что огромное большинство лучших государственных людей предреволюционного времени не было с нею. Ее окружали, вернее　— около нее пресмыкались способные ползать, а не летать: лагерь ее сторонников составляли или наивные, или корыстные, лицемерные, продажные. Исключений было не так много.

    Похвалы по ее адресу раздавались редко, а обвиняли ее во всем, причем нередко перетолковывались и извращались ее, действительно, чистые намерения и несомненно добрые дела. Ее восторженную веру, например, называли ханжеством, кликушеством. Когда она, заботясь о жертвах войны, следуя влечению своего христианского сердца, перенесла свои материнские заботы и на пленных германцев и австрийцев,　— тотчас поползли слухи об ее тяготении к немцам, а затем и об ее измене. Ее отношение к Распутину, в чудодейственную силу и святость которого она слепо верила, вызвало нелепые, широко потом распространившиеся толки об ее нечистой связи с ?старцем?, в чём она совершенно не была [296] повинна. Ее обвиняли во вредном влиянии на царя, ее считали тормозом для российского прогресса и пр., и пр.

    Во всех этих и многих других обвинениях было много пристрастного, одностороннего, неверного и даже нелепого. Но всё же такая, можно сказать, всеобщая неприязнь не могла быть случайной, беспричинной. Такая неприязнь без участия самой Императрицы не могла развиться.

    Действительно, в настроении нашей Императрицы, в ее взглядах, в целом ее миросозерцании было много такого что отдаляло ее и от близких, и от общества, и, в известном отношении, от всего народа. Начнем с ее религиозной веры.

    Императрица была очень религиозна, крепко любила Православную Церковь, старалась быть настоящей православной. Но увлекалась она той, развившейся у нас в предреволюционное время, крайней и даже болезненной формой православия, типичными особенностями которой были: ненасытная жажда знамений, пророчеств, чудес, отыскивание юродивых, чудотворцев, Святых, как носителей сверхъестественной силы.

    От такой религиозности предостерегал Своих последователей Иисус Христос, когда дьявольское искушение совершить чудо отразил словами Св. Писания: ?Не искушай Господа Бога твоего? (Мф. 4, 7). Опасность подобной веры воочию доказал пример Императрицы, когда, вследствие такой именно веры, выросла и внедрилась в царскую семью страшная фигура деревенского колдуна, проходимца, патологического типа　— Григория Распутина, завладевшего умом и волей царицы и сыгравшего роковую роль в истории последнего царствования. Увлечение царицы Распутиным было совершенно благонамеренным, но последствия его были ужасны. Зловещая фигура Распутина высокой стеной отделила царицу от общества и расшатала ее престиж в народе, к которому, вследствие болезненного состояния, она не смогла близко подойти и которого она не сумела как следует узнать. [297] С течением времени, в особенности в последние предреволюционные годы в характере Императрицы стали всё ярче выявляться некоторые тяжелые черты.

    При всё возраставшей экзальтированной набожности, у ней, под влиянием особых политических обстоятельств и семейной обстановки, как будто всё уменьшалось смирение. Раньше Распутин, между прочим, пленил ее независимостью и смелостью своих суждений. Еще перед войной царица говорила своему духовнику: ?Он (Распутин) совсем не то, что наши митрополиты и епископы. Спросишь их совета, а они в ответ: ?Как угодно будет вашему величеству!? Ужель я их спрашиваю затем, чтобы узнать, что мне угодно? А Григорий Ефимович всегда свое скажет настойчиво, повелительно?.

    Но в последние годы самостоятельные мнения, высказывавшиеся ей открыто, вызывали ее гнев и раздражение, в особенности, если они касались заветных, уже ею решенных, вопросов. Это имело пагубные последствия: независимые в суждениях, честные и прямые люди стали сторониться от нее; льстецы и честолюбцы, люди с сожженной совестью　— находить к ней доступ. Незадолго до революции у царицы создалось особое настроение. Инстинктивно чувствуя надвигающуюся грозу, она дрожит за Россию. Ее особенно пугает мысль, что злые люди хотят ограничить власть монарха. Она всё более страшится, что не сможет передать своему сыну всю царскую власть над великим и могущественным царством. Чтобы предупредить опасность, она собирается править жезлом железным, причем жезл ее обрушится на всех не согласных с нею, которых она считает крамольниками и бунтовщиками. Она уже верит только своему окружению, возглавляемому Распутиным, а других относит к своим врагам, не отличая таким образом действительных крамольников от мнимых и причисляя к первым иногда самых верных и преданных слуг царя и Родины. [298] Царица постепенно всё дальше отходит от высшего общества, которое она считает маловерным, осуетившимся, пустым и прогнившим, от своей родни　— лиц царской фамилии　— и почти порывает общение с родною сестрой. Неприязнь всё усиливается. Растет обоюдная вражда. А в это самое время влияние царицы на Государя становится всё более сильным, решительным, деспотичным. Дело доходит до того, что царица собирается взять в свои руки управление Империей. В таком положении застает нас революция. [299]

    Царица-узница

    Революция всё перевернула вверх дном. Российский Самодержец и его семья стали узниками, подверженными всем ужасающим случайностям своего нового положения. Прежнее всеобщее преклонение теперь сменилось пренебрежением, прежняя лесть и низкопоклонство　— грубостью, насмешками и издевательствами приставленных к ним. Скоро им стали известны недоедание, голод и нищета. Возможность дикой расправы всё время висела над ними.

    В этой новой удручающей обстановке быстро зреет царица и вырисовывается совсем новый ее образ. Этот новый образ ярко выступает в письмах Императрицы, написанных из заточения, а также в переписанных ее рукою выдержках из святоотеческих писаний и разных стихотворений (Изданы в Нью-Йорке в 1928 г. под названием ?Скорбная памятка?.). Если в письмах вылились переживания, чувства и думы царицы, то и в выдержках отразилась ее душа, соответственно настроению и стремлениям которой царица извлекала из богатейшей сокровищницы святоотеческих писаний и русской поэзии отдельные мысли и выражения.

    Выдержки дают характеристику религиозных идеалов царицы, касаясь преимущественно одного вопроса: о причине, смысле и цели человеческих страданий и [300] должном отношении к ним христианина; письма же рисуют фактическое отношение несчастной царицы к своим оскорбителям, обидчикам, угнетателям, показывая, какие чувства волновали ее тогда, к чему стремилась тогда ее скорбная душа.

    Каково же было тогда настроение царицы? Начну с выписанных ею слов Св. Григория Богослова: ?Религия в душе человека не есть философская теория, успокаивающая ум, она для человека есть вопрос жизни и смерти, и при том вечных?. Это означает, что религия должна захватывать всё существо человека: и настоящее, и будущее, и жизнь и смерть,　— всё должно расцениваться человеком с религиозной точки зрения. Религия должна быть для человека не идеей, а реальностью, не отвлеченной теорией, а действительной жизнью. Дальше царица выписывает слова Кассиана Римлянина: ?хорошо изучить истины небесного учения, углубить их в свое сознание, утвердиться в них духом?.

    Первая среди истин　— бытие Бога. Главная основа религиозной жизни　— живая вера в Бога. ?Живая вера　— крепкий столп. Христос для верующего в Него такою верою　— всё?,　— выписывает царица слова Марка Подвижника. ?Душа, которая любит Бога, в Боге и в Нем едином приобретает себе успокоение?,　— наставляет Св. Исаак Сирианин.

    Христианин верует в Бога живого, бодрствующего над миром. ?Веруй,　— приводит царица слова Аввы Дорофея,　— что всё, случающееся с нами, до самого малейшего, бывает по Промыслу Божию, и тогда ты без смущения будешь переносить всё, находящее на тебя?. ?Без Бога ничего не бывает,　— подтверждает Св. Тихон Задонский,　— поэтому и язык злоречивый нападает на нас по попущению Божию. Терпи, убо, что Бог посылает. Клевету слышит Бог и совесть твою знает?.

    В страданиях есть высший смысл. ?В невольных страданиях скрыта,　— говорит Марк Подвижник,　— [301] милость Божия, привлекающая терпящего к покаянию и избавляющая его от муки вечной?. ?Всё,　— по слову преп. Серафима,　— происходящее от Бога, мирно и полезно приводит человека к самоосуждению и смирению?. Поэтому, христианин всё случающееся с ним должен принимать молчаливо, со смирением и благодарностью. ?Когда придет напасть,　— говорит Марк Подвижник,　— не изыскивай, для чего и от чего она пришла, а ищи того, чтобы перенести ее с благодарностью Богу, без печали и без памятозлобия?. ?В молчании переноси, когда оскорбляет тебя враг и единому Богу открывай свое сердце... Надобно всегда терпеть и всё, что бы ни случилось, Бога ради, с благодатию? (Серафим Саровский).

    Смирение и терпение　— это путь христианина. ?Путь Божий есть ежедневный крест? (Исаак Сир.). ?Христиане должны переносить скорби и внешние, и внутренние брани, чтобы, принимая удары на себя, побеждать терпением. Таков путь христианства? (Св. Марк Вел.). ?Без смирения никто не внидет в небесный чертог... Где нет смирения, там все дела наши суетны? (преп. Серафим Сар.). ?Ибо великие награды и воздаяния получаются не только за то, что делаешь добро, но и за то, что терпишь зло? (Св. Иоанн Зл.). ?Сеявшие со слезами будут пожинать с радостию?,　— учит Псалмопевец (Пс.125).

    Христианин должен почерпать силу и мудрость в молитве. ?Научить людей истинно молиться　— значит научить их по христиански жить?. ?Когда молимся и Бог медлит услышать нас, то делает это к пользе нашей, дабы научить нас долготерпению, а посему, и не надобно унывать, говоря: ?мы молимся и не были услышаны?. ?Бог знает, что человеку полезно? ?Буде же Господу Богу угодно будет, чтобы человек испытал на себе болезни, то он подает ему и силу терпения? (Серафим Сар.).

    Выписки из стихотворений дополняют [302] святоотеческие мысли. Страдалица ищет ответа на вопрос: зачем страдания? И находит его у поэта:

    Зачем живем, зачем страдаем,

    В чем смысл и тайна бытия,

    Мы, ослепленные, не знаем,

    От нас сокрыта цель Твоя.

    Но чтоб металл возник лучистый,

    Палить в огне его должно;

    Но чтобы хлеб испечь душистый,

    Должно быть смолото зерно.

    Но в целом　— горе то ж горнило...

    Светлеет дух, как злато в нем,

    В нем есть чудесная та сила,

    Что искупленьем мы зовем...

    Тайна страданий　— это тайна премудрости Божией, и страдальцу остается покорно клониться перед нею.

    И дум исполненный высоких и чудесных

    Я горячей молюсь и слезы лью,

    И мудрости земной пред мудростью небесной

    Печальную ничтожность познаю.

    Смерти нет　— и всё живущее

    Вечной жизнию живет.

    Мгла исчезла, нас гнетущая,

    Свет немеркнущий взойдет...

    Всё друг с другом тесно связано,

    Смерть рождает жизнь собой.

    Всё, что здесь нам недосказано,

    Мы постигнем в жизни той.

    Пока же тайна не открылась, долг христианина смиряться и молчать.

    Кому с небес удел суровый

    Ниспослан,　— перед ним смирись,

    Кому назначен крест тяжелый,　—

    Неси, надейся и молись... [303]

Склонись пред Всемогущей Волей,
Себя сомненьем не губи

    И, примирясь с тяжелой долей,

    Надейся, веруй и люби.

    Когда позор, проклятья

    На голову спадут,

    Молись ты у Распятья,　—

    Замолкнут, побегут...

    Пусть мир в ожесточеньи

    Отнимет всё,　— отдай

    И что сказал в лишеньи

    Муж Иов,　— вспоминай.

    У страждущего христианина есть надежда на иной мир.

    Есть мир иной　— мир упований,

    Где успокоится наш дух.

    Когда же, скорбей и мук пройдя через горнило,

    Свой путь она (

    душа)

    свершит, нетронута, чиста
Она вернется в край, где блещут лишь светила,

    Живут лишь истина, добро и красота.

    Все, кто в жизни жестоко страдали,

    Там найдут безмятежный приют,

    Позабудут земные печали,

    От ударов судьбы отдохнут.

    Пока же страдалица находит радость и в страданиях.

    Я радуюсь тому, что все страданья жизни,
Вся боль душевных мук и тяжкого креста,

    Достойным сделают меня иной отчизны

    И сопричастником Христа.

    Страдания всё же переполняют душу царицы. Ее мысли то устремлялись к страдающей России, то останавливались на собственной семье. Неизвестность [304] будущего мучила ее. И царица 12 января 1918 года взывает к Божией Матери:

    Царица неба и земли,

    Скорбящих утешенье!

    Молитвам грешников внемли,

    В Тебе надежда и спасенье

    Святая Русь! Твой светлый дом

    Почти что погибает!

    К Тебе, Заступница, зовем,

    Иной никто из нас не знает!

    О, не оставь Твоих детей,

    Скорбящих упованье!..

    Не отврати Твоих очей

    От нашей скорби и страданий!..

    А за себя и свою семью царица 11 января 1918 года молится:

    Пошли нам, Господи, терпенье

    В годину буйных, мрачных дней

    Сносить народное гоненье

    И пытки наших палачей.

    Дай крепость нам, о Боже правый,

    Злодейства ближнего прощать

    И крест тяжелый и кровавый

    С Твоею кротостью встречать.

    И в дни мятежного волненья,

    Когда ограбят нас враги,

    Терпеть позор и оскорбленья,

    Христос Спаситель, помоги!

    Владыка мира, Бог вселенной,

    Благослови молитвой нас

    И дай покой душе смиренной

    В невыносимый смертный час!

    И у преддверия могилы

    Вдохни в уста Твоих рабов

    Нечеловеческие силы

    Молиться кротко за врагов. [305]

    И среди всех ужасов, унижений и страданий продолжает верить царица вместе с поэтом, что

    Еще настанет день...

    Вдохнет и жизнь, и силу

    В наш обветшалый мир учение Христа....

    Теперь обратимся к письмам Императрицы, писанным ею в заточении, выражающим ее собственные тогдашние переживания, мысли и чувства.

    Была всесильной царицей, стала беспомощной и беззащитной узницей.

    Правда, она и раньше знала, что у нее есть недоброжелатели, которые ненавидят, поносят ее, клевещут на нее, но тогда она утешала себя, что они только среди аристократии, в простой же народ она верила без колебаний. Совсем недавно, осенью 1916 г., по совету ген. Иванова, она предприняла путешествие по Новгородской губернии и вернулась оттуда восхищенной: ее встречали толпы народа, ее забрасывали цветами, встречали и провожали восторженными кликами. Это окончательно укрепило ее в мысли, что народ с нею, что он ее любит и чтит.

    Еще больше она верила в армию, откуда, как уверяла А. А. Вырубова, и офицеры, и солдаты слали ей бесчисленные верноподданнические письма. А теперь такая перемена: одни из близких изменили, другие трусливо спрятались за революционные спины, армия стала революционной; народ обезумел. Друзья, молчат, враги издеваются... Издеваются не только над нею, которая старалась быть матерью своего народа, но и над Помазанником Божиим, и над ни в чём не повинными их детьми. Им отказывают в самом необходимом. Ежедневно грубо и дерзко оскорбляют их. Только что конвойные солдаты разорили снежную горку, которую для катанья заботливо устроили сами дети. Все они теперь лишены права свободно посещать церковь и там молиться за Россию. А оттуда, из России, вместо прежнего ?Осанна!? то и дело несется: ?Распни, распни их!? [306] Каждый день может быть последним. Страшный призрак мученической смерти всё время витает около них.

    При таких условиях как легко человеку озлобиться, ожесточиться! И надо стоять на необыкновенной высоте, надо иметь несокрушимую веру и благороднейшее сердце, чтобы в таком положении сохранить равновесие духа, незлобие и нежность сердца.

    А Императрица 10 декабря 1917 года пишет из своей темницы: ?Больно, досадно, обидно, стыдно, страдаешь, всё болит, исколото, но тишина на душе, спокойная вера и любовь к Богу, Который своих не оставит и молитвы усердных услышит и помилует и спасет?.

    Царицу поддерживает укрепляет и вдохновляет несокрушимая, как скала, вера в Промысел Божий, властвующий над миром. Она твердо верит, что в мире и в жизни человеческой нет случайного, что всё там совершается по высшему плану, не без воли Божией, что всё, не исключая и переживаемых человечеством ужасов, может содействовать человеческому благу, и только современники происходящего не в силах бывают постичь в нем мудрость Божию, которая становится ясной только уже потомкам.

    ?Всё,　— пишет она 28 мая 1917 года,　— можно перенести, если Его близость чувствуешь и во всем Ему крепко веришь. Полезны тяжкие испытания, они готовят нас для другой жизни, в далекий путь? ?Иногда Господь Бог по иным путям народ спасает?. ?Те, кто в Бога веруют, тем это годится для (вот, слова не могу найти) опыта совершенствования души, другим для опыта... Господь наградит их?. ?Поэтому　— советует она в письме от 17-го мая 1918 года,　— всё, и везде, и во всем борьба, но внутри должна быть тишина и мир, тогда всё переносить можно и почувствуешь Его близость. Не надо вспоминать огорчения　— их столько!　— а принять их, как полезное испытание для души. Зло великое в нашем мире царствует теперь, но Господь выше этого?. [307] В эти тяжелые минуты у царицы Спаситель пред глазами. Она с Ним несет крест. А укрепляет ее молитва. ?Вашу молитву часто читаю... В молитве утешение: жалею я тех, которые находят немодным, ненужным молиться. Не понимаю даже, чем они живут?,　— пишет она 28 ноября 1917 года.

    Спокойствием и тишиной веет от всех писем страдалицы. Нет в них ни одного слова возмущения, ни одного слова ропота. Напротив. ?Надо Бога вечно благодарить за всё, что дал,　— советует она,　— а если и отнял, то, может быть, если без ропота переносить, будет еще светлее?.

    Лишившись всего в этом мире, она устремляет свой взор в иной мир. ?Если награда не здесь,　— пишет она,　— то там, в другом мире, и для этого мы и живем. Здесь всё проходит, там　— светлая вечность?

    Особенность настроения праведника в том, между прочим, выражается, что он острее переживает чужие страдания, чем свои собственные. И это мы видим у Императрицы.

    Для себя и своей семьи она считает великою Божией милостью и то, что они в саду бывают, на свободе. ?А вспомните,　— пишет она,　— тех других (заключенных в тюрьмах), о, Боже, как за них страдаем, что они переживают невинные... Венец им будет от Господа. Перед ними хочется на коленях стоять, что за нас страдают?.

    Но в особенности ее угнетают несправедливости в отношении Помазанника Божия. ?Когда про меня гадости пишут　— пускай, это давно начали травить, мне всё равно теперь, а что Его оклеветали, грязь бросают на Помазанника Божия, это чересчур тяжело. Многострадальный Иов?.

    Самое же трогательное в письмах Императрицы　— это ее глубокая, возвышенная, ничем не удерживаемая любовь к России, ее отвергшей, отдавшей ее и ее семью на поругание. ?Не для себя живем, а для других, для [308] Родины,　— пишет она.　— Слишком сильно я свою Родину люблю... Милосердный Господь, сжалься над несчастной Родиной, не дай ей погибнуть, под гнетом ?свободы?!

    Эта молитва всё время срывается с ее уст. Враги раньше считали ее сторонницей немцев, сепаратного мира. А она теперь пишет: ?Боже мой　— эти переговоры о мире! Позор величайший! А по моему глубокому убеждению, Господь этого не допустит?. Но мир в Бресте заключен. Это потрясает Императрицу. ?Что дальше?　— пишет она.　— Позорный мир! Ужас один, до чего в один год дошли!.. Ведь быть под игом немцев　— хуже татарского ига?.

    Казалось бы,　— теперь царице одного желать,　— чтобы вырваться из заточенья и подальше уйти из России. А у ней совсем другое. ?Как я счастлива,　— пишет она,　— что мы не заграницей, а с ней (Родиной) всё переживаем. Как хочется с любимым больным человеком всё разделить, вместе пережить и с любовью и волнением за ним следить, так и с Родиной. Чувствовала себя слишком долго ее матерью, чтобы потерять это чувство　— мы одно составляем, и делим горе и счастье. Больно нам она сделала, обидела, оклеветала и т. д., но мы ее любим всё-таки глубоко?.

    Вся Россия　— эта любимая Родина, по взгляду царицы, больна: она страдает от влияния зла, ?беса?, по другим словам, запутал он умы, искусил заблудших. Но пройдет это в свое, нам смертным неизвестное время. Вера в воскресение Родины не покидает ее: она верит в милосердие Божие и справедливость Божию, по которой правда должна победить после того, как будет выстрадан большой грех, искуплена вина. Верит она и в силы родного народа. ?Родина молодая перенесет эту страшную болезнь, и весь организм окрепнет?.

    Можно было бы продолжать чтение выдержек из писем Императрицы Александры Федоровны. [309] Но думается, что и из приведенного ее образ в пору ее заточения уже достаточно вырисовался.

    Вспоминаются слова поэта: ?Так тяжкий млат, дробя стекло, кует булат?. Несчастия со страданиями бывают пробным камнем для душ человеческих. Духовно слабые в горе начинают роптать на людей и Бога, озлобляются, нравственно опускаются, падают и нередко погибают. Сильные же крепнут, очищаются, совершенствуются, возрастают　— и верой и духом.

    Императрица принадлежала к числу этих сильных. В страданиях она духовно выросла, на высоту поднялась. Религиозное сознание ее углубилось; вера прояснилась и стала еще крепче; сердце наполнилось настоящею христианскою сострадательною, всепрощающею любовью. Земные блага: власть, слава, богатство как будто утратили для нее всякую цену. На всё она смотрит теперь с точки зрения вечности, к которой старается приготовить свою душу. Свой тяжкий крест она несет с героической покорностью, без ропота и упреков.

    Образ страдалицы Императрицы воскрешает в памяти образы величайших христианских праведников, которые могли говорить вместе с Ап. Павлом: ?Злословят нас, мы благословляем, гонят нас, мы терпим; хулят нас, мы молим? (1 Кор. 4, 12-13), ?Всё могу в укрепляющем меня Иисусе Христе? (Фил. 4, 13).

    Изучая предшествовавшую революции эпоху русской жизни, историки, может быть, скажут не одно горькое слово по адресу властной Императрицы. Может быть, они поставят ей в большую вину, что она не сумела разграничить область религиозной веры и область государственной политики, отличить здоровую веру от религиозного шарлатанства, настоящих государственных деятелей от низкопробных и продажных честолюбцев и льстецов, друзей от врагов. Может быть, они обвинят ее, что она своим неразборчивым вмешательством в управление государством, своим настойчивым выдвиганием [310] на высшие посты разных льстивших ей или подделывавшихся под ее настроение неудачников и ничтожеств, своим одиозным отношением ко всем, не разделявшим ее взглядов и привязанностей, своим крайним мистицизмом, которым она заразила Государя,　— что всем этим она расстраивала государственную жизнь и ускорила катастрофу, помешав безболезненно разрешиться назревшему кризису. Но они не осмелятся обвинить ее в неискренности или в нечистоте ее намерений. В государственной же обстановке того времени и в царской-семейной они найдут многое, что значительно извинит ее увлечения и даже роковые ошибки. Образ же ее в заточении, в унижении и страданиях будет удивлять своим величием и красотою не только ее друзей, но и ее врагов.

    Императрица Александра Федоровна на троне, в величии, не удалась; в унижении она оказалась великой. [311]

    Царь-узник

    Император Николай Александрович и в темнице остался тем же, чем он был на царском престоле: Иовом многострадальным, стоически переносившим удары судьбы и не перестававшим надеяться на светлое лучшее. Чрезвычайные для монарха унижения, каким он подвергался, после своего отречения, в Царском Селе, Тобольске и Екатеринбурге, не вынудили его поступиться ни одним из принципов своей благородной души и не ослабили его любви к своему народу. Простой, деликатный, добрый, отзывчивый, благородный, как человек, он не мог не возбуждать самых горячих симпатий; как царю, ему недоставало непреклонной воли и боевого темперамента. [315]


XII.

    Добровольческая армия. Поездка к великому князю Николаю Николаевичу

    30 сентября 1918 г., спасаясь от террора, я после трехнедельного, полного всевозможных приключений и опасностей, путешествия, пешком, на лошадях, на пароходе и по железной дороге, в одежде оборванца, с паспортом давно умершего крестьянина Скобленка, прибыл из Витебска в гетманский Киев.

    В конце октября К. И. Ярошинский, А. И. Пильц и ген. В. П. Никольский убедили меня отправиться в Дюльбер (в Крыму) к великому князю Николаю Николаевичу, чтобы ознакомить его с политическими настроениями общественных и правящих кругов, настоящих и бывших. В Румынии на днях должны были начаться переговоры между союзниками и представителями наших политических партий. Там было сильное течение в пользу объединения Добровольческой Армии, Дона и Украины под главенством великого князя Николая Николаевича.

    Только я собрался в путь, как в Киев прибыл б. член Государственного Совета, Ф. А. Иванов, с приглашением великого князя, узнавшего, что я в Киеве, чтобы я немедленно с Ивановым прибыл к нему в Дюльбер. 2 ноября, в штатском костюме, с паспортом ?Киевского дворянина Г. И. Шавельского?, я и отправился с г. Ивановым в путь через Одессу и Ялту.

    В Дюльбер я прибыл 6 ноября, в день рождения великого князя. Только что кончился завтрак с множеством гостей, главным образом, офицеров, накануне, по приказанию ген. Деникина, прибывших в Дюльбер для охраны великого князя. Когда доложили великому князю [316] о моем приезде, он стремглав выбежал ко мне и со слезами обнял меня. То же сделал и великий князь Петр Николаевич. Встреча наша была трогательнейшей. Тотчас великий князь увел меня в отдельную комнату, где в интимной беседе мы провели около получаса. Наша беседа была прервана приездом Императрицы Марии Федоровны, прибывшей поздравить великого князя.

    Вместо четырех дней, как предполагалось, великий князь задержал меня у себя шесть дней. Во все эти дни настроение в великокняжеской семье было повышенное. Все, в особенности братья-князья и их жены, с нетерпением ждали разрешения в Румынии вопроса, ждали, что вот-вот А. В. Кривошеин, возглавлявший русские партии на совещании в Румынии, привезет благоприятное для великого князя решение. При всем уменье скрывать свои мысли великие князья и княгини не могли скрыть, что им очень хочется увидеть великого князя возглавляющим освободительное движение. Еще более это было заметно на младших особах этой семьи. Наиболее спокоен был князь Роман Петрович.

    Но герцог Сергей Георгиевич Лейхтенбергский (пасынок великого князя Николая Николаевича) и отчасти граф Тышкевич (женатый на дочери великой княгини Анастасии Николаевны) не умели скрыть своего настроения. Сергей Георгиевич уже вел интригу против Романа Петровича, как естественного наследника при успехе противобольшевистской борьбы и возможном затем приглашении Россией на Всероссийский престол великого князя Николая Николаевича, как возглавителя этой борьбы. Еще более он вел интригу против своей тетки, великой княгини Милицы Николаевны, которая мечтала о короне на голове своего сына Романа.

    Духовная атмосфера Дюльбера поразила меня. Сам великий князь Николай Николаевич выглядел бодро. После долгого сиденья под властью большевиков 6-го ноября он в первый раз надел военную форму. Политически [317] он возмужал. Пережитые ужасы не вызвали в нем никакого озлобления и не подорвали любви к народу. Он стал либеральнее. Но был и минус.

    Великий князь всегда был склонен к мистицизму.

    Под влиянием же последних переживаний его мистическое настроение еще более усилилось. Чем для мистически настроенной царицы был Распутин, тем теперь стал для великого князя живший со своей семьей на полном содержании у последнего капитан I ранга А. А. Свечин, женатый на дочери адмирала Чухнина. Мистик, а может быть, и ханжа　— он, после пережитых при большевиках в Севастополе ужасов, впал в крайнее суеверие и кликушество. Во всем он искал знамений и чудес и эти знамения старался навязывать каждому встречному. В данное время он находился под обаянием какой-то расслабленной, лежавшей в Ялте, матушки Евгении, всё время пророчествовавшей, и одного иеромонаха Георгиевского монастыря, удивлявшего одних своими пророчествами, других своими чудачествами.

    Со Свечиным познакомил великого князя герцог Лейхтенбергский, сослуживец Свечина. Мистически настроенный великий князь сразу подпал под влияние Свечина. Последний сумел зачаровать великого князя пророчествами матушки Евгении, вещавшей о близко ожидающей великого князя роли спасителя России и в экстазе чуть ли не видевшей его уже с венцом на голове.

    Как только я прибыл в Дюльбер, мой старый приятель по Ставке в Барановичах, доктор Б. З. Малама, ознакомил меня с настроением в великокняжеской семье и с ролью Свечина. В первый же вечер великий князь и Свечин сами выдали себя. Вечером, после обеда и кофе, великий князь пригласил меня в кабинет. Сначала мы говорили об общих делах, вспоминали прошлое. Но скоро пришел Свечин, и беседа наша сразу приняла особый характер. Великий князь с экзальтацией начал мне рассказывать, как Господь через дивную матушку Евгению [318] открывает о нем Свою волю, коей он не может противиться, но должен подчиниться, раз она узнается из такого высокого источника, как обладающая даром прозрения матушка.

    Свечин вставлял свои замечания, дополнявшие рассказ великого князя. Я слушал этот бред, стиснув зубы, но по временам не выдерживал и охлаждал увлекавшихся, советуя не искушать Господа, не требовать знамений и чудес, не верить слепо каждому пророчеству, ибо оно может быть от человека, а не от Бога, и ждать одного знамения　— волеизъявления тех, кто ныне берется спасать Россию, и, если они позовут, идти, надеясь, что это глас Божий. Мои замечания не понравились моим собеседникам. Великий князь понял, что его излияния не встречают во мне сочувствия, быстро переменил разговор и скоро предложил идти спать, так как я устал с дороги. А Свечин на другой день обмолвился, что я более похож на протестантского пастора, чем на православного священника.

    Ошеломленным ушел я от великого князя. Выслушанные откровения произвели на меня потрясающее впечатление. Новой распутинщиной повеяло от них. Разве не на почве крайнего мистицизма разрослась ужасная распутинская история? А чем она кончилась? И теперь с такого же мистицизма хотят начать стройку новой России и у матушек Евгений, подозрительного качества иеромонахов и сумасшедших Свечиных ищут указаний и наставлений. Как в бреду, я метался в постели и только к утру смог уснуть. Ни великий князь, ни Свечин больше не заводили разговора на прежнюю тему, очевидно, признав это бесполезным. Но я сам решил поговорить с великим князем по поводу выслушанного мною.

    Погостив 4 дня, я хотел отправиться в обратный путь, но великий князь задержал меня. Причина была ясна для меня. Великий князь с нетерпением ждал приезда А. В. Кривошеина, участника Ясского совещания, надеясь, что тот привезет ему приглашение стать во [319] главе войск Добровольческой Армии, Украины и Дона. Конечно, тотчас последовало бы согласие, и великий князь пригласил бы меня остаться при нем. В приезд А. В. Кривошеина все так верили, что во дворце шли уже разговоры: кому из князей ехать с великим князем, некоторые опасались, как бы и великие княгини не поехали с ним и т. п. Но Кривошеий не ехал. На шестые сутки я решил ехать, но не иначе, как предварительно переговорив по душе с великим князем.

    12 ноября, после обеда, я попросил великого князя уделить мне несколько минут. Он тотчас пригласил меня в кабинет. Кроме нас двоих, там никого не было. Я сказал ему приблизительно следующее:

    — Если бы вы не знали меня, не знали, что я не стану говорить неправду, и если бы я не любил вас и не дорожил вами, я не сказал бы вам того, что сейчас скажу, ибо знаю, что оно не будет приятно для вас. Но вы должны знать мое мнение. В вашем доме творится что-то неладное. Вы знаете мой взгляд на религию: мы должны верить в Бога и надеяться на Него, но мы не должны искушать Его.

    Крайний мистицизм　— болезненное чувство, а не религия, и, когда люди, очертя голову, погружаются в него, нельзя ждать добра. Вы помните первый вечер — ваш и Свечина разговор о знамениях, пророчествах, чудесах и пр.? На меня он произвел потрясающее впечатление. Вы должны помнить, что с мистицизма началась распутинская история, что через ваш дом вошел в царскую семью Распутин! Вы знаете, к чему привела распутинщина! Наше общество еще не успело забыть распутинщины и вдруг оно услышит, что в вашем доме, при вашем участии начинается нечто подобное. В вас очень многие верят, многие на вас надеются, но тогда они отшатнутся от вас и т. д.

    Поблагодарив за откровенность, великий князь начал уверять меня, что дело обстоит совсем не так страшно, что я вынес неверное впечатление. Я всё же просил [320] его отстранить от себя Свечина, человека доброго, но болезненно настроенного и своею близостью и ночными посещениями смущающего многих, как из окружающих великого князя, так и прибывших для охраны офицеров. Великий князь обещал мне.

    Когда, распрощавшись с великим князем и его присными, я ушел в свою комнату, ко мне зашел доктор Малама и вручил от великого князя пакет с шестью пятисотрублевками, заявив при этом, что я жестоко обижу великого князя, если не возьму их. Всё же я отправился к великому князю и стал просить его взять деньги обратно.

    — Голубчик,　— ласково сказал великий князь,　— вы же нуждаетесь, а для меня это　— капля в море,　— в Банке у меня 200 тысяч рублей. Я вас очень прошу взять,　— когда-нибудь сочтемся. Вы не это для меня делали.

    Я вынужден был взять. Они и теперь хранятся у меня, ни одной копейки из них я не израсходовал.

    За время пребывания у великого князя я успел побывать: у Императрицы Марии Феодоровны, у великого князя Александра Михайловича и у великой княгини Ольги Александровны.

    Императрица прислала за мною пару своих лошадей. Я просидел у нее (в Хараксе) около часу. Была очень ласкова, внимательна; о Государе говорила: ?бедный мой сын?, но верила, что он жив; несколько раз с насмешкой отозвалась об увлечениях царицы Александры Федоровны разными юродивыми и, между прочим, Дивеевской Пашей, произведшей на нее впечатление грязной, злой, сумасшедшей бабы.

    Великий князь Александр Михайлович, живя в Ай-Тодоре, весь отдался виноделию и, как рассказывали, в один год выручил около двух миллионов рублей.

    Великая княгиня Ольга Александровна со своим [321] мужем полк. Куликовским жила в маленьком домике в Хараксе чрезвычайно просто, всецело посвятив себя семье: сама нянчила сына, сама и стряпала. Опростилась до nec plus ultra. Меня приняла запросто; угощала кофеем с печеньями собственного ее изделия. И раньше мало было в ней царственного, а теперь и помину от него не осталось.

    13-го ноября я выехал из Дюльбера.

    В Добровольческой Армии

    Едучи в Дюльбер, я 5-го ноября отправил ген. Лукомскому телеграмму: ?Примите в армию, хоть солдатом?. Теперь я хотел проехать в Киев, чтобы там ждать ответа. По частным слухам, довольно достоверным, в Киев должна была прибыть депутация, чтобы пригласить меня в Добровольческую Армию. От Ялты до Севастополя я проехал на автомобиле, заплатив за место 300 рублей, а из Севастополя, не надеясь дождаться парохода, направился поездом на Харьков.

    Путь был не безопасный, ибо около г. Александровска оперировала шайка Махно, учинявшая невероятные зверства.

    До Харькова я добрался благополучно, но дальше на Киев не смог двинуться, так как Харьков уже был в руках Петлюровцев, и путь на Киев был отрезан. Просидев в Харькове несколько дней и потеряв всякую надежду пробраться в Киев, я двинулся на Новочеркасск, выехав, кажется, 20 ноября. Поезд, с которым я выехал, оказался последним поездом, вышедшим из Харькова в Ростов. Следующие поезда с полпути возвращались в Харьков, а нас лишь 8 часов продержали на одной из станций. В Новочеркасске я задержался на несколько дней у своего приятеля В. К. С., а 25-го утром выехал в Екатеринодар, прибыв туда 26-го утром. Оставив вещи на вокзале, я пешком отправился в собор, где должна была идти парадная служба по случаю Георгиевского праздника, и где я надеялся найти многих своих знакомых.

    Я не ошибся. Около собора стояли войска. Собор [323] был наполнен военными. Пели херувимскую. Трудно передать чувства, охватившие меня, когда я увидел ген. Деникина, Драгомирова, Романовского, Лукомского и многих других, с которыми меня связывала служба в царской армии. Я не смог сдержать слез. Как ни странен был мой вид: я был коротко острижен, в потрепанной рясе, но меня узнали. Комендант Ставки, ген. Белоусов, почтительно поздоровавшись, предложил мне пройти дальше. Я отказался. Ко мне то и дело подходили генералы, полковники. Я был для них как бы выходцем с того света, как и они для меня. Служил штабной священник, прот. Д. Вардиев, а на молебен вышел еп. Иоанн, сказавший нескладную, бессвязную проповедь о геройстве. Во время причастного ко мне подошел начальник Штаба, ген. И. П. Романовский, мой старый добрый знакомый, и сердечно расцеловался со мной.

    — Вы получили наши телеграммы?　— спросил он меня.

    — Нет,　— ответил я.

    — А мы три телеграммы послали в Киев, приглашая вас к себе.

    После молебна я подошел к ген. А. И. Деникину. Он также расцеловался со мной, сказав при этом:

    — Поздравляю вас, протопресвитер Добровольческой Армии и Флота!

    Ген. Драгомиров и Лукомский также приветливо встретили меня. Утром 27 ноября ген. Деникин подписал приказ, коим ведено мне вступить в должность протопресвитера воен. и мор. духовенства. В этот же день я представился ген. Деникину в его квартире. Он встретил меня очень приветливо. Помню его слова:

    — Вам я отдаю всё духовное дело, оставляя себе земное, и в ваше дело не намерен вмешиваться.

    Я вступил в должность. [324] В первое же воскресенье (3 дек.) я служил литургию и молебен о даровании победы. На молебен явился ген. Деникин и все старшие чины.

    Прямого дела по моей должности было очень мало. Число священников в Армии не превышало 50. Ездить по фронту не представлялось никакой возможности, так как части были очень разбросаны и раздроблены. Но косвенного дела оказалась уйма. Я в Добровольческой Армии стал единственной инстанцией, которую знали, с которой считались и к которой обращались со всеми недоразумениями, сомнениями, неурядицами, касавшимися церковного дела. С другой стороны, моя прежняя деятельность была известна и общественным кругам, которые теперь тоже старались втянуть меня в свое дело. Тогдашний Екатеринодар уже успел собрать стекавшихся отовсюду, как в шутку тогда называли, ?недорезанных буржуев?. Образовались тут разные политические группы-кружки, от кадет до крайних правых.

    И так как Добровольческая Армия тогда еще не выявила своего политического лица, то каждая группа лелеяла мысль, что она именно может занять господствующее положение.

    Очень скоро, по прибытии в Екатеринодар, я был приглашен на ?учредительное собрание? одною группою, как я потом разглядел, группою крайних правых. В этой группе роль заправил разыгрывали два молодых человека: капитан Хитрово и другой штабс-капитан, оба с очень подозрительной репутацией, как многие отзывались о них. Среди участников были: два брата генерал-лейтенанты Карцевы, полковник Кармалин, овцевод Бабкин и др. Имелось в виду образовать ?русскую государственную партию?. Прислушавшись к их разговорам, я понял, что у них вся государственность сводится к восстановлению всех помещичьих прав и сословных привилегий.

    На второе заседание я не пошел, а на первом сказал им; . [325]　— Затеваете вы, господа, безнадежное дело: не течет река обратно, не вернуть, что невозвратно.

    Мое замечание обидело заправил и восстановило их против меня. Поддержал меня только один из участников, ген. Левшин. Скоро я примкнул к другой организации　— к Обществу Государственного Объединения, избравшему меня членом своего Совета.

    Приглядевшись к настроению и поведению собравшейся в Екатеринодаре интеллигенции, я вынес прочное убеждение: ничему она не научилась. Всё происшедшее очень отразилось на ее горбе и кармане: прежние богачи стали нищими и те, коих раньше не вмещали дворцы, и не могло нарядить никакое обилие одежд, теперь зачастую жили в подвалах и ходили почти в лохмотьях, но сердца и умы их остались прежними. Революция, по их мнению, бунт, а задача ?государственной партии?　— вернуть пострадавшим благоденственное и мирное житие, достойно наказав при этом бунтовщиков. Перестройка, обновление жизни, устранение накопившейся в прежнее время гнили, пересмотр жизненных норм, порядков государственных и т. п., необходимость всего этого чувствовалась только очень немногими, а большинством или ставилась под подозрение или совсем отрицалась.

    Одновременно с этим политиканство работало вовсю. Все, кому было что и кому нечего было делать, обсуждали и критиковали и стратегию, и политику, при чем, каждый хотел, чтоб Деникин, Драгомиров и другие, стоящие у власти, мыслили и поступали так, как ему казалось лучшим. Драгомиров был забросан проектами, как надо устраивать Россию. В Екатеринодаре шаталось без дела множество генералов, старших по службе Деникина и большинство его сотрудников. Каждый из них считал, что он заслуженнее и потому не хуже, умнее Деникина,　— это еще более усиливало и без того сложный [326] и бурный аппарат этой говорильни, приносившей много зла и едва ли дававшей какие-либо добрые плоды.

    Насколько я разобрался в отношениях старших чинов Добровольческой Армии между собою, они были таковы.

    Наибольшим влиянием на ген. Деникина пользовался начальник Штаба, ген. И. П. Романовский, в свою очередь, очень прислушивавшийся к ?кадетам?, среди которых первую роль играли Н. И. Астров и M. M. Федоров. Драгомиров и Лукомский боялись влияния на Романовского ?кадетов? и не одобряли влияния последнего на Деникина. Лукомский прямо говорил про себя, что он не в чести у Главнокомандующего, который считает его слишком правым.

    В Особом Совещании　— своего рода Государственном Совете при ген. Деникине　— главную роль играли кадеты благодаря своей сплоченности и политической грамотности. Как я узнал после, ген. Романовский на поставленный ему вопрос: почему он с кадетами ? — ответил :

    — Да, я прислушиваюсь к голосу кадет и пользуюсь ими, но кто ж в этом виноват? Когда нам нужна была поддержка, кто ее нам оказал? И правые, и левые только травили нас. Кадеты же были с нами. Я знаю недостатки кадетской партии, я сам совсем не кадет, но в данную пору кадетская партия наиболее государственно мыслит, и мы не можем не пользоваться ею.

    К сожалению, надо сказать, что ни в гражданских, ни в военных кругах ген. Деникин особой любовью не пользовался.

    Кроме его замкнутости, этому в сильной степени способствовало следующее обстоятельство. И офицерство, и все чины Добровольческой Армии, и сам ген. Деникин влачили нищенское существование. Жизнь вздорожала, ценность денег упала,　— требовались для приличного существования большие оклады.

    Кубанский Атаман в конце 1918 г. получал 5 тысяч рублей в месяц, [327] при всем готовом, а ген. Деникин в это самое время имел тысячу с небольшим в месяц, без всего готового. Его помощники　— еще меньше. Чиновники и офицеры получали крохи. Нужда всюду остро заявляла о себе. В феврале 1919г. жена ген. Романовского говорила мне:

    — Вот отнесу серебряный чайник, продам его, а потом не знаю, как будем жить.

    Жена ген. Лукомского терялась в догадках: где добыть денег, чтоб сшить новый костюм сыну, который вырос из старого. Сам ген. Деникин летом 1919 г. ходил в теплой черкеске. Когда его спросили, почему он это делает, он ответил:

    — Штаны последние изорвались, а летняя рубаха не может прикрыть их.

    Все обвиняли ген. Деникина в скупости. Между тем, скупость Деникина вызывалась его поразительной честностью и опасением, как бы потом не обвинили его в расточительности. Но толпа видела крохотные оклады, особенно заметные при сравнении их с Донскими и Кубанскими окладами, испытывала нужду и не замечала чудной души, прекрасных порывов, кристальной честности Деникина. Кроме того, к нему　— солдату, ранее стоявшему далеко от государственных дел и теперь сразу столкнувшемуся со всеми областями и отраслями государственной жизни, предъявляли самые строгие требования: чтобы он был в курсе всего и всегда принимал безошибочные решения.

    Вот, вследствие всего этого, все, кому не лень было, критиковали Деникина. Одни вздыхали по Корнилове; другие тосковали по Алексееве; третьи, как ген. Г. M. Ванновский, всех ругали, очевидно　— не договаривая, что они устроили бы всё, если б дали им всю власть; четвертые указывали на Колчака: его бы, мол, сюда! А когда у последнего начались удачи, тогда все заговорили: вот кто спасет Россию! Нашему теляти волка не поймати. У нас ничего не выйдет. Помог бы хотя Бог отбиться, а то припрут большевики к морю,　— куда [328] тогда денешься? И был момент, когда многие бросились изучать карту: куда и как бежать? От желающих же пробраться к Колчаку отбою не было.

    Несомненно, все эти толки и пересуды доходили до Деникина и, конечно, не могли радовать его: страдал он от своего тыла не меньше, чем от неприятеля. Тыл всегда один и тот же: малодушный, трусливый, корыстный и завистливый, жалкий фразер и сплетник. Всё это, однако, не мешало Деникину оставаться полным распорядителем судеб территории, занятой его войсками. Диктаторская власть находилась в его руках. Особое Совещание фактически было только совещательным органом при нем. Окончательные решения принимались им. [329]

    Церковное дело. Собор в Ставрополе. Высшее Церковное Управление

    Как я уже заметил, высшей церковной власти в крае не было. Связь с Патриархом порвалась. Каждая епархия жила своею жизнью. Вопросы, превышающие компетенцию епархиальной власти, или решались на свой страх епископами, или оставлялись без разрешения. Некоторые церковные вопросы восходили до Деникина. Тогда спрашивали мое мнение. Я стал юрисконсультом по всем духовным делам. Получилось странное явление: огромная территория, почти весь юго-восток России, с несколькими епархиями оказалась без высшей церковной власти, которая одна могла бы и направлять, и исправлять церковную жизнь. Необходимость ее была очевидна. Но одни из архиереев не замечали такой необходимости, а другие даже довольны были тем, что они теперь полновластные, никому не подчиненные владыки. Я решил приложить все усилия, чтобы положить конец этой ненормальности.

    В начале февраля 1919 г. я доложил Деникину о необходимости организовать высшую церковную власть. В конце февраля мне удалось убедить его. Кажется, 2 марта было подписано Деникиным письмо на имя Донского архиепископа Митрофана, которого Деникин просил: созвать совещание из епископов территории и членов епархиальных советов, по два от каждый епархии. Одновременно с этим Деникин послал телеграмму Одесскому митрополиту Платону, приглашая его прибыть в Новочеркасск на совещание. Письмо архиеп. Митрофану было [330] послано почтой, а я 3-го марта выехал в Новочеркасск, чтобы убедить архиеп. Митрофана в необходимости такого совещания. Я опередил письмо. В личной беседе со мной архиеп. Митрофан к идее совещания отнесся очень сочувственно. Мы назначили 20 марта днем созыва совещания. Я уехал уверенным, что моя миссия удалась.

    Между тем, по странной причине, посланная 3-го марта, бумага Деникина пришла в Новочеркасск только 14-го, и вместо согласия на созыв совещания, Деникин получил от арх. Митрофана сообщение, что 20-го марта совещание не может быть созвано, за поздним получением бумаги, и его надо отложить до Фоминой недели. Я же, по возвращении из Новочеркасска, с согласия Деникина, сообщил арх. Митрофану, что, кроме указанных в бумаге от 2 марта лиц, следует вызвать на совещание еще всех, пребывающих в Одессе, архиереев и членов Всероссийского Церковного Собора, находящихся на территории, занятой Добровольческой Армией.

    Я был убежден, что и тех, и других окажется не так уж много, а авторитет совещания от участия их увеличится. Архиеп. Митрофана увеличение членов совещания испугало: он решил, что может съехаться до 200 членов (по-моему, их не могло набраться более 60). А тут еще начались сторонние влияния. На архиеп. Митрофана в это время сильно влиял архим. Григорий. Это влияние объясняли тем, что архим. Григорий помог единственному сыну архиеп. Митрофана выбраться из Советской России. По характеристике газеты ?Великая Россия?, архим. Григорий был ?известный спекулянт по вину и сахару, предавший своего друга, прот. Восторгова и миссионера Варжанского?. Это же я слышал от митр. Платона и Таврического архиеп. Димитрия. Некоторое время архим. Григорий служил в армии, под моим начальством.

    Я вынес убеждение, что это человек низкий, нахальный, продажный, беспринципный. В данное время [331] он занимал должность ректора Донской Духовной семинарии. В начале марта архим. Григорий лебезил передо мной, надеясь при моей помощи устроить какие-то свои делишки, и тогда он доказывал архиеп. Митрофану необходимость совещания. Когда же поддержки с моей стороны в устройстве его дел он не встретил, он сразу стал противником совещания.

    После Пасхи архиеп. Митрофан известил ген. Деникина, что на Фоминой неделе совещание не может быть созвано, так как в Новочеркасске свирепствует тиф и нет свободных помещений для членов совещания, и просил отложить созыв совещания на неопределенное время. Всё мое начинание, казалось, рухнуло, но случай поправил дело.

    Пала Одесса. Вслед за этим потянулись в Екатеринодар архиереи, спасая животы свои. Приехал Одесский митр. Платон, а раньше его　— Димитрий Таврический, Агапит Екатеринославский и, пытавшийся пробраться на восток, Гавриил Челябинский. Решив использовать присутствие митр. Платона, я пригласил его на одно из заседаний Церковно-просветительного Отдела Совета Государственного Объединения.

    26-го апреля состоялось это заседание в помещении Кубанского еп. Иоанна. Кроме митр. Платона, в нем участвовали: архиепископы: Димитрий и Агапит, еп. Иоанн, проф. Петроградской Духовной Академии, прот. А. П. Рождественский, члены Всероссийского собора: свящ. Г. П. Ломако, кн. E. H. Трубецкой, А. И. Ивановский и много других духовных и светских лиц. Сюда же втесался пресловутый В. М. Скворцов, который и секретарствовал. Я кратко изложил историю попыток образовать Высшую церковную власть и необходимость такой власти, а митр. Платон предложил созвать Собор для учреждения такой власти.

    Собрание приняло следующие положения: 1) от имени этого собрания [332] просить старейшего, Ставропольского архиеп. Агафодора созвать в г. Ставрополе Поместный Собор. 2) Собор этот составить из всех находящихся на территории Добровольческой Армии епископов и членов Всероссийского Церковного Собора, присоединив к ним по 4 члена от каждого Епархиального Совета, как уже выбранных епархиями для вершения церковных дел. Последнее было сделано, чтобы не производить новых, сложных по процедуре и затяжных выборов.

    3) Немедленно командировать в г. Ставрополь: архиеп. Димитрия, меня и гр. В. В. Мусина-Пушкина для переговоров с архиеп. Агафодором о созыве собора. 4) Просить Главнокомандующего ассигновать на расходы 50 тысяч рублей.

    1 мая мы выехали в Ставрополь и прибыли туда в 6 часов вечера.

    Я хорошо знал архиеп. Агафодора по Московскому Собору. Тогда он поражал своею беспомощностью: его водили, ему подсказывали, за него решали. Все его желания и заботы тогда сводились к одному: как бы получить белый митрополичий клобук. Однажды и мне предложили подписать лист, в котором было изложено заявление группы членов Собора о необходимости, в виду заслуг и продолжительной службы архиеп. Агафодора, возвести его в сан митрополита. Я ответил, что с удовольствием дам свою подпись, если к этому заявлению будет приложено другое　— прошение архиеп. Агафодора об увольнении его на покой. Так из этого листа ничего и не вышло.

    Предупрежденный моей телеграммой о цели нашего приезда, архиеп. Агафодор принял нас, как милый, гостеприимный хозяин: для встречи нас выслал на вокзал своего викария, еп. Михаила и эконома, иеромонаха Серафима, угощал по-архиерейски.

    (Каково же было наше удивление, когда финансовой комиссии собора экономом, иереем Серафимом, был предъявлен длинный счет, почти на 1.500 р. за угощение нас 1-2 мая. Там не были забыты и извозчики, на которых нас привозили с вокзала и отвозили на вокзал　— и тогда не позволили нам уплатить им, и редиска с архиепископского огорода и консервы. Оказалось, что консервов за сутки мы втроем съели почти на 500 р. Епископ, возглавлявший комиссию, рассматривавшую этот счет, ядовито заметил: ?Если бы три человека за день съели консервов на 500 р., они, наверное, не выжили бы?. А я обратился к иерею Серафиму:

    ?Очень жалею, что мы тогда остановились у вас, а не в гостинице. Там нам больше, как. 15 р. на человека не пришлось бы платить?. Конечно, в этой истории архиепископ не участвовал,　— это его жадный эконом хотел поживиться. Комиссия произведенный на наше угощение расход отнесла за счет архиерейского Ставропольского дома.). Ужинать с ним было [333] легко и приятно, беседовать же о деле куда труднее.

    Когда мы изложили ему свою просьбу, он запротестовал: нельзя открывать собор, не снесшись с Патриархом,　— надо сначала с ним снестись. Мы объяснили ему, что потому-то собор и открывается, что нельзя сноситься с Патриархом, что Патриарх ничего не будет иметь против этого доброго и необходимого дела. В конце концов, он согласился. Чтобы старец не передумал или не переубедили его, мы сейчас же принялись за писание бумаг Главнокомандующему и архиереям, с целью тут же немедленно заставить старца подписать их и отсюда же их разослать. Положиться на слово старца нельзя было: после Московского Собора он еще более одряхлел,　— плохо соображал, всё путал, забывал. Сидя за чаем, он серьезно спросил меня:

    — А К. П. Победоносцев (? в 1906 г.) помер?

    — Умер, владыка, умер, давно умер!　— ответил я.

    — А-а, помер!.. Хороший был человек. Царство ему небесное!　— перекрестился архиепископ.

    Когда на следующий день я стал читать архиеп. Агафодору написанные бумаги, он с удивлением начал спрашивать меня: [334]　— Разве надо собирать Собор? А как же без благословения Патриарха? и т. п. Словом, за ночь всё было забыто или перепутано. Пришлось убеждать снова и, слава Богу, опять удалось убедить. Бумаги были подписаны (Собор назначен на 18 мая), большую часть их я взял с собою, чтобы разослать из Ставки, другие тут же отправил на почту. В 2ч. дня мы выехали из Ставрополя.

    Сейчас же по возвращении нашем в Екатеринодар начала работу, под моим председательством Предсоборная Комиссия. Ее задачей было: подготовить весь материал для соборной работы, наметить вопросы, составить такой план, чтобы Собор мог выполнить свою задачу в течение шести дней, с 19 по 24 мая.

    Только Комиссия начала свою работу, как я получил от начальника Штаба телеграмму: ?Главнокомандующий, согласно ходатайству архиеп. Агафодора, в виду некоторых затруднений, приказал приостановить созыв Собора?. Потом выяснилось, что приближенные Агафодора, как архим. Антоний (Марченко) и др., внушили ему, что созыв Собора вызовет гнев Патриарха, что можно обойтись и без Собора и т. п. Послушавшись их, архиеп. Агафодор и телеграфировал Главнокомандующему, прося отложить созыв Собора. К счастью, нашлись и другого рода советники, как ректор семинарии,

    прот. Н. Иванов и др., которые разъяснили ему всю неосновательность опасений и всё неудобство отмены решенного, после чего он телеграфировал мне:

    ?Препятствия к созыву Собора устранены. Собор состоится?.

    Предсоборная Комиссия работала очень усердно и успела подготовить вопросы: о порядке соборных работ, о Высшем Церковном Управлении на юго-востоке России, об организации прихода, о духовно-учебных заведениях и др. Одни из вопросов были [335] разработаны ею детально, другие　— в общих чертах. Комиссию, под моим председательством, составляли: проф. прот. А. П. Рождественский, свящ. Г. П. Ломако, граф В. В. Мусин-Пушкин, гвардейский генерал Дм. Фед. Левшин, член Кубанского епархиального Совета Терещенко. Секретарствовал Начальник моей канцелярии Е. И. Махараблидзе.

    17 мая я выехал на Собор, чтобы, заблаговременно прибыв, наладить его открытие. На ст. Кавказской я встретился с едущими на Собор донцами, во главе с архиеп. Митрофаном и его викарием, еп. Гермогеном. Я неосторожно обмолвился по поводу их промаха, выразившегося в их отказе устроить Собор у себя и повлекшего к тому, что честь открытия Собора падет теперь на долю Ставропольского архиепископа. А могла бы она принадлежать донцам. Мой укор сильно задел представителей Всевеликого Войска Донского. Побеседовавши дальше с ними о Соборе, я ужаснулся: они ехали в Ставрополь с желанием провалить Собор и не допустить организации высшей церковной власти, по их разумению, совсем не нужной. Темперамент толкал меня по адресу нежелания их понять очевидное, наговорить им неприятных вещей, но благоразумие помогло мне соблюсти безупречную корректность, чтобы не ухудшить дела. Особенным упрямством и противодействием начатому делу заявил себя новоиспеченный протоиерей Вас. Чернявский, ?донец? больше всех настоящих донцов. Мой земляк (Витеб. губ.) и однокашник по семинарии　— он всегда отличался не столько умом, сколько лукавством. Директор гимназии, в которой Чернявский законоучительствовал, однажды сказал ему:

    — Лицо у тебя, о. Василий, Христово, а душа Иудина.

    Чернявский был сильно настроен против меня, так как в марте в Новочеркасске я основательно отчитал его. [336] Почти всю дорогу от Кавказской до Ставрополя я просидел в вагоне донцов и вышел оттуда совсем обескураженным: если и другие приедут с таким же настроением,　— тогда пропало дело.

    Архиеп. Агафодор встретил нас чрезвычайно приветливо,　— к нему, в архиерейский дом мы приехали втроем　— архиеп. Митрофан, еп. Гермоген и я. Оставив первых двух, Агафодор повел меня в свою спальню: ?Вот это ваша комната, а рядом будет Митрофан?. Я отказался занять эту комнату, ссылаясь на то, что архиепископы Димитрий и Агапит, как и другие епископы, которым придется занять худшие комнаты, могут обижаться.

    — Обижаться? На кого?　— спросил Агафодор.

    — На вас,　— ответил я.

    — Пусть обижаются! Я хозяин. Кому хочу, тому и даю.

    Всё же я отказался и поселился у ректора семинарии, прот. Н. Иванова.

    Плохо провел я ночь, волнуясь за исход дела, и, в частности, за исход совещания, которое 18-го в 10 час. утра должно было состояться в покоях архиепископа, для предварительного обсуждения вопросов, связанных с открытием Собора.

    С большим смущением шел я на это совещание. Больше всего опасался я, что не выдержат мои нервы, и я наговорю донцам неприятных им слов. На совещании присутствовали: архиепископы Агафодор и Митрофан, епископы: Макарий (Владикавк.), Гермоген и Михаил; представители от епархий Ставропольской, Донской и Владикавказской, а также успевшие прибыть члены Всероссийского Собора в Москве,　— всего более 20 человек.

    Более трех часов продолжалось совещание, и я один должен был защищать идею созыва Собора, как и необходимость единой высшей церковной власти. Точно это [337] было мое личное дело и точно шло оно вразрез с интересами остальных присутствующих. Особенно совопросничали донцы: зачем Собор; имеем ли мы право назвать предстоящее собрание Собором; почему ?канонически?, путем выборов, не составили его (как будто мы могли располагать месяцами для подготовки к собору); как отнесется Патриарх; имеем ли мы право без согласия Патриарха начинать такое дело; зачем высшая власть, когда можно обходиться и без нее.

    (Донцам, пожалуй, и излишня была высшая церковная власть: все вопросы они решали на свой страх, а в отношении наград никакая церковная власть не дала бы им того, что они теперь получали. Атаман уже успел разукрасить их: архиепископа Митрофана и епископа Гермогена орденом Александра Невского, архимандрита Григория Анной I ст., начальницу духовного училища орденом св. Екатерины, протоиереев и священников Владимирами и Аннами и т. д. Ничего подобного в старой России не бывало.).

    Такими и другими вопросами забросали меня участники совещания, главным образом, донцы. Мне пришлось отвечать на вопросы, освещать положение дела, доказывать необходимость единой высшей власти здесь на юге, в эту исключительную пору и т. д. Слава Богу, я ни разу не повысил даже голоса, стараясь казаться совершенно спокойным, хоть внутри у меня кипело. В начале 2-го ч. мы разошлись, достигнув, наконец, полного единомыслия по всем вопросам. У меня отлегло на душе.

    Утром в этот день я застал архиеп. Агафодора сидящим за столом с ректором семинарии, прот. Н. Ивановым. Пред ними лежала записка, и ректор что-то втолковывал архиепископу. В этом же положении я несколько раз заставал их и после обеда. Оказалось,　— старец заучивал составленную ректором речь пред открытием Собора.

    — Надежен ваш ученик?　— спросил я вечером ректора. [338]　— Боюсь, что не выдержит экзамена,　— ответил ректор.

    Вечером съехались остальные члены Собора, а 19-го открылся Собор. Торжество началось совершением литургии. Служили: архиепископы　— Агафодор, Митрофан и Димитрий, епископы　— Макарий и Гермоген со множеством духовенства. Агафодор еле двигался, возгласы произносил по подсказке, вообще, участие его в богослужении придавало последнему более похоронный, чем торжественный характер. Причастившись, Агафодор сел в кресло. К нему подошел Кубанский еп. Иоанн, 12-й год состоявший его викарием.

    — А вы кто такой?　— спросил его Агафодор.

    — Разве не узнаете меня?　— с удивлением спросил Иоанн.

    — Нет, нет, не узнаю!

    — Я же викарий ваш, Кубанский еп. Иоанн.

    Агафодор внимательно посмотрел на Иоанна:

    — Да, да! Похожи, похожи! Здравствуйте!

    После литургии и молебна, совершенных в архиерейской крестовой Андреевской церкви, состоялось открытие Собора. По церемониалу, открыть Собор должен был архиеп. Агафодор речью, которую накануне он так усердно заучивал. Но ученье не пошло в прок. Начал он бодро:

    — Приветствую вас, отцы и братия, приветствую тебя, доблестный рыцарь русской земли (ген. Деникин с начальником Штаба присутствовали тут)... Дальше память старцу изменила и он, беспомощно оглянувшись по сторонам, закончил речь:

    — Ну что ж, откроем заседание!

    Преждевременно и нежданно оборвавшаяся речь председателя всех сбила с толку. Воцарилось молчание. Наконец, подсказали ген. Деникину, что от него ждут [339] слова. Деникин, как всегда, ярко и выпукло, в кратких, но сильных выражениях приветствовал Собор. Ему ответил архиепископ Митрофан. Снова должен был сказать несколько слов Агафодор. Но старец всё перезабыл. Поднявшись с места, он, как и в первый раз, беспомощно поглядел во все стороны, а потом прошамкал старое:

    — Ну, что ж? Приступим к делу!

    И больно и стыдно было...

    Переживший самого себя, совершенно одряхлевший, всё забывающий, ни к какой работе не способный, архиеп. Агафодор был характерной фигурой в нашей церковной жизни старого времени. Когда-то он был очень работоспособен, деятелен, в известном отношении талантлив, но теперь он всё перезабыл, всё перепутал, не в силах был разобраться в самых простых вещах; помнит и разбирается легко лишь в одном: у него черный клобук, а у некоторых белые; он　— архиепископ, а есть митрополиты. Почему же он не митрополит?

    Жажда белого клобука у него превышает жажду жизни. Он скорее движущийся труп, чем живой человек. И всё же этот одряхлевший ребенок правит большой епархией! И не один он такой в Церкви. Такой порядок, такой взгляд установились у нас, что архиерей, до какого беспомощного состояния ни дожил бы он, может оставаться на своей кафедре и ?управлять? епархией. Жизнь протестовала против таких порядков, являя примеры развала, неустройств, застоя епархиальной жизни от немощности епархиальных владык, но архиерейская благодать, как шапка-невидимка, скрывала от власть имущих всю ненормальность и весь вред такого положения,　— господствовал принцип: владыку　— а особенно заслуженного　— нельзя уволить на покой. Вот и изобиловала, к сожалению, наша иерархия такими владыками, которым, по совести, нельзя было бы поручить и прихода.

    Взять хотя бы юг России. В Ставрополе　— Агафодор. В Новороссийске еп. Сергий, возрастом совсем не преклонный, [340] но сумбурный, безвольный, подчас шальной, не разбирающийся в самых простых вопросах. Сами архиереи зовут его ?петух с вырезанными мозгами?! В Тифлисе еще более сумбурный, бесхарактерный, недалекий, то жалкий и трусливый, то невпопад решительный и храбрый, бестактный и беспутный Феофилакт. В Екатеринодаре еп. Иоанн, добрый и благочестивый, но тоже очень недалекий и безгласный, ничьим уважением не пользующийся, совершенно неспособный к какой-либо активной деятельности и едва ли чем-либо интересующийся. В обществе он слывет за глупца, у архиереев　— за благочестивого святителя.

    И т. д. И все они, несмотря на очевидную неспособность их управлять епархиями, прочно сидят на своих местах и будут сидеть, пока Господь не уберет их...

    Кончилась церемониальная часть. После предложенного архиеп. Агафодором завтрака, к которому был приглашен и ген. Деникин со своей свитой, и на котором резко чувствовалось отсутствие хозяина, Деникин со свитой уехал, а Собор, после небольшого перерыва, занялся деловой работой. Прежде всего, был избран президиум: председателем　— архиепископ Митрофан товарищами председателя　— архиеп. Димитрий, я и князь Г. Н. Трубецкой. Архиеп. Агафодора избрали почетным председателем Собора.

    Заседания Собора окончились в пятницу 24 мая. Если принять во внимание, сколько времени отняли у Собора выборы президиума, членов Временного Высшего Церковного Управления, наконец, церемониально-богослужебная часть (в четверг были торжественные богослужения в храмах, на площади, куда сошлись все архиереи и всё духовенство, и на братской могиле погибших в гражданской войне), то на соборную ушло не более трех дней. В эти три дня Собор сделал чрезвычайно много: рассмотрел и принял проект Временного Высшего [341] Церковного Управления на юго-востоке России, одобрил ряд соборных воззваний, рассмотрел вопрос о приходе, о духовно-учебных заведениях, о церковной дисциплине и пр. (См. ?Церковный Кубанский Вестник?,

    1919 г., ном. 6 и 7). (В Высшее Церковное Управление Собором были избраны: председателем архиепископ Митрофан, товарищем председателя　— архиепископ Димитрий, членами: я, проф. прот. А. П. Рождественский, гр. В. В. Мусин-Пушкин и проф. Павел Вас. Верховской. Замечательно, что Ставропольский Собор 1919 г. проявил удивительную солидарность с Томским Собором 1918 г., хотя об этом последнем Соборе стало известно на юге России лишь в июне 1919 г., значит, после Ставропольского Собора. Томский Собор тоже учредил высшую церковную власть, наименовав ее, как и Ставропольский Собор, Временным Высшим Церковным Управлением, составив это Управление из трех архиереев, двух пресвитеров и двух мирян.

    Учрежденное Собором Высшее Церковное Управление было облечено всей полнотой власти, какая принадлежит Патриарху с его Св. Синодом и Высшим Церковным Советом, до восстановления связи с Патриархом, когда оно немедленно должно было бы сложить все свои полномочия.).

    Работа шла быстро, продуктивно, несколько спешно, но и эта спешность скорее помогала делу, сдерживая словоизвержения, чем вредила ему.

    Соборная работа не обошлась без шероховатостей и курьезов.

    1) Между прочим, на Соборе долго рассуждали о разделении епархий: Ставропольской　— на Ставропольскую и Кубанскую, Екатеринославской и Ростовской, Сухумской　— на Сухумскую и Черноморскую.

    Вопрос о первых двух епархиях, казалось бы, не подлежал спору: и Кубанский (Иоанн), и Ростовский (Арсений) епископы правили викариатствами самостоятельно, при участии своих Епархиальных советов. Оставалось только оформить создавшееся положение. Но архиеп. Агафодор в окончательном отделении Кубанской [342] епархии увидел личную обиду, а Екатеринославский Агапит протестовал против отделения Ростова из-за Ростовской часовни, приносившей ему от 18 до 20 тысяч рублей в год.

    Первое дело всё же прошло гладко, если не считать обморока с архиеп. Агафодором, когда ему сообщили о разделе его епархии.

    Всё это дело вел председатель Кубанского епарх. Совета, свящ. Григорий Ломако, докладывавший Собору сжато, дельно, убедительно. Протест, но очень слабый, был вызван лишь Ставропольскими членами Собора. Архиеп. Агафодор на заседании, на котором рассматривалось это дело, не присутствовал. Вообще, архиеп. Агафодор приходил на Собор не часто, а когда и приходил,　— не принимал никакого участия в соборной работе. Появляясь, иногда смешил своей забывчивостью. Однажды, когда он взошел на возвышение, где помещались архиереи (их было 11) и члены президиума, он благословил архиереев, а не членов Собора. Очень странным было поведение Кубанского еп. Иоанна: как на пленарных заседаниях, так и в комиссиях он не проронил ни одного слова. И при решении этого вопроса, более всего его касавшегося, он остался верен себе. Я как-то спросил свящ. Ломако:

    — Советовались ли он и другие члены Собора　— кубанцы с еп. Иоанном, когда шел вопрос об отделении епархии; давал ли епископ им какие-либо указания по этому вопросу?

    — О чем с ним советоваться? Что он мог нам сказать?　— с горечью сказал о. Ломако.　— Ни мы с ним ничего не говорили, ни он с нами.

    Но архиеп. Агапит протестовал бурно. Однажды даже заявил, что он не подчинится решению Собора, если таковое состоится. После сильного отпора со стороны некоторых членов Собора, он сбавил тон, но продолжал требовать, чтобы и после отделения Ростовской епархии [343] была оставлена за ним ?хлебная? Ростовская часовня. Еп. Арсений, в свою очередь, протестовал против оставления часовни за Екатеринославским архиереем. Этот вопрос о доходной часовне отнял у Собора много времени и остался не вполне решенным, так как архиеп. Димитрий, друг Агапита, внес своею рукою в соборный протокол, уже после подписания его председателем и членами президиума, добавление, что часовня остается за Екатеринославом. Эта приписка потом послужила предметом долгих суждений и больших споров в В. В. Ц. Управлении, решившим дело в пользу Ростовского епископа.

    Екатеринославо-Ростовское дело, неожиданно для всех, вызвало другой инцидент. Ни у кого из членов Собора не могло возникнуть вопроса: кому же быть Ростовским епископом? Ростовской епархией уже более года правил еп. Арсений. Но этот вопрос поднял Донской викарий, еп. Гермоген.

    — А кто же будет епископом Ростовской епархии?　— спросил он Собор. Когда же ему ответили, что там есть уже епископ, он, не церемонясь, предъявил свои права:

    — А я при чем останусь? Мне четыре года тому назад обещана была эта епархия, четыре года ждал я ее. Меня в Ростове знают и любят. Я протестую против оставления там Арсения. Пусть назначат выборы! Я ставлю свою кандидатуру.

    Такая откровенность на пленарном заседании Собора удивила многих и заявление Гермогена было оставлено без внимания.

    2) Странно вели себя на Соборе донцы. Всякий вопрос общего порядка они старались направить в свою пользу. Когда решался вопрос: где быть В. В. Ц. Управлению, они категорически заявили, что единственное для него место　— Новочеркасск, столица [344] Всевеликого Войска Донского и местопребывание Сената, что избрание другого места будет оскорблением для Всевеликого Войска Донского.

    Они даже грозили оставить Собор, если этот вопрос решится не в их пользу. После всеобщего возмущения членов Собора по поводу этой выходки, они стали просить войти в их положение: им нельзя будет вернуться на Дон, если они не добьются желанного решения, и, кроме того, Донское Правительство откажет духовенству в содержании от казны, уже обещанном.

    Пока решался этот вопрос, донцы всё время заявляли, что только они смогут, как следует, материально обставить В. В. Ц. Управление. И у них, действительно, были большие деньги. Их свечной завод располагал наличностью и материалами, по крайней мере, на десять миллионов рублей. Когда же вопрос решился не в их пользу, и когда затем стали изыскивать средства из местных источников на содержание В. В. Ц. Управления, донцы заявили, что их епархия ничего не может дать

    В. В. Ц. Управлению, ибо не располагает никакими для этого средствами.

    Поведение донцов особенно бросалось в глаза при сравнении их с кубанцами. Последние при решении всех вопросов проявляли удивительные спокойствие, бескорыстие, отзывчивость и политическую зрелость. А, между тем, все члены собора　— донцы были с высшим образованием, а из кубанцев его имели только двое.

    3) Между прочим, на Соборе обсуждался вопрос:

    предоставлять ли В.В.Ц.У. право награждать архиереев и клириков. Явившиеся на собор архиепископы Димитрий и Агапит, с бриллиантовыми крестами на клобуках, живо напомнили жаждущим наград о деяниях ?Синодов? Киевского и Одесского, последний из которых, кажется, только тем и занимался, что засыпал духовных лиц разными высокими наградами, наградив прежде всего своих членов. Бывший в 1918 году еще [345] епископом Агапит теперь стал архиепископом и украсился высокой архиепископской наградой　— бриллиантовым крестом на клобуке, хотя тому Синоду не могло не быть известно, что за Агапитом числилось много тяжких прегрешений и вообще удельный вес его был очень мал. Чтобы предупредить возможность повторения позорной одесской практики, некоторые члены энергично настаивали: не давать В.В.Ц.У. права награждать, ибо не время теперь думать о наградах. Защитником, наград выступил тот же епископ Гермоген.　— ?Как так не награждать??　— почти с ужасом воскликнул он.　— ?Я буду говорить о себе. Я уже десять лет епископом. Мои сверстники архиепископы. А я что же? Так и оставаться мне??.

    Вопрос был решен так: В.В.Ц.У. может награждать клириков, награждение же епископов оставить до восстановления связи с Патриархом.

    4) Предсоборной Комиссией были составлены послания от собора: ген. Деникину, казачьим войскам　— Донскому, Кубанскому и Терскому, восточным Патриархам, Папе и архиепископу Кентерберийскому. Собор принял все послания, кроме трех: Войску Донскому и инославным. Первое было опротестовано Донцами, потребовавшими составления нового послания, ибо представленное недостаточно восхваляло Войско. А послания к инославным были отвергнуты, ибо ?не к лицу Собору якшаться с еретиками?.

    5) Много шуму внес в Собор священник В. Востоков, начавший обвинять и духовенство, и Собор, и даже Патриарха в ничегонеделании и теплохладности. Он настаивал, чтобы Церковь выступила открыто и резко против ?жидов и масонов?, с лозунгом: ?за веру и Царя!? Этот, несомненно, одаренный словом иерей всегда отличался бестактностью, резкостью, часто неуместною прямолинейностью (ибо она у него не [346] сообразовалась ни с чем: ни с моментом времени, ни с условиями и требованиями жизни). Теперь же он говорил особенно вызывающе, чрез головы членов Собора обращаясь к толпе. Его выступление носило митинговый характер и вызвало резкий отпор со стороны кн. Е. Н. Трубецкого, архиепископа Дмитрия и епископа Михаила, назвавших его клеветником, бунтовщиком, человеконенавистником. Кроме отдельных черносотенных членов, Собор, можно сказать, в полном составе отнесся крайне отрицательно к выходке о. Востокова.

    6) Странную роль на Соборе играли два графа: Апраксин

    (б. Секретарь императрицы Александры Федоровны) и Граббе, изображавшие ревнителей и защитников строгого, уставного православия, при решении всех вопросов старавшиеся отыскать сверхканоническую почву и восстававшие, под видом боязни новшеств, даже против здравого смысла и очевидной пользы церковной. Гр. Граббе являлся на вечерние заседания почти всегда в совершенно нетрезвом виде, не смущаясь выступал по всем вопросам, вообще, держал себя до крайности развязно, а в пользовании историческими фактами и справками уже решительно ничем не стеснялся.

    Граф же Апраксин собрал около себя значительную партию, которая выставила его кандидатом в члены В.В.Ц.У. Сам он очень домогался этого звания, однако, получил одинаковое число голосов с гр. В. В. Мусин-Пушкиным, хотя последний на Соборе и не присутствовал. Предстояла перебаллотировка. Партия Апраксина усилила агитацию, но один из членов Собора предложил решить дело жребием. Предложение было принято. Вынимал жребий архиепископ Митрофан. Жребий пал на гр. Мусина-Пушкина. Апраксин тотчас попросил слова, которое и было ему дано. Осенив себя крестным знамением, он начал: [347]　— Господи! Благодарю Тебя, что Ты избавил меня от тяжкого жребия, который мог выпасть на мою долю. Я с ужасом думал о возможности быть избранным на дело, которое выше моих сил...

    Вопль Апраксина произвел тяжелое впечатление на большинство соборян. Едва ли кто поверил в искренность его молитвы, ибо все видели, с какими усилиями его партия проводила его в члены В.В.Ц.У. и как он сам волновался во время выборов.

    Все эти инциденты не могут, однако, ни умалить произведенной Собором работы, ни отнять у него огромного значения, какое он имел для последующей церковной жизни. В общем, работа на Соборе протекала спокойно, велась энергично, и историк отметит, что Собор в короткий срок разрешил множество вопросов самого разнообразного характера.

    Собор спокойно обошел все подводные камни и, хотя о. Востоков, злословя, обзывал его в Екатеринодаре ?еврейским синедрионом?, он проявил, при общей смуте, большое спокойствие, понимание церковных нужд и готовность идти им навстречу. При большем времени и лучших условиях Собор мог бы принять еще большие решения.

    Номинальному инициатору этого Собора, архиеп. Агафодору, Собор принес много огорчений. На Соборе оформилось отделение Кубанской епархии от Ставропольской　— событие, которого давно уже боялся престарелый, бессознательно цеплявшийся за власть архиепископ. Когда ему сообщили о соборном решении, он упал в обморок и при падении сильно ушиб голову и руку. Два дня после этого он почти без движения пролежал в постели. За этим последовали другие огорчения. Он мечтал, что Собор поднесет ему белый клобук.

    Собор ограничился адресом, а вопрос о белом клобуке отложил до восстановления связи с Патриархом. Не дождавшись от Собора милости, старец впал в [348] страх, как бы Собор или учрежденное им В.В.Ц.У., не отстранили его, по старости, от кафедры. Под этим страхом, постоянно мучившим его, он жил всё время до самой своей кончины, 18 июля

    1919 г., возможно, ускоренной пережитыми на Соборе волнениями.

    Присутствовавший при кончине архиепископа Агафодора прот. Кир. Окиншевич рассказывал мне, что старец умирал спокойно, в полном сознании. Около него в момент смерти находились еп. Михаил и прот. Окиншевич. Последний, видя, что старец начинает дышать всё тяжелее, обратился к еп. Михаилу:

    — Надо читать отходную. Владыка умирает.

    Умирающий открыл глаза и, уставившись на Окиншевича, спросил его:

    — А вам кто это сказал?

    Потом снова закрыл глаза, начал еще тяжелее дышать и через несколько минут скончался.

    Таким образом, старец-архиепископ, может быть, сокращением дней своих заплатил за то дело, которое, совершившись помимо его воли, вопреки его желаниям, вне его сознания, вплетет его имя в церковную историю. Историк должен будет отметить, что архиепископ Агафодор созвал южнорусский Собор, давший краю высшую церковную власть, которая отсутствовала после перерыва сношений с Патриархом и которая затем церковно объединила разрозненные части разоренной русской земли. Историк скажет, что архиепископ Агафодор молитвою и речью открыл Собор и ?почетно? возглавлял его. Иного, по всей вероятности, он и не сможет сказать, ибо всё, происходившее до созыва Собора и вызвавшее этот Собор, сводилось к разговорам отдельных лиц и частных групп, к кабинетным докладам Главнокомандующему и не зафиксировано на [349] бумаге. Эра же соборная начинается приглашениями за подписью архиеп. Агафодора, обращенными к архиепископам, епископам, атаманам и пр. Таким образом, архиеп. Агафодор, в пору полного своего одряхления, невзначай, но прочно и почетно попал в историю.

    Временное Высшее Церковное Управление

    Собор закончил свою работу. Теперь предстояло наладить работу В.В.Ц.У.

    На Соборе самый вопрос о бытии В.В.Ц.У. вызвал несравненно меньше споров и трений, чем другой, попутный вопрос: где быть В.В.Ц.У. Донцы, упустившие из своих рук честь созыва и приема Собора, решили компенсировать себя за счет В.В.Ц.У. Плоско, не серьезно, иногда грубо и даже цинично, пускались ими в ход все приемы и доводы, что В.В.Ц.У. надлежит быть там, где действует власть Всевеликого Войска Донского и где уже восседает Сенат. Собор, однако, понял, что тут Донцами руководят только два чувства: мелкое, провинциальное честолюбие и желание играть роль в Церкви, для чего заблаговременно обеспечить себе митрополию с ее управлением. И Собор не пошел на их удочку. Собор сделал единственную уступку, сформулировав статью о местопребывании В.В.Ц. Управления так: ?Местопребывание В.В.Ц.У. определяется самим В.В.Ц.У. по согласованию с Главнокомандующим?.

    Я лично считал весьма важным, чтобы В.В.Ц.У. было там, где Главнокомандующий. Это необходимо было для возвышения власти последнего, а следовательно, и для прочности ее. Принятая Собором формула удовлетворяла меня, ибо теперь ясно было, что В.В.Ц.У. будет там, где захочет Главнокомандующий. А последнему, если он сам не оценит положения, можно будет подсказать нужное решение. [351] 26 мая, в Троицын день, после обедни, я докладывал ген. Деникину о результатах соборной работы. Он с большим интересом выслушал мой доклад, но посетовал, что Собор скоро закончил занятия.

    — Ужель ограниченность средств была тому причиной? Мы дали бы вам еще деньжонок,　— сказал он.

    Я успокоил его, что спешность нисколько не повредила делу. Когда я упомянул о местопребывании В.В.Ц.У. он спокойно заметил:

    — Ему надо быть там, где председатель. Я возразил: В.В.Ц.У. надо быть там, где Главнокомандующий. Это придаст вес Главнокомандующему. Самостийники понимают это и уже старались перетянуть В.В.Ц.У. во Всевеликое Войско Донское.

    — А что такое Всевеликое Войско Донское? Что хорошего они сделали?　— спросил, повысив голос, Деникин.

    — Я знаю, что ничего особого они не сделали. Так не надо же давать им и авансы,　— ответил я. Потом мы снова заговорили о Соборе.

    — Слушайте!　— уже улыбаясь, сказал Деникин,　— разве можно так суесловить? Начали расхваливать меня, что я поднял мысль о Соборе, о созыве его, об учреждении органа высшей церковной власти и пр., и пр. А я-то тут причем, когда всё это другие затеяли? Неудобно мне было обличать Собор во лжи, а то обличил бы. .

    После этой беседы меня очень беспокоил вопрос о местопребывании В.В.Ц.У. Вдруг ?сдаст? Деникин и согласится с архиепископом Митрофаном, если последний, следуя за своими донцами, станет настаивать на Новочеркасске. Чтобы усилить нашу позицию, я переговорил с ген, Драгомировым и Лукомским. Оба они сразу согласились, что В.В.Ц.У. надо быть при Главнокомандующем. Драгомиров предложил мне: в понедельник 3-го июня, накануне приезда в Екатеринодар [352] архиепископа Митрофана, вместе побывать у Деникина и настоять на Екатеринодаре. В понедельник, в 12 ч. дня, я пришел к Деникину, где уже застал Драгомирова, успевшего сделать свой доклад относительно места В.В.Ц.У.

    — Ну, что ж? Будем стоять на Екатеринодаре?　— спросил меня Деникин.

    — Непременно,　— ответил я,　— и не отступим! Сдадутся. А это нужно для вас, для престижа вашей власти, для дела.

    — Ну, так и будет,　— сказал Деникин.

    После этого мы рассмотрели составленный мною церемониал открытия В.В.Ц.У. По этому церемониалу во вторник, 4 июня, в 9 часов утра выезжают на вокзал для встречи председателя, архиепископа Митрофана: пребывающие в Екатеринодаре архиереи, члены В.В.Ц.У., представители Кубанской епархии и генерал Драгомиров. Последний везет архиепископа в Войсковой собор, где его встречает духовенство. После соборной встречи все члены В.В.Ц.У. отправляются в покои Кубанского епископа и обсуждают вопрос о местопребывании В.В.Ц.У.

    В 12 ч. дня все члены В.В.Ц.У. представляются ген. Деникину

    5-го, в 10 ч. утра, открытие В.В.Ц.У. молебствием в Войсковом соборе, на котором присутствуют: генерал Деникин, высшие чины штаба и члены Особого Совещания.

    За несколько дней перед тем ген. Деникин чествовал обедом приезжего английского генерала. Во время обеда он совершенно неожиданно для всех провозгласил I тост за Верховного Правителя России, адмирала Колчака, которому он подчиняет себя. Тост тем более удивил всех, что, бывший недавно победоносным Колчак теперь терпел поражения, в то самое время, когда армия Деникина неудержимо неслась вперед. Благородный шаг Деникина не одинаково был встречен присутствовавшими: одни ответили на него дружным ?ура?, [353] другие, как дежурный генерал Ставки Главнокомандующего С. М. Трухачев и личный адъютант Деникина, полковник А. Г. Шапрон-дю-Ларе, оба прекрасные люди и добрые воины, увидев в этом акте унижение Добровольческой Армии, встали из-за стола и ушли. Тем удивительнее был шаг Деникина, что раньше все высказались против него: и Особое Совещание, и общественные организации　— Совет Государственного Объединения, Национальный Центр и др. В этом вопросе Деникин взял всецело на себя и инициативу и ответственность.

    На следующий день по всему городу шли разговоры о тосте Деникина. Одни восторгались Деникиным, другие осуждали его. Я зашел к полк. Шапрону. Он, оказалось, вернувшись с обеда, подал Деникину докладную записку, в которой просил уволить его от должности личного адъютанта и от службы в Добровольческой Армии. Я решительно осудил его поступок, сказав ему, что он не имел права так обижать Деникина　— он должен был поддержать его, если бы тот в данном случае и допустил ошибку. По моему же мнению, такой ошибки не сделано. В это время принесли записку Деникина: ?Полковник Шапрон, по его просьбе, освобождается от должности моего личного адъютанта?. Шапрон показал мне записку.

    — Видите, всё кончено.

    — Ничего не кончено. Идите к Деникину и исправляйте дело　— сказал я, и Шапрон остался адъютантом. Если так действовали близкие, то бездельники пустословили, а враги рычали, обвиняя Деникина в превышении власти и пр. Ему нужна была поддержка. Вот, он теперь и говорит мне:

    — Надо, чтобы архиепископ Митрофан сделал распоряжение о поминовении на богослужениях ?Благоверного Верховного Правителя?. [354]　— Зачем арх. Митрофан? Это сделает В.В.Ц.У.,　— возразил я.

    — Это еще лучше,　— сказал Деникин. В 12 ч. дня члены В.В.Ц.У. представлялись Деникину, причем был затронут вопрос о местопребывании В.В.Ц.У. Решили так: постоянное место В.В.Ц.У. при Ставке Деникина, но председатель может назначать заседания и в других местах. Такое решение удовлетворило всех.

    Вечером состоялось заседание В.В.Ц.У., на котором между прочим было постановлено: ?Поминать на всех богослужениях во всех церквах, после Богохранимой Державы Российской, Благоверного Верховного Правителя?.

    5 июня, в 10 ч. утра, состоялось открытие В.В.Ц.У. Рано утром я приказал составить протокол постановления о поминовении имени Колчака, а когда члены В.В.Ц.У. собрались в алтаре, я предложил им подписать его. У председателя же попросил разрешения прочитать этот протокол пред молебном после прочтения акта об учреждении В.В.Ц.У. Архиепископ Митрофан сначала заупрямился, а потом махнул рукой:

    — Делайте, если находите нужным!

    В Войсковой собор прибыли к молебну: Деникин, Драгомиров, все высшие чины Штаба, все члены Особого Совещания и много народу. Архиереи со множеством духовенства вышли на средину храма, а я с амвона прочитал акт об учреждении В.В.Ц.У. Архиепископ Митрофан произнес речь, посвященную открытию В.В.Ц.У., а затем я прочитал протокол о поминовении Верховного Правителя. Никто этого акта не ожидал и потому впечатление получилось потрясающее. Драгомиров плакал, прослезились и другие. А на молебне по установленному чину уже поминали: Благоверного Верховного Правителя.

    После молебна Деникин говорит мне: [355]　— Смотрите ж, не сдавайтесь, если самостийники начнут напирать!

    — Будьте спокойны. Не сдадим!　— ответил я.

    Вечером этого дня в Зимнем театре происходило объединенное заседание общественных организаций: Национального Центра (кадеты), Совета Государственного Объединения и Союза Возрождения (социалисты), Выступали ораторы: Н. И. Астров, Н. В. Савич и проф. Алексинский. Все эти организации раньше были против признания адм. Колчака. Теперь же ораторы расхвалив вали самоотверженный подвиг Деникина. А я радовался, что Церковь опередила все общественные выступления: она первая поддержала Деникина.

    7 июня. В обществе всё больше восхваляют шаг Деникина. А. В. Кривошеий (Председатель Совета Государственного Объединения) сказал Анне Николаевне Алексеевой (вдове ген. М. В. Алексеева) :

    — Отвергши признание Колчака, мы поступили так, как должны были поступить, но и Деникин, оставаясь Деникиным, не мог поступить иначе, как он поступил. Мы все преклоняемся пред ним. [356]

    Недуги Добровольческой Армии

    В первый же день своего пребывания в Добровольческой Армии я имел интересный разговор в доме генерала Лукомского. Еще в Крыму мне пришлось услышать много нареканий на гвардейцев, бравировавших своим положением и своими монархическими чувствами и сильно возбуждавших против себя и армию, и население. А им-то, теперь, в демократическое время, надо было бы присмиреть и не будировать.

    На мой взгляд, восстановление гвардии было преждевременно, и для престижа Добровольческой Армии в глазах населения невыгодно. Добровольческая Армия должна была быть демократической. К этому надо прибавить, что новые полки, как Корниловский, Марковский, Алексеевский и Дроздовский, имели все основания считать себя по боевой доблести ни в каком случае не ниже гвардии; старый же принцип старшинства полков теперь не должен был приниматься во внимание. Я высказал мысль, что восстановление гвардии было большой ошибкой. Но мое мнение было встречено резким протестом.

    Между тем, в марте 1919 г. посетивший меня толковый, честный и доблестный полковник лейб-гвардии Преображенского полка Кутепов, без всякого повода с моей стороны, повторил мне о гвардии буквально то же самое, что я в ноябре 1918 года говорил в семье Лукомского, признав восстановление гвардии большой ошибкой. [357] Второе явление, о котором я еще в Киеве был осведомлен и которое воочию увидел, прибыв в Екатеринодар, это заносчивое отношение участников первого Кубанского похода, ко всем, не участвовавшим в этом походе, непомерные претензии их на исключительные права и преимущества и, наконец, крайняя нетерпимость ко всем, кто так или иначе приобщился к службе у большевиков.

    В особенности эта нетерпимость проявлялась к лицам в генеральских чинах. Нетерпимость ко всем, служившим у большевиков, стала своего рода принципом Добровольческой Армии. На всех перебежчиков оттуда добровольцы смотрели только с точки зрения своей ?чистоты?, какою они считали верность союзникам и полную непричастность к службе у большевиков, и совсем забывали о государственной пользе, о пользе своего же дела, которое страшно страдало от такого взгляда; как не хотели они понять и тех сложных условий, которые заставляли офицеров царской армии служить у большевиков.

    С первых же дней своего пребывания в Добровольческой Армии я начал внушать и высшим, и низшим добровольцам мысль, что отношение к служившим в Советской России офицерам требует большой осторожности, исключающей всякую нетерпимость, заносчивость, мщение и жестокость. Очень трудно было проводить эту мысль, ибо в Армии преобладал взгляд, что всех перебежчиков из России, особенно генералов, надо вешать. И когда ген. Болховитинов не был повешен, а лишь разжалован в рядовые, многие возмущались этим. Ген. Леонид Митр. Болховитинов, товарищ Деникина по Академии, в Великую войну занимал должности: начальника Штаба при Главнокомандующем на Кавказе, а потом командира 1-го арм. корпуса. У большевиков служил инспектором пехоты. В июле 1918 г. бежал в Екатеринодар к семье, где был арестован, по приказанию Деникина, и отдан под суд. Брешь в этом [358] вопросе пробивалась крайне медленно. Мне казалось, что молодежь, занявшая видные места в Добровольческой Армии, особенно настойчиво поддерживала взгляд на необходимость самого строгого отношения к прибывающим из Советской России, опасаясь, как бы последние потом не оказались непобедимыми их конкурентами на видные места. Сам Деникин был сторонником сурового отношения только по своей честности, слишком прямолинейной, не знающей уступок. За всё время революции он ни разу не изменил своему солдатскому долгу честно служить Родине, много раз мог поплатиться за это своею жизнью и всё время оставался верен своим союзникам. Своим сильным, но слишком прямолинейным умом он не мог понять, ни в своем сознании примирить офицерского звания со службой у большевиков.

    Почти до самого конца Деникинской эпохи отношение Главного Командования к офицерам, служившим у большевиков, оставалось нетерпимым. При Ставке была образована особая комиссия　— ?Болотовская? (председатель ее ген. Болотов), состоявшая из семи (кажется) генералов, чрез которую, как чрез чистилище, должны были проходить все перебежчики.

    Процедура ?очищения? тянулась иногда 2-3-4 месяца, и длительность ее для лиц, не располагавших средствами,　— а таковых было большинство,　— была мучительна. Для не смогших реабилитироваться предстоял суд иногда с предварительным, чрезвычайно унизительным заключением на гауптвахте или в особом помещении, назначенном для таких узников и, конечно, лишенном самых примитивных удобств.

    А затем предстоял суд, часто очень не милостивый, иногда кончавшийся для заслуженных генералов разжалованием в рядовые, а то и каторгой. Изменить эту убийственную политику не представлялось никакой возможности, ибо она встречала сочувствие не только у крепко уцепившихся за свои места и [359] боявшихся потерять их, но и вообще на фронте, в особенности, среди участников Кубанского похода, много выстрадавших и естественно озлобленных. Ни у тех, ни у других нехватало мужества, чтобы забыть о своих правах и по-братски встретить идущих к ним, ни мудрости, чтобы предвидеть все ужасные последствия, к которым должна была привести такая нетерпимость.

    Я несколько раз просил ген. Романовского, намекал и ген. Деникину о необходимости изменить взгляд на перебежчиков и отношение к ним. Мне отвечали, что негодяев нельзя щадить, что против снисхождений весь фронт и пр.

    Зная мое отношение к этому делу, ко мне со всех сторон шли проходившие чрез чистилище, но я был бессилен что-либо для них сделать. Так продолжалось до ноября 1919 г., когда были присуждены к каторге два генерала Генерального Штаба, георгиевские кавалеры: доблестный герой Нароча, честный и патриотично настроенный ген. Буров, и ген. Котельников,　— первый на 4 года, а второй на 8 лет. Бурова я знал еще по Академии Генерального Штаба и после следил за его службой. Пришедши ко мне, Буров, как на духу, рассказал мне и про свою ?службу? у большевиков (в течение года он сменил у них пятнадцать мест, значит, фактически не служил) и про свое семейное положение: его жена с двумя детьми в это время голодала в Харькове (я читал ее письма), жила в не отапливаемой комнате, с закрытыми ставнями, чтобы теплее было; ели горячее через день; всё распродала; исхудала так, что не могла сидеть на деревянном стуле, дети покрылись нарывами. Буров плакал навзрыд, рассказывая про свое горе. Я пошел к Романовскому и представил ему весь ужас их ?правосудия?, уже давшего результаты: в июле этого года в Орле двадцать два офицера Генерального Штаба, служащие у большевиков, обсуждали вопрос, как им быть, в виду установившегося в Добровольческой Армии отношения к перебежчикам. И [360] решили: доселе мы играли в поддавки, теперь начнем воевать по совести. Романовский уверял меня, что он, по своему мягкосердечию, готов всех простить, но фронт против снисхождений. Я настоял, чтобы он просил Деникина. Он обещал. В результате Буров и Котельников были помилованы и для всех других была объявлена амнистия. Но было уже поздно: наши войска, откатываясь назад, подходили к Ростову и Таганрогу.

    Возможно, что суровое, беспощадное отношение к служившим у большевиков ускорило нашу катастрофу. Оно ожесточило тех, кто готов был стать нашими союзниками; более того,　— заставило их искать спасения не у нас, а у наших врагов. Мы не только лишились их помощи, но и приобрели в лице их серьезных противников.

    Другою, уже несомненною причиною наших неудач были развившиеся в Добровольческой Армии до больших размеров грабежи, взяточничество и казнокрадство. Еще в начале 1919 г. я умолял ген. Романовского обратить внимание на грабежи и, прежде всего, на их причину. Первой же их причиной были крайняя честность и бережливость ген. Деникина. Он сам довольствовался таким жалованьем, которое не позволяло ему удовлетворять насущные потребности самой скромной жизни.

    Г-жа Деникина сама стряпала; сам он ходил в заплатанных штанах и дырявых сапогах; семья его скудно питалась. Такой же самоотверженной скромности он требовал и от всех добровольцев.

    Но если Главнокомандующий и мог кой-как перебиваться на 1.500 руб. в месяц, то семейный офицер никак уж не мог жить на 300-400 рублей в месяц. Я несколько раз доказывал ген. Романовскому (помнится, и Деникину), что такое бережливое отношение к казне до добра не доведет, что нищенское содержание офицеров будет толкать их на грабежи. Мне отвечали, что иначе поступить не могут, во избежание обвинений в [361] расточительности, да и станков нехватает для печатания денег.

    Когда же грабежи начались, и я обратился с просьбою прекратить их, ген. Романовский ответил мне, что грабежи　— единственный стимул для движения казаков вперед: ?Запретите грабежи, и их никто не заставит идти вперед?. И грабежи, с молчаливого попустительства Главного командования, развивались всё больше. Некоторые из вождей, как Кубанский герой　— ген. Шкуро и Донской　— ген. Мамонтов сами показывали пример. О Шкуро все, не исключая самого ген. Деникина, открыто говорили, что он награбил несметное количество денег и драгоценных вещей, во всех городах накупил себе домов; расточительность его, с пьянством и дебоширством, перешла все границы. О Мамонтове ходили тоже невероятные слухи. 30 марта 1930 г. мне многое рассказал о Мамонтове ген. Н. Н. Алексеев, в Донской армии бывший командиром корпуса, а пред Великой войной профессором Военной Академии, умный и честный человек. В гражданской войне его корпус действовал рядом с корпусом Мамонтова и он, следовательно, хорошо знал Мамонтова.

    Ген. Алексеев рассказывал мне, что денщик Мамонтова вывез из знаменитого мамонтовского похода ?на Москву? семь миллионов рублей. Сам Мамонтов рассказывал ген. Алексееву, что в Тамбове и Воронеже он обобрал сейфы. В одном из сейфов он захватил целый ящик архиерейских крестов и панагий, украшенные драгоценными камнями. Этот ящик он передал на хранение своему адъютанту. Когда на другой день Maмонтов попросил адъютанта принести ящик с архиерейскими вещами, чтобы показать их какому-то гостю, адъютант с удивлением ответил:

    — Какой ящик? Никакого ящика на хранение я не получал.

    И так и не вернул ящик.

    — Это совершенно спокойно рассказывал [362] Мамонтов o своем адъютанте, а что этот адъютант рассказывал о Мамонтове,　— того и не передашь,　— закончил свой рассказ ген. Алексеев. Но и Шкуро и Мамонтова награждали, повышали, чествовали, прославляли. Кто не знает, с какими овациями встречал Мамонтова Донской Круг, Шкуро　— Екатеринодар и т. д.

    Вслед за вождями грабили офицеры, казаки, солдаты. За частями тянулись обозы с награбленным добром; казаки и солдаты возвращались домой с мешками, набитыми деньгами и драгоценными вещами и, конечно, разбогатев, не хотели вновь идти воевать. Грабежи стали общим явлением, которого уже никто не скрывал. Священник 2-го конного полка прямо говорил мне в августе 1919 г., что в их полку каждый солдат получает не менее 5 (пяти) тысяч рублей в месяц (насколько помню, Деникин в это время получал тоже пять тысяч рублей в месяц), и что надо только жить в дружбе с солдатами и офицерами, чтобы иметь сколько угодно денег. А как грабили,　— об этом вспоминать страшно...

    Один офицер рассказывал мне, что в некоем селе у только что разрешившейся от бремени учительницы начальной школы сняли обручальное кольцо и забрали детские распашонки!.. Приезжавшие с фронта офицеры тратили на кутежи огромные деньги.

    А тыл, в свою очередь, не отставал от фронта, изощряясь в спекуляции, которая достигла невероятных размеров, и остановить которую не было возможности. Спекулировали даже в Ставке. Комендант Главной Квартиры, полковник Яфимович, был отдан под суд за спекуляцию и хищения и был присужден к шести годам каторги. В Комендантском Управлении продали 500 тысяч папирос, пожертвованных для Армии и сданных Деникиным на хранение в Комендантское Управление.

    Взяточничество открыто процветало. В декабре 1919 г. ростовские железнодорожники потребовали тридцать тысяч рублей за вагон для семейств высших [363] чинов Управления путей сообщения. И последние только тогда получили вагон, когда дали просимую взятку. Кубанский походный атаман (военный министр), ген. Болховитинов в январе 1920 г. говорил мне:

    — Я должен ежедневно отправлять на фронт два вагона муки. Мерзавцы железнодорожники не дают вагонов без взятки. Нечего делать. Приказал давать по 20 тысяч рублей в день.

    Общее развращение дошло до бесстыдства. У большинства как будто мозги и совесть перевернулись.

    Священник 2 конного полка о. Кир. Желваков, еще молодой человек, лет 28, с полным семинарским образованием, был переведен мною, по его просьбе, в августе 1919 г. в Терский казачий полк. В октябре или ноябре командир 2 конного полка полк. А. Г. Шапрон лично доложил мне, что этот ?пастырь? с офицерами занимался грабежами и награбил более 300 тысяч рублей, которые положены им в банк.

    Я поручил одному из священников произвести строгое расследование. Моя ли бумага не дошла до следователя, или его расследование затерялось в пути, но ответа я не получил. А события, начиная с декабря, пошли так головокружительно быстро, что мне было не до Желвакова,　— благо новых жалоб на него не поступало. 30 марта в Севастополе Желваков явился ко мне. Я предъявил ему обвинение. Свое участие в грабежах он отрицал, но не отрицал того, что у него в полку были большие деньги, только не 300, а 200 слишком тысяч. На мой вопрос, как он их добыл, он спокойно ответил: ?Выиграл в карты с офицеров?. И затем, видя мое возмущение, стал спокойно доказывать, что тут нет ничего предосудительного, а лишь чисто семейное дело. Когда же я начал еще более возмущаться, он так же спокойно спросил меня:

    — Да вас-то что удивляет? Размер суммы? У меня теперь есть более двух миллионов рублей.

    — Тоже в карты выиграли?　— спросил я, пораженный его цинизмом.

    — Нет!　— ответил он.　— Эти деньги я добыл иначе. В июле я взял двухмесячный отпуск, купил в Петровске две тысячи пудов керосину, по 100 рублей за пуд. Этот керосин отвез в Чугуев и продал там по 800 рублей пуд.

    И потом этот иерей-картежник и спекулянт　— стал мне доказывать, что и в последней его операции не было ничего предосудительного, и никак не мог понять, что иерей, обыгрывавший своих духовных чад-офицеров, иерей-спекулянт не терпим в армии.

    К сожалению, в этот день я сдал управление военным духовенством еп. Вениамину и потому не мог ничего больше сделать, как только выразить свое полное презрение этому субъекту.

    Грабежи, спекуляция, нахальство и бесстыдство разложили дух армии. Грабящая армия　— не армия. Она　— банда. Она не могла не придти к развалу и поражению.

    Наряду с указанными печальными явлениями, в интеллигентных кругах, в особенности, аристократических и состоятельных, наблюдалось легкомысленное отношение к революции с отсутствием желания понять ее и определить свою роль в ней.

    Пожалуй, большинство среди них смотрело на революцию, как на мужицкий, хамский бунт, лишивший их благополучия, мирного и безмятежного жития. Этот бунт надо усмирить, бунтовщиков примерно наказать,　— и всё пойдет по-старому. Многие с наслаждением мечтали, как они начнут наводить порядок поркой, кнутом и нагайкой. А некоторые, по мере продвижения добровольческих войск на север, устремлялись уже в свои освобожденные имения и там начинали восстанавливать свои права, производя суд и расправу. Серьезного, глубокого взгляда на революцию почти не [365] приходилось встречать.

    Почти никто не хотел понять, что под видом революции идет огромное стихийное движение, направляемое незримой рукой к какой-то особой цели: к перестройке жизни на новых началах, к очищению ее от разных наростов, наслоений, условностей, укоренившихся предрассудков и неправд. Это движение, в зависимости от многих причин и особенностей русской жизни, проходит неровно, бурно, болезненно. Разразившаяся буря очищает удушливую атмосферу русской жизни медленно, неприметно для глаза, а сокрушает и коверкает всё, попадающееся на пути, слишком явно и наглядно для всех. Вот ее-то и надо было общими силами ввести в надлежащее русло, дать ей правильное течение, а у нас многие лишь хотели ее задержать, остановить, чтобы на обломках после бури начать восстановление старой, одряхлевшей, а теперь еще и разрушенной постройки. Хотели задержать ход истории, повернуть назад текущую реку. Усилия были тщетны и трагичны. Они лишь замедляли, осложняли и делали более болезненным исторический процесс, вызывая новые жертвы, новые страдания.

    Наша интеллигенция, в известной своей части, тут не выдержала исторического экзамена. Революцию сознательно и бессознательно, намеренно и ненамеренно, прямо или косвенно одни сумели подготовить, другие не сумели предотвратить, но понять ее в большинстве своем не смогли и, когда она, прежде всего, ударила вообще по образованным классам и по их благосостоянию, потребовав от них огромных жертв, они испугались и принялись останавливать ее силою, не противопоставив ей мощной творческой идеи. Эта мысль едва ли нуждается в доказательствах. Все не проверенные, ?новые? идеи необдуманно заносились в народ, конечно, интеллигентами, или ?полуинтеллигентами?. Они же первые показывали примеры неверия, неуважения ко всякой власти, ко всем старым заветам. С другой [366] стороны, сколь многие из внешне образованных людей оставались по натуре крепостниками, пользовавшимися трудами простого народа и слишком мало радевшими о благе его. Не они ли были виновны в том, что до самого последнего времени наш простой народ оставался невежественным? На них, а не на простой народ, падает, поэтому, и главная вина за уже сотворенные революцией и еще творимые ею неисчислимые ужасы, мучения и преступления.

    3-го мая 1920 г. на приходском собрании, составленном из одних интеллигентов, на о. Антигоне я сказал присутствующим:

    — Господа, посмотрите прямо и честно на происходящее! Мужик наш, наш простой народ оказался не тем, чем вы представляли его: разбушевавшись, он натворил за эти три года много грязных и ужасных дел. Но мы-то лучше ли его оказались в это время? Вспомните про спекуляции, хищения, грабежи и грубый, безудержный эгоизм, охвативший всех нас!.. Мы хуже их, ибо от нас больше требуется, чем от них.

    Если хотя бы не все,　— этого никогда не бывает,　— а большинство в Добровольческой Армии прониклось мыслью, что в ту пору нужно было жертвовать не только своею жизнью на поле брани, но и своими правами, преимуществами, достоянием своим, и мечтать не о реставрации старого, а о стройке нового, отвечающего интересам не отдельных классов, а целого народа,　— тогда, думается, добровольческий подвиг привел бы нас к лучшим результатам.

    Конечно, было много и других причин нашей неудачи. К ним надо отнести: неустройство тыла и особенно резервов, ошибки командования, зарвавшегося вперед, избиравшего иногда географически-неверные направления для операций и др. Может быть, ошибкой ген. Деникина было и его большое доверие к англичанам.

    Ген. Холлман и другие англичане были постоянными его [367] советниками. Всегда ли англичане были добрыми советниками Главнокомандующего? Не преследовали ли они больше свои, чем наши интересы? Не затягивали ли они, в своих целях, намеренно развязку великой нашей трагедии? Эта мысль мучила многих.

    Упомянутый уже мною, ген. H. H. Алексеев 30 марта 1920 года говорил мне, что наш провал стал для него несомненным со времени ?Мамонтовского? похода, предпринятого вразрез со всеми правилами стратегии и тактики. Снять с растянутого фронта 15 донских полков (там всего было 25 полков) и бросить их на явную авантюру, не обещавшую, кроме грабежа, никаких других успехов,　— это было безумием и преступлением. Результаты ?Мамонтовского? похода были таковы: Тамбовские и Воронежские комиссары были очень перепуганы, но это для общего большевистского дела было не важно; у нас же 15 Мамонтовских полков были окончательно деморализованы грабежами и беспутством, а оставшиеся на фронте 10 полков, несшие непосильную службу, были совершенно истощены. И начался развал Донского фронта...

    Но в Штабе Главнокомандующего или не предвидели всей опасности, или старались скрывать ее. Генерал-квартирмейстер Штаба, ген. Плющик-Плющевский несколько раз в конце 1919 г. повторял мне, что наши неудачи временны, что осень и начало зимы всегда были неблагоприятны для нас. Ген. Романовский так же смотрел на дело. Ген. Деникин заверял, что он не сдаст Харькова, потом　— Ростова, наконец　— Екатеринодара. Может быть, иногда они и не могли говорить иначе, чтобы не сеять паники. Но факт тот, что с эвакуацией у нас опаздывали.

    В Ростове, как рассказывали очевидцы, было брошено до 10.000 больных и раненых солдат и офицеров, многие из которых потом были зверски замучены большевиками: два больших госпиталя на Таганрогском проспекте были сожжены со всеми [368] лежавшими в них больными. Свящ. Марковского полка, прот. Евг. Яржемский видел страшную картину исковерканных огнем железных госпитальных кроватей с лежавшими на них, обугленными человеческими костями, не убранных после страшного пожарища. По рассказам других, санитарные вагоны, которых не успели вывести из Ростова, были увешаны трупами казненных больных.

    Относясь к ген. Деникину с глубоким уважением, ценя его бескорыстие, его кристальную честность, я, однако, не часто бывал у него. Два раза я обедал у него: на именинах и на крещении его дочери, два раза был у него,　— вернее у его жены,　— с визитами. По служебным делам я тоже не учащал посещений: шел только в случаях крайней необходимости. Мой принцип　— глаза начальству не мозолить и зря его не беспокоить. Обыкновенно, приходилось мне делать ему доклады по церковным вопросам. Но несколько раз я беспокоил его и по общим делам. В августе 1919 г., например, я предстательствовал пред ним за вдов и сирот добровольцев.

    Положение вдов и сирот добровольцев тогда требовало большого участия: они все бедствовали, получая ничтожную пенсию. Дело в том, что оклады чинов Добровольческой Армии всё время повышались. В ноябре 1918 г. я застал совсем маленькие оклады: несмотря на то, что рубль наш уже был обесценен, сам Деникин получал 1500 р. в месяц; я получал 600 р., когда, при полноценном рубле, в 1911-1914 гг. я получал 10.000 р. в год, значит, более 800 р. в месяц. На долю младших офицеров приходился совсем мизерный оклад. 1 декабря 1918 г. оклады были увеличены почти в три раза, 1 июля 1919 г. и 1 декабря 1919 г. были сделаны новые повышения. По последнему окладу я получал до 20.000 р. в месяц. А вдовы продолжали получать пенсии из окладов, какими пользовались их мужья в день смерти. Таким образом, вдова какого-либо [369] капитана-добровольца, погибшего до 1 декабря 1918 г., получала пенсию из оклада каких-либо 300 рублей. Это была насмешка над пенсией.

    До меня доходили жалобы вдов и сирот. Я попытался сначала добиться толку в пенсионном отделении военного управления. Но там сидели формалисты, крючкотворы, заявившие мне, что они действуют строго по закону, который в данном случае не допускает исключений. Тогда я пошел к Деникину, чтобы представить ему всю несуразность и жестокость таких действий ?по закону?. Деникин согласился со мной и приказал быстро разрешить вопрос. Но проходили месяцы, жизнь дорожала, оклады еще раз чрезвычайно повысились, а на долю вдов и сирот по-прежнему падали жалкие крохи. Я побывал в Пенсионном отделении, затем у начальника отдела, ген. Фирсова, наконец, у начальника управления, ген. Вязьмитинова. В первом мне сказали, что вопрос разрабатывается (это　— с августа!); последний заявил мне, что дело идет, но оно затянется на 2-3 месяца, ибо управление финансов раньше не рассмотрит его.

    — Как это можно тянуть такое дело целый год и теперь ждать управления финансов в течение трех месяцев? Оно должно рассмотреть это в два дня. Не захочет,　— поставьте перед ним пушку и пригрозите, что снесете это неповоротливое учреждение!

    Вязьмитинов обещал содействие. Однако, дело не двигалось. Тогда я еще раз, в январе 1920 г. обратился к Деникину, представив ему всю серьезность вопроса, вызывающего у вдов ропот, у воинов опасение за судьбу их семейств, могущих остаться без кормильцев и в общем отзывающегося на настроении всей армии.

    — Я же в августе, после разговора с вами, приказал наладить это дело (действительно, тогда Деникин при мне написал записку: быстро исправить дело). Ужель они ничего не сделали?　— возмутился Деникин. [370]　— Если бы сделали, не пришел бы я к вам. Так исполняются ваши приказания,　— сказал я.

    Деникин очень нервно написал приказ: немедленно наладить дело. Скоро оно было налажено: все вдовы и сироты стали получать пенсии по последней общей ставке.

    В январе же мне пришлось воздействовать на ген. Деникина в пользу ген. Болховитинова, избранного на должность Походного атамана Кубанского войска (т. е. Кубанского военного министра).

    Болховитинова, как чрезвычайно дельного офицера, я знал еще с Японской войны по Штабу 1-ой Манчжурской армии. В 1909 или в 1910г. я венчал его в Суворовской церкви. С половины 1917 г. он был командиром I-го арм. корпуса. А в марте 1918 г. был назначен большевиками инспектором по формированию войск. В конце июня этого года я встретился с ним на Московском Александровском вокзале. Он пригласил меня в свой вагон, где мы долго с ним беседовали. Между прочим, он сказал мне:

    — Не удивляйтесь, что я тут на службе. Если Бог поможет мне сформировать хоть один настоящий корпус, виселиц не хватит для здешних мерзавцев.

    В июле он бежал в Екатеринодар, не предполагая, что его товарищ по Академии　— Деникин жестоко расправится с ним. Но вышло иначе. Деникин отдал его под суд, приговоривший его к смертной казни. Как я потом узнал, только заступничество ген. Романовского спасло Болховитинова: он был разжалован в рядовые и отправлен на позицию, в Самурский полк. Новый рядовой, бывший генерал-лейтенант, служил с образцовым усердием, безропотно перенося все невзгоды и смиренно подчиняясь начальству; был произведен в унтер-офицеры, а в августе (кажется) восстановлен в чине генерал-лейтенанта, с увольнением в отставку.

    Теперь, приняв избрание на должность Походного атамана, Болховитинов боялся, что пережитое им [371] помешает установлению искренних и добрых отношений между ним и Деникиным, какие необходимы для пользы общего дела. Болховитинов несколько раз заезжал ко мне, стараясь уверить меня, что всё недоброе старое им забыто, что он сейчас одушевлен одним желанием　— всецело отдать себя общему делу. Он убежден, что только в согласии с Добровольческой Армией, под водительством Деникина, можно спасти и Кубань, и всё дело. Он не останется ни минуты у власти, как только увидит, что самостийные Кубанские стремления начнут принимать реальную и опасную форму. Он просил меня уверить в этом и Деникина.

    Сначала я написал об этом Деникину. А потом, в половине января 1920 г., поехал в Тихорецкую, где тогда жил Деникин, и доложил ему всё слышанное мною от Болховитинова. Поверил ли мне Деникин,　— не знаю. Как и в других редких случаях, он выслушал меня, молча, не проронив ни слова. Но отношения между ним и Болховитиновым после этого были внешне приличными. [372]

    Деятельность Временного Высшего Церковного Управления на ю. в. России

    Как уже сказано, В.В.Ц.У. должно было иметь своим местопребыванием Ставку, хотя не исключалась возможность заседаний, если председатель найдет нужным, и в других местах.

    Первые заседания В.В.Ц.У. и происходили в Екатеринодаре, с переходом же Ставки в Таганрог　— иногда в Таганроге, чаще же в Новочеркасске. Новочеркасск оказался наиболее удобным пунктом для таких заседаний. Тут　— одни в прекрасном архиепископском доме, другие в женском монастыре　— члены В.В.Ц.У. находили не только приют, но и уют, которых не могли предоставить загроможденные Екатеринодар и Таганрог. Опасение же, что Донцы используют для своих целей фактическое перемещение к ним В.В.Ц.У. совершенно отпало, когда члены В.В.Ц.У. присмотрелись к своему председателю, архиеп. Митрофану.

    Когда эти строки увидят свет, архиеп. Митрофана, наверно, уже не будет в живых. Поэтому я могу говорить о нем совершенно откровенно, не опасаясь, что меня обвинят в лести.

    Архиеп. Митрофан родился 23 декабря 1845 г., в 1919 г. он, значит, доживал 74-й год. Архиереи его возраста часто утрачивали подвижность, энергию, деловитость, понимание жизни, и тогда места, занимаемые ими, становились как бы пустыми. Об архиеп. [373] Митрофане я не раз слышал, когда он служил в Пензе (1907-1915 гг.). Об нем в ту пору отзывались, как о человеке толковом, деятельном, но добавляли: ?Если б только он не пил!? Думаю, что это было клеветой на достойного архиерея. Если бы он когда-либо пил,　— это, несомненно, отразилось бы на нем.

    Наружность архиеп. Митрофана не располагала в его пользу. Высокий, широкоплечий, довольно плотный, но не упитанный. С его широким туловищем не гармонировала маленькая голова, покрытая редкими, короткими волосами, с такой же реденькой бородой. По первому взгляду, он казался угрюмым, неприветливым, недоступным. В Новочеркасске таким, по-видимому, его и считали. И любви особенной там к нему не было.

    Архиеп. Митрофан большую половину своей службы провел на Дону. 21 год (с 1884 по 1905 г.) он состоял ректором Донской Духовной семинарии, а с 10 января 1915 г. стал Донским архиепископом. За этот длинный срок он хорошо изучил донцов и не сделался горячим их поклонником.

    — Эти донцы　— странный народ,　— не раз говорил он мне.　— Самомнению их нет границ. Они считают себя выше всех. Лесть для них дороже всего. Хвалите их,　— всё получите.

    Надо признаться, что преклонный возраст председателя первое время очень беспокоил членов В.В.Ц.У. И тем более все мы были удивлены, когда скоро увидели, что ни ясность ума, ни чуткость сердца, ни способность улавливать требования жизни и идти навстречу ее запросам нисколько не оставили престарелого архиепископа.

    Я полтора года заседал в Св. Синоде, полгода в Высшем Церковном Совете при Св. Патриархе (в 1918 г.) и должен сказать, что ни в том, ни в другом высоком учреждении я не получил такого [374] удовлетворения, какое я получил, работая в В.В.Ц.У., возглавлявшемся архиеп. Митрофаном.

    Наш председатель сразу же внес в заседания В.В.Ц.У. спокойствие, серьезность и деловитость, а мы все прониклись самым искренним и глубоким к нему уважением. Между членами В.В.Ц.У. сразу установились драгоценные для дела: солидарность, единодушие, полное доверие друг к другу, не нарушавшиеся ни разу за всё время его существования, хотя камней преткновения на его рабочем пути было много.

    Главное внимание В.В.Ц.У. было обращено на разрешение вопросов общего характера, на устроение и усовершенствование разных сторон церковной жизни. Должен тут отметить, что сильным ?толкачом? в работе В.В.Ц.У. был проф. Пав. Влад. Верховский (в январе 1920 г. убитый в Одессе), человек нежной души, искренней веры и большой работоспособности. Он почти на каждом заседании, с жаром юноши, с удивительной чуткостью поднимал то тот, то другой вопрос церковной жизни, нуждавшийся в разрешении или уврачевании; представлял, наперед заготовленные им, проекты указов, реформ, разъяснений и т. п. Большая часть указов В.В.Ц.У. по принципиальным вопросам принадлежит именно его перу.

    В свежести взгляда, в способности понять современные церковные нужды и откликнуться на них, более молодые члены В.В.Ц.У. отставали от своего престарелого председателя. Помнится, обсуждался представленный мною проект указа об улучшении учебного и воспитательного дела в наших духовных семинариях. Некоторым членам проект показался слишком либеральным. Между прочим еп. Арсений заметил:

    — А что скажет митр. Антоний (Киевский, Храповицкий), если мы опубликуем этот проект?

    — Митрополита Антония здесь нет и считаться с [375] ним нет нужды,　— спокойно ответил архиеп. Митрофан, и проект прошел без дальнейших возражений.

    Недостаток средств, невозможность без средств сорганизовать нужные исполнительные органы, наконец, краткость времени существования В.В.Ц.У. не позволили ему развернуться, как хотелось бы, и достичь всех нужных результатов. Но его работа заслуживала большого внимания: в ней проявились два качества: 1) идейность, устранявшая возможность использования тем или иным членом своего положения для достижения личных целей и интересов и 2) принципиальность, в силу которой главное внимание обращалось на общецерковные, современные вопросы и нужды, а прочим делам отводилось второе место, наградным же　— последнее. Если бы в таком направлении работал наш б. Св. Синод,　— мы, наверное, не переживали бы многого, что переживаем ныне.

    Как ни кратко было время существования В.В.Ц.У., ему пришлось заниматься четырьмя архиерейскими делами. А архиереев-то всего было не более 10. Наиболее серьезное между ними было дело Екатеринославского архиеп. Агапита.

    С добрым сердцем, очень опытный в делах хозяйственных и гораздо менее сведущий в делах духовных, довольно недалекий, но хитрый, архиеп. Агапит в разгар революции был увлечен волною украинской самостийности. Не будучи в состоянии разобраться в быстро сменявшихся событиях, ни хоть отчасти заглянуть в будущее, он при первом же обособлении Украины решил, что последняя крепко стала на ноги, и всецело примкнул к самостийникам. Так как у него не было никаких данных для роли демагога, ни дара слова, ни острого ума, ни святительского авторитета, то его выступления не дали существенных результатов и лишь остались сильными уликами против его политической благонадежности.

    Когда, с захватом Малороссии [376] войсками Деникина, самостийности был положен конец, к архиеп. Агапиту предъявили ряд тяжких обвинений. Его обвиняли во многом:

    1) что он в Екатеринославе на площади пред молебном взывал: ?Москва нас знищила?; 2) звал к отделению Украины от Москвы, а украинской церкви　— от Патриарха, и сам прекратил поминовение Патриарха; 3) в декабре 1918 г. в полном облачении, окруженный духовенством, встречал въезжавшего на белом коне в Киев Петлюру, своего ученика по Полтавской духовной семинарии, причем приветствовал его речью и троекратным лобызанием. Митроп. Платон (б. Одесский) уверял, что Агапит (его друг) был уполномочен на это находившимися тогда в Киеве епископами. Но это не могло вполне оправдать Агапита; 4) в конце декабря этого года возглавлял сформированный из нескольких священников и мирян Петлюровский Украинский синод, деятельность которого, кажется, ограничилась лишь тем, что он предписал поминать в украинских церквах на всех богослужениях троицу: ?Сымона, Хведора? и еще какую-то, подобную им, личность, т. е. Петлюру, Винниченко и их компаньона.

    Скоро эта директория была выгнана из Киева, после чего и Агапит убежал чрез Одессу в Екатеринодар.

    Обвинителями Агапита явились: б. секретарь Екатеринославской Духовной консистории, уволенный Агапитом от должности за москвофильство, и Екатеринославская прокуратура. Главнокомандующий потребовал суда.

    К несчастью для Агапита, в это время вернулся из Галицийского плена Киевский митроп. Антоний, беспощадно отнесшийся к экспериментам Агапита и так же, как и Главнокомандующий, потребовавший суда над ним.

    Дело поступило в В.В.Ц.У. Как ни защищал его товарищ по Академии и друг, архиеп. Димитрий (кн. Абашидзе), силившийся доказать неосновательность [377] всех обвинений, В.В.Ц.У. поручило Кишиневскому архиепископу Анастасию произвести следствие.

    Архиеп. Анастасий не покривил душой. Произведенное им самым тщательным образом следствие представило полную картину самостийных похождений Екатеринославского архиепископа, пробиравшегося по взбаламученному морю Украинской жизни к Киевской митрополичьей кафедре.

    По Положению В.В.Ц.У. не могло судить архиерея,　— требовался архиерейский Собор. В октябре (кажется не ошибаюсь) 1919 г. в Новочеркасске такой Собор составился. Участвовало, кажется, 12 архиереев.

    Интересен заключительный момент этого Собора. Прочитано следствие; резюмированы выводы; прошли прения, при которых только архиеп. Димитрий силился обелить своего приятеля. Началось голосование, как всегда, с младших.　— ?Ваше мнение??　— обращается председатель, архиеп. Митрофан к младшему архиерею.

    — ?Лишить кафедры, послать в монастырь?,　— отвечает тот.　— ?Лишить кафедры... послать в монастырь... в монастырь...

    Молод сам, а уже других　— в монастырь...?　— ворчит недовольный архиеп. Димитрий. ?Ваше мнение??　— обращается архиеп. Митрофан к следующему. ?Послать в монастырь, лишив кафедры?,　— отвечает и этот. ?То же, в монастырь... Строг больно... Смотри, как бы сам не попал туда?,　— продолжает ворчать архиеп. Димитрий. И так как мнения всех архиереев в общем оказались согласными, то он не переставал давать подобные реплики на суждение каждого. Наконец, очередь дошла до него. ?Ваше мнение??　— обратился к нему председатель. Архиеп. Димитрий встал, перекрестился: ?Господи, помоги сказать по совести!? И, помолчав немного, скороговоркой ответил: ?Лишить кафедры, сослать в монастырь?. Все так и ахнули.

    Архиеп. Агапит был сослан в Георгиевский [378] монастырь Таврической епархии, подчиненный архиеп. Димитрию. В действительности эта ссылка была похожа на ссылку кота в погреб, где множество крыс. Георгиевский монастырь　— один из богатейших и красивейших монастырей Крыма. Архиеп. Агапит скоро был проведен своим покровителем в настоятели этого монастыря...

    Второе архиерейское дело касалось Кубанского епископа Иоанна. Я иногда задумывался: какое место оказалось бы подходящим для еп. Иоанна? И всякий раз являлась у меня одна и та же мысль: место 2-го священника на кладбище. Именно второго кладбищенского священника, а не первого, ибо настоятельские обязанности были бы ему не под силу. Совсем был он непригодным для серьезного дела: недалекий, безгласный. А между тем, он ?управлял? в такое трудное время и такой большой и трудной епархией! Впрочем, управлял не он, а его келейник, малограмотный казак Борис, в 1919 г. возведенный им в сан диакона, а ранее служивший на Кубанском заводе ?Кубаноль?. Так и говорили: епархией управляет не Иоанн Кубанский, а Борис Кубанольский. Этот Борис командовал епископом даже и до возведения в сан диакона. Сделавшись же диаконом, он пытался командовать и духовенством епархии. Наконец, В.В.Ц.У. обратило внимание на ненормальное положение Кубанских церковных дел, и архиеп. Евлогию было поручено следствие.

    Следственное дело дало ряд юмористических картин, изображавших каррикатурную беспомощность Кубанского епископа. Воспроизведу одну из них.

    У епископа　— прием. Приемная заполнена просителями. Некоторые духовные лица в штатских костюмах. Все ждут. Наконец, выходит из внутренних покоев епископ, кругленький, с неумным лицом и беспокойными движениями. Выслушивает одного, другого просителя, что-то отвечает им. Но вдруг среди просителей [379] начинается волнение, подымается шум... Епископ теряется, не зная, что предпринять. Тогда влетает Борис, хватает епископа под руку и уводит его во внутренние покои, а затем появляется один и быстро наводит порядок. После этого снова выходит еп. Иоанн. Прием продолжается.

    При таком управлении жизнь епархии шла сама собой, двигаясь по инерции, как попало. Это, однако, не мешало некоторым архиереям даже восторгаться еп. Иоанном.

    — Благочестивый святитель!　— говорил мне о нем Гавриил еп. Челябинский.　— Почти ничего не ест и не пьет.

    — Какая ж польза от этого? С коня, например, который не ест и не пьет, но и не везет, по пословице, снимают шкуру,　— сказал я.

    — Что вы, что вы!　— ужаснулся большой чревоугодник и циник, десятипудовый еп. Гавриил.　— Разве можно так говорить о святителе?

    — Так это я о коне, а не о святителе,　— ответил я.

    — Ну, а все ж, а все ж,　— волновался Гавриил. Вызвав еп. Иоанна, В.В.Ц.У. предложило ему принять Киевское викариатство, или подать в отставку. Он сразу согласился на викариатство, не заметив, что в это время через щель двери в залу заседания за ним следил его соправитель Борис ?Кубанольский?. Когда еп. Иоанн вышел из зала, последний задал ему здоровую головомойку, и Иоанн в тот же день отказался от данного согласия. Потом он опять соглашался, еще отказывался и, наконец, согласился принять настоятельство в Кавказском монастыре Кубанской епархии. На этом и кончилось дело. Как и в Ставрополе на Соборе, тут, при разборе его дела в В.В.Ц.У. он молчал и даже на обедах и ужинах у архиеп. Митрофана не проронил ни одного слова. Это был молчальник, без обета. [380] Третье дело　— Новороссийское. Сумбурное, глупое и по существу ничтожное дело. Суть его в следующем.

    Настоятель Новороссийского собора, не столько умный, сколько хитрый, чрезвычайно угодливый и честолюбивый, прот. Влад. Львов (чех, раньше носивший немецкую фамилию), бывший не бескорыстным другом В. К. Саблера, угождавший всем архиереям и пользовавшийся их неизменною за это благосклонностью, после нескольких лет благоволения к нему правившего в то время Сухумско-Новороссийскою епархиею, еп. Сергия (?петуха с вырезанными мозгами?), вдруг в 1918 г. впал в немилость.

    Крайне сумбурный и бестолковый в жизни, еп. Сергий был щедр в милости, но и неудержим в каре. Немилость скоро перешла в опалу, во время которой на бедного о. Львова один за другим посыпались удары. Он был лишен благочиния и подчинен младшему. В частных письмах, как и в деловых бумагах, еп. Сергий не упускал случая уязвить и унизить о. Львова, причем делал это слишком плоско, грубо, иногда жестоко. В поздравительном письме, например, по случаю 35-летнего юбилея священнослужения прот. Львова еп. Сергий ?молитвенно? желал ему, чтобы в этот знаменательный день Господь вспомнил все пакости, все преступления, какие он совершил в Новороссийске за эти 35 лет, и воздал ему по делам его. Переехавши в 1919 г. из Сухума в Новороссийск, еп. Сергий потребовал, чтобы о. Львов уступил ему свою квартиру, которую тот занимал около 20 лет, и которая находилась в церковном доме, самим же Львовым выстроенном на собранные им средства. О. Львов предлагал еп. Сергию лучшую городскую квартиру, умолял не настаивать на выселении его с семьей из их квартиры, но еп. Сергий остался непреклонным. Ясно было, что ему не столько хотелось занять квартиру о. Львова, сколько хотелось [381] сделать неприятность ему. Все же, о. Львов отказался очистить квартиру.

    В ?Сергиево-Львовское? дело втянулся весь город: одни стояли за о. Львова, другие за еп. Сергия. Воен. губернатор Кутепов был на стороне Львова. Депутации то и дело приезжали　— то к ген. Драгомирову, то в В.В.Ц.У. Случалось, что одни и те же лица становились то на одну, то на другую сторону. Соборный Новороссийский староста Диатолович (отставной полк. Ген. Штаба) в марте 1919 г., например, приезжал к Драгомирову ходатайствовать за Львова, а в июне 1919 г. он перед В.В.Ц.У. поносил Львова и превозносил епископа Сергия.

    Ни одно дело не отняло у В.В.Ц.У. столько времени, как это несчастное дело.

    Были сессии В.В.Ц.У., которые мы в шутку называли ?неделями о Сергии и Львове?. Выслушивались депутации, прочитывались доклады и доносы, посылались ревизоры. В.В.Ц.У. изучало дело по документам, разбирало его без тяжущихся и в их присутствии и всё же так оно и не решило его.

    Сергиево-Львовское дело изобиловало всякого рода эпизодами. Упомяну об одном из них.

    На одном из заседаний В.В.Ц.У. еп. Сергий давал объяснения. Он не защищался, но всё время нападал на о. Львова, обвиняя его в лицемерии, непочтительности, коварстве и пр.

    — Львов подлежит суду,　— между прочим заявил еп. Сергий,　— так как он не исполнил евангельской заповеди: если у тебя две рубашки, отдай одну неимущему. У меня нет квартиры, а он не хочет отдать мне свою квартиру.

    — Владыка!　— не выдержал я.　— А вы не боялись нарушить Божью заповедь, когда хотели отнять у человека последнюю рубашку: у Львова ведь, человека семейного, нет другой квартиры? [382] Еп. Сергий жалобно посмотрел на меня, потом опустил голову на стол и заплакал.

    Дело разрешилось Небесною властью. В январе или феврале

    1920 г. еп. Сергий, устрашившись большевиков, покинул Новороссийск. Но и Львов не долго торжествовал. Говорят, что он вскоре после этого скончался.

    Четвертое дело　— Владикавказское. Еп. Владикавказский, страха ради иудейска, начал вменять советские гражданские разводы за настоящие и разрешать венчание граждански разведенным. Когда большевики были изгнаны из пределов Владикавказской епархии, пострадавшие от таких разводов супруги начали возбуждать процессы. Тогда это дело показалось В.В.Ц.У. криминальным, теперь таких дел в России всюду сколько угодно.

    27 или 28 августа 1919 г. в Таганрог прибыл освобожденный из Галицийского плена Киевский митроп. Антоний. Пар. 6-7 составленного Собором Положения говорили:

    Пар. 6. ?Временное Высшее Церковное Управление на юговостоке России простирает свои полномочия на все области России, по мере освобождения их вооруженными силами юга России?. Пар. 7. ?В эти области могут войти и епархии Украинской церкви, автономия коих была признана Всероссийским Церковным Собором, при том условии, что, как только военные обстоятельства не будут тому препятствовать, Украинская церковь восстановится в правах, дарованных ей Всероссийским Собором?. А вдруг митр. Антоний откажется признать власть В.В.Ц.У. и поведет автономную политику на Украине,　— эта мысль беспокоила и ген. Деникина, и членов В.В.Ц.У. Как потом стало известно, митр. Антоний, подъезжая к Ростову, не был чужд мысли игнорировать В.В.Ц.У., как неканоническое учреждение.

    В Ростове произошла встреча ген. Деникина с [383] митр. Антонием. О чем они беседовали,　— не знаю. На следующий день Деникин сказал мне:

    — Я вчера решительно дал понять Антонию, чтобы он не рыпался. После этого он присмирел, а то начал, было, петушиться. Как он ведет себя в отношении В.В.Ц.У? Но в это время митр. Антоний уже был смирен, как агнец. Его беседа с Деникиным, затем устроенная ему В.В.Ц.У. в Таганроге торжественная встреча, приглашение его на заседание В.В.Ц.У. и предложение принять звание Почетного Председателя, наконец, ознакомление его с Положением и решениями В.В.Ц.У., в которых он не нашел ничего антиканонического　— успокоили скорого на выводы и решения Киевского митрополита.

    Вступление митр. Антония в состав В.В.Ц.У. не изменило ни курса, ни характера деятельности последнего. Митрополит вскоре уехал в Киев и фактически до декабря 1919 г. не принимал никакого участия в работе почетно возглавляемого им учреждения. В конце ноября он, при эвакуации Киева, прибыл в Таганрог, а в начале декабря уехал в Екатеринодар, согласившись принять управление Кубанской эпархией. На место Иоанна в Екатеринодар В.В.Ц.У. был в свое время назначен еп. Димитрий, викарий Киевской эпархии, но он так и не прибыл в Екатеринодар.

    Во второй половине 1919 г. начались неудачи нашей армии. По мере того, как армия откатывалась на юг, эти неудачи становились зловещими. Появились беженцы с севера. Среди них оказалось не мало и духовных лиц. Еще наша армия была по ту сторону Белгорода, как в Новочеркасск уже прибыл управляющий Харьковской епархией, Минский архиеп. Георгий (Ярошевский) со своими викариями: Феодором, Митрофаном и Алексеем. Вероятно, они первыми покинули Харьков. Митр. Антоний возмущался этим. Архиеп. Георгий с епископами Алексеем и Митрофаном задержались в [384] Новочеркасске, а Федор уехал в Екатеринодар. Вскоре еп. Феодор и Алексей погибли от тифа, первый в Екатеринодаре, а второй в Новочеркасске. Потом прибыли Курские: еп. Феофан с викарием Аполлинарием, Ставропольский еп. Михаил, Донской викарий Гермоген, Царицинский　— Дамиан, наконец, живший в Пятигорском монастыре, митр. Питирим. А так как в это время в наших краях уже пребывали: Киевский митр. Антоний, Волынский архиеп. Евлогий, Челябинский еп. Гавриил и еп. Сергий (Лавров), то на Кубани составился большой сонм иерархов.

    Кубань в это время бурлила и кипела от раздоров с Добровольческой Армией, от внутренних разногласий, от надвигавшейся с севера грозы. Должен сказать, что беженцы-архипастыри не только не вносили успокоения, но некоторые из них своею суетливостью и неосторожными речами содействовали нарастанию паники. Митрополит Антоний резко выделялся среди архиереев своим спокойствием и бесстрашием. К счастью, в январе 1920 г. все архиереи, кроме митр. Антония и еп, Сергия, перекочевали в Новороссийск, а оттуда вскоре за море.

    С оставлением нашими войсками Ростова, В.В.Ц.У. лишилось почти всех членов, ибо архиепископ Митрофан, еп. Арсений и проф. Верховский остались на местах, первый в Новочеркасске, второй в Таганроге, третий в Ростове, а проф. прот. Рождественский, тяжко больной, был эвакуирован, граф же Мусин-Пушкин выбыл в Крым. Остались только митр. Антоний и я.

    В начале декабря 1919 г. при В.В.Ц.У. был учрежден Беженский комитет для попечения о бежавших с севера священнослужителях, теперь наводнивших Дон и Кубань. В январе 1920 г. в одном Кавказском монастыре (Куб. еп.) их собралось около 120 человек. Положение большинства из них было трагическое. Они бежали, бросив все свои пожитки, и теперь нуждались во всем. На помощь этим несчастным в декабре 1919 г. [385] Деникиным было отпущено 1.800.000 рублей. Деньги были переданы в Церковно-беженский Комитет, а во главе Комитета был поставлен еп. Митрофан, викарий Харьковский. В январе еп. Митрофан покинул Екатеринодар. Председательство в Комитете было поручено мне. Я получил довольно тощее наследство: до 800 тысяч рублей было роздано архиереям; сам председатель получил около 200 тысяч рублей (для того времени большие деньги) на ?поездку в Иерусалим? и в пособие; состоявший при нем священник Лисяк получил 32 тысячи руб.; ни один архиерей не был забыт. Следующими счастливцами оказались: члены Епархиальных Советов, преподаватели семинарий и училищ, умудрявшиеся получать из этой благотворительной суммы не только пособие, но и жалование за несколько месяцев вперед. Вопросы решались единолично, распоряжением председателя или митр. Антония: выдать такому-то столько, такому-то столько.

    По распоряжению митр. Антония, например, было выдано митр. Питириму 15.000 руб., а кн. Жевахову 4.000 рублей. Семейным же священникам выдавалось, тогда лишь по 1.000 руб., а одиноким　— по 500 руб. Прежняя деятельность кн. Жевахова не заслуживала того, чтобы его поставить в разряд привилегированных духовных лиц. В это же самое время половина нижнего этажа Екатеринодарского духовного училища была набита духовными беженцами: в одной огромной комнате (столовой) помещались священники и диаконы, их жены и дети. Здоровые валялись рядом с тифозными больными, большинство　— на полу, полуголодные. Еще ужаснее было в Кавказском монастыре. Там беженцам-священникам было отведено помещение с выбитыми окнами, без отопления. А потом монахи ограничили и выдачу воды. Настоятельствовавший там епископ Иоанн, б. Кубанский, ничего не видел не замечал. Как мне потом сообщали, половина беженцев, нашедших убежище в этом монастыре, [386] сложила там свои головы от тифа, явившегося естественным результатом тех ужасных условий, в которых жили несчастные беженцы.

    Если еп. Митрофану не прибавило славы председательствование в Беженском Комитете, то митр. Антоний оказался тут тем, чем он всегда и везде был.

    Митрополит Антоний был человеком чрезвычайно добрым, не мог отказать просящему, готов был отдать последнюю рубашку. Получая всегда очень много, он никогда ничего не имел. Но его благотворительность всегда была бессистемной, сумбурной; больше всего получали от него тунеядцы, плуты и проходимцы. Каков был митр. Антоний в расходовании личных средств, таков он был и в распоряжении казенными суммами.

    Вступив в должность председателя Комитета, я ввел решение всех дел Комитетом, какого доселе в действительности не было, ибо Комитет состоял лишь из председателя, секретаря и казначея,　— председатель давал приказания, а секретарь и казначей исполняли их. Теперь Комитет был составлен из нескольких членов, причем каждое прошение рассматривалось в Комитете. Митр. Антоний продолжал передавать Комитету ультимативные требования о выдаче определенным лицам определенных пособий. Но Комитет исполнял такие требования только после проверки действительных нужд тех лиц, для которых митр. Антоний требовал пособий, и нередко отклонял требования митр. Антония. Должен сказать, к чести митр. Антония, что он ни разу не выразил мне своей обиды за неисполнение его резолюций. Он сам, вероятно, понимал, что, как не входящий в состав Комитета, он не может решать за него дел, и что его резолюции, продиктованные навыком никому не отказывать, не всегда бывают исполнимы.

    Сам митр. Антоний был стеснен материально. Ему всего выдавали что-то около 8.000 руб. в месяц, и на [387] его личное содержание, и на содержание архиерейского дома. Сумма, по тому времени, ничтожная. Между тем, в начале января к нему явились гости　— две ?знаменитости?: митрополит Питирим и кн. Жевахов, б. товарищ обер-прокурора Св. Синода, Раева. Митр. Антоний откровенно заявил гостям:

    — Мое помещение, братие, к вашим услугам, но питать вас не могу, ибо средств не имею. Хотите на компанейских началах?

    Гости согласились. Так они прожили две с небольшим недели. Митр. Питирим скоро слег, серьезно заболев. Жевахов же пил и ел по- здоровому и бесцеремонно пользовался услугами келейника митр. Антония. А затем Жевахов исчез, не уплатив митрополиту ни копейки за стол. Одновременно с этим у митр. Питирима исчезли 18.000 романовских денег и двое или трое золотых часов. Когда я на другой день после исчезновения Жевахова, зашел к митр. Антонию, он встретил меня следующими словами:

    — Вот сукин сын Жевахов! Уехал, не заплативши моему Федьке (келейнику) за то, что тот ему прислуживал, сапоги чистил; даже не заплатил за ваксу, которую Федька для него на свои деньги покупал. А Питирима Жевахов обокрал: украл у него золотые часы и 18.000 рублей николаевских денег, которые были зашиты в теплой питиримовской рясе. Распорол рясу и вынул оттуда деньги.

    Вскоре митр. Питирим умер. Хоронили его пред самой эвакуацией. Похоронили в Екатерининском соборе, в стене у левого клироса. Митр. Антоний уверял, что Питирим пред смертью совершенно раскаялся, но трудно поверить этому. Митр. Питирим всю свою жизнь паясничал и лицемерил. За полгода до смерти он писал мне: ?никогда не забудет моих добрых отношений к нему, во время совместного служения в Синоде?, а в конце письма подписался: ?Ваш неизменный [388] почитатель и богомолец митр. Питирим?. Между тем, отношения наши в течение всего времени пребывания его на Петроградской митрополичьей кафедре были из ряда вон дурными.

    Достаточно сказать, что за полтора года совместного служения я ни разу не посетил его, что он учитывал и обещал ?свернуть мне шею?. Главное же, думается мне, нелегко было этому человеку своим предсмертным раскаянием, когда тело уже обессилело, а все страсти сами собой отпали, загладить свой величайший грех пред Россией. Друг Распутина по корысти и расчету, ставленник его, митр. Питирим　— один из главных лиц, которые сгущали тьму, зловеще окутывавшую в 1915-1917 гг. восседавших на царском троне.

    Торгуя своим саном, играя и тешась, он, казалось, благополучно взбирался всё выше и выше по лестнице почета и положения и снискал такую милость и благоволение царской семьи, какими не пользовался ни один из самых блестящих его предшественников по Петроградской кафедре. По своему легкомыслию, он не предполагал, что игра с огнем может кончиться взрывом порохового погреба, который до основ потрясет всю Россию. Несомненно, что митрополит Питирим ничего, кроме самого себя, не видел. Не видел он ни того, что происходило, ни еще более　— того, что могло произойти. Он упоен был своим положением и мечтал, как бы вознестись еще выше. Склад его души был таков, что неограниченное честолюбие соединялось у него с полным безразличием к средствам для достижения цели, а хитрость пропорционально соответствовала легкомыслию.

    Будущий историк скажет, что митр. Питирим, сам, не сознавая того, сильно помог ускорению революции. Церковный же историк добавит, что митр. Питирим был естественным плодом господствовавшего пред революцией в нашей Церкви направления, когда для достижения почестей высшего церковного звания требовались прежде всего [389] честолюбие и неразборчивость в средствах, а потом уже благочестие, образование, ум и знания. Но этого ?потом?, как показывают примеры Питиримов, Варнав и многих других, могло и не требоваться, и без этого можно было обойтись.

    Другим учреждениям, возникшим при В. В. Ц. У. также в 1919 г., был Церковно-общественный Комитет, возглавленный архиеп. Евлогием. Как показывает самое название Комитета, ему предстояла разработка назревших вопросов церковно-общественной жизни и осуществление их. В данное время умы всех были заняты двумя вопросами: а) придут ли большевики; б) как остановить всё растущее, под влиянием наших неудач на фронте, разложение тыла. Все другие вопросы меркли перед этими злободневными вопросами жизни и смерти.

    В первой половине января архиеп. Евлогием было созвано совещание из более видных священнослужителей, находившихся тогда в Екатеринодаре. Был приглашен и я. Архиеп. Евлогий поставил вопрос: как нам содействовать успокоению всё более волнующегося Кубанского казачества? На него ведь теперь возлагали последние надежды. Решили: разослать проповедников по разным станицам. И в первую очередь послать в сборные мобилизационные пункты для проповеди мобилизованным. Наметили способных проповедников. Но на другой день почти все избранные отказались, сославшись то на нездоровье, то на семейные обстоятельства. В действительности же они учли все неблагоприятные обстоятельства, с которыми соединялось проповедническое странствование по станицам: передвижение по железным дорогам тогда было опасно, ибо вагоны кишели вшами　— распространителями сыпного тифа; казачество было возбуждено против Добровольческой Армии, деморализовано грабежами на фронте, прониклось революционной психологией и враждебно [390] относилось ко всякому, кто пытался склонить его на другую сторону. Само собою понятно, что призыв проповедника к защите фронта и к самопожертвованию мог сопровождаться не радостными для него возможностями. Бывают моменты, когда высокие призывы не только бесполезны, но и опасны. Скоро и сам архиепископ Евлогий оставил Екатеринодар, направившись поближе к исходу.

    Между тем, настроение умов становилось всё более грозным. На Кубани начались восстания против Добровольческой Армии. В станице Елисаветинской (в 15 верстах от Екатеринодара) бунтовал член Рады Пелюк. В станице Динской готовил восстание есаул Рябовол, брат убитого. В Екатеринодаре чины Штаба Добровольческой Армии сорганизовали собственную охрану, на случай нападения казаков, которая несла ночные дежурства. Кубанское правительство не порывало связи с Деникиным, но действовало неуверенно, вяло, либо не надеясь на свою силу или учитывая сильное возбуждение казачьего населения против Добровольческой Армии. Трения между ген. Деникиным и казаками продолжались всё время, но особенно они обострились после повешения ген. Покровским в Екатеринодаре (кажется, в ноябре 1919 г.), Калабухова, члена Кубанского правительства по внутренним делам. Кстати: Калабухов　— священник, не только не снявший сана, но и не запрещенный в священнослужении. Многие из пришлых и не подозревали этого, ибо Калабухов всегда ходил в черкеске, с кинжалом. Когда Калабухова повесили (это было ночью, около трех часов утра), Кубанский епархиальный Совет спохватился и, экстренно собравшись в тот же день, чуть ли не в шесть часов утра, вынес постановление: запретить Калабухова в священнослужении (уже повешенного).

    В половине января ко мне зашел учитель Батумского реального училища, уроженец Кубани, Некрасов, [391] еще молодой человек (около 30 лет), идейно настроенный. Он представил мне страшную картину всё растущего разложения казачества, которому (разложению) никто не оказывает сильного противодействия: казачья власть пассивна; Деникинский Осваг (отдел пропаганды) не обращает никакого внимания на деревню: агенты его туда не заглядывают, литература его туда не проникает; станичная интеллигенция испугалась и, притаившись, молчит. Бунтовщики же действуют,　— готовится буря.

    Прежде чем идти ко мне, Некрасов был у Екатеринодарского окружного атамана, сговорился с ним и теперь от его имени просил меня немедленно начать объезд наиболее неспокойно настроенных станиц Ека-теринодарского отдела. Атаман обещал предоставить мне перевозочные средства, а Некрасов　— сопровождать меня. Я должен был совершать в станицах богослужения и проповедывать. Некрасов брал на себя особую миссию, о которой я скажу особо. Я, конечно, согласился отправиться в опасное путешествие и об этом прежде всего доложил митр. Антонию. Последний одобрил мое решение и даже добавил: ?Если надо, и я готов поехать по станицам?. Меня это очень тронуло. Теперь скажу несколько слов о миссии Некрасова.

    Ген. Деникин был искренно проникнут желанием не только освободить страну, но и дать ей затем возможность начать новую, лучшую жизнь, свободную и разумную, открывающую простор для всех сил народных и обеспечивающую помощь и содействие власти всем честным гражданам, без различия сословий и состояний.

    Пока, однако, население занятой территории особой попечительности власти и помощи с ее стороны не видело. Жертвы же от населения, особенно казачьего, требовались всё новые и большие. Казаки не только [392] беспрерывно слали на фронт своих бойцов, но и снабжали этих бойцов полным обмундированием, даже лошадьми,　— почти всё казачье мужское население было на фронте, только женщины, старики и малолетки оставались в станицах. Для казачьих хозяйств это было убийственно. В 1919 г. и на Кубани, и на Дону в станицах чрезвычайно остро чувствовался недостаток рабочей силы, и в людях, и в лошадях.

    Вместе с этим, ощутился большой недостаток и в земледельческих орудиях. Надо сказать, что вообще юг, а в особенности казачьи земли в отношении пользования сельскохозяйственными машинами далеко опередили север России. На Кубани, например, почти в каждом хозяйстве были свои молотилки, веялки, сенокосилки, жатвенные машины и пр. Но теперь старые износились, исправить их было некому; новых не привозили. Вследствие всего этого, уже в 1919 г., на Кубани очень уменьшилась площадь посева. Помощь населению была очень нужна. Некрасов понял это и в начале 1919 г. отправился в Америку с целью склонить американские фирмы придти в этом отношении на помощь казакам. Скоро туда же прибыл Одесский митр. Платон, который оценил идею Некрасова и вместе с ним повел дело.

    По словам Некрасова, хлопоты их увенчались успехом. Несколько фирм обещали доставить для юга России сколько угодно не только земледельческих машин, но и всякого другого товару: паровозов, вагонов и пр. под долгосрочный кредит. Фирмы ставили одно лишь условие: так как твердой власти на юге России сейчас нет, то посредником между ними и населением должна стать Церковь, в лице своих церковно-приходских советов. Некрасов вернулся в Екатеринодар, упоенный успехом и обнадеженный митр. Платоном, что, объехав Кубанские станицы, они не только склонят казаков принять американское предложение, но и поднимут в [393] станицах патриотическое настроение. Станицы, мол, увидят, что власть не только от них требует, но и заботится о них. С этим планом был ознакомлен Екатеринодарский атаман. Ему план очень понравился.

    Но митр. Платон, вернувшись из Америки, метеором промчался через Таганрог и Екатеринодар, даже не повидавшись в Екатеринодаре с Некрасовым. Ясно было, что он не собирается проводить этот план. Вот тогда и явился ко мне Некрасов.

    Замысел заинтересовал меня, и я решил ознакомить с ним ген. Деникина. Деникин выслушал меня молча, и на мою просьбу принять меры, чтобы правительство воспользовалось этим, выгодным для него, предложением, не сказал мне ни слова. Может быть, тогда он уже видел, что дело идет к концу и что его правительству не только не осуществить, но и не начать осуществление этого плана. Но я в тот момент был удивлен таким поведением Главнокомандующего и в душе очень посетовал, что он безучастно отнесся к моему докладу.

    После Деникина я посетил Донского атамана, ген. А. П. Богаевского: авось он поймет меня. Ген. Богаевский отнесся к моему сообщению с большим вниманием, пообещал воспользоваться предложением для Дона, как только последний будет освобожден, теперь же советовал мне обратиться к Мельникову, которому он передает должность председателя правительства. К Мельникову я не пошел. А вместо этого отправился с Некрасовым по станицам, начав с Елизаветинской, где бунтовал Пелюк.

    В первое свое путешествие мы проехали через 8 станиц с востока на юг, от ст. Елизаветинской до Динской. В каждой станице я проповедывал и совершал богослужения. Туго пришлось в Елизаветинской станице, где казаки были страшно возбуждены против [394] Добровольческой Армии. Когда я упомянул о последней, в церкви поднялся дикий шум. Опасным было наше положение и в ст. Динской, где наш приезд совпал с моментом, когда Рябовол подготовлял восстание.

    Во второе путешествие, в начале февраля, мы проехали семь станиц　— от Пашковской до следующей за Рязанскою. В общем везде наблюдалась одна и та же картина.

    Почва для пропаганды против войны везде благоприятная. Казаки устали от войны; в станицах терпят много лишений от недостатка мужчин и рабочего скота; все взволнованы слухами о постоянных несогласиях между Главным Командованием и Казачьей властью; взвинчены расправой с Калабуховым. Вернувшиеся с фронта,　— ими кишели станицы,　— развращены грабежами и, обогатившись, не желают больше рисковать жизнью.

    Во всех Кубанских станицах интеллигенции не мало: семейства офицерские и множество учителей,　— встречались станицы, где имелось более 30 учителей. Но интеллигенция присмирела, замкнулась, обособилась, молчит. Сочувствующие борьбе боятся слово сказать, а бунтовщики разглагольствуют вовсю. Никакой здоровой пропаганды в станицах не ведется ни Освагом, ни Кубанскою властью. Даже газеты туда не попадают.

    Для бунтовщиков, словом, полный простор, никакого противодействия.

    Вообще, в эти поездки меня поразила полная неосведомленность станиц в отношении происходящих событий, столь выгодная для распространения всевозможных слухов. Укажу пример. Епископ Иоанн был уволен, а на его место был назначен и прибыл в Екатеринодар митр. Антоний, помнится, в начале декабря

    1919 г. Я ездил в конце января и в начале февраля

    1920 г. А между тем, в некоторых станицах, всего в 25-30 верстах от Екатеринодара, еще ничего не [395] слышали о происшедшей перемене в управлении епархией и продолжали поминать в богослужении еп. Иоанна.

    Моя проповедь в некоторых местах имела значительный успех. В станице, следующей за Рязанскою (к сожалению, забыл ее название), казаки на другой день после проповеди выслали на фронт более 300 человек. А пред тем они не хотели посылать никого. В некоторых станицах меня упрашивали еще побыть у них, чтобы ?бросить в их души еще добрые семена?.

    Некрасов в каждой станице беседовал по своему делу. Казаки откликались с восторгом, обещая скоро уплатить за машины или золотом или сырьем.

    В эту поездку я узнал Кубань. Думаю, что это богатейший уголок не только в России, но, может быть, и во всем мире. Чего только нет на Кубани: лучший в мире чернозем, обилие леса, птицы, рыбы, масса всяких минералов, нефть, виноград и пр., и пр., всё, что только нужно человеку! Американцы в 1919 г. открыли там марганцевое озеро, к которому еще никто не прикасался и которому цены нет.

    Но в духовном отношении край не богат. Кубань могла бы дать возможность хоть всем своим насельникам получать высшее образование и таким образом открыть простор для всех своих талантов. Кубанцы в отношении образования могли бы стоять в России на первом месте. Я не буду говорить о том, как стояло образование на Кубани. Но в прошлом Кубань не дала знаменитостей ни в одной области: ни в государственном деле, ни в науке, ни в искусстве. Богатство, приволье, ?ни в чем отказу?　— сделали то, что ?чрево? в жизни Кубанцев заняло первое место, ослабив интересы духа.

    Эта особенность отразилась прежде всего на Кубанском духовенстве: сытое сверх меры, обеспеченное [396] всякими благами, оно, за немногими исключениями, не шло дальше требоисправлений и совершения очередных богослужений. Проповедь, духовное и вообще культурное воздействие на паству,　— это как будто не входило в круг обязанностей станичных священников, оправдывавшихся большим количеством чисто приходской работы, т. е. треб. В известном отношении они были правы, ибо они бывали завалены требами, так как в некоторых приходах на одного священника приходилось до 15 тысяч душ обоего пола. Но у самого перегруженного приходской работой священника все же могло найтись время и для чисто духовной, культурной работы на благо его паствы. Но уже к полному моему огорчению, в эту поездку мне пришлось встретить таких священников, которые поразили меня своей невообразимой одичалостью, как бы вычеркнувшей их из числа духовных пастырей.

    Была ли какая-либо польза от моей поездки? Теперь могу сказать с уверенностью, что не было никакой. Настроением посещенных мною станиц, если бы и удалось мне поднять его до высшей степени, нельзя было поправить проигранного на фронте дела. Поэтому моя поездка была, быть может, самоотверженным, во всяком случае, соединенным с большим трудом, переживаниями и риском для жизни, но бесплодным исполнением долга.

    Интересно, как отнеслись к моей поездке наши власти.

    Митроп. Антоний сам был готов поехать со мной. Ген. Деникин, как уже упомянуто, отнесся совсем безразлично, ни осудив, ни одобрив моей поездки, что объяснялось, вероятно, тем, что в это время он уже потерял всякую надежду на какую-либо возможность поправить дело. Кубанские же власти... Они, узнав о моей поездке, учредили за мной самую строгую слежку, а [397] Екатеринодарского атамана, содействовавшего моей поездке, уволили от должности. Об установлении председателем Кубанского правительства, г. Иванисом, за мною слежки меня секретно предупредил один присяжный поверенный, член Кубанской Рады, посоветовавший мне быть крайне осторожным. Упоминаю об этом для характеристики взаимоотношений между властями, которые должны были делать одно дело.

    Закат Добровольческой Армии

    В конце февраля Штаб ген. Деникина переехал в Новороссийск. Город был переполнен офицерами, оставившими свои части. По сведениям Штаба, в начале марта (1920 г.), в Новороссийске болталось без дела до 18.000 офицеров. Они бродили по улицам, шатались по притонам, нервничали, суесловили и, конечно, всех и всё критиковали. Эта, отбившаяся от дела, масса начинала внушать опасения.

    В Новороссийске образовался Союз офицеров тыла и фронта. К счастью, во главе его оказались разумные, серьезные и уравновешенные люди. Но их во всякую минуту могли сменить люди с ?темпераментом?. Начались митинги. 5-го марта ко мне явился бывший комендант Новороссийска полк. Темников и от имени Союза пригласил меня на имеющий быть в этот день в помещении Банка офицерский митинг, названный им ?собранием?. Я согласился и предложил полковнику пригласить и митр. Антония, который тут же присутствовал. Митрополит тоже согласился.

    Митинг начался в 5 час. вечера. Неотложные дела задержали митр. Антония и меня,　— мы пришли в 6 ч., что лишило нас возможности услышать самые бурные речи. Потом мы узнали, что до нашего прихода собрание проходило чрезвычайно бурно: страсти бушевали, в выражениях не стеснялись, чтобы обвинить и очернить Главное Командование. В особенности поносили [399] начальника Штаба ген. Романовского. Один молодой офицер, подбежав к председательскому столу, бросил на него свой кошелек, крикнув: ?Тут все мои деньги! Отдайте их (тут он прибавил дурное слово) Романовскому! Пусть только поскорее уберется из армии!? Очень резко, задорно, жестоко говорил полковник Ген. Штаба Манакин, только что назначенный ген. Деникиным на должность командира полка.

    С нашим приходом страсти немного приутихли, и речи стали довольно спокойными. Слово было предоставлено митр. Антонию и мне. Митр. Антоний не угадал момента, запел не в тон, невпопад: завел речь о благочестии, говорил о нарушении офицерами седьмой заповеди и т. п. Меня всегда удивляла какая-то поразительная, феноменальная нечуткость в подобных случаях этого безусловно способного, много знающего, талантливого человека. Не сумел он уловить момент, найти центр, ударить по струнам сердца, захватить внимание слушателей. Пожалуй, в этот раз он говорил, как никогда, неудачно. Говорил так, как будто пред ним стояла толпа деревенских баб, охочих до всякой болтовни, а не очутившаяся пред порогом жизни и смерти взвинченная, озлобленная, ждущая огненного слова, масса. Офицеры слушали его небрежно; некоторые, повернувшись к нему спиною, закурили папиросы... После митр. Антония я сказал несколько слов.

    Митинг закончился решением, что окончательное постановление вынесет выбранная группа, заседание которой было назначено на следующий день. Митр. Антоний и я были приглашены на это заседание.

    6 марта состоялось заседание группы. Мы с митр. Антонием пришли к началу заседания.

    Председательствовал председатель Союза, полковник Арндт (кажется, верно называю фамилию). Присутствовало около 20 человек,　— всё серьезные люди, 16 в полковничьих чинах, два генерала (Лазарев, а [400] фамилию другого не помню) и два обер-офицера. Обстановка помещения была кошмарная. Крохотная комнатушка, в крохотной лачужке, более походившей на собачью будку во дворе. Стены завешаны солдатскими палатками. Вместо стульев, какие-то грязные ящики... Но рассуждения шли спокойно и деловито. Некоторое возбуждение внес явившийся полк. Манакин, сообщивший, что его только что вызывал к себе ген. Романовский и объявил ему, что он будет предан военно-полевому суду, если опять позволит себе произнести подобную вчерашней речь. Сообщив об этом, Манакин покинул заседание.

    Из бывших на этом заседании рассуждений нам стало ясно, что офицерская масса в большом волнении, что она хочет добиться от Главного Командования быстрого проведения каких-то мероприятий, что в противном случае она готова на крайние эксцессы. Была высказана мысль о необходимости отправить к Деникину депутацию с определенными требованиями. Митр. Антоний подхватил мысль о депутации и предложил собранию просить меня взять на себя миссию ознакомить Деникина с желаниями офицерства и просить его принять офицерскую депутацию. Собрание согласилось.

    Не отказываясь от миссии, я, однако, поставил условие, чтобы собрание уполномочило кого-либо предварительно обстоятельно ознакомить меня: 1) от имени какого офицерства я буду говорить с Деникиным; 2) какие требования предъявляет офицерство; 3) в каком составе будет депутация.

    Собрание сейчас же избрало депутацию из трех лиц: полк. Арндта, ген. Лазарева и полк. Генерального Штаба Темникова и этим же лицам поручило во всем ориентировать меня.

    В этот же день, поздно вечером, явились ко мне полк. Арндт и Темников. Когда я спросил их: от имени какого Союза они будут говорить со мною, они [401] объяснили мне, что их Союз обнимает не только всё, находящееся в г. Новороссийске офицерство, но и офицерство многих фронтовых частей.

    Дальше они сообщили мне, что настроение офицерства становится всё более угрожающим. В последний момент страшной угрозой является появившееся в литографированном виде письмо ген. Врангеля к ген. Деникину.

    — Если это письмо станет известно толпе,　— не обойтись без взрыва. Мы принимаем все меры, чтобы скрыть его, как употребляем всевозможные усилия, чтобы хоть немного успокоить бушующие страсти,　— сказал мне Арндт.

    На мой вопрос: против кого именно особенно вооружено офицерство,　— мне ответили, что главным образом ненависть кипит против ген. Романовского, которого считают злым гением Деникина и обвиняют во всевозможных гадостях, не исключая хищений; что не пользуются доверием и другие помощники Деникина　— ген. Драгомиров и Лукомский. Офицерство, кроме того, возмущено нераспорядительностью власти, не принимающей мер к укреплению Новороссийска. Офицерство опасается, что при эвакуации оно будет так же брошено, как бросили офицеров в Одессе.

    — Если не принять самых быстрых мер,　— говорили мне мои собеседники,　— то мы не ручаемся, что не произойдет невероятного скандала. Нам уже стоило большого труда, чтобы остановить готовившуюся вооруженную вспышку среди офицеров, хотевших перебить генералов Романовского, Драгомирова, Лукомского, а Деникину затем предъявить ультимативные требования.

    Затем, я задал им два вопроса: 1) Чего хотят добиться офицеры?

    2) Дают ли они мне честное слово, что депутация, если примет ее ген. Деникин, ни в чем не выйдет из рамок вежливости и должного [402] подчинения? Мои собеседники ответили мне: 1) Желания офицеров сводятся, главным образом, к следующему: а) к устранению ген. Романовского и некоторых других; б) к предоставлению офицерству права чрез своих представителей наблюдать за укреплением г. Новороссийска и за ходом эвакуации; в) к предоставлению ему же права организовать свои отряды для защиты города. 2) На второй вопрос они ответили утвердительно.

    На следующий день, в 11 ч. утра я отправился к Деникину, чтобы исполнить возложенную на меня миссию. Когда я подходил к поезду Главнокомандующего, стоявшему у морской пристани, Деникин, окруженный множеством англичан и чинов своего Штаба, возвращался в свой вагон. Я обратился к нему с просьбой сегодня же принять меня по спешному делу.

    — Не могу принять сегодня,　— буркнул он и вошел в свой вагон.

    — А вы, Иван Павлович, можете уделить мне несколько минут?　— обратился я к Романовскому.

    — Пожалуйста, пойдемте в мой вагон!　— ласково ответил он. Я и он за мной вошли в вагон начальника Штаба.

    Ген. Романовского я хорошо знал по Академии Генерального Штаба, когда (1900-1903 г.) он учился в Академии, а я был академическим священником. В 1904 г., во время Русско-японской войны, я служил с ним в 9-й Восточно-Сибирской стрелковой дивизии. В Великую войну я встречался с ним на фронте, когда он командовал полком, а в 1917 г. он был моим сослуживцем в Ставке, где он занимал должность генерал-квартирмейстера. Всегда между нами были отличные, сердечные отношения. Я всегда считал его честным, умным, усердным, самоотверженным офицером, сердечным человеком.

    Я никогда не допускал мысли, чтобы [403] Романовский мог пойти на какую-либо гадкую, не достойную офицера сделку с своей совестью.

    За время совместной с ним службы в Добровольческой Армии я не разочаровался в нем. Напротив, тут, при своих ходатайствах за униженных и оскорбленных, Я убедился, что этот человек, для многих казавшийся сухим и черствым, обладал на деле весьма чутким и отзывчивым сердцем.

    Но Добровольческая Армия ненавидела Романовского. На Романовского валили всё, в чем была повинна и неповинна власть. Романовского, можно сказать, обвиняли во всем, в чем только можно обвинить человека: даже и в измене, и в хищениях, и во франкмасонстве!

    Я не стану утверждать, что Романовский, как начальник Штаба, как ближайший советник Главнокомандующего, никогда не делал ошибок. И в ту пору, когда наша государственная машина была в порядке, когда пути жизни были ясны и определенны,　— и в ту пору даже лучшие наши государственные деятели не были свободны от грехов и ошибок. Теперь же, когда наша государственная машина была сломана, настоящее и будущее наши были темны, когда старые пути оказались негодными, а новые еще не были найдены,　— ошибки и промахи были неизбежны для всякого. Романовский же, кроме того, принимал на себя и чужие ошибки. Когда-нибудь раскроется, как он, защищая Главнокомандующего от ударов, самоотверженно подставлял под эти удары свою голову. Я сознавал неосновательность, несправедливость нападок на Романовского и жестокость обвинений, предъявленных ему на собрании 5 марта. Не легко мне было сообщить ему об отношении к нему офицерства, но сообщить было необходимо для его же пользы.

    Когда мы вошли в вагон, я попросил закрыть двери, чтоб кто-нибудь не подслушал нас. Иван Павлович [404] закрыл двери. Мы уселись около его письменного стола. Скрепя сердце, я начал говорить ему о развившейся в Добровольческой Армии ненависти к нему, ненависти слепой, не знающей границ, способной на что угодно. Ни остановить ее сейчас, ни ослабить нет человеческих сил и способов. Ее могут рассеять лишь постепенно здравый смысл и время.

    — В чем же обвиняют меня в армии?　— скорбно спросил Романовский.

    — Во всем, дорогой Иван Павлович, решительно во всём, в чем только можно обвинить человека! Злоба слепа и бессердечна,　— ответил я.

    — В чем же, например?　— опять спросил он.

    — 5-го марта на офицерском собрании между прочим утверждали, что вы из Новороссийска отправили целый пароход табаку. Я знаю, что это　— ложь, но сообщаю, чтоб вы знали, что злоба против вас и клевета перешли всякие границы... И еще многое,　— сказал я.

    Романовский, всё время не спускавший с меня глаз, при этих словах повернул голову в сторону и, облокотившись, закрыл лицо рукой. Видно было, что он страдал.

    Я замолк на минуту... А потом продолжал;

    — Верьте мне, как искренно расположенному к вам человеку, что сейчас у вас нет средств бороться с этой клеветой. Что бы вы ни сказали, какие бы доводы вы ни представили, вам не поверят, всех вы не убедите, клевета не смолкнет. Пока вы можете реагировать только одним способом: уйти от службы, в отставку. И вы для пользы дела, ради своей семьи, обязаны это сделать.

    Тут я подробно обрисовал настроение бродившей по Новороссийску офицерской массы, сказал о [405] готовившемся нападении на него и на других генералов, о возможности вооруженного восстания и т. д.

    — Уйдите, Иван Павлович, уйдите, как можно скорее!　— закончил я.

    Когда я кончил, Романовский уже спокойно ответил мне, что он давно хочет уйти, зная о ненависти к нему армии, что он уже несколько раз просил Главнокомандующего об отставке, но всякий раз получал отказ, что он и сейчас готов уйти с места, хоть и смущает его то, что, как солдат, он не должен бежать с поста в самую трудную минуту.

    — Но,　— закончил он,　— я знаю, что Главнокомандующий и теперь откажет мне. Опять скажет уже не раз слышанное мною от него: что я у него единственный человек, которому он во всем верит; что у него от меня нет никаких тайн. Попробуйте вы повлиять на него! Авось, он вас послушает.

    — Я только что просил Главнокомандующего принять меня сегодня,　— он отказал мне,　— сказал я Романовскому.　— Время не терпит. Убедите вы его, чтобы он принял и выслушал меня!

    Романовский обещал сделать это и мы расстались. Прибывшим ко мне вскоре, чтоб узнать о результате моих переговоров с Деникиным, полковникам Арндту и Темникову я сказал, что Главнокомандующий очень занят, и аудиенция моя отложена на завтра. Весь день я не уходил из дому, поджидая приглашения к Главнокомандующему. Не получивши, я на следующий день, в субботу, в девятом часу утра направился к поезду Деникина. Вызвав из поезда адъютанта Деникина, полк. Шапрона, я попросил его доложить Главнокомандующему, что я настойчиво прошу принять меня по чрезвычайно серьезному и спешному делу. Минуты через две Шапрон сообщил мне, что Главнокомандующий примет меня, как только уедет от него его [406] жена, через полчаса. Пришлось ожидать. Наконец, г-жа Деникина уехала. Меня пригласили в вагон. Но мне пришлось просидеть там около часу, так как на докладе у Главнокомандующего был ген. Романовский. Выйдя, по окончании своего доклада, из кабинета Деникина, Романовский пригласил меня:

    — Пожалуйте! Главнокомандующий ждет вас.

    Я вошел в кабинет Деникина.

    Деникин, как всегда, серьезный и мрачный, сидел за столом на диване. Молча, протянув мне руку, он пригласил меня сесть у стола. Я начал свой печальный доклад с предупреждением, что всё, что я буду докладывать, уже сказано мною ген. Романовскому. Затем я подробно доложил ему о настроениях в офицерской массе, о ненависти к Ивану Павловичу, о собиравшихся бурных митингах, о готовившемся нападении на ген. Романовского и на других генералов и пр., и пр. Не утаил ничего. Когда я сказал, что на собрании офицеров в Банке присутствовал митр. Антоний и я, Деникин сердито заметил:

    — А митрополиту Антонию-то что надо было на этом митинге?

    — Мы с митрополитом Антонием были приглашены возглавляющими офицерский Союз, благонамеренными полковниками и пошли на собрание не затем, чтобы митинговать, а затем, чтобы своим присутствием и словом сколько-нибудь утишить пыл возбужденного собрания и предупредить крайние решения,　— ответил я.

    Осветивши положение дела, я просил Деникина освободить ген. Романовского от должности.

    — Вы думаете, что это так просто сделать?　— с дрожью в голосе сказал Деникин.　— Сменить... Легко сказать!.. Мы с ним как два вола, впряглись в один [407] воз... Вы хотите, чтоб я теперь один тащил его... Нет! Не могу!.. Иван Павлович единственный у меня человек, которому я безгранично верю, от которого у меня нет секретов. Не могу отпустить его...

    — Вы не хотите отпустить его. Чего же вы хотите дождаться? Чтоб Ивана Павловича убили в вашем поезде, а вам затем ультимативно продиктовали требования? Каково будет тогда ваше положение? Наконец, пожалейте семью Ивана Павловича!　— решительно сказал я.

    Деникин после этого нервно вытянулся, закинув руки за голову, закрыв глаза, и почти простонал:

    — Ох, тяжело! Силы духовные оставляют меня...

    Офицерскую депутацию Деникин решительно отказался принять. Когда я стал убеждать его, что в депутацию избраны люди почтенные, серьезные, благонамеренные, что стоящие во главе офицерской организации исполнены самого искреннего желания помочь ему,　— он категорически заявил:

    — Не просите! Всё равно не приму. Вы чего хотите: чтобы я совдепы начал у себя разводить? Покорно благодарю!

    — А мне-то можно посещать офицерские собрания?　— спросил я.　— Из вашего замечания по адресу митрополита Антония я заключаю, что вы и моего присутствия на офицерских собраниях не одобряете. Я должен предупредить вас, что бывать там мне и неприятно и тяжело. Я считал доселе, что мое присутствие, мое слово может остановить кого-либо. Если вы думаете иначе, я больше не пойду туда.

    — Нет, можете посещать!　— коротко ответил Деникин. На этом наш разговор и кончился.

    Полк. Арндту и Темникову я сообщил, что Главнокомандующий, по особым причинам, не может принять [408] депутацию. А на другой день вышел приказ Главнокомандующего, запрещающий сборища офицеров и грозивший самыми строгими мерами наказания всем нарушителям военной дисциплины.

    Кажется, 12 марта мы покинули Новороссийск, перебравшись в Феодосию. По приезде туда ген. Романовский был освобожден от должности начальника Штаба. Одновременно с этим пошли слухи, что и Деникин оставляет Армию. Никто, однако, не хотел верить этому. В Феодосии я поселился на подворье Тепловского женского монастыря.

    22 марта, в Вербное воскресенье, я в соборном монастырском храме совершал литургию. Было много причастников. Служба затянулась. Несмотря на это, И. П. Романовский дождался не только окончания литургии, но и моего выхода из церкви.

    — Я пришел проститься с вами. Уезжаю. Благословите на дорогу!　— обратился он ко мне.

    Я благословил его просфорой и пошел провожать его.

    — Вы не сердитесь на меня, Иван Павлович, за мою беседу с вами 7 марта?　— спросил я его.　— Я смело говорил с вами, ибо верил, что вы поймете меня. Поймите, что мною руководит доброе чувство к вам.

    Он уверил меня, что в этой беседе он увидел только новое доказательство моей любви. Мы шли до моря, около версты. Я старался утешить и подкрепить его надеждой, что сплетшиеся около его имени злоба и клевета рассеются, а правда засияет. У моря мы простились... Не думал я, что прощаемся навсегда.

    Рано утром в понедельник мне сообщили, что накануне, вечером, неожиданно для всех, отбыл на миноносце ген. Деникин. С ним отбыл и ген. Романовский.

    Деникинская эпопея кончилась... [409]

    * * *

    Всё, до сих пор изложенное, было записано мною в 1919-1920 гг. Теперь, в 1943 году, может показаться странным, что тогда серьезно, с затратой времени и нервов, долго и бурно обсуждались вопросы: где быть В.В.Ц.У., в Екатеринодаре или в Новочеркасске; кому быть членом В.В.Ц.У.,　— гр. Апраксину или гр. Мусину-Пушкину? Могут казаться не стоящими внимания и такие вопросы: кто и как открывал Ставропольский Поместный Собор; кому первому пришла мысль о необходимости Высшей церковной власти на территории, занятой Добровольческой Армией; хорошо или худо поступил ген. Деникин, признав Верховным Правителем адмирала Колчака? Но, во-первых, история не брезгает никакими фактами. А, во-вторых, из-за картины всего происходившего и на Ставропольском Соборе, и в Добровольческой Армии раскрывается лик старой России, болевшей многими недугами, приведшими ее к невероятным страданиям, но изобиловавшей и многими доблестями, ее возвеличившими.

    Роль Добровольческой Армии для многих и доселе остается неясной. Многие судят о ней по тому отрицательному, что, к сожалению, случалось и на фронте, и в тылу, по тому, о чем мечтали некоторые ее участники, в частности, те немногие офицеры-помещики, кто не имел ни мудрости, ни простого благоразумия, чтобы примириться с потерей своих достояний; наконец,　— по тем насилиям и грабежам, которые имели место в Армии и в судьбе ее сыграли роковую роль.

    И многие забывают, что вожди Добровольческой Армии: ген. Алексеев, Корнилов, Деникин, Марков, Романовский, Дроздовский и др., как и многочисленные ее участники, [410] были воодушевлены самыми чистыми, светлыми, благородными порывами и все стремились только к одному: чтобы вывести свою Родину на путь свободной и счастливой жизни. Все они были демократами в истинном смысле этого слова: они до самозабвения любили свой народ, верили в огромные, еще не развернувшиеся и не использованные его силы (ибо, в значительной части своей, он продолжал еще находиться, не по своей вине, в невежестве) и хотели вывести его на широкий путь творческой работы. Собой они самоотверженно жертвовали и для себя ничего не искали. Многие из них погибли, другие со смиренным терпением переносят все невзгоды беженского существования, не переставая горячо любить свою Родину и мечтая, как о самом великом, возможном для них счастье　— остатком своих сил послужить ей и поработать на родной земле. Возглавлявшаяся ими армия имела свои недостатки, свои недуги, даже многие тяжкие грехи, но она же в изобилии явила удивительные образцы истинно русской доблести, мужества, самоотвержения и беспримерного героизма.

    Добровольческое дело 1917-1920 гг., может быть, когда-нибудь будет признано недоразумением: своя, мол, своих не познаша. Может быть, Добровольческая Армия принесла не только пользу, но и вред России. Может быть, скажут иные, без обильно пролитой в гражданской войне русской крови скорее возродилась бы Россия. Но в оправдание Добровольческой Армии надо сказать, что она явилась благородным и самоотверженным протестом, в первую очередь, против измены большевиками обету верности России союзу с ее западными соратниками в смертельной борьбе с общим врагом, а одновременно и протестом против тех крайностей, с какими выступила в октябре 1917 г. новая, большевистская власть: объявлением религии опиумом для народа, отрицанием частной собственности и [411] свободы труда, жестоким подавлением всех прочих свобод и прав населения и полным пренебрежением к человеческой личности.

    Эти черты, отличавшие группу фанатиков, обманом и насилием захвативших государственную власть, сочетаясь с их безудержной демагогией, натравливанием одних слоев народа против других и открытой проповедью гражданской войны, вырастали в зловещую картину, грозившую России, если не полной гибелью, то, во всяком случае, бесконечными страданиями и морем неповинной крови. На борьбу с этой угрозой выступили лучшие сыны России, беззаветно ей преданные патриоты,　— ее овеянные славой военные вожди и наиболее идейные из ее государственных и общественных деятелей. На их призыв стали стекаться добровольцы, первоначально с территории юго-востока России, а затем и из других ее областей. Преодолевая все трудности, невзирая на смертельный риск, связанный с проникновением через большевистские кордоны, устремлялась под поднятый вождями стяг борьбы за Родину самая героическая часть российского воинства и столь же героическая учащаяся молодежь, нередко　— всего лишь подростки... Ими, их жертвенностью и подвигом были тогда спасены душа и честь России, разделившейся в ту пору на два лагеря, между которыми оставалось не разрушенным только одно звено: и те, и другие были　— русские люди.

    Большевизм и антибольшевизм　— лишь преходящие этапы в истории России. Большевизм, как крайнее богоборческое, античеловеческое и противоестественное учение, не может не умереть: исчезнет тогда и антибольшевизм, с ним борющийся. Но Россия, русский народ должны пребыть и пребудут вечно. Должен, поэтому, наступить момент, когда продолжающие ныне принадлежать к разным лагерям, но одинаково честно любящие свою Родину и готовые самоотверженно [412] служить ей, русские люди поймут друг друга, забудут прошлое, протянут друг другу руки и начнут совместными усилиями целить и восстанавливать свою измученную Родину.

    Среда, 16 июня 1943 г.


Примечания

{1} Возр. ном. 1315. Ч. 1-1929.)

{2} С производством в ген.-лейтенанты.

{3}　Родополь в 28 верстах к востоку от Трапезунда. Епархия Родопольская состояла всего из 60 приходов.

{*1}　?Церковь, дети, кухня?, — ldn-knigi.

{*2}　Храм Спас-на-Водах. На нем установили 36 бронзовых досок, на которых значились имена 12 тысяч павших русских воинов. В 1932 году собор взорвали, памятные доски направили в переплавку. Подробнее см. http://spas-na-vodah.by.ru — ldn-knigi).

{*3}　Необычная судьба якутского монаха

    Непростой жизненный путь иеромонаха Якутского Спасского монастыря Алексия, свидетеля подвигов русских моряков во время русско-японской войны, вызывает интерес как историков, так и писателей, драматургов. Его неординарная личность является прототипом судового священника Конечникова в романе Валентина Пикуля ?Крейсера? и главным героем в пьесе Владимира Фёдорова ?Одиссея инока якутского?.

    Документы, хранящиеся в Национальном архиве Республики Саха (Якутия), дают уникальнейшую возможность более полно и ёмко установить жизненный путь и судьбу иеромонаха Алексия. Из клировых ведомостей монастыря стало известно, что Алексий в миру носил имя Василия Тимофеевича Оконешникова. Он родился в 1873 году в III Мэтюжском наслеге Колымского улуса. В 14-летнем возрасте юноша по решениям двух родовых управлений улуса был направлен на учёбу в Якутское миссионерское училище. В 1896 году его принимают в духовное звание и назначают штатным псаломщиком Вилюйского Николаевского собора. В 1898 году после окончания Казанской учительской семинарии он поступает на миссионерские курсы при Казанской духовной академии. После завершения учёбы Алексий возвращается в Якутск и назначается миссионером Якутской второклассной церковно-приходской школы. В 1901 году ?ввиду его благоплодных занятий? Алексия назначают руководителем школы. Помимо руководства школой он исполнял и другие обязанности: состоял казначеем монастыря, экономом Якутского архиерейского дома. Кроме того, Алексий состоял членом Якутской переводческой комиссии, проводил богослужения как на русском, так и на якутском языках. Как свидетельствуют архивные документы, в 1901 году он был награждён первой наградой для священника -- набедренником. Затем в 1903 году по собственному желанию иеромонах Алексий был принят флотским священником на крейсер ?Рюрик? в составе Владивостокской эскадры. 27 января 1904 года началась русско-японская война, и ?Рюрик? оказался в самом эпицентре военных действий. С этого времени жизнь якутского монаха стала насыщена удивительными и трагическими событиями. Во время сражения эскадры с японцами при Фузане 1 августа 1904 года крейсер ?Рюрик? геройски погибает. 120 человек его команды, в том числе и Алексий, были взяты в плен. Так началась одиссея якутского инока по городам Японии, Китая и России: за его плечами оказались Сасебо, Нагасаки, Шанхай, Одесса, Санкт-Петербург. По законам войны врачи и священники имели право на депортацию. Поэтому Алексий, единственный из пленных с крейсера ?Рюрик?, был отпущен на свободу. В Нагасаки он похоронил и отпел на могиле русских матросов. 7 октября 1904 года, как гласят архивные документы, хранящиеся в Национальном архиве РС(Я), Алексий прибыл в Санкт-Петербург, где по ходатайству Синода Русской православной церкви он был награждён золотым наперсным крестом на Георгиевской ленте. Дальнейшие сведения о судьбе иеромонаха Алексия отрывочны. Архивные документы позволяют установить, что по указу российского императора в 1906 году он был назначен священником войсковой церкви в городе Зайсан Семипалатинской области. Исследуя многие документы Национального архива республики, можно сделать вывод, что в Якутск Алексий не возвращался. Известно также, что в 1910 году он работал преподавателем Томской духовной семинарии. Умер Алексий в Томске. Таковы основные вехи непростого, порой трагического жизненного пути этого необычного якутского монаха, о котором епископ Якутский и Вилюйский Никанор сказал в своё время: ?К сонму духовных лиц -- героев настоящей, небывалой войны России, с полным правом может быть причислен и наш Алексий?.

    Нюргуяна Шадрина

    (www.nerungri.ru / users / addfiles / church / eparh20.htm — ldn-knigi)

{*4} Благие пожелания, заветные мечты — ldn-knigi.

{*5}　Брат Г. Шавельского - Василий Шавельский - священник - был в 1937 году арестован и расстрелян. В 60-е годы реабилитирован. — ldn-knigi.

{*6}　"Filioque” — учении Католической Церкви об исхождении Святого Духа не только от Отца (на чем настаивают православные богословы), но и от Сына, что зафиксировано в принятой католиками редакции Никео-Константинопольского Символа веры. Последняя только тем и отличается от православной, что в нее внесено слово "и Сына” (лат. "Filioque”) применительно к источнику исхождения Святого Духа ("от Отца и Сына исходящего”). Но именно это маленькое добавление оставалось и продолжает оставаться важнейшим богословско-догматическим препятствием на пути к взаимопониманию и сближению братских христианских Церквей. — cм. http://catharticles.by.ru— ldn-knigi.

上一页 目录页