帝俄保卫局文献：革命观察动态（社民工党）

Спиридович А. И. ?Революционное движение в России?. Выпуск 1-й, ?Российская Социал-Демократическая Рабочая Партия?. С.-Петербург. 1914 г. Типография Штаба Отдельного Корпуса Жандармов.
Революционное движение в России
II.
III.
IV.
V.
VI.
VII.
VIII.
IX.
X.
XI.
Приложения
ПРОГРАММА
ОРГАНИЗАЦИОННЫЙ УСТАВ
Устав Центрального Комитета Р. С.-Д. Р. Партии.
Украинский Социал-Демократический Союз или Спилка
Условия слияния
Проект условий объединения
Проект условий объединения
Проект объединения

帝俄保卫局文献：革命观察动态（社民工党）


Спиридович А. И. ?Революционное движение в России?. Выпуск 1-й, ?Российская Социал-Демократическая Рабочая Партия?. С.-Петербург. 1914 г. Типография Штаба Отдельного Корпуса Жандармов.

    ОГЛАВЛЕНИЕ

    I. Группа Освобождения Труда. Благоевская группа. Марксистские кружки самообразования. Кружковщина. Агитация. Рост организаций. Первый съезд. Образование Российской Социал-Демократической Рабочей Партии. Партийный Манифест.

    II. Экономизм и борьба с ним. Организация ?Искра? и ее деятельность. Стачки. Демонстрации. Работа в деревне, армии и среди учащихся. Литература. Характер организаций.

    III. Второй Партийный съезд. Программа партии. Организация. Устав. Резолюции. Раскол Искровцев на большевиков и меньшевиков.

    IV. После второго съезда. 1904 год. Война. Период ?весны?.

    V. 1905 год. Гапоновское движение и его последствия. Третий партийный сезд. Конференция меньшевиков.

    VI. 1905 год. Подготовка вооруженного восстания. Совет Рабочих Депутатов. Работа по местам. Боевая работа. Вооруженные восстания.

    VII. 1905 год. После вооруженного восстания. Четвертый ?Объединительный? партийный съезд.

    VIII. 1906 год. Работа на местах. Государственная Дума 1-го созыва. Военные бунты. Аресты. Призывы большевиков. Конференция военных и боевых организаций. Общерусская конференция.

    IX. 1907 год. Государственная Дума 2-го созыва. Пятый Партийный Лондонский съезд. Работа на местах. 3-я Общероссийская конференция. Уход партийных центров заграницу.

    X. 1908 год. Деятельность Центрального Комитета. Отзовизм и Ультиматизм. Работа на местах. Ликвидаторство и борьба с ним. Базельский съезд Заграничных Групп Содействия. Всероссийская конференция в Декабре 1908 года.

    XI. 1909 год. Работа на местах. Раскол во фракциях меньшевиков и большевиков. Богостроительство. Школа на Капри. Группа ?Вперед?. 1910 год — Пленарное собрание Центрального Комитета и его постановления. После пленума. Положение партийных дел в России в конце 1910 года.

    Приложения:

    1-е. Манифест Российской Социал-Демократической Рабочей Партии

    2-е. Программа Pyccкой Социал-Демократической Рабочей Партии

    3-е. Организационный Устав Рос. Соц.-Дем. Раб. Партии, принятый на Лондонском съезде

    4-е. Устав Центрального Комитета Рос. Соц.-Дем. Раб. Партии. (Выработан на пленарном собрании Центрального Комитета в 1910 году).

    5-е. Украинский Социал-Демократический Союз или Спилка

    6-е. Условия слияния Социал-Демократии Польши и Литвы с Рос. Соц.-Дем. Раб. Партией.

    7-е. Проект условий обединения Социал-Демократии Латышского Края с Рос. Соц.-Дем. Раб. Партией.

    8-е. Проект условий обединения Всеобщего Еврейского Рабочего Союза в Латвии, Польше и России (Бунд) с Рос. Соц.-Дем. Раб. Партией.

    9-е. Проект обединения Армянской Социал-Демократической Рабочей Организации с Рос. Соц.-Дем. Раб. Партией.

    10-е. Программа для пропагандистских кружков, выработанная Московским Окружным Комитетом Р. С.-Д. Р. П. в Августе 1908 года.

目录页 下一页


Революционное движение в России

    Выпуск 1-й

    Российская Социал-Демократическая Рабочая Партия

    I.

    ?Группа Освобождения? Труда?. Благоевская группа. Марксистские кружки самообразования. Кружковщина. Агитация. Рост организаций. Первый съезд. Образование Российской Социал-Демократической Рабочей Партии. Партийный Манифест.

    Неудачи, постигшие революционные организации в период 70-х и в начале 80-х годов в деле совершения государственного и социального переворота, побудили некоторых старых революционеров обратится к изучению причин этих неудач и заставили их искать новых и более верных путей, сил и средств к достижению намеченной цели.

    Внимательной разработкой этого вопроса занялась и группа ?чернопередельцев?, эмигрировавших заграницу в начале 1880 года во главе с Плехановым. Разбираясь в неудачах революционной работы в России, с одной стороны, и видя большой успех заграницей социал-демократического движения, с другой, чернопередельцы стали изучать теорию и практику этого последнего и вскоре сами перешли в ряды социал-демократии.

    Сделавшись социал-демократами, они находили уже несостоятельными как самую теорию русского народничества, так и обоснованную на ней революционную работу и приходили к выводу, что единственной силой, которая может добиться в России политического и социального переворота, является быстро нарождающиеся {2} под влиянием развивающейся промышленности рабочий класс, организованный и действующий согласно принципов международной социал-демократии.

    Решив идти по этому новому для России революционному пути, бывшие чернопередельцы Г. Плеханов, П. Аксельрод, В. Засулич, В. Игнатов и Л. Дейч, образовали в 1883 году в Швейцарии ?Группу Освобождения Труда?, которая поставила себе целью пропаганду социал-демократических идей в России, и в этих видах приступила к изданию ряда сочинений под общим названием: ?Библиотека современного социализма? (До официального выступления группы, вошедшими затем в нее членами, были изданы под фирмой ?Социально-Революционной Библиотеки?: К. Маркс и Ф. Энгельс — "Манифест Коммунистической партии" (1882 г.); К. Маркс — Наемный Труд и Капитал (1883 г.).).

    Задача изданий группы по заявлению ее руководителей сводилась:

    ?1) К распространенно идей научного социализма путем перевода на русский язык важнейших произведений школы Маркса и Энгельса и оригинальных сочинений, имеющих в виду читателей различных степеней подготовки?.

    ?2) К критике господствующих в среде наших революционеров учении и разработки важнейших вопросов русской общественной жизни с точки зрения научного социализма и интересов трудящегося населения России?.

    В том же году группа издала первую социал-демократическую книжку — ?Социализм и политическая борьба? — Плеханова; в которой автор, исходя из принципов научного социализма, дал критику ?народнической? и ?народовольческой? — программ. Он опровергнул взгляды народников на несовместимость борьбы политической с борьбой за социализм; доказал ошибочность взгляда народовольцев на то, что добившись {3} захвата политической власти, они могут произвести социальную революцию, хотя бы массы и не были к тому подготовлены; изложил теорию совместимости борьбы политической с борьбою за социализм и наметил современные задачи русских социалистов.

    ?Единственной нефантастической задачей русских социалистов, - писал Плеханов, - может быт теперь только завоевание свободных учреждений, с одной стороны и выработка элементов для образования будущей рабочей социалистической партии в России — с другой, Они должны выставить требование демократической конституции, которая дала бы рабочим, путем всеобщего избирательного права, возможность участия в политической жизни страны?...

    ?Таким образом, борьба за политическую свободу, с одной стороны, и подготовка рабочего класса к его будущей самостоятельной и наступательной роли, с другой — такова, по нашему мнению, ?постановка партийных задач?, единственно возможная в настоящее время?...

    ?Современное положение буржуазных обществ и влияние международных отношений на социальное развитие каждой цивилизованной страны дают право надеяться, что социальное освобождение русского рабочего класса, последует очень скоро за падением абсолютизма?...

    Нужно только чтобы русские революционеры, в свою очередь, не ?слишком поздно? начали дело подготовки рабочего класса, дело, теперь уже ставшее вполне современным и насущным?

    (?Социализм и политическая борьба?. Г. Плеханов.).

    В следующем году группа издала ?Развитие научного социализма? —Энгельса и вторую брошюру Плеханова ?Наши разногласия?,—в которой автор обстоятельно разобрал вопросы о капитализме и общин в {4} России. Народники искренно верили и доказывали другим, что устои русской экономической жизни столь самобытны, что развитие капитализма в России вообще невозможно—ему помешает наличности в России ?крестьянской общины?, которая поможет России перейти к социализму непосредственно, минуя стадию ?капитализма?.

    Этот взгляд народников на роль капитализма и общины в России и раскритиковал Плеханов в своей брошюре; он опровергнул их утверждения о том, что капитализм не будет иметь будущего в России; и доказывал, что не только ближайшее будущее, но и настоящее принадлежит у нас капитализму; относительно же общины утверждал, что она не может помешать росту капитализма, ибо сама в себе несет разложение под влиянием этого последнего...

    В итоге своей критики народничества автор высказал следующие положения:

    ?1) Коммунистическая революция рабочего класса ни коим образом не может вырасти из того мещанско-крестьянского социализма, проповедниками которого являются в настоящее время почти все наши революционеры?.

    ?2) По внутреннему характеру своей организации, сельская община прежде всего стремится уступить место буржуазным, а не коммунистическим формам общежития?.

    ?3) При переходе к этим последним, ей предстоит не активная, а пассивная роль; она не в состоянии двинуть Россию на путь коммунизма; она может только менее сопротивляться такому движение, чем мелкое подворное землевладение.

    ?4) Инициативу коммунистического движения может взять на себя лишь рабочий класс наших промышленных центров,

    ?5) Класс, освобождение которого может быть {5} достигнуто только путем его собственных сознательных усилий?.

    ?Раз понявши эти простые истины, русские социалисты из привилегированной среды оставят всякие помыслы о захвате власти, предоставляя его нашей рабочей социалистической партии будущего. Их усилия направятся тогда лишь к созданию такой партии и к устранению всех условий; неблагоприятных для ее роста и развития? (?Наши разногласия? Плеханов.).

    Вслед затем появились: ?Программа социал-демократической группы Освобождения Труда? и брошюра Аксельрода — ?Рабочее Движение и социал-демократия? с приложением статьи: ?Об издании рабочей библиотеки?.

    Так начала свою пропагандистскую деятельность Группа Ocвoбoждeния Труда среди интеллигенции и рабочих, но встречена была в этой работе враждебно и успеха почти не имела. Все симпатии революционной интеллигенции были еще на стороне ?Народной Воли? и ее ?героев?, хотя та организация уже и была разбита правительством, и хотя нецелесообразность и бесполезность для революционного дела ее тактики была доказана самою жизнью — русское самодержавие оставалось непоколебимым, несмотря даже на ужасную, мученическую кончину Царя-Освободителя. Мешали молодым социал-демократам и другие независящие от них обстоятельства.

    В 1884 году был арестован с транспортом нелегальной литературы Дейч, заведывавший всем делом водворения ее в России. С его арестом порвалась главнейшая связь с Россией. Группа была как бы изолирована от России и поневоле должна была обратить все свои усилия на пропаганду среди проживавшей за границей русской молодежи, в рядах которой и стала вербовать себе сторонников, которые по {6} возвращении в Россию могли бы выступить там уже в роли самостоятельных пропагандистов и агитаторов.

    + + +

    В 1885 году группа издала ?Проект программы русских социал-демократов?, в котором формулировала следующие положения.

    ?Русские социал-демократы, подобно социал-демократам других стран, стремятся к полному освобождению труда от гнета капитала. Такое освобождение может быт достигнуто путем перехода в общественную собственность всех средств и предметов производства, перехода, который повлечет за собою: А) устранение современного товарного производства (т. е. купли и продажи продуктов на рынке) и Б) замену его новой системой общественного производства по заранее составленному плану...?

    Эта коммунистическая революция вызовет коренные изменения общественных и международных отношений; она будет носить международный характер, и успех ее требует международной солидарности рабочих.

    ?Но так как освобождение рабочих должно быть делом самих рабочих, т. к. интересы труда в общем диаметрально противоположны интересам эксплуататоров, и т. к. поэтому высшие классы всегда будут препятствовать указанному переустройству общественных. отношений, то неизбежным предварительным его условием является захват рабочим классом политической власти в каждой из соответствующих стран. Только это временное господство рабочего класса может парализовать усилия контрреволюционеров и положит конец существованию классов и их борьбе?.

    Эта политическая задача вносит разнообразие в программы социал-демократов разных стран, ввиду того, что общественные условия их различны.

    В России система натурального хозяйства уступает {7} ныне место товарному производству; общественные формы крестьянского землевладения разлагаются; община, связывая своих членов, крестьян, только со своими интересами, препятствует их политическому и умственному развитию.

    Крестьянство не поддерживает революционного движения, а поэтому и интеллигенция, не встречая в нем поддержки, бессильна что либо сделать.

    И дело было бы совсем безнадежно, если бы развитие капитализма и разложение общины не вело к нарождению нового для России класса — промышленного пролетариата.

    ?В лице этого класса народ наш впервые попадает в экономические условия, общие всем цивилизованным народам, а потому только через посредство этого класса он может принять участие в передовых стремлениях цивилизованного человечества. На этом основании русские социал-демократы считают первой и главнейшей своей обязанностью образование революционной рабочей партии?.

    Но развитию партии мешает самодержавие, а потому низвержение его есть первая политическая задача для рабочих кружков, которые являются зачатками партии.

    ?Главным средством политической борьбы рабочих кружков против абсолютизма русские социал-демократы считают агитацию в среде рабочего класса и дальнейшее распространение в ней социалистических идей и революционных организаций. Тесно связанные между собою в одно стройное целое, организации эти, не довольствуясь частными столкновениями с правительством, не замедлят перейти в удобный момент, к общему на него нападению, причем не остановятся и перед так называемыми террористическими действиями, если это окажется нужным в интересах борьбы?.

    Цель борьбы с абсолютизмом — завоевание демократической конституции. Ближайшие же экономические {8} требования партии следующие: пересмотр условий выкупа земли и наделения ею крестьян, право выхода из общины, установление прогрессивного налога, законодательная регулировка отношений рабочих с работодателями, организация инспекции с представительством от рабочих, государственная помощь производительным ассоциациям всех отраслей труда.

    Изложенные требования одинаково благоприятны как промышленным рабочим, так и крестьянам, а потому, добиваясь их, рабочая партия сблизится с крестьянством. Появление среди него агитаторов—социал-демократов изменит судьбу общины, так как, благодаря их пропаганде и агитации, создастся сила, которая положит конец капитализму. ?Такою силою явится рабочая партия и увлеченная беднейшая часть крестьянства? (Проект программы русских социал-демократов 1885 года; Куклин: ?Итоги Революционного Движения в России за 40 лет?.).

    Таково содержание этой первой предложенной русской интеллигенции программы социал-демократии.

    Осенью 1888 года группа положила основание ?Русскому Социал-Демократическому Союзу? и под этой фирмой начала издавать ряд брошюр и литературно-политическое обозрение ?Социал-Демократ? (Было издано четыре книги: № 1 — 1888 г. ; № 2 и 3 — 1890 г. и № 4 — 1892 года.), ?в котором развивались взгляды социал-демократии на разные вопросы общественной жизни, освещались с ее же точки зрения события в России, давались очерки о рабочем движении на западе. В них же В. Засулич в ряде статей дала, по отзыву Рязанова, ?лучшую критику террора, которая только имеется в нашей социал-демократической литературе? (Рязанов: ?Группа Освобождения Труда?.).

    В 1889 году группа считает успех социал-демократии в России настолько обеспеченным, что {9} посылает Плеханова делегатом на международный социалистический конгресс в Париж, и тот в своей речи заявляет конгрессу:

    ?Задача нашей революционной интеллигенции сводится, по мнению русских социал-демократов, к следующему: она должна усвоить взгляды современного научного социализма, распространить их в рабочей среде и с помощью рабочих взять твердыню самодержавия. Революционное движение в России может восторжествовать только как революционное движение рабочих. Другого выхода у нас нет и быть не может?. *)

{10} Независимо от Группы Освобождения Труда, в 1884 году в Петербурге болгарином Благоевым был сорганизован первый в России социал-демократический кружок, состоявший из 15—16 студентов и студенток, 2 инженер-архитекторов, 1 журналиста и 2 нелегальных чернопередельцев.

    Выработав программу, в которой, по словам социал-демократа же Лядова, чувствуется ?полное политическое невежество и отсутствие знакомства с требованиями западноевропейской социал-демократии?, кружок с 1885 года начал вести пропаганду среди учащейся молодежи и рабочих, завязал сношения через Благоева с Группой Освобождения Труда, принял ее программу и начал издавать журнал ?Рабочий? (Орган партии русских социал-демократов). Во 2-м номере этого журнала было помещено письмо Плеханова к Петербургским рабочим кружкам, озаглавленное ?Современные задачи русских рабочих?, в котором Плеханов призывает рабочих бороться ради освобождения от экономической эксплуатации во имя политической свободы и доказывает, что эти две цели они должны преследовать одновременно, и что могут они их достичь только силою.

    А так как сила рабочих зависит, по его мнению, от трех условий — сознательности, сплоченности и от тактики, то он и призывает рабочих:

    ?1) развивать сознательность в среде (ваших) товарищей,

    2) организовать и сплачивать их силы и

    3) направлять эти силы на завоевание тех политических прав, которые дали бы (вам) возможность добиться некоторых экономических реформ уже в {11} ?настоящее время, а главное, облегчить бы (вам вашу) ?окончательную победу в будущем?.

    В том же году Благоев был арестован и выслан из России, в Январе 1886 года были арестованы главнейшие деятели кружка и взята их типография, а в 87 году были арестованы и высланы из Петербурга и прочие уцелевшие от первых провалов члены организации, после чего кружок и кончил свое существование.

    Но начатое Благоевской организацией и ?Группой Освобождения Труда? социал-демократическое движение не прекратилось. Вновь возникают, проваливаются и снова сорганизовываются кружки в С. Петербурге. Медленно, но настойчиво проникает пропаганда марксистских идей в разные пункты России, разносимая или возвращавшеюся из за границы распропагандированною молодежью и высылавшимися из Петербурга социал-демократами; или путем социал-демократической литературы.

    К концу 80 годов, помимо Петербурга; марксистские кружки существовали уже в Москве, Kиеве, Казани, Ростове на Дону, Самаре, Саратове, Туле, Минске, Вильне, Харкове, Екатеринославе, Одессе и некоторых других городах.

    Эти кружки, состоявшие преимущественно из интеллигентной молодежи и поднадзорных, изучали политическую экономию, экономическую историю России и занимались разбором и критикой народнических теорий, развивая в противовес им идеи научного социализма и социал-демократии.

    Желание усвоить новую отрасль познаний выдвигало задачу расширить умственный кругозор вообще и приобрести серьезные сведения по Истории Запада и России. Труды Маркса, Энгельса, Каутского, Либкнехта; Бебеля, Лафарга; Геда — сделались модными книгами у тех, кто владел иностранными языками; русские {12} исследования Эрисмана, Янжула, Погожева — служили подспорьем для изучения русской фабричной и заводской промышленности.

    Шла горячая работа по самообразованию, но только по самообразованию тенденциозному: социал-демократическому. Вырабатывался тип развитого, с большим запасом односторонних научных знаний интеллигента социал-демократа. Попутно интеллигенты пытались уже и заводить знакомства с отдельными более развитыми рабочими с целью ведения в их среде пропаганды.

    Так, в Kиeве в 1888 году, приехавший из Минска еврей, доктор Абрамович, поступив слесарем в железнодорожные мастерские, сорганизовал сообща с одним ссыльным до 30 рабочих и тем положил начало социал-демократическому движению в названном городе. **)

    Народнические кружки встретили враждебно новое течение, и между ними и новаторами-марксистами началась идейная борьба, нашедшая свое выражение в горячих спорах на вечеринках, сходках и собраниях (особенно в Петербурге), а также и на страницах легальной прессы.

    Постигший некоторые губернии России в 1891 - 92 году голод дал новый толчок начавшемуся социал-демократическому движению и обострил борьбу социал-демократии с народниками. Под влиянием условий, создавшихся, благодаря голоду, среди народнической интеллигенции и началось как бы новое движение ?в народ?. Одна часть народников развивала взгляд о необходимости помочь голодающему крестьянству, сделать его грамотным и затем начать его революционизировать, другая же стояла за то, чтобы, воспользовавшись голодом, поднять крестьянство на восстание в целях государственного переворота.

{13} Марксисты не соглашались ни с одним из этих взглядов и считали их ошибочными.

    ?Филантропия вещь хорошая, говорили они своим противникам, но только в том случае, если она действительно помогает страждущему, а не является одним самоутешением, успокоением собственной совести... Идите в народ, делайтесь учителями, фельдшерами, докторами, агрономами, но не облекайте свою службу ореолом геройства, мученичества, подвижничества. Крестьянские массы только тогда сознательно пойдут на революцию, когда они ясно увидят связь между государственным строем и своим экономическим положением. Идите и выясняйте эту связь и вы приблизите момент революции; одними призывами к восстанию вы ничего не сделаете.

    ?Мы — говорили марксисты — не идем сейчас к крестьянству потому, что у нас в настоящее время еще слишком мало сил, и мы хотим употребить их как можно производительнее. Поэтому мы посвящаем всю нашу энергию городскому пролетариату, который по своим условиям является более восприимчивой почвой для наших идей и который несомненно должен явится авангардом революции?. И молодые социал-демократы с удвоенной энергией принялись за революционную работу.

    Усилилась пропаганда среди интеллигенции, особенно среди учащейся молодежи, стали образовываться группы для переводов с немецкого языка необходимой литературы; устраивались библиотеки книг тенденциозного содержания, распространялась попадавшая из-за границы нелегальная литература, сочинялись брошюры, пригодные для обращения среди рабочих.

    Занимавшиеся до сих пор почти исключительно самообразованием марксисты бросились теперь выискивать подходящих для них, смышленых фабрично-заводских и ремесленных рабочих, группировали их {14} в кружки и занимались с ними с целью выработки из них ?сознательных? социал-демократов.

    Сочинения Маркса и Энгельса, создаваемая интеллигентскими кружками рукописная литература, отмеченные выше легальные издания по экономике России, разные издания ?Группы Освобождения Труда?, корреспонденции Иоллоса в ?Русских Ведомостях? о Западно-Европейском рабочем движении — служили материалами при пропаганде; тенденциозная беллетристика; ?Углекопы? Золя. ?Один в поле не воин? Шпилгагена, ?Через сто лет? — Беллами и другие служили подспорьем для выработки у рабочих классового самосознания и социалистических взглядов.

    Распропагандированные рабочие первых кружков, или так называемые ?передовые рабочие?, подбирали по заводам и фабрикам подходящих рабочих и образовывали из них кружки второй степени и начинали пропаганду среди них. Так перешли марксисты от самообразования к пропаганде среди рабочих, и стала пропаганда та распространятся по фабрикам и заводам больших промышленных центров, а из них проникала уже и в менее значительные, провинциальные пункты.

    Этот период работы социал-демократов известен под именем ?кружковщины? и продолжался он в среднем лишь до 1894 года. То был период подготовительной работы социал-демократии, период выработки пропагандистов и агитаторов, период когда социал-демократия еще оставалась в стороне от рабочего движения и влиять на него не могла, она лишь готовилась к тому, чтобы начать руководит им.

    Увлечение кружковщиной продолжалось недолго. В то время, как молодые социал-демократы довольно энергично занимались самообразованием и {15} выработкой социал-демократов из отдельных городских рабочих — русское рабочее движение приняло беспокойные формы.

    Неурожай 1891-92 годов, подорвав благосостояние крестьян, тем самым лишил временно рынок главного его покупателя, а это повело к осложнениям в фабричной промышленности.

    Начались увольнения рабочих с фабрик и понижения расценок, что вызвало рабочие беспорядки, которые, возникнув в 1892 году в Юзовке и Лодзи, произошли в следующем году в С. Петербурге, Харькове, Ростове на Дону, а в 1894 году охватили почти все крупные промышленные центры России.

    Это возникшее стихийно, обусловленное исключительно экономическим кризисом страны, рабочее движение обратило на рабочий класс внимание общественных кругов. Капитализм, его развитие и значение для России, делаются предметом изучения легальной печати. Впервые появляются крупные легальные труды марксистов, доказывающие, что для рабочего движения правильный путь развития — путь, совершаемый под флагом марксизма, иными словами, что русское рабочее движение должно стать социал-демократическим движением.

    И как раньше русская, так называемая передовая интеллигенция, и революционная молодежь сильно увлекались ?народничеством?, так теперь они стали заполнять ряды марксистов.

    Перед марксистами же, занимавшимися ?кружковщиной? и видевшими проявления происходившего без всякого их участия рабочего движения, стал вопрос— правильно ли такое положение дел, правильна ли позиция, которую они занимают. Ответ получался отрицательный — нет неправильно, а это порождало новый вопрос: что же им надо делать, как им подойти к рабочему движению, как овладеть им и направить его согласно видам социал-демократии.

{16} И социал-демократы разных пунктов ответили на эти вопросы тем, что пошли в массу рабочих и присоединились к их борьбе с хозяевами; они пристроились к рабочему движению, присосались к нему.

    Они начали вмешиваться в недоразумения рабочих с хозяевами, стали направлять их действия, руководить их поведением при столкновениях с хозяевами, и таким образом от пропаганды в кружках перешли к агитации среди масс рабочих на почве их повседневных нужд и требований.

    Эта новая тактика получила свое теоретическое обоснование в брошюре ?Об агитации?, появившейся в рукописи в 1894 году в Вильне (Брошюра ?Об агитации? была отпечатана за границей в 1896 г. с предисловием Аксельрода.), которая была составлена на основании опыта революционной работы социал-демократов евреев, работавших в Вильне и в Москве.

    Основная идея брошюры заключается в том, что политические задачи рабочего движения пролетариат может понять лишь в процессе экономической борьбы, почему прежде всего и необходимо вести именно борьбу экономическую.

    ?Достижение политической власти, говорилось в ней, является главной задачей борющегося пролетариата. Но стать перед лицом рабочего класса эта задача может лишь тогда, когда экономическая борьба выставит перед ним явную невозможность добиться улучшения своей участи при данных политических условиях. Только тогда стремления пролетариата столкнутся лицом к лицу с данными политическими формами, когда поток рабочего движения встретится с политической силой, только тогда настанет момент перехода классовой борьбы в фазис борьбы сознательно политической...

{17} ?Задачей социал-демократов является постоянная агитация среди фабричных рабочих на почве существующих мелких нужд и требований. Вызванная такой агитацией борьба приучит рабочих отстаивать свои интересы, поднимет их мужество, даст им уверенность в своих силах, сознание необходимости единения и в конце концов поставит перед ними более важные вопросы, требующие разрешения?.

    ?Подготовленный таким образом к более серьезной борьбе, рабочий класс приступит к решению своих насущных вопросов, и агитация на почве этих вопросов должна иметь целью выработку классового самосознания; классовая борьба в этом более сознательном виде создаст почву для политической агитации, целью которой будет изменение существующих политических условий в пользу рабочего класса?.

    Брошюра ?Об агитации? имела большой успех в кружках. Правда, с точки зрения революционной социал-демократии она отдаляла несколько момент политической борьбы, — ибо ставила на первую очередь борьбу экономическую, но в этой то борьбе она звала социал-демократию быть руководителем все более и более развивающегося рабочего движения. Уже начавшаяся и до появления этой брошюры агитация по некоторым пунктам, как, например, Вильна, Москва, начала применятся затем в Петербурге, Киеве и по другим пунктам движения. Велась она и устно и путем прокламаций, которые стали появляться с 1894 года и имели большой успех среди рабочих, так как касались их будничных дел; их ближайших насущных интересов.

    Выдающаяся по своим размерам (более 30.000 забастовщиков) стачка ткачей и прядильников в 1896 году в Петербурге, стачка, во время которой социал-демократы выпустили до 25 видов разных прокламаций, и {18} на которые правительство отозвалось ?Правительственным Сообщением?, в котором констатировало наличность социал-демократов в России и их подстрекательскую роль в стачке, еще более уверила рабочих и их руководителей в целесообразности ?агитации? и имела следствием то, что новую тактику признали почти все действующие в России социал-демократические кружки. Однако, перейдя к ?агитации?, кружки не отказались совершенно от ?пропаганды?, они продолжали заниматься ею, но лишь как делом второстепенным, подсобным; и только в пунктах с неразвитой промышленностью, где не было почвы для агитации, ?кружковщина? продолжала существовать, как единственная форма социал-демократического движения.

    Оживление революционной деятельности социал-демократов и изменение тактики повело к увеличению числа кружков, к образованию из них более сложных организаций, к нарождению нелегальной периодической прессы.

    В 1895 году из Петербургской социал-демократической группы возник ?Союз Борьбы за освобождение Рабочего Класса?, который в следующем году выпустил за своею подписью ряд агитационных листков.

    В том же 1895 году в Иваново-Вознесенске образовался ?Иваново-Вознесенский Рабочий Союз?, устроивший кассу и библиотеку со значительным количеством легальных и нелегальных изданий.

    В 1896 году Московские группы объединились в ?Московский Рабочий Союз?, который владел и библиотекой, и общей для Москвы кассой.

    В 1897 году в Петербурге возникли еще две самостоятельные организации: ?Рабочая Мысль?, поставившая себе задачей удовлетворение запросов широких слоев рабочих, сумевшая хорошо оборудовать свою {19} техническую часть, и издавшая 16 номеров газеты того же названия (1 и 2 номера ?Рабочей Мысли? изданы на мимиографе в Октябре и Декабре 1897 года; №№ 3-11 печатались заграницей; №№ 12-15 в Poccии и № 16, последний, вышедший в Декабре 1902 года, вновь заграницей. ), и группа ?Рабочее Знамя?, издавшая в последующие годы три номера газеты того же наименования (Группа ?Рабочее Знамя? образовалась из нескольких членов Петербургской группы ?Социалист? и Белостокской ?Группы Рабочих Революционеров?, отделившейся от Бунда. В Мае 1898 г. группа выпустила № 1 ?Рабочего Знамени?, после чего ее типография, находившаяся в Белостоке, была арестована и следующие номера № 2-1900 г. и № 3-1901 г. были отпечатаны за границей.).

    В том же 1897 году Киевские социал-демократы объединились в Киевский Союз Борьбы за Освобождение Рабочего класса, который продолжал издание газеты ?Вперед? (?Вперед? — № 1 помечен 8 Декабря 1896 года, вышел же он лишь 6 Января 1897 г., всего вышло 9 номеров, из них последний в 1900 году.) и выделил, кроме того, самостоятельную литературную группу ?Рабочая Газета?, издававшую газету того же названия (2 номера); и там же независимо от Союза образовался Рабочий Комитет.

    В Екатеринославе образовался местный Союз Борьбы за Освобождение Рабочего Класса; в Николаеве возник Южно-Русский Рабочий союз, издавший затем гектографированный журнал ?Наше Дело? (2 номера); все же работавшие по городам Северо-Западного и Привислянского края еврейские Социал-демократические группы объединились в 1897 году в сильную хорошо законспирированную организацию — ?Всеобщей Еврейский Рабочий Союз в Литве, Польше и России?, или ?Бунд?, во главе которого стал ?Центральный Комитет?, и официальным органом которого был принят ?Рабочий Голос?.

    Такой быстрый организационный рост социал-демократических организаций и увеличение числа их к 1897 году повели к объединению их в партию.

{20} Уже в 1894 году у Московских социал-демократов возникла мысль об объединении работавших по всей России социал-демократических кружков в партию и об устройстве в этих целях съезда, а в 1896 году эта мысль явилась и у Петербуржцев, где ?Группа 4-го Листка? завязала по этому поводу сношения с Вильной, Киевом и Москвой и даже предлагала будущей партии свою типографию, однако аресты помешали осуществлению этих планов.

    В конце того же 1896 года Виленская группа начала переговоры о съезде с Петербургской и Киевской организациями, после чего были отправлены два делегата в Швейцарию для переговоров по этому вопросу с заграничным Союзом Русских Социал-Демократов, и летом 1897 года, в Цюрихе, представителями названных организаций был выработан проект объединения их в одну партию.

    Независимо от последнего предприятия, Киевская группа ?Рабочее Дело?, войдя в сношения с Петербургской, Виленской, Московской и Иваново-Вознесенской организациями, пыталась собрать съезд в Киеве в 1897 году, но так как на съезде в назначенное время прибыли лишь представители от Петербурга и Москвы, то было решено считать съезд не состоявшимся и собраться лишь на частное совещание.

    Совещание обсудило вопрос о созыве съезда и получило заняться организацией последнего Киевской группе ?Рабочая Газета? (бывшее ?Рабочее Дело?), которая горячо принялась за дело и сделала предложение участвовать в съезде Петербургскому Союзу (фракции ?стариков?), Киевскому и Московскому Союзам, Екатеринославской Группе, Литовской социал-демократической партии, Бунду, Заграничному Союзу Русских Социал-Демократов и Харьковской организации, из каковых организаций все, кроме двух последних, изъявили согласие на съезд.

{21} Работавшим в то время организациям в Иваново-Вознесенске, Одессе, Николаеве и Белостоке — (?Рабочее Знамя?), а также Польской Социалистической Партии приглашения не были посланы; первым трем по причине их нерешительности, ?Рабочему Знамени? потому, что ее считали тяготевшей к социалистам-революционерам и Польской Партии, — ввиду выставленных ею неприемлемых условий.

    Съезд собрался в Минске 1 Марта 1898 года, каковой день был избран сознательно дабы подчеркнуть связь с деятельностью ?Народной Воли?, и продолжался 3 дня. В нем участвовали 9 делегатов: по одному от Петербурга, Киева, Москвы и Екатеринослава, 2 от Бунда и 2 от ?Киевской Газеты?.

    Съезд выработал Организационный Устав или такие называемые решения, заключающиеся в следующем.

    ?1) Организации ?Союзов Борьбы за Освобождение Рабочего Класса?, группа ?Рабочей Газеты? и ?Всеобщего Еврейского Рабочего Союза в Литве, Польше и России? сливаются в единую организацию, под названием ?Российской Социал-Демократической Рабочей Партии?, причем ?Всеобщий Еврейский Рабочий Союз в Литве Польше и России? входит в партию, как автономная организация, самостоятельная лишь в вопросах, касающихся специально еврейского пролетариата?.

    ?2) Исполнительным органом партии является Центральный Комитет, избранный съездом партии, которому он и отдает отчет в своей деятельности?.

    ? 3) На обязанности Центрального Комитета лежат:

    а) Забота о планомерной деятельности партии (распределение сил и средств, выставление и проведение однообразных требований и проч.); Центральный Комитет руководствуется при этом общими указаниями, даваемыми съездами партии.

    б) Создание и доставка местным комитетам литературы.

{22} в) Организация таких предприятий, которые имеют общее для всей России значение (празднование 1-го Мая, издание листков по поводу выдающихся событий, помощь стачечникам и проч.?).

    Затем следуют пункты о полномочиях комитета в крайних, не допускающих отсрочки случаях, о его праве пополнять свой состав новыми членами (в случае арестов) и о средствах центральной кассы партии.

    7-й пункт предоставляет местным комитетам широкую самостоятельность по отношению к Центральному. Комитету.

    8-й пункт уполномочивает Центральный Комитет вступать в сношения с другими революционными организациями, поскольку это не нарушает принципов программы партии и приемов ее тактики и признает за каждою национальностью право самоопределения.

    9-й пункт объявляет ?съезд представителей местных комитетов? высшим органом партии и устанавливает способ созыва очередных и экстренных съездов.

    10-й — ?Союз Русских Социал-Демократов? заграницей является частью партии и ее заграничным представителем.

    11-й — Официальным органом партии является ?Рабочая Газета?.

    Постановив составить и распространить манифест и поручив выполнение этого дела выбранному Центральному Комитету, участники съезда разъехались, но вскоре все, за исключением двух, были арестованы. Арестована была и редакция партийного органа и самая типография и много членов местных организаций.

    Оставшиеся на свободе двое участников съезда, однако озаботились составлением манифеста, который вместе с ?решениями? съезда был отпечатан в типографии Бунда и распространен среди уцелевших социал-демократов.

{23} Содержание манифеста, автором которого явился Струве, таково:

    В 1848 году в Западной Европе произошла революция, во время которой впервые на историческую сцену выступил современный рабочий класс. Сыграв тогда роль орудия в руках буржуазии он через 10-15 лет снова появился, но уже как ?вполне зрелый боец за свое конечное освобождение?.

    В России в то время классовой борьбы еще заметно не было, но она уже существовала. Русский фабричный рабочий уже вел против своих эксплуататоров борьбу, размеры которой росли по мере развития капитализма. Велась эта борьба в духе социал-демократическом. Силу и значение рабочего движения показывают стачки последних лет, кои вынудили правительство издать закон 2 июля 1897 г. о продолжительности рабочего времени. Но уступками правительство не успокоит рабочих, ибо ?везде рабочий класс становится тем требовательнее, чем больше ему дают?. Ему необходимы все средства, коими Западно-Европейский пролетариат улучшает свое положение и вместе с тем борется за свое конечное освобождение, за социализм.

    Ему нужна политическая свобода. ?Она — основное условие его свободного развития и успешной борьбы за частичные улучшения и конечное освобождение?. Политическую свободу русский пролетариат может завоевать себе только сам и он свергнет самодержавие, чтобы затем уже с большей энергией продолжат борьбу с капитализмом и буржуазией до полной победы социализма.

    Указав затем, что первые шаги русского рабочего движения были лишены единства, и что, сознавая необходимость единения, перечисленные выше группы устроили съезд и приняли указанные выше решения, манифест заканчивался следующими словами:

{24} ?Местные группы, соединяясь в партию, сознают всю важность этого шага и все значение вытекающей из него ответственности. Им они окончательно закрепляют переход русского революционного движения в новую эпоху сознательной классовой борьбы. Как движение и направление социалистическое, Российская Социал-Демократическая Рабочая Партия продолжает дело и традиции всего предшествующего революционного движения в России; ставя главнейшею из ближайших задач партии в ее целом завоевание политической свободы, социал-демократия идет к цели, ясно намеченной еще славными деятелями старой ?Народной Воли?. Но средства и пути, которые выбирает социал-демократия, иные. Выбор их определяется тем, что она сознательно хочет быть и остаться классовым движением организованных рабочих масс. Она твердо убеждена, что ?освобождение рабочего класса может быть только его собственным делом?, и будет неуклонно сообразовать все свои действия с этим основным началом международной социал-демократии. Да здравствует русская, да здравствует международная социал-демократия?.

    Появление манифеста было единственным практическим результатом I съезда, и значение его было весьма велико, потому что манифест заявлял об образовании единой Партии и тем самым давал моральную связь разбросанным по разным городам социал-демократическим организациям. Значение созданной манифестом связи усугублялось тем обстоятельством, что фактического объединения групп и организаций I съезд не достиг, этому помешали отчасти аресты, отчасти внутренняя рознь и идейный раскол в организациях (Полный текст манифеста смотри в приложении Ι-м.).

上一页 目录页 下一页


II.

    Экономизм и борьба с ним. Организация ?Искра? и ее деятельность. Стачки. Демонстрации. Работа в деревне, армии и среди учащихся. Литература. Характер организаций.

    С переходом практиков социал-демократов в работе от ?кружковщины? к ?агитации? все яснее и резче стало намечаться новое течение; внесшее идейный раскол в молодую партию. Появились сторонники новых форм рабочего движения, доказывавшие, что рабочий класс при его неразвитости и малосознательности не может и не должен заниматься борьбой политической, а должен бороться исключительно за свои экономические повседневные нужды, что существующий государственный строй не помешает этой борьбе, и она может привести к желательным для рабочих результатам. Новое направление, уклонявшееся от революционизма социал-демократии в сторону чистого рабочего движения и получившее впоследствии название ?экономизма?, завоевывало все более и более крепкую позицию. Появление и успех его обуславливалось следующими причинами.

    Быстрое распространение революционных кружков в 90 годах повело к принятию против них энергичных со стороны правительства мер, выразившихся в арестах, которым в целом ряде городов в 1894-96 годах были подвергнуты наиболее важные члены социал-демократических организаций. В лице этих последних движение потеряло первое поколение русских социал-демократов, сторонников революционного марксизма, прошедших хорошую революционную {26} школу как по теоретической подготовке так и по практической работе.

    Заменившие их по местам более молодые социал-демократы получили иную революционную подготовку.

    Теоретически они воспитались на легальных трудах русских марксистов, из коих одни — истые сторонники революционного марксизма, не могли излагать его революционную теорию во всей ясности и полноте вследствие цензурных условий, другие же критиковали революционный марксизм, указывали его ошибки и давали теоретическое обоснование ?экономическому? направлению рабочего движения, указывая тем самым рабочим легальные пути к достижению наилучших условий труда.

    Это ?критическое? направление, по мнению правоверного социал-демократа Ленина, ?развращало социалистическое сознание, опошляя марксизм, проповедуя теорию притупления социальных противоречий, объявляя нелепостью идеи социальной революции и диктатуры пролетариата, сводя рабочее движение и классовую борьбу к узкому трэд-унионизму и реалистической борьбе за мелкие постепенные реформы?.

    Практическую школу революционного дела ?молодые? стали проходит в период промышленного подъема, сменившего во 2 половине 90-х годов промышленный кризис начала тех же годов. Это улучшение экономического положения страны давало возможность предпринимателям выполнять многие из требований, предъявлявшихся к ним рабочими, боровшимися за лучшие условия своего труда и прибегавшими к стачкам, как к лучшему орудию борьбы против хозяев.

    Этот успех экономической борьбы рабочих, с одной стороны подкреплял ?молодых? руководителей в правильности их мировоззрения на пути, по которому должно идти рабочее движение, с другой же являлся для массы рабочих лучшим доказательством того, что существующий в России политический строй вовсе не {27} является для рабочих препятствием к улучшению их экономического положения вообще, и к получению тех уступок, которых они добивались в то время от хозяев в частности.

    Таким образом ?экономизм? приобретал все более и более сторонников, как в среде руководителей движения, так и в его массах.

    Выразителем экономического направления в нелегальной литературе явилась газета ?Рабочая Мысль?, издававшаяся в Петербурге группой того же названия с 1896 по 1902 г.

    ?Борьба за экономическое положение, писала газета в 1897 году, борьба с капиталом на почве ежедневных насущных интересов и стачка, как средство этой борьбы — вот девиз рабочего движения?.

    ?Эта борьба понятна всем, закаляет силы и сплачивает рабочих, в ней каждый шаг вперед есть улучшение в жизни, есть средство к дальнейшим победам... Пусть рабочие ведут борьбу, зная, что борются они не для каких то будущих поколений, а для себя и для своих детей, пусть помнят, что каждая победа, каждая пядь, отбитая у врага, есть пройденная ступень лестницы, ведущей к их собственному благополучию?... (?Рабочая Мысль? № 1, Передовая статья. Октябрь 1897 года).

    Годом позже идеи нового течения были формулированы в брошюре, озаглавленной ?Credo?, и посланной за границу из Петербурга. По мнению авторов брошюры —

    ?Основной закон, который можно вывести при изучении рабочего движения — линия наименьшего сопротивления?.

    ?На западе такой линией являлась политическая деятельность, и марксизм, в том виде, в каком он был формулирован в коммунистическом {28} манифесте, являлся как нельзя больше удачной формой, в которую должно было вылиться движение?. Но когда в политической деятельности была исчерпана вся энергия, тогда наступил кризис марксизма, и стало совершаться коренное изменение в практической деятельности партии.

    ?Изменение это произойдет не только в сторону более энергичного ведения экономической борьбы, упрочения экономических организаций, но главное, и это самое существенное, в сторону изменения отношения партии к остальным оппозиционным партиям. Марксизм нетерпимый, марксизм отрицающий, марксизм примитивный (пользующийся слишком схематичным представлением классового деления общества) уступит место марксизму демократическому, и общественное положение партии в недрах современного общества должно резко изменится. Партия признает общество, ее узко-корпоративные, в большинстве случаев, сектантские задачи расширяются до задач общественных, и ее стремление к захвату власти преобразуется в стремление к изменению, к реформированию современного общества в демократическом направлении приспособительно к современному положению вещей с целью наиболее удачной, наиболее полной защиты прав (всяческих) трудящихся классов. Содержание понятия ?политика? расширится до истинно общественного значения, и практические требования минуты получат больше веса, могут рассчитывать на большее внимание партии, чем это было до сих пор?.

    ?Линия наименьшего сопротивления у нас никогда не будет направлена в сторону политической деятельности.. Разговоры о самостоятельной рабочей политической партии суть не что иное, как продукт переноса чужих задач, чужих результатов на нашу почву... Для русского марксиста исход один: {29} участие, т. е. помощи экономической борьбы пролетариата и участие в либерально-оппозиционной деятельности?.

    ?Старики? встретили новое течение враждебно, — что повело сначала лишь к спорам, а затем к более серьезным раздорам в организациях.

    Однако до конца 1897 года продолжало господствовать еще старое направление; все ?Союзы Борьбы за Освобождение Рабочего Класса? еще вели агитацию в строгом социал-демократическом, революционном направлении.

    ?Ниспровергнуть самодержавие... может лишь крепко организованная, многочисленная партия?, писали в 97 году петербургские ?старики?, ?организовавшие в сильную партию, рабочие освободят себя и всю Россию от всякого политического и экономического гнета?.

    ?Борьба с самодержавным правительством за политическую свободу — писала ?Киевская Газета? в 1897 г. есть ближайшая задача русского рабочего движения... Русское рабочее движение удесятерит свои силы, если выступит, как единое стройное целое, с общим именем и стройной организацией... Отдельные рабочие кружки должны превратиться в одну общую партию. Русская рабочая партия будет партией социал-демократической?.

    Со следующего 1898 года идеи экономизма все более и более проникают в ряды социал-демократов, находят там своих поборников и увеличивают раскол в партии.

    1-й и партийный съезд, ясно указавший своим манифестом политическую программу социал-демократии, не создал однако единства в направлении рабочих организаций; некоторые организации даже не признали состоявшегося съезда законным и отказались распространять его манифест.

    Почти во всех организациях {30} шла рознь между ?экономистами? и ?политиками?; в некоторых городах существовало по несколько организаций разных направлений; — так, в Петербурге в 1899 году одновременно работают: ?Союз Борьбы за Освобождение Рабочего Класса?, ?Рабочая Мысль?, ?Рабочее Знамя?, ?Самоосвобождение Рабочего Класса?, и Группа 20, а в 1900 году прибавилась еще и группа ?Социал-Демократ?. Рознь дошла до того, что в год формального образования Российской Социал-Демократической Рабочей Партии образовалась еще и ?Русская Социал-Демократическая Партия?, составившаяся из групп ?Рабочего Знамени?. *)

    Шли распри и у эмигрантов. Основанный в 1895 г. Союз Русских Социал-Демократов к концу 1898 г. заполнился большим числом ?молодых? социал-демократов, которые будучи поборниками ?экономизма?, настолько не сходились во взглядах с ядром союза, с ?Группой Освобождения Труда?, что последняя, оставаясь в меньшинстве по своим взглядам на политику, в конце означенного года отказалась редактировать органы Союза ?Работник? и ?Листки Работника?. После этого (1900 г.) Союз распался на две части, из которых меньшая, во главе с Группой Освобождения Труда, образовала ?Революционную Организацию Социал-Демократ?, и продолжала затем отстаивать политику, наибольшая же часть или ?Союз? начала издавать ?Рабочее Дело? и ?Листки Рабочего Дела?, которые теоретически заняли позицию, среднюю между ?политикою? и ?экономизмом?. Издания эти продолжались до 1902 года, за каковое время вышло 12 номеров ?Рабочего Дела? и 8 ?Листков Рабочего Дела?.

{31} Такой развал в партии и уклонение ее с революционного пути вызвал попытки со стороны ?стариков? поправить дело, отстоять революционизм партии, направить ее на путь настоящего марксизма.

    Первыми вступили в борьбу Плеханов и его товарищи по ?Группе Освобождения Труда?.

    В Феврале 1900 года Плеханов издал сборник ?Vademecum? (?Путеводитель? - ред.), в котором дал резкую критику экономизма, и тогда же группа выпустила объявление о возобновлении ее изданий, высказав в нем категорически, что ее задача ныне: ?непримиримая теоретическая борьба с антиреволюционными элементами (в нашей) партии и выяснение тактических задач, подсказываемых ей как ее конечной целью; так и социально политическими особенностями данной минуты?.

    В том же году несколько возвратившихся из ссылки социал-демократов ?стариков? (состоявших в 1895 г. в Петербургском Союзе Борьбы за освобождение рабочего класса) решили повести не только борьбу с экономизмом, но и начать организационное строительство партии; они задумали сплотить фактически местные комитеты и кружки в партию, которая, как таковая, существовала лишь поминально, по ?манифесту?.

    Входившие в состав этой группы Ленин (Ульянов), Мартов (Цедербаум) и Старовер (Потресов) находили необходимым:

    1) выработать в партии прочное идейное объединение, закрепить его партийной программой, чего полагали достигнут изданием широкого литературного партийного органа, и 2) создать организацию профессиональных революционеров, которые установили бы живую связь, как между самими местными организациями, так и между этими последними с литературным органом.

    Задумав свое предприятие, перечисленные лица {32} предполагали сперва опереться на местные партийные комитеты и рассчитывали найти поддержку у марксисткой интеллигенции, в каковых видах и обратились к ним за помощью, но сочувствия не встретили ни с той, ни с другой стороны.

    Видя такую неудачу в России, инициаторы переехали за границу, где и вошли в соглашение с ?Группой Освобождения Труда?, и начали издавать газету ?Искра?, первый номер которой вышел в Декабре 1900 года и именем которой стала называться затем и самая организация социал-демократов, сплотившаяся вокруг этого литературного центра.

    С первого же номера ?Искра? повела пропаганду идей ?политики? и ?революционизма?.

    ?Социал-демократия есть соединение рабочего движения с социализмом; — пишет ?Искра?, ее задача — не пассивное служение рабочему движению на каждой отдельной стадии, а представительство всего движения в целом, указание этому движению его конечной цели, его политических задач, охрана его политической и идейной самостоятельности. Оторванное от социал-демократии рабочее движение мельчает и необходимо впадает в буржуазность; ведя одну экономическую борьбу, рабочий класс теряет свою политическую самостоятельность, изменяет великому завету — ?освобождение рабочих должно быт делом самих рабочих?...

    Задача, которую призвана осуществить русская социал-демократия: внедрит политические идеи и социалистическое самосознание в массу пролетариата и организовать революционную партию, неразрывно связанную со стихийным рабочим движением.

    ?Ближайшей политической задачей русской рабочей партии должно быть ниспровержение самодержавия, завоевание политической свободы?.

{33} Содействовать политическому развитию и политической организации рабочего класса — наша главная и основная задача? (?Насущные задачи нашего времени? — Искра № 1.).

    Вопросы организации партии были широко развиты ?Искрой? в принципах централизма, единения и взаимной поддержки в работе.

    ?По нашему мнению, исходным пунктом деятельности, первым практическим шагом к созданию желаемой организации, наконец, основной нитью, держась которой, мы могли бы неуклонно развивать, углублять и расширять эту организацию, должна быть постановка общерусской политической газеты. Нам нужна прежде всего политическая газета, без нее невозможно то систематическое ведение принципиально выдержанной и всесторонней пропаганды и агитации, которые составляют постоянную и главную задачу социал-демократии?.

    ?Газета — не только коллективный пропагандист и коллективный агитатор, но также и коллективный организатор. В этом последнем отношении ее можно сравнить с лесами, которые строются вокруг возводимого здания, намечают контуры постройки, облегчают сношения между отдаленными строителями, помогают им распределять работу и обозревать общие результаты, достигнутые организованным трудом. При помощи газеты и в связи с нею сама собой будет складываться и постоянная организация, занятая не только местной, но и регулярной общей работой, приучающей своих членов внимательно следить за политическими событиями, оценивать их значение и их влияние на разные слои населения, вырабатывать целесообразные способы воздействия на эти события со стороны революционной партии ?.

    Заметив затем, что техника обслуживания газеты {34} на местах потребует сети агентов, ?Искра? продолжает:

    ?Эта сеть агентов будет остовом именно той организации, которая нам нужна; достаточно крупной, чтобы охватит всю страну, достаточно широкой и разносторонней, чтобы провести строгое и детальное разделение труда, и достаточно выдержанной, чтобы уметь при всяких поворотах и неожиданностях вести неуклонно свою работу; достаточно гибкой, чтобы уметь, с одной стороны, уклонится от сражения в открытом поле с подавляющим своею силою неприятелем, когда он собрал на одном пункте все свои силы, а с другой стороны, чтобы уметь пользоваться неповоротливостью этого неприятеля и нападать на него там и тогда, где всего менее ожидают нападения?.

    ?Если мы соединим свои силы на ведении общей газеты, то такая работа подготовит и выдвинет не только наиболее умелых пропагандистов, но и наиболее искусных организаторов, наиболее талантливых политических вождей партии, способных в нужную минуту дать лозунг к решительному бою и руководит им? (?С чего начать? — Искра № 4.).

    Говоря о личном составе организации и ее численности, ?Искра? проводила тот взгляд, что революционер должен быт профессионалом, социал-демократическая же партия строго законспирированной, революционной организацией, каковые принципы подробно были обоснованы в вышедшей в 1902 году брошюре Ленина ?Что делать?.

    ?В революционную организацию, пишет Ленин, а таковой и только таковой должна быт Социал-Демократическая Рабочая Партия, должны широко входить рабочие — но эти рабочие должны быть сознательные {35} революционеры; с другой стороны, и интеллигенты входящие в такую организацию, должны не только уметь популярно изложит теорию Маркса, но и быть сознательными, безотчетно преданными делу революционерами. Организация революционеров должна обнимать прежде всего и главным образом людей, которых профессия состоит из революционной деятельности?.

    ?Перед этим общим признаком членов такой организации должно совершенно стираться всякое различие профессии тех и других. Эта организация необходимо должна быть не очень широкой, возможно более конспиративной ?.

    Взгляды на тактику ?Искра? высказала в общих чертах в первом же номере, подробно же развила их по этому вопросу в № 4-м.

    ?Непосредственной задачей нашей партии, писала она, не может быть призыв наличных сил теперь же к атаке, а должен быть призыв к выработке революционной организации, способной объединить все силы и руководить движением не только по названию, но и на самом деле, т. е. быть всегда готовой к поддержке всякого протеста и всякой вспышки, пользуясь ими для умножения и укрепления военных сил, годных для решительного боя?.

    ?Сегодня перед нами встала сравнительно легкая задача поддержать студентов, демонстрирующих на улицах больших городов. Завтра встанет, может быть, более трудная задача, например, поддержать движение безработных в известном районе. Послезавтра мы должны оказаться на своем посту, чтобы принять революционное участие в крестьянском бунте. Сегодня мы должны воспользоваться тем обострением политического положения, которое создало правительство походом на земство. Завтра мы должны поддержать возмущение населения против того или другого зарвавшегося башибузука и помочь посредством бойкота, {36} травли, манифестации и т. и. проучить его так, чтобы он принужден был к открытому отступлению?.

    В той же статье ?Искра? высказала свой взгляд и на террор, выдвинутый в то время Партией Социалистов-Революционеров как одно из могучих, по их мнению, средств борьбы с современным правительством. Террор находил в то время моральную поддержку и у части так называемого ?передового? общества, и к принятию его склонялись даже и некоторые социал-демократы. Так, конференция Бунда, состоявшаяся летом 1902 года, высказалась за применение террора в некоторых случаях, социал-демократическая группа ?Свобода? агитировала за террор, на Урале же и в Саратове около того же времени образовались соединенные группы, признавшие террор.

    ?Принципиально мы никогда не отказывались и не можем отказаться от террора, писала ?Искра?. Это одно из военных действий, которое может быть вполне пригодно и даже необходимо в известный момент сражения, при известном состоянии войска и при известных условиях. Но суть дела именно в том, что террор выдвигается в настоящее время отнюдь не как одна из операций действующей армии, тесно связанная и сообразованная со всей системой борьбы, а как самостоятельное и независимое от всякой армии средство единичного нападения..... Вот поэтому то мы решительно объявляем такое средство борьбы при данных обстоятельствах несвоевременным, нецелесообразным, отвлекающим наиболее активных борцов от их настоящей, наиболее важной в интересах всего движения задачи, дезорганизующим не правительственные, а революционные силы? (?С чего начать? — Искра № 4.).

    Развивая свои принципиальные взгляды по данным {37} вопросам революционного дела на страницах ?Искры?, организация в целях более широкой теоретической разработки их предприняла еще и издание журнала ?Заря?, выпустив ее первую книжку в Апреле 1901 года, последнюю же в № 4, в Августе 1902 года.

    Законченную же формулировку своих взглядов дала в проекте программы партии, который был выработан ?Искрой-Зарей? отпечатан в №21 ?Искры? и представлен, позднее как проект партийной программы на 2-м съезде партии.

    Отстаиваемые горячо в теории взгляды искровцы энергично проводили в жизнь. Сплотившись в небольшую законспирированную группу революционеров-профессионалов, они разъезжали по пунктам, где имелись партийные комитеты, заводили связи с их членами, доставляли им нелегальную литературу, помогали ставить типографии и брали от них сведения, необходимые для ?Искры?. Они проникали в местные комитеты, вели в них пропаганду против ?экономизма?, вытесняли оттуда своих идейных противников и таким образом подчиняли комитеты своему влиянию и обращали их на путь ?революционизма?. В тех же пунктах, где им не удавалось пройти в комитеты, искровцы организовывали самостоятельные группы и работали одновременно с местными комитетами, стараясь перетянуть рабочих на свою сторону и завладеть их организациями.

    Ведя такую политику, искровцы встретили сильное сопротивление со стороны практиков экономистов но все-таки к осени 1902 года они подчинили своему влиянию комитет Московский, Группу Южного Рабочего, комитеты Харьковский, Иркутский, Нижегородский, Донской, Казанский, Уфимский, Тульский, Одесский, Екатеринославский, Сибирский С.-Д. Союз и Северный Рабочий Союз, которые объявили себя солидарными с {38} Искрой по всем программным, организационным и тактическим вопросам и признали ?Искру? своими руководящим органом. ?Экономизм? терпел поражение, и главный поборник его в то время заграничный ?Союз Русских Социал-демократов? к началу 1903 года уже потерял всякое влияние и прекратил свои издания.

    Пошла на убыль в то время, под влиянием многих причин, а в том числе и агитации социал-демократов, и столь ненавистная им ?зубатовщина?— каковым именем называли социал-демократы то легальное, чисто экономическое рабочее движение, которое выдвинуто было правительством в противовес революционной социал-демократии и которое совершенно парализовало эту последнюю в Москве в начале 900 годов и значительно подорвало ее в Минске.

    Войдя в революционную работу партии, искровцы оживили ее, связали ее с злободневными явлениями жизни, с рабочими стачками, студенческими беспорядками и тем самым заинтересовали рабочих и интеллигентскую молодежь. Работа же эта заключалась в следующем.

    Организации стали принимать участие в стачках, обусловленных наступившим промышленным кризисом начала девятисотых годов, издавали где могли прокламации с призывами к забастовкам и с требованием 8-ми час. рабочего дня, повышения платы и других льгот, и старались подчинить своему руководству все стачечное движение, но выполнить этого в полной мере не могли, т. к. не имели на то ни сил, ни средств; и только в некоторых случаях, как например в Ростове на Дону, в 1902 году; стачки являлись результатом почти исключительно их агитационной работы.

    Стачки носили первоначально мирный характер, но затем, под влиянием агитации социал-демократов, {39} особенно в 1903 г., они начали сопровождаться в некоторых пунктах уличными беспорядками, что повело к столкновениям с полицией и вынудило администрацию некоторых городов обращаться для прекращения беспорядков к содействию воинской силы.

    Безрезультатность для рабочих большинства стачек, обусловленная невозможностью для предпринимателей, по состоянию промышленности, выполнить предъявлявшиеся к ним рабочими требования и мероприятия административных властей, клонившиеся к недопущению и прекращению рабочих беспорядков, давали поводы агитаторам социал-демократам объяснять безуспешность борьбы рабочих исключительно наличностью существующего государственного строя и делать выводы о необходимости свержения его в интересах рабочего класса.

    Так прививалась к рабочим ?политика?, и искусственно навязывались политические требования, предъявлявшиеся затем от их имени к правительству.

    Увлечение стачкизмом достигло апогея летом 1903 г. Уже с весны того года по разным городам началась агитация за забастовки, и последние начавшись в Баку, Тифлисе и Батуме, перекинулись затем на Юг России и приобрели характер всеобщей стачки, сопровождавшейся уличными беспорядками. Обычная картина забастовавшего города была такова. По тревожным гудкам прекращают работы заводы, фабрики и мелкие ремесленные заведения.

    Забастовщики толпами ходят по городу, срывая с работ не желающих бастовать; где же им мешает полиция, действуют небольшими кучками. Где можно, под открытым небом устраиваются сходки и митинги; агитаторы социал-демократы произносят речи, формулируют предъявляемые от имени рабочих требования, которые затем воспроизводятся в прокламациях, распространяемых по городу.

{40} Требования обычно содержат и экономические пункты и чисто политические: созыв всероссийского народного собрания, свобода стачек, союзов, слова, печати и т. и., навязанные рабочим их руководителями социал-демократами. ?Всеобщая стачка? 1903 года также не принесла рабочим никакой пользы, но однако социал-демократы придают ей большое значение, считая, что она явилась могучим орудием подъема классового сознания пролетариата? (Доклад Делегации Р. С.-Д. Р. П. Амстердамскому Социал. Конгрессу в 1904 году. ).

    В тот же период социал-демократы довольно успешно использовали в своих целях начавшиеся с 1901 года уличные демонстрации, инициаторами которых явились студенты, выступившие на улицу в тот период времени сперва в Харькове (19 Февраля 1901 г.), а затем в Москве и Петербурге.

    Увидав показную сторону этих уличных выступлений и признав их хорошим агитационным средством, социал-демократы ухватились за них как за новый вид ?борьбы? с правительством. Они охотно поддерживали демонстрации, возникавшие не по их инициативе, сами сорганизовывали их, пользуясь к тому всякими предлогами; и особенно старались приурочивать их к Маю месяцу, отмечая тем так называемый ?всемирный праздник рабочих? и производя в Мае как бы подсчет своим революционным силам.

    В Мае 1901 года демонстрации были устроены в Тифлисе, Харькове; С. Петербурге и Симферополе, причем особо революционный характер носила Тифлисская демонстрация; а 15 и 16 Декабря того же года в Екатеринославе состоялись крупные демонстрации, во время которых были выкинуты флаги с надписями ?долой самодержавие?, ?да здравствует политическая свобода?, ?да здравствует социал-демократия?.

{41} В 1902 году весною демонстрации были сорганизованы в целом ряде городов, и из них двухдневная Киевская, Февральская демонстрация заняла первое место и была разрекламирована всею революционною печатью как примерное революционное выступление, парализовавшее местные власти.

    В 1903 году происходил также целый ряд демонстраций, из которых особенно выделяются Бакинская (2 Марта) и Батумская (9 Марта). Первая была подготовлена исключительно Социал-Демократическим Комитетом и прошла с большим для него успехом, вторая же благодаря агитаторам сопровождалась пением революционных песен, разброской прокламаций и стрельбой в воздух.

    Первые демонстрации, в которых активно действовали лишь небольшие группы ?сорганизованных?, массовый же характер которым придавала собиравшаяся посмотреть на них, падкая до всяких зрелища, публика, по их новизне заставали врасплох администрацию и проходили, в смысле продолжительного хождения демонстрантов с флагами по городам, довольно успешно, но позднейшие, в большинстве случаев оканчивались для участников плачевно. Предупредительные меры жандармских властей и быстрые действия наружной полиции, при попытках поднятия флагов с революционными девизами, обращали обычно демонстрантов в бегство с потерями галош, шляп, палок и прочих предметов обихода, что свело в конце концов демонстрации на степень веселых выступлений и схваток с городовыми. Однако были и такие, которые проходили при полном революционном подъеме, но успех таковых обуславливался обычно не столько силою социал-демократов, сколько нераспорядительностью местных властей.

    Но если фактически демонстрации в большинстве случаев и протекали для лиц, принимавших в них участие, довольно печально, то все таки они имели весьма {42} нежелательную для правительства сторону. Демонстрации наглядно показывали населению существование революционных организаций и наличность противоправительственного движения, выливавшегося даже в открытый публичный протест против существующего государственного строя.

    Скопления на улицах больших полицейских нарядов, приготовления войсковых частей и зачастую весьма продолжительные, целыми периодами времени, дежурства их ?на случай возможных? беспорядков, увеличивали и без того баснословные рассказы о планах ?революционеров? и о том, что де подготовляют рабочие. Все это с одной стороны создавало тревогу мирного населения, с другой повышало настроение политиканствующей части общества, самих же рабочих и вообще членов революционных организаций делало ?героями дня?, давало им право на преувеличенное о себе и своих силах мнение и окрыляло их надеждами на скорый и успешный конец борьбы их с буржуазией и правительством.

    В сознании социал-демократов создавалось убеждение в возможности открытой борьбы с правительством, с его полицией и войсками, зарождалась мысль о вооруженном восстании.

    В эти же годы социал-демократы начали работу в деревне. Стали появляться прокламации для крестьян; началась в некоторых местах Новгородской, Московской, Самарской, Саратовской и др. губерниях устная пропаганда, на Кавказе же ?Кавкасский Союз? повел систематическую среди крестьян агитацию, чем особенно занимались комитеты Гурийский и Мингрельско-Имеретинский, работавшие специально в деревне. Работа в крестьянстве требовала соответствующей литературы, и первым опытом в этом направлении явилась брошюра Ленина ?К деревенской бедноте?.

{43} Начала также партия и работу среди военных и среди учащихся средних учебных заведений.

    Агитация в армии началась с 1901 года и велась путем прокламаций к офицерам и солдатам, и как результат ее можно считать возникновение в Декабре месяце 1902 года ?Офицерской военно-революционной организации?, тесно примыкавшей к партии, но в состав ее не входившей. При некоторых же комитетах, преимущественно на юге, началась и устная пропаганда в солдатских кружках, каковая работа особенно успешно велась среди матросов Черноморского флота.

    Среди учащихся старших классов средних учебных заведений социал-демократы стали организовать как бы подготовительные кружки будущих пропагандистов и агитаторов и имели в этом значительный успех.

    При всех перечисленных видах работы социал-демократам была необходима подходящая литература, особенно агитационного характера, а потому на изготовление и распространение ее местными комитетами было обращено самое серьезное внимание. По отчетам "Искры? количество выпущенных в то время прокламаций было таково:

    Правда, весьма большой процент этой литературы не доходил по назначению, т. к. изымался разными путями из обращения розыскными органами; весьма вероятно также, что и самые цифры приведенного отчета преувеличены некоторыми местными комитетами, но все-таки по ним можно судить, сколь интенсивно работали в этой области социал-демократические организации.

    Агитационные листки с прекращением ?кружковщины? оставались в руках социал-демократов едва ли не главным средством воздействия на рабочих. Устная агитация была сопряжена с бóльшими опасностями для ее выполнителей, чем разброска и рассылка прокламаций, т. к. агитаторы - ораторы скорее попадали в руки властей, чем распространители прокламаций.

    + + +

    В зависимости от нового вида партийной работы изменился несколько и самый тип местных организаций. Под руководством существовавших по большим городам комитетов состоявших обычно из 5-7 человек интеллигентов имевших зачастую в своем распоряжении типографии, стали образовываться из молодых рабочих кружки ?агитаторов?, на обязанности которых и лежало распространение прокламаций и подстрекательство рабочих на разные политические выступления.

    Для руководства работою этих агитаторских группок комитеты выделяли своих уполномоченных ?организаторов? и ?ответственных агитаторов?.

    Самые группы эти, по важности работы, которою они были заняты, не могли быть многочисленными, но должны были включать в себя, в интересах успеха своего дела, людей смелых, оборотистых и конспиративных. Силою обстоятельств партия, как организация, на самых местах сужалась в своем численном составе, делалась все более замкнутой, конспиративной.

{45} Самые комитеты, состоявшие из чистых искровцев, или из лиц искровского направления, старались внедрять в среду работников эти принципы, в чем их поддерживали и на что их направляли разъезжавшие агенты ?Искры?, действовавшие согласно руководящих указаний самого центра ?Искры?.

    Таким образом в смысле организационном партия все более и более приобретала характер не массовой, а заговорщицкой организации, построенной на началах сильного централизма.

    Это как нельзя более сходилось с теми принципами организационного строительства, которые проводила ?Искра? и которые в полной мере были систематизированы Лениным в вышедших в 1902 году его брошюрах: ?Что делать? и ?Письмо к товарищу о наших организационных задачах? (Письмо было написано в Сентябре 1902 г. и долго ходило по рукам в рукописях, печатно же было издано в 1904 г.).

    Первая из этих брошюр, как идеал крепкой революционной, построенной на принципе централизма организации, выставляла ?Народную Волю?, вторая же дала подробно разработанный, основанный на тех же принципах план строительства местной организации.

    Примечания редактора электронной публикации:

    *) Группы ?Рабочего Знамени? существовали в Петербурге, Киеве, Белостоке; они тяготели по своим взглядам к социал-революционерам, с коими Киевский Комитет и соединился формально 1 Декабря 1902 года. Русская Социал-Демократическая Партия ничем, кроме издания ?Рабочего Знамени? и нескольких брошюр, себя не проявила.)


III.

    2-ой партийный съезд. Программа партии. Организация. Устав. Резолюции. Раскол искровцев на большевиков и меньшевиков.

    Оживление в революционной работе начала 900-х годов более широкий масштаб ее и новые виды борьбы, выдвинутые ею, требовали для успеха дела интеллектуального руководительства им и единства действий на местах.

    На смену преобладавшим при ?экономизме? принципам демократизма и местной самостоятельности организаций, силою обстоятельств, выдвигались принципы интеллигентности и централизма, те самые, которые с первых шагов своей деятельности пропагандировали искровцы.

    Сознавая необходимость организационного строительства и выработки партийной программы, с одной стороны, и стараясь закрепить свое идейное и личное влияние в партии, с другой, группа ?Искра? занялась подготовкою партийного съезда.

    Тем же вопросом занимался ? Союз Русских Социал-Демократов?, который в девятисотых годах хотя и пропагандировал также необходимость ?вовлечения рабочей массы в политическую борьбу?, но, все-таки, считался представителем ?экономизма? и который созывом съезда думал упрочить свое пошатнувшееся в партии положение и не дать искровцам завладеть центральною властью в партии.

    Еще 1900 году ?Союз? распространил воззвание с предложением созвать 2 съезд и результатом его пропаганды явилась состоявшаяся в Апреле {47} 1902 года конференция в Белостоке, на которую съехались как представители ?искровского? направления, так и их противники.

    Конференция выбрала Организационный Комитет и поручила ему подготовку и созвание съезда, но тотчас же после прекращения ее работ все участники конференции были арестованы, погиб и организационный комитет.

    Воспользовавшись провалом 1-го комитета; искровцы созвали в Белостоке в Октябре того же года новую конференцию, на которую уже не пригласили представителей от своих противников ?Союза Русских Социал-Демократов? и ?Бунда?.

    Конференция выбрала 2-й Организационный Комитет, чисто ?искровского? направления, который и занялся подготовкой съезда.

    Ведя эту работу, Организационный Комитет являлся как бы руководящим центром партии, почему ему и легко было влиять через своих агентов на те местные комитеты, которые к тому времени еще не перешли на сторону ?Искры?, и эта пропагандистская работа шла у комитета столь успешно, что к лету 1903 года большинство местных комитетов были уже искровского направления. А так как и в самом деле подготовки съезда Организационный Комитет соблюдал интересы своей группы, то и вполне понятно, что выбранные на съезд делегаты оказались в большинстве сторонниками ?Искры?. Непокорные организации были устранены от съезда под разными благовидными предлогами (Одновременно с подготовкой съезда О. К. вел и общепартийные дела, как, например, изготовление и распространение майской 1903 г. прокламации, которая была распространена в большом числе экземпляров.).

    В Июле 1903 года выбранные на съезд представители партии съехались в Брюсселе, но полиция не {48} допустила открытия съезда, и делегаты принуждены были перебраться в Лондон, где и начались их заседания.

    На съезде были представлены 20 местных Русских организаций *) ?Группа Освобождения Труда?, организация ?Искры?, заграничный комитет ?Бунда?, центральный комитет ?Бунда?, ?Лига революционной Социал-Демократии? и ?Заграничный Союз Русских Социал-Демократов?. Всего присутствовало 43 делегата с 51 голосом, из коих 30 делегатов от местных организаций партии и кроме того 14 человек с совещательными голосами, в том числе 3 от редакции ?Искры?, 2 от Организационного Комитета и 2 от Польской Социал-Демократии.

    Состав съезда был вполне интеллигентский; из всего числа присутствовавших делегатов только 4 вышли из рабочего класса; 13 человек были профессиональные революционеры, входившие в организацию ?Искра?.

    Приступив к занятиям по существу, съезд прежде всего утвердил партийную программу, приняв за основание, при обсуждении ее, проект, выработанный ?Зарей? и ?Искрой?.

{49}

    ПРОГРАММА

    Российской Социал-Демократической Рабочей Партии,

    принятая на втором съезде партии.

    ?Развитие обмена установило такую тесную связь между всеми народами цивилизованного мира, что великое освободительное движение пролетариата должно было стать и давно уже стало международным?.

    ?Считая себя одним из отрядов всемирной армии пролетариата, российская социал-демократия преследует ту же конечную цель, к которой стремятся социал-демократы всех других стран?.

    ?Эта конечная цел определяется характером современного буржуазного общества и ходом его развития?.

    ?Главную особенность такого общества составляет товарное производство на основе капиталистических производственных отношений, при которых самая важная и значительная част средств производства и обращения товаров принадлежит небольшому по своей численности классу лиц, между тем как огромное большинство населения состоит из пролетариев и полупролетариев, вынужденных своим экономическим положением постоянно или периодически продавать свою рабочую силу, т. е. поступать в наемники к капиталистам и своим трудом создавать доход высших классов общества?.

    ?Область господства капиталистических производственных отношений все более и более расширяется по мере того, как постоянное усовершенствование техники, увеличивая хозяйственное значение крупных предприятий, ведет к вытеснению мелких самостоятельных производителей, превращая часть их в пролетариев, суживая роль остальных в общественно-экономической жизни и местами ставя их в более или менее полную, более иди менее явную, более или менее тяжелую зависимость от капитала?.

{50} ?Тот же технический прогресс дает, кроме того, предпринимателям возможность все в больших размерах применять женский и детский труд в процессе производства и обращения товаров. А так как, с другой стороны, он приводит к относительному уменьшению потребности предпринимателей в живом труде рабочих, то спрос на рабочую силу необходимо отстает от ее предложения, вследствие чего увеличивается зависимость наемного труда от капитала и повышается уровень его эксплоатации?.

    ?Такое положение дел внутри буржуазных стран и постоянно обостряющееся взаимное их соперничество на всемирном рынке делают все более и более затруднительным сбыт товаров, производимых в постоянно возрастающем количестве. Перепроизводство, проявляющееся в более или менее продолжительные периоды промышленного застоя, представляет собою неизбежное следствие развития производительных сил в буржуазном обществе. Кризисы и периоды промышленного застоя, в свою очередь, еще более разоряют мелких производителей, еще более увеличивают зависимость наемного труда от капитала, еще быстрее ведут к относительному, а иногда и к абсолютному ухудшению положения рабочего класса?.

    ?Таким образом, усовершенствование техники, означающее увеличение производительности труда и рост общественного богатства, обусловливает собою в буржуазном обществе возрастание общественного неравенства, увеличение расстояния между имущими и неимущими н рост необеспеченности существования, безработицы и разного рода лишений для все более широких слоев трудящихся масс?.

    ?Но по мере того, как растут и развиваются все эти противоречия, свойственные буржуазному обществу, растет также и недовольство трудящейся и эксплоатируемой массы существующим порядком вещей, растет {51} число и сплоченность пролетариев и обостряется борьба их с их эксплоататорами. В тоже время усовершенствование техники, концентрируя средства производства и обращения и обобществляя процесс труда в капиталистических предприятиях, все быстрее и быстрее создает материальную возможность замены капиталистических производственных отношений социалистическими, т. е. той социальной революции, которая представляет собою конечную цель всей деятельности международной социал-демократии, как сознательной выразительницы классового движения пролетариата?.

    ?Заменив частную собственность на средства производства и обращения общественною и введя планомерную организацию общественно-производительного процесса для обеспечения благосостояния н всестороннего развития всех членов общества, социальная революция пролетариата уничтожит деление общества на классы и тем освободит все угнетенное человечество, так как положит конец всем видам эксплоатации одной части общества другою?.

    ?Необходимое условие этой социальной революции составляет диктатура пролетариата, т. е. завоевание пролетариатом такой политической власти, которая позволит ему подавить всякое сопротивление эксплоататоров?.

    ?Ставя себе задачу сделать пролетариат способным выполнить свою великую историческую миссию, международная социал-демократия организует его в самостоятельную политическую партию, противостоящую всем буржуазным партиям, руководит всеми проявлениями классовой борьбы, разоблачает перед ним непримиримую противоположность интересов эксплуататоров интересам эксплоатируемых и выясняет ему историческое значение и необходимые условия предстоящей социальной революции. Вместе с тем, она обнаруживает перед всей остальной трудящейся и эксплуатируемой массой безнадежность ее положения в {52} капиталистическом обществе и необходимость социальной революции в интересах ее собственного освобождения от гнета капитала. Партия рабочего класса, социал-демократия, зовет в свои ряды все слои трудящегося и эксплоатируемого населения, поскольку они переходят на точку зрения пролетариата? **)

    ?На пути к их общей конечной цели, обусловленной господством капиталистического способа производства во всем цивилизованном мире, социал-демократы разных стран вынуждены ставить себе неодинаковые ближайшие задачи как потому, что этот способ не везде развит в одинаковой степени, так и потому, что его развитие в разных странах совершается в различной социально-политической обстановке?.

    ?В России, где капитализм уже стал господствующим способом производства, сохранились еще очень многочисленные остатки нашего старого докапиталистического порядка, который основывался на закрепощении трудящихся масс помещикам, государству или главе государства. В сильнейшей степени препятствуя экономическому прогрессу, эти остатки не допускают всестороннего развития классовой борьбы пролетариата, содействуют сохранению и усилению самых варварских форм эксплоатации многомиллионного крестьянства государством и имущими классами и держат в темноте и бесправии весь народ?.

    ?Самым значительным из всех этих пережитков и самым могучим оплотом всего этого варварства является царское самодержавие. По самой природе своей оно враждебно всякому общественному движению и не может не быть злейшим противником всех освободительных стремлений пролетариата?.

    ?Поэтому Российская Социал-Демократическая Рабочая {53} Партия ставит своей ближайшей политической задачей низвержение царского самодержавия и замену его демократической республикой, конституция которой обеспечивала бы: ***)

    ?1) Самодержавие народа, т. е. сосредоточение всей верховной государственной власти в руках законодательного собрания, составленного из представителей народа и образующего одну палату?.

    ?2) Всеобщее, равное и прямое избирательное право при выборах как в законодательное собрание, так и во все местные органы самоуправления для всех граждан и гражданок, достигших 20 лет; тайное голосование при выборах; право каждого избирателя быть избранным во все представительные учреждения; двухгодичные парламенты; жалование народным представителям?.

    ?3) Широкое местное самоуправление; областное самоуправление для тех местностей, которые отличаются. особыми бытовыми условиями и составом населения?.

    ?4) Неприкосновенность личности и жилища.?

    ?5) Неограниченную свободу совести, слова, печати, собраний, стачек и союзов?.

    ?6) Свободу передвижения и промыслов?.

    ?7) Уничтожение сословий и полную равноправность всех граждан независимо от пола, религии, расы и национальности ?.

    ?8) Право населения получать образование на родном языке, обеспечиваемое созданием на счет государства и органов самоуправления необходимых для этого школ; право каждого гражданина объяснятся на родном языке и на собраниях; введение родного языка наравне с государственным во всех местных общественных и государственных учреждениях?.

    ?9) Право на самоопределение за всеми нациями, входящими в состав государства?.

{54}

    ?10) Право каждого лица преследовать в обычном порядке перед судом присяжных всякого чиновника?.

    ?11) Выборность судей народом?.

    ?12) Замену постоянного войска всеобщим вооружением народа?,

    ?13) Отделение церкви от государства и школы от церкви ?.

    ?14) Даровое и обязательное общее и профессиональное образование для всех детей обоего пола до 16 лет; снабжение бедных детей пищей, одеждой и учебными пособиями за счет государства?.

    ?Как основного условия демократизации нашего государственного хозяйства, Российская Социал-Демократическая Рабочая Партия требует: отмены всех косвенных налогов и установления прогрессивного налога на доходы и наследства?.

    ?В интересах охраны рабочего класса от физического и нравственного вырождения, а также и в интересах развития его способности к освободительной борьбе, партия требует?:

    ?1. Ограничения рабочего дня восемью часами в сутки для всех наемных рабочих?.

    ?2. Установления законом еженедельного отдыха, непрерывно продолжающегося не менее 42 часов, для наемных рабочих обоего пола во всех отраслях народного хозяйства?.

    ?3. Полного запрещения сверхурочных работ?.

    ?4. Воспрещения ночного труда (от 9 часов вечера до 6 часов утра) во всех отраслях народного хозяйства, за исключением тех, где он безусловно необходим по техническим соображениям, одобренным рабочими организациями?.

    ?5. Воспрещения предпринимателям пользоваться трудом детей в школьном возрасте (до 16 лет) и ограничения рабочего времени подростков (16-18 лет) 6-ю часами?.

{55}

    ?6. Воспрещения женского труда в тех отраслях, где он вреден для женского организма; освобождения женщин от работы в течение 4-х недель и до 6-ти недель после родов, с сохранением заработной платы в обычном размере за все это время?.

    ?7. Устройства при всех заводах, фабриках и других предприятиях, где работают женщины, яслей для грудных и малолетних детей; освобождения женщин, кормящих ребенка, от работы не реже, чем через три часа на время не менее, чем на полчаса?.

    ?8. Государственного страхования рабочих на случай старости и полной или частичной потери способности к труду за счет специального фонда, составленного путем особого налога на капиталистов?.

    ?9. Воспрещая выдачи заработной платы товарами; установления еженедельного срока расплаты деньгами по всем без исключения договорам о найме рабочих и выдачи заработка в рабочее время?.

    ?10. Запрещения предпринимателям производить денежные вычеты из заработной платы, по какому бы поводу и для какого бы назначения они ни делались (штрафы, браковка и проч.)?.

    ?11. Назначения достаточного количества фабричных инспекторов во всех отраслях народного хозяйства и распространения надзора фабричной инспекции на все предприятия, употребляющие наемный труд, не исключая казенных (труд домашней прислуги входит также в сферу этого надзора); назначения инспектрис в тех отраслях. где применяется женский труд; участия выбранных рабочими и оплаченных государством представителей в надзор за исполнением фабричных законов, а также за составлением расценков, приемкой и браковкой материала и результатов работы?.

    ?12. Надзора органов местного самоуправления, с участием выборных от рабочих, за санитарным состоянием жилых помещений, отводимых рабочим {56} предпринимателями, равно как за внутренним распорядком этих помещений и за условиями отдачи их в наймы, — в целях ограждения наемных рабочих от вмешательства предпринимателей в жизнь и деятельность их, как частных лиц и граждан?.

    ?13. Учреждения правильно организованного санитарного надзора во всех предприятиях, употребляющих наемный труд; при полной независимости всей врачебно-санитарной организации от предпринимателей, бесплатной медицинской помощи для рабочих за счет предпринимателей, с сохранением содержания во время болезни?.

    ?14. Установления уголовной ответственности нанимателей за нарушение законов об охране труда?.

    ?15. Учреждения во всех отраслях народного хозяйства промысловых судов, составленных поровну из представителей от рабочих и предпринимателей?.

    ?16. Возложения на органы местного самоуправления обязанности учредить посреднические конторы по найму местных и пришлых рабочих (биржи труда) во всех отраслях производства с участием в их управлении представителей от рабочих организаций?.

    ?В целях же устранения остатков крепостного порядка, которые тяжелым гнетом лежат непосредственно на крестьянах, и в интересах свободного развития классовой борьбы в деревне партия требует прежде всего?:

    ?1. Отмены выкупных и оброчных платежей, а также всяких повинностей, падающих в настоящее время на крестьянство, как на податное сословие?.

    ?2. Отмены всех законов, стесняющих крестьянина в распоряжении его землей?.

    ?3. Возвращения крестьянам денежных сумм, взятых с них в форме выкупных и оброчных платежей; конфискации с этой целью монастырских и церковных имуществ, а также имений удельных, {57} кабинетских и принадлежащих лицам царской фамилии, а равно обложения особым налогом земель землевладельцев-дворян, воспользовавшихся выкупной ссудой; обращения сумм, добытых этим путем, в особый народный фонд для культурных и благотворительных нужд сельских обществ?.

    ?4. Учреждения крестьянских комитетов: а) для возвращения сельским обществам (посредством экспроприации или — в том случае, если земли переходили из рук в руки, выкупа государством за счет крупного дворянского землевладения) тех земель, которые отрезаны у крестьян при уничтожении крепостного права и служат в руках помещиков орудием для их закабаления; б) для передачи в собственность крестьян на Кавказе тех земель, которыми они пользуются, как временно-обязанные хизаны и проч.; в) для устранения остатков крепостных отношений, уцелевших на Урале, на Алтае, в Западном Крае и в других областях государства?.

    ?5. Предоставления судам права понижать непомерно высокие арендные платы и объявлять недействительными сделки, имеющие кабальный характер?.

    ?Стремясь к достижению своих ближайших целей, Российская Социал-Демократическая Рабочая Партия поддерживает всякое оппозиционное и революционное движение, направленное против существующего в России общественного и политического порядка; решительно отвергая в тоже время все те реформаторские проекты, которые связаны с каким бы то ни было расширением или упрочением полицейско-чиновничьей опеки над трудящимся классом.

    ?С своей стороны. Российская Социал-Демократическая Рабочая Партия твердо убеждена в том, что полное, последовательное и прочное осуществление указанных политических и социальных преобразований достижимо лишь путем низвержения самодержавия и созыва {58} учредительного собрания, свободно избранного всем народом?. ****)

    Программа всецело отражала на себе революционные взгляды искровцев; при обсуждении ее все поправки, вносившиеся ?экономистами?, отвергались большинством голосов съезда.

    Перейдя затем к организационному строительству, съезд выработал Организационный Устав, по которому партия получила такую организацию:

    ?Членом партии признается всякий, принимающий ее программу, поддерживающий партию материальными средствами и оказывающий ей регулярное личное содействие под руководством одной из ее организаций?.

    Верховной инстанцией партии является съезд, который должен собираться по возможности не реже одного раза в год.

    Представительство на съезде имеют центральные учреждения партии и местные комитеты ее. Съезд выбирает Центральный Комитет партии, на который возложено руководство и объединение всей партийной деятельности; он же обязан организовать и вести общепартийные технические предприятия (транспорт, большие общепартийные типографии и т. и.) и заботится о восстановлении комитетов и местных организаций партии в случае их полного разгрома полицией.

    Kpoме Центрального Комитета, съезд выбирает редакцию Центрального Органа, каковым признана ?Искра?. Редакция Центрального Органа совершенно независима от Центрального {59} Комитета и устав предоставляет ей право непосредственных сношений с комитетами и ознакомления со всем ходом их деятельности. Для объединения и согласования деятельности Центрального Комитета и Центрального Органа, а также для представительства партии в сношениях с другими партиями, установлен совет Партии, составленный из делегатов от Центрального Комитета и Центрального Органа (по два от каждого) и пятого члена, выбираемого съездом. И Центральный Комитет к Центральный Орган имеют право самопополнения новыми членами, при чем однако требуется единогласие; если единогласие не достигнуто, по предложению Совета выборы должны быть произведены снова, и в таком случае для приема нового члена нужно лишь большинство голосов.

    Отношения Центрального Комитета к местным комитетам не определены точно в уставе: сказано лишь, что все входящие в партию организации ведают автономно все дела, относящиеся специально и исключительно к той области партийной деятельности, для заведывания которой они созданы.

    Съезд распустил работавшую в России организацию ?Южный Рабочий? и заграничные: ?Группу Освобождения Труда?, ?Союз Русских Социал-Демократов? и организацию ?Борьба?, признав единственной заграницей организацией ?Лигу Русской Революционной Социал-Демократии?.

    Съезд не согласился на участие Бунда в партии на федеративных началах, как то предлагали бундовцы, требовавшие, дабы Бунд был признан единственной организацией и единственным представителем еврейского пролетариата, где бы он ни жил; это повело к тому, что представители его, сославшись на полученные ими от пятого бундовского съезда полномочия, заявили о выступлении Бунда из Российcкой Социал-Демократической Рабочей Партии и покинули съезд.

{60} Съезд утвердил Центральным Органом для партии ?Искру? *****) произвел выборы должностных лиц в редакцию Центрального Органа, в Центральный Комитет и в Совет Партии и выработал руководящие резолюции по многим вопросам партийной тактики, сущность которых сводится в следующему.

    О постановке пропаганды. Местным комитетам рекомендуется ?обратить самое серьезное внимание на правильную постановку пропаганды, руководясь при этом прежде всего задачей выработки сознательных и активных агитаторов с определенным революционным мировоззрением?, обратить внимание на подбор умелых пропагандистов; Центральному же Комитету поручается принять меры к систематизации и объединению пропагандистской работы на местах.

    О партийной литературе. Признано необходимым, чтобы Центральный Орган уделял более места вопросам политической и общественной жизни и менее статьям чисто теоретического характера, чтобы была воздана брошюрная литература с популярным изложением и освещением партийной программы, чтобы ?Заря? была сделана органом партии.

    О демонстрациях. Признавая, что демонстрации являются одним из самых важных средств политического воспитания масс, что они укрепляют влияние социал-демократов, дезорганизуют власть и, приучая социал-демократов к столкновению с полицией и войсками, тем самым подготовляют массы к всероссийскому восстанию, съезд предписывает местным организациям пользоваться удобными случаями для организации политических демонстраций. При устройстве же {61} их — принимать меры, дабы демонстранты, при надобности могли давать чинам полиции вооруженный отпор. Центральный Комитет должен направлять и объединять дело демонстраций и взять в свои руки организацию общерусских политических демонстраций по одному общему плану.

    О профессиональных Союзах. ?Съезд признает, что задачей Р. С.-Д. Р. П. в области профессионального движения является руководство повседневной борьбой рабочих за улучшение условий труда и агитация за устранение всех тех препятствий, которые ставятся профессиональному движению законодательным русским самодержавием, словом — объединение частных столкновений отдельных групп рабочих в одну организационную борьбу класса?. Вместе с тем рекомендуется вести ожесточенную борьбу с легализаторскими начинаниями правительства или с ?зубатовщиной?.

    Об отношении к учащейся молодежи. Всем организациям партии предложено оказывать всяческое содействие молодежи в ее стремлениях организоваться; учащимся же рекомендуется изучать марксизм, народничество и западноевропейский оппортунизм и заводить связи с социал-демократами.

    О работе среди сектантов. Ввиду демократичности сектантского движения и ввиду того, что оно направлено против существующего порядка вещей, рекомендовано обратить на него внимание и стараться привлекать сектантов к социал-демократии.

    Об отношении к либералам. Съезд заявил, что Р. С.-Д. Р. П., будет вступать, если к тому представится надобность, во временные соглашения с либеральными или либерально-демократическими течениями, но лишь при условии, если они ясно и недвусмысленно заявят, что в своей борьбе с правительством они становятся решительно на сторону российской социал-демократии; что они не выставят в своих программах {62} требований, идущих в разрез с интересами рабочего класса и демократии вообще или затемняющих их сознание, и что своим лозунгом борьбы они сделают всеобщее, равное, тайное и прямое избирательное право.

    О социалистах-революционерах. ?Съезд констатирует, что ?социалисты-революционеры? являются не более; как буржуазно-демократической фракцией, принципиальное отношение к которой со стороны социал-демократии не может быть иное, чем к либеральным представителям буржуазии вообще?.

    ?Принимая затем во внимание: а) что свои буржуазные тенденции ?социалисты-революционеры? преследуют под флагом социализма и

    б) что, кроме того, или именно потому, как буржуазно-революционные фракции оказываются совершенно несостоятельными, съезд считает их деятельность вредной не только для политического развития пролетариата, но и для общедемократической борьбы против абсолютизма.?

    ?Исходя из всего этого, съезд безусловно осуждает всякие попытки затушевать принципиальное и политическое значение разногласий между ?социалистами-революционерами? и социал-демократами. Наоборот; он признает необходимым как в интересах развития политической самостоятельности российского пролетариата, так и в специальных интересах освободительного движения против абсолютизма, чтобы социал-демократы выясняли и подчеркивали буржуазные тенденции ?социалистов-революционеров? и их практическую несостоятельность с точки зрения общедемократической?.

    ?В виду вышеуказанных соображений, съезд решительно осуждает всякие попытки объединения социал-демократов с ?социалистами-революционерами?, признавая возможным лишь частные соглашения с ними в отдельных случаях борьбы с царизмом, причем условия таких соглашений подлежат контролю центрального комитета?.

{63} Кроме этих главнейших резолюций, съезд дал и еще некоторые указания, как, например, предписал партии противодействовать еврейским погромам и запретил давать показания на жандармских дознаниях.

    Организационные вопросы вызвали среди членов съезда горячие споры, перешедшие к концу съезда в раскол.

    Прежде всего рознь возникла на почве редакции 1-го параграфа Организационного Устава.

    Ленин, исходя из того, что партия должна быть замкнутой, конспиративной революционной организацией. предлагал формулировать § 1 устава так ?Членом Российской Социал-Демократической Рабочей Партии считается всякий, признающий ее программу и поддерживающий партию личным участием в одной из партийных организаций?.

    Введение в устав обязательства — личного участия в работе партии — сужало организацию, но зато включало в нее исключительно активных революционных работников. Такой взгляд Ленина поддерживала часть его сторонников, другая же часть, во главе с Мартовым, стояла за то, что партия должна охватить возможно большие массы населения, а потому и высказывалась за формулу Мартова что: ?членом партии считается всякий, принимающий ее программу, поддерживающий партию материальными средствами и оказывающий ей регулярное личное содействие под руководством одной из ее организаций?.

    ?Чем шире, говорил Мартов, будет распространено название партии, тем лучше. Мы можем только радоваться, если каждый стачечник, каждый демонстрант, отвечая за свои действия, сможет объявить себя членом партии?.

    При голосовании, большинством лишь нескольких {64} голосов, была принята формула Мартова, которая и вошла целиком в устав.

    Второе серьезное столкновение Ленинцев с Мартовцами произошло при обсуждении вопроса о взаимоотношениях Центрального Комитета и Центрального Органа.

    Ленин, желая иметь оба центральные учреждения одного и того же направления, желая, как он выражался позднее, ?создать последовательное честное искровское министерство?, проводил пункт о том, дабы кооптация новых членов в Центральном Комитете производилась только с согласия Центрального Органа.

    Мартовцы восстали против такой опеки над Центральным Комитетом и большинством 26 голосов против 24 провалили предлагаемую ?взаимную кооптацию?.

    Рознь достигла своего апогея, когда подошли выборы редакции Центрального Органа и состава Центрального Комитета. Но проекту Ленина, редакцию Центрального Органа должны были составлять 3 лица, но так как прежняя редакция ?Искры?, которую съезд признал Центральным партийным Органом, состояла из шести человек (Плеханов, Ленин, Мартов, Засулич, Аксельрод и Старовер), то некоторые делегаты предложили утвердить полностью старую редакцию. Ленинцы провалили это предложение. Тогда Мартов, будучи обижен со своими товарищами таким поворотом дела, от имени своего, Старовера, Засулич и Аксельрода заявил, что они ни в коем случае не примут участия в 3-х членной редакции.

    Тем не менее съезд, избрав в редакторы Плеханова и Ленина, избрал и его — Мартова, но Мартов от редакторства отказался и когда подошли выборы в Центральный Комитет, он и его сторонники, в числе 20 человек, в голосовании участие не приняли, о чем и подали заявление председателю.

    Так окончательно раскололись искровцы на две {65} фракции: Ленинцев или ?большевиков? и сторонников Мартова — или ?меньшевиков?.

    Первые оказались в конечном результате на 2-м съезде победителями, овладевшими центральными учреждениями, вторые же потерпели поражение, перешли в ?оппозицию? и начали борьбу с ?осадным положением?, так назвали они политику, которую вел Ленин, по отношению своих противников в партии. ******)

    Примечания редактора электронной публикации:

    *) На съезде были представлены: ?Группа Южного Рабочего?, ?Петербургская Рабочая Организация?; Комитеты: С. Петербургский, Mocковский, Харьковский, Kиевский, Одесский, Николаевский, Донской, Екатеринославский, Саратовский, Тифлисский, Бакинский, Батумский, Уфимский, Тульский; Союзы: Северный, Крымский и Сибирский.

    Не были допущены на съезд представители от комитетов: второго С. Петербургского, Кишиневского и Воронежского; от организаций: Полтавский, Кременчугской, Елисаветградский, Херсонской, Самарской, Казанской, Смоленской, Брянской и Одесской (Раб. Вол.). Кроме того, одна организация хотя и была допущена, но представитель не прибыл.

    **) Изложенная выше часть социал-демократической программы, указывающая главную цель, к которой партия стремится, как к своему идеалу, носит название ?программы максимум?.

    ***) Эта часть программы, намечающая ближайшие задачи партии, носит название ?программы-минимум?.

    ****) (Приведенная программа, за исключением пяти пунктов, касающихся крестьянства, остается неизменной до настоящего времени.

    Часть же, касающаяся крестьянства, на IV, Объединительном съезде заменена новой ?аграрной программой?, которая приведена полностью в главе VII, в резолюциях съезда.

    В таком измененном, включением новой ?аграрной программы? вместо вышеотмеченных 5 пунктов, виде программа партии помещена в брошюре:

    ?Лондонский съезд российской Социал-Демократической Рабочей Партии?. Полный текст протоколов 1909 год. См. приложение 2-е.).

    *****) Первый номер ?Искры?, как центрального органа № 46, вышел в Августе 1903 года, после чего ?Искра? издавалась до Октября 1905 года, когда вышел ее последний № 112. По своему направленно №№ 46-52 являются большевистскими, №№ 53-112 меньшевистскими.

    ******) См. ?Второй очередной съезд Российской Социал-Демократической Рабочей Партии? — Полный текст протоколов. Изд. Ц. К-та.


IV.

    После второго съезда. 1904 год. Война. Период ?весны?.

    Борьба двух образовавшихся среди социал-демократии фракций выразилась прежде всего в том, что меньшевики объявили бойкот центральным учреждениям.

    Бывшие редакторы старой ?Искры?, на сделанное им Лениным предложение сотрудничать в газете, отвечали отказом и задумали свое особое литературное предприятие.

    В тоже время меньшевики повели против центров среди местных комитетов агитацию, результатом которой явились резолюции нескольких южных комитетов с протестами против устранения старой редакции ?Искры? и с требованием ?кооптации? их и прекращения распри.

    Большевистские же центры, пользуясь своей начальнической властью; стали действовать репрессией. Прежде всего Центральный Комитет умышленно долго не давал разрешения меньшевикам на литературные издания, а затем, задумав парализовать влияние меньшевиков в заграничной ?Лиге Русских Социал-Демократов?, где те занимали преобладающее положение, стал сам вырабатывать новый устав для Лиги, на что меньшевики заявили, что Лига сама составит себе устав и поспешили созывом съезда Лиги. На состоявшемся съезде Лига, выслушав доклад своего делегата о 2 съезде партии, постановила резолюцию о призыве всех партийных работников к борьбы против {67} большевистского ?бюрократического централизма? и вынесла порицание Ленину. Присутствовавший на съезде представитель Центрального Комитета ответил Лиге предъявлением нескольких требований, умаляющих ее права, но Лига не пожелала подчинится им, и тогда представитель Центрального Комитета объявил Лигу, ее съезд и постановления незаконными.

    Одновременно с тем, большевики вели борьбу со своими противниками и по местам. Они усиленно агитировали среди местных комитетов и успели добиться того, что некоторые комитеты стали присылать свои резолюции, одобряющие политику Центрального Комитета. Такие резолюции поступили от 15 комитетов.

    Борьба фракций все более и более обострялась, и положение сделалось наконец, столь натянутым. что Плеханов решил принять меры к примирению враждующих сторон и стал действовать в этом направлении на Ленина, заявив, что в противном случае он принужден будет оставит редакцию. На этот шаг Плеханова Ленин ответил уходом из редакции Центрального Органа и из Совета партии (Ноябрь 1903 г.). после чего Плеханов пригласил в редакцию ?Искры? весь старый ее состав, на что те и согласились, и таким образом меньшевики завладели Центральным Органом.

    Располагая ?Искрой?, они широко повели пропаганду своих взглядов среди местных комитетов и тем способствовали их идейному объединению; для объединения же их практической деятельности, сорганизовали ?Бюро меньшинства?, которое стало играть для меньшевистских комитетов роль своего собственного Центрального Комитета. Озаботились они и постановкой дела водворения нелегальной литературы в Россию и сумели поставить свой ?транспорт? вполне самостоятельно и прочно, благодаря чему еще более упрочили свое положение в партии.

{68} Таким образом, фактическое руководительство движением перешло к меньшевикам; оно ускользнуло из рук Центрального Комитета; этот последний имел власть, права и обязанности, но не имел сил и средств осуществлять их.

    Начало 1904 года принесло, однако, некоторое единство работе фракций. Возникла Русско-Японская война, и все партийные организации, без различия фракций, воспользовались ею как новым, весьма удобным поводом для агитации против правительства.

    Еще до начала войны ?Искра?, учитывая то затруднительное положение, которое, по ее предположению, должно было создаться с началом борьбы с Японией, повела агитацию зато, как партия должна использовать надвигавшийся тогда исторический момент.

    ?Социал-демократия, писала ?Искра? в № 56 должна напрячь все свои силы, чтобы использовать его целиком для ускорения крушения существующего режима и развития классового сознания пролетариата, чтобы идти не в хвосте грядущей революции, а во главе ее?... ?За работу же, товарищи... Пусть действительно мелкие стычки с полицией замолкнут, но замолкнут только для того, чтобы с удесятеренной силой возродится в грандиозной общероссийской борьбе всего рабочего класса?...

    По объявлении же войны, меньшевики в ?Искре? дали лозунг ?да здравствует мир, долой самодержавие? — и начали выпускать массу прокламаций; большевистский Центральный Комитет работал в том же направлении; местные организации распространяли получаемую из центров агитационную литературу; те же, которые владели техникой, сами издавали ее.

    Сотни тысяч прокламаций выбрасывались в народ, проникали в армию, внося разврат, увеличивая смуту, способствуя успеху внешнего врага.

    За время от начала войны до конца 1904 года, {69} партия, по свидетельству Егорова (Общ. Движ. в России ч. I-я), выпустила не менее 205 отдельных изданий, посвященных войне, в количестве около 1.200.000 экземпляров. Из этого числа до 400 тысяч представляли воззвания ?Искры?.

    Одновременно велась и устная по поводу войны агитация; где можно было, устраивались сходки, на которых выносились резолюции с выражением порицания ?Русскому правительству? и ?приветов Японским социалистам?.

    Но эта общность в работе по агитации против войны не могла помешать фракционной распре.

    Среди местных организаций раскол увеличивался, комитеты вели борьбу с периферией, которая, по многим местам, переходила на сторону меньшевиков. Меньшевики приобретали все больше и больше влияния, и это заставило Центральный Комитет пойти на примирение с ними.

    Летом 1904 года Центральный Комитет, изменившийся несколько в своем составе вследствие арестов некоторых членов, вступил в соглашение с меньшевиками и кооптировал в свой состав нескольких меньшевиков, за что те обязались передать Центральному Комитету свой заграничный ?транспорт? литературы.

    Тогда же (в Августе месяце) Центральный Комитет обратился к партии с ?заявлением?, в котором удостоверял полную законность состава редакции Ц. О. и высоту принципов развиваемых органом, (хотя и указывал органу некоторые недочеты), предлагал кооптацию в редакцию Ленина, признавал нежелательность созыва партийного съезда, а в целях совершенного примирения враждующих фракций, предлагал созвать соответствующую конференцию.

    Однако самые твердые из большевиков (так называемые ?твердо-каменные?), во главе с Лениным, {70} остались крайне недовольны такими действиями Центрального Комитета, сочли кооптацию меньшевиков в состав Центрального Комитета противоречащей уставу и еще с большей энергией повели борьбу против меньшевиков.

    Для пропаганды своих взглядов они основали в Декабре 1904 года газету ?Вперед? (Первый номер ?Вперед? вышел 22 Декабря 1904 года, а последний № 18, в Мае 1905 года, после чего ?Вперед? был заменен газетою ?Пролетарий?. В 1904 году меньшевики (редакция Искра) стали издавать популярную рабочую газету ?Социал-демократ?, которая в 1904-05 годах вышла в числе 16 номеров.), для объединения деятельности большевистских комитетов в Poccии образовали ?Бюро комитетов большинства?, для формального же закрепления своего влияния на партию стали усиленно агитировать за созыв партийного съезда.

    Вскоре борьба между фракциями стала принимать более острый характер еще и потому, что к зиме 1904 г. у их представителей начались разногласия уже не только по организационным и личным вопросам, но и по вопросам партийной тактики, что обусловливалось влиянием надвинувшихся событий общегосударственного характера.

    + + +

    15 Июля 1904 года был убит Министр Внутренних Дел Плеве. Революционные партии ликовали. 26 Августа на освободившуюся вакансию был назначен Князь Святополк-Мирский, резко изменивший характер внутренней политики. ?Искренне-благожелательное и истинно-доверчивое отношение к общественным и сословным учреждениям и к населению вообще? были объявлены новым министром — как принципы нового курса внутренней политики (речь Князя Святополк-Мирского к чинам Министерства Внутренних дел 16 Сентября 1904 года.).

    Начался период так называемой ?весны?; {71} последовали возвращения из ссылки многих политически-неблагонадежных лиц, печати дана была большая свобода на сходки и собрания смотрелось сквозь пальцы. И ?передовое? общество не замедлило дать ответ на оказанное ему Министром Внутренних Дел доверие.

    Уже в Сентябре месяце 1904 года на состоявшейся в Париже ?Конференции оппозиционных и революционных организаций Российского Государства? приняли участие представители либерального ?Союза Освобождения?, объединившего левое крыло земцев и наиболее радикальные элементы свободных профессий и сообща с представителями революционных партий выработали общую программу действий, главными пунктами которой были провозглашены — уничтожение самодержавного строя и замена его свободным демократическим режимом.

    В Октябре месяце, в целях наиболее успешной агитации за введение в России конституционного режима, ?Союз Освобождения? принял решение: а) принять участие в съезде земских и городских представителей и побудить его на открытое заявление конституционных требований; б) организовать через своих членов 20 Ноября; по случаю 40-летия Судебных Установлений, банкеты с целью проведения на них наиболее радикальных конституционных и демократических резолюций; в) поднять через своих членов земцев на очередных уездных и губернских собраниях вопрос о введении конституционного правления и созыва для сего народного представительства; г) начать агитацию за образование союзов лиц либеральных профессий и за объединение их в один союз, который бы вошел в тесную связь с революционными партиями.

    В начале Ноября ?Союз Освобождения? содействовал основанию первой легальной революционной газеты ?Наша Жизнь?, а в конце Ноября вошел в {72} переговоры с священником Гапоном с целью привлечения Гапоновской организации на помощь либералам.

    Партия более умеренных земцев работала в том же направлении. С 6 по 8 Ноября в С. Петербурге состоялся неразрешенный официально съезд земских деятелей; вынесший ряд резолюций весьма радикального характера, одна из коих заявляла о необходимости участия народных представителей ?в осуществлении законодательной власти, в установлении государственной росписи доходов и расходов и в контроле за законностью действий администрации?.

    Своими резолюциями земский съезд призывал русское общество к борьбе с самодержавным строем. ?Союз Освобождения? широко распространил по России этот призыв правого крыла земцев, и результатом дружного, умело подготовленного, хорошо сорганизованного выступления земцев явилось вспыхнувшее повсеместно противуправительственное движение интеллигенции.

    В целом ряде городов происходили банкеты, на которых принимались резолюции или согласные с требованиями, выставленными земцами, или даже более радикального характера; на земских собраниях составлялись адреса и петиции аналогичного содержания. Либеральное общество шло за ?освобожденцами?, которые оказались стоящими во главе начинавшейся революции.

    Такое выступление либералов в качестве лидеров общественного движения, и само это движение, развернувшееся с необычайной быстротой, ставило социал-демократам вопрос, что же делать им, — претендентам на роль руководителей революции; какую им принять тактику по отношению к новым факторам русской жизни. На возникшие вопросы фракции ответили по разному.

    Лидеры меньшевиков с началом земского движения стали пропагандировать через ?Искру? мысль о {73} вмешательстве партийных работников в это движение; во-первых, с целью усиления его общественного значения, толкания либералов влево и придания всему движению более яркого революционного характера, во-вторых, в целях партийно-педагогических.

    Сторонники этого взгляда доказывали, что, выступая на либеральных банкетах и собраниях, рабочие воочию убедятся, сколь различны их пролетарские интересы от интересов буржуазии, и это понимание усилит их классовое самосознание и классовую солидарность; что они получат опыт, как надо вести чисто классовую борьбу и что все это в общей сложности послужит к наибольшей сплоченности рабочих в настоящую классовую, политическую партию. Представители большевистской фракции, а также и некоторые меньшевики не соглашались с точкой зрения ?искровцев? на земскую компанию; они находили, что такое участие партии в буржуазном движении лишит пролетариат самостоятельности, обратит его в политический хвост либеральной буржуазии; они стояли за самостоятельную партийную революционную тактику, которая, по их мнению, должна была заключатся в подготовке к вооруженному восстанию.

    Однако местные социал-демократические работники, захваченные нахлынувшим движением; действовали скорее в духе ?искровцев?, нежели их противников. Где можно, они пристраивались к банкетам, собраниям и пытались использовать их в революционных целях.

    Так, 6-го Ноября, в Харькове, представители местного социал-демократического комитета, проникнув на заседание Юридического Общества, сорвали его, начали произносит речи революционного характера, разбрасывали прокламации и пели революционные песни. Начавшийся в здании беспорядок перекинулся на улицу, где и была устроена демонстрация с пением Марсельезы, Варшавянки, Дубинушки, причем в толпе несли {74} флаги с надписями ?долой войну?, ?долой самодержавие?, ?да здравствует учредительное собрание, да здравствует республика?.

    10 Ноября, в Екатеринодаре, Кубанский комитет сорвал заседание Городской Думы, оратор от комитета произнес речь, ?товарищи? устроили беспорядок.

    18 Ноября, в Одессе, социал-демократы, воспользовавшись происходившим в зале Городской Думы заседанием Общества охранения народного здравия, — превратили его в митинг с революционными речами.

    Там же 20-го числа в здании Окружного Суда, во время празднования 40-летия Судебных Установлений; социал-демократы, сорвав заседание, устроили митинг, закончившийся уличной демонстрацией, и в тот же день вечером на банкете в Благородном Собрании — оратор социал-демократ произнес революционного характера речь, закончив ее выкриками: да здравствует республика; да здравствует социальная революция.

    20 Ноября, в Саратове, был устроен митинг в чайной столовой на Пешем Базаре, на котором социал-демократы открыто выступали с речами, требуя созыва Учредительного Собрания с целью установления демократической республики. Вынесенная после того резолюция революционного характера была прочитана на происходившем в тот же вечере банкете юристов, где и встречена аплодисментами.

    28 Ноября С. Петербургский комитет пытался устроить уличную демонстрацию, но принятыми мерами она была прекращена в самом начале, и сами социал-демократы печатно признали ее крайне неудавшейся.

    Выступления, подобные перечисленным, устраивались социал-демократами и в других городах, и хотя в большинстве случаев эти беспорядки прекращались полицией, тем не менее они повышали настроение общества и действительно придавали либерально-демократическому движению революционный характер.

{75} Более успешно шла работа у социал-демократов на Кавказе и в Северо-Западном крае. Кавказские местные комитеты были более сорганизованы и слиты с массой, что обуславливалось особыми условиями Кавказской жизни позволявшей действовать всем революционным организациям более открыто; в Северо-Западном же крае, после откола Бунда от партии (на II съезде), стали сорганизовываться местные партийные группы, из которых к концу 1904 года существовали уже Виленская, Минская и Витебская, образовавшие свой центр — Северо-Западный Комитет. Работа этого нового социал-демократического комитета выразилась главным образом в издании прокламаций которых комитет, по свидетельству ?Искры? (№ 78), распространил до 55 тысяч.

    + + +

    В конце 1904 года Центральный Комитет партии утвердил устав новой партийной организации ?Украинского Социал-Демократического Союза? (См. Приложение 5-ое.) (?Спилка? ), который был объявлен частью партии, имеющей целью организацию пролетариата, говорящего на украинском языке. Союз был приравнен по своим правам к союзам комитетов партии; он слагался из громад, который по отношению местных комитетов партии пользовались автономией в вопросах внутренней организации, пропаганды и агитации. Во главе Союза стоял Комитет, при нем была и литературная комиссия.

    Таково было положение партийной работы к концу 1904 года. Ясно чувствовалось отсутствие организации и единства тактики, что особенно рельефно выразилось в следующем 1905 году.


V.

    1905 год. Гапоновское движение и его последствия. Третий партийный съезд. Конференция меньшевиков.

    В Январе 1905 года в Петербурге произошло широкое рабочее движение, во главе которого стоял священник Гапон.

    Еще в начале 1904 года Гапону было разрешено организовать ?Собрание русских фабрично-заводских рабочих гор. С. Петербурга?, имевшее целью удовлетворение духовных и умственных интересов его членов.

    Ускользнув от надзора полиции, Гапоновские отделы скоро начали заниматься обсуждением отношений рабочих разных фабрик к их владельцам, перешли затем мало помалу к обсуждению вопросов политического характера, а с Ноября 1904 года в отделах уже велась революционная пропаганда.

    В 20-х числах декабря у Гапоновских рабочих начались недоразумения с администрацией Путиловского завода, послужившие поводом к забастовке, которая была объявлена 3-го Января. Рабочие волновались. В массу была искусно брошена мысль о подаче петиции Государю Императору. Возбуждение передалось и на другие фабрики и заводы и быстро охватило все Гапоновские отделы.

    Это движение Гапоновских рабочих с их забастовкой, массовыми сходками, призывами к революционным выступлениям и слухи о проекте петиции, явились полнейшей неожиданностью для Петербургской {77} социал-демократической организации, фактическим руководящим центром которой был в то время не комитет, который бездействовал, а небольшая группа меньшевистского направления, получившая позже название ?Петербургская группа при Центральном Комитете Российской Социал-Демократической Рабочей Партии?.

    Застигнутые врасплох социал-демократы в первый же день забастовки, 3-го числа, собрались на сходку, обсудили положение дела и порешили вмешаться в движение и использовать его в революционных целях, во имя чего они уже с утра следующего числа рассыпались группами по работавшим еще фабрикам и заводам в сорвали работы на Обуховском заводе, Кирпичной, Фарфоровой и некоторых других фабриках. С того же дня партийные ораторы стали выступать на рабочих сходках, и хотя их речи и были сначала встречены массой враждебно, тем не менее социал-демократы быстро подладились под общее настроение рабочих и начав говорить только то, что могло нравится рабочим, тем самым сумели завладеть их вниманием.

    Одновременно социал-демократы собирали полуконспиративные сходки из наиболее ?сознательных? рабочих, обсуждали с ними вопросы революционного характера, составляли листки с требованиями к администрации различных фабрик и заводов, намечали планы действия. Они выработали пункты требований, которые должны были войти в ?петицию? и когда 6-го Января Гапон написал свою ?петицию?, в основу ее он положил именно эти выработанные социал-демократами пункты, и вся ?петиция? представляла собою как бы сколок с социал-демократической программы минимум.

    Под влиянием агитации социал-демократов возбуждение рабочих росло; толпы революционизировались, идея ?выступления? делалась все более и более популярной.

    Ночью на 7-е Января Гапон устроил совещание {78} с представителями местной социал-демократии по вопросу о подаче ?петиции? и о движении 9-го Января ко дворцу и просил их поставить в тот день партийных рабочих в последних рядах толпы для поддержки их, на случай, если бы они стали отступать.

    Предположения о ?петиции? были таковы: ?От имени Петербургского народа (говорил Гапон) передадим Государю нашу петицию, которую я предложу обсудить; но я в то же время заявлю, что не уйду, если не получу немедленного торжественного обещания удовлетворить следующие два требования: амнистию пострадавшим за политические убеждения и созыв всенародного земского собора. Если я получу удовлетворение, я выйду на площадь, махну белым платком, принесу радостную весть, и начнется великий народный праздник. В противном случае я выкину красный платок, скажу народу, что у него нет царя, и начнется народный бунт?.

    8-го числа Центральная группа постановила принять самое решительное участие в движении 9 числа и когда в этот день рано утром началось с пяти сторон Петербурга движение рабочих толп к дворцу —социал-демократы сделали все зависящее от них, чтобы придать шествию рабочих революционный характер. Благодаря им, среди серой массы рабочих, наивно думавших, что их ведут для подачи челобитной к Государю о их нуждах, виднелись в некоторых местах красные флаги, раздавались революционные песни, разбрасывались прокламации, слышались угрозы по адресу Монарха.

    Когда же толпы были встречены и рассеяны войсками, социал-демократы, где могли, стали руководить беспорядками. Так, на Василевском Острове они направили толпу грабить оружейную мастерскую Шафа, построили баррикады, сделали нападение на полицейский участок, завладели одной типографией и собирались печатать в {79} ней тогда же прокламацию, чему однако помешала прибывшая воинская часть.

    В тот же день вечером Центральная группа, учитывая повышенное настроение рабочих, постановила:

    ?Вызвать на следующий день новые выступления и продолжать начавшуюся революцию?.

    Вообще с 3-го по 9 Января социал-демократы, пристроившись к движению рабочих, сумели направить его на революционный путь, и сколь велика была их в этом случае заслуга перед революций, может служит тот факт, что сам Гапон, считавшийся после 9 Января главнейшим революционным народным вождем, в первое время своего пребывания за границей называл себя социал-демократом.

    Однако все усилия социал-демократов в Петербурге продолжать после 9-го Января начавшиеся беспорядки потерпели неудачу, так как среди рабочих наступила реакция; о новых выступлениях никто не думал, большинство становилось на работы, и волнение мало помалу начало стихать.

    29-го Января, по Высочайшему повелению, под председательством сенатора Шидловского была образована комиссия, на которую было возложено: ?выяснение причин недовольства рабочих в С. Петербурге и его пригородах, изыскание мер к устранению таковых в будущем?.

    Рабочие заинтересовались комиссией, среди них началось сильное оживление, и социал-демократы вновь не замедлили использовать его. Решено было сорвать комиссию. Началась агитация за избрание в выборщики партийных рабочих, и велась она столь успешно; что в числе избранных выборщиков было довольно много партийных работников или лиц, сочувствующих партии.

    Выбранным депутатам был преподан составленный Центральной группой манифест, включавший в себе, {80} ряд требований революционного характера, последний пункт которого гласил: ?от имени нас, избранных, мы требуем немедленного созыва учредительного собрания, свободно избранного на основе всеобщей, прямой и тайной подачи голосов?.

    Манифест предполагалось прочесть сенатору Шидловскому на 1-м заседании депутатов и затем удалится, не пожелав более собираться; однако на общем собрании всех выборщиков, состоявшемся накануне выборов в депутаты, под влиянием агитации социал-демократов, рабочие послали сенатору ряд столь дерзких требований, что 20-го Февраля последовало Высочайшее повеление о прекращении действий комиссии. Цель, поставленная социал-демократами, была достигнута — комиссия была сорвана.

    В то время, как в С. Петербурге социал-демократия после 9-го Января сосредоточила все свои силы на агитации по комиссии Шидловского, в других городах ее организации ответили на событие 9-го Января выпуском массы прокламаций и вмешательством в возникавшие повсеместно забастовки, беспорядки и демонстрации, явившиеся откликом на Петербургские события.

    На окраинах и особенно в Варшаве это движение приняло характер открытого мятежа. Учредительное собрание и ниспровержение самодержавия — стали ходячими лозунгами момента; вопросы о подготовке вооруженного восстания, о тактике уличного боя — стали очередными у руководителей социал-демократии. Усилившийся террор повышал общее настроение; придавал смелость революционным организациям; увеличивал смуту.

    Высочайший рескрипт 18 Февраля, объявлявший о намерении ?привлекать достойнейших, доверием народа облеченных людей к участию в предварительной разработке в обсуждении законодательных предположений?, способствовал повышению общественного настроения.

{81} Усилилось земское движение, *) еще более засуетилась разночинная интеллигенция, начавшая сорганизовывать всевозможные союзы: адвокатов, медицинского персонала, инженеров и техников, железнодорожных служащих и рабочих, даже служащих в правительственных учреждениях; большинство союзов объединилось 8-9 Мая в Союз Союзов. **)

    Начались крестьянские волнения. Рабочие различных предприятий все чаще и чаще стали прибегать к стачкам, которые приняли наконец характер стачечной эпидемии, распространившейся по всей России.

    Всюду шли собрания, съезды; всюду выносились резолюции и посылались петиции с политическими требованиями. Оживилась и деятельность социал-демократических комитетов.

    В районах Малороссии. Юго-Западного края, Литвы, Прибалтийского края, на Северном Кавказе, в Закавказье и на Горнозаводском Урале — партийные работники подхватывают крестьянское движение, раздувают и обостряют его; ***) в некоторых местах их агитаторы разъезжают по деревням, собирают митинги, организуют комитеты, раздают агитационную литературу. Выпуск литературы последнего сорта возрос до небывалых до тех пор размеров.

{82} Тифлисский комитет с 9 Марта по и 8 Мая 1905 года издал до 96,000 различных изданий; С.-Д. Крымский Союз за Январь, Февраль и Март месяцы выпустил 15 листков в количеств 163,000 экземпляров. ****)

    Успеху издательской деятельности партии много способствовал увеличившийся в 1904 и 1905 гг. приток денежных средств. Русское общество много помогало в те годы революционным партиям вообще, а в том числе и социал-демократической. Благодаря этому, приход Одесской группы партии за Май и июне 1905 г, равнялся 4.702 руб. 25 коп., приход Батумского Комитета за время с Ноября 1904 по Январь 1905г. превышал 6 тысяч; Сибирский Союз с 1 Февраля по Июнь насчитывал в приходе 7.475 рублей. Бюджет центральных учреждений выражался десятками тысяч.

    Но самое главное, чего так давно добивались социал-демократы — овладеть рабочею массой, начать руководит ею, не давалось партии. Рабочие и без ее руководительства энергично боролись с предпринимателями путем стачек, которые были подсказаны им их собственным инстинктом, а потому социал-демократы продолжали играть лишь роль агитаторов, подхватывавших движение, старавшихся обострить его и использовать в своих целях. К тому же партия страдала от внутренних раздоров. По всем почти злободневным вопросам большевики расходились с меньшевиками и вели ожесточенные распри.

    Большевики признавали, что революция уперлась в восстание и агитировали за его подготовку, и, чтобы не растрачивать понапрасну сил, были против всяких {83} незначительных выступлений; меньшевики же находили, что восстание неизбежно, но что оно явится результатом длительного процесса, заключающегося в целом ряде выступлений, в которых вырабатывается и растет боевая способность масс, а потому они и находили громадную пользу в частных уличных выступлениях. Исходя из приведенных только что взглядов, большевики были против устройства в день 1-го Мая уличных демонстраций, меньшевики же считали таковое устройство весьма желательным. Большевики, желая закрепить свои тактические взгляды в качестве обязательных для партии, агитировали за созыв партийного съезда, меньшевики же были против него.

    Попытки фракций партии придти к соглашению путем устройства федеративных комитетов — оканчивались неудачами. Наконец большевики сумели привлечь на свою сторону единственного уцелевшего после весеннего провала 1905 года члена Центрального Комитета, который имел право пополнить недостающее число членов комитета по собственному усмотрению, что он и сделал, отдав предпочтение большевикам, и, благодаря этому их взгляды получили руководящее для партии значение.

    Центральный Комитет нового направления высказался против уличных демонстраций 1 Мая, и рекомендовал справлять его лишь митингами и забастовками, что и было выполнено в большинстве пунктов, где работали большевики. Там же, где меньшевики, вопреки предписанию Центрального Комитета, пытались, как например в Петербурге, устраивать демонстрации — эти последние не удались.

    Вообще же празднование прошло вяло, что было обусловлено отчасти предупредительными мерами розыскных органов, отчасти нежеланием рабочих участвовать в майских беспорядках, чем они, сами того не сознавая, как бы показали, что не считают социал-демократов своими вождями.

{84} Вопрос о съезде также разрешился в направлении, желательном для большевиков. Еще в Феврале-месяце Бюро Комитетов Большинства разослало местным организациям приглашение на партийный съезд, и хотя меньшевистского направления Совет Партии протестовал против такого шага большевиков, последние продолжали агитировать за съезд. Овладев, как выше сказано, Центральным Комитетом большевики объявили созыв съезда уже от имени Центрального Комитета хотя таковой и не имел на то права, ибо съезд созывается лишь Советом Партии. Обе фракции стали усиленно готовится к съезду, причем каждая старалась навербовать как можно более своих сторонников.

    Для участия на съезд заграницу съехались представители от 29 комитетов, но из числа делегатов 9 меньшевиков признали съезд ?фракционным, большевистским?, а не партийным и на него не явились.

    На съезде присутствовали с решающими голосами делегаты комитетов; Петербургского, Московского, Тверского, Рижского, Северного, Тульского, Нижегородского, Уральского, Самарского, Саратовского, Кавказского Союза (4 комитета); Воронежского, Николаевского, Одесского, Польского, Северо-Западного; Курского и Орлово-Брянского. Всего было представлено 21 организация с 42 голосами; делегаты Центрального Комитета и представители Центрального Комитета в Совете имели 4 голоса, что давало в итоге 46 голосов.

    С совещательными голосами присутствовали делегаты: Архангельского комитета, Уральского Союза, Казанского и Одесского комитетов; групп: Екатеринославской, Харьковской, Минской, редакции ?Вперед? и Комитета Заграничных Организаций; запоздал делегат Кременчугского Комитета.

    Съезд имел 26 заседаний. Он утвердил Устав партии, выработал ряд руководящих резолюций и {85} заменил ?Искру? новым Центральным Органом, дав ему имя ?Пролетарий? ****)

    Резолюции съезда вполне определили тактические взгляды большевистского крыла партии. Главнейшей из них является следующая резолюция о вооруженном восстании.

    ?Принимая во внимание:

    1) что пролетариат, будучи по положению своему наиболее передовым и единственным последовательно революционным классом, тем самым призван сыграть руководящую роль в общедемократическом революционном движении России;

    2) что это движение в настоящий момент уже привело к необходимости вооруженного восстания;

    3) что пролетариат неизбежно примет в этом восстании самое энергичное участие, которое определит судьбу революции в России;

    4) что руководящую роль в этой революции пролетариат может сыграть, лишь будучи сплочен в единую и самостоятельную политическую силу под знаменем социал-демократической рабочей партии; руководящей не только идейно, но и практически его борьбой;

    5) что только выполнение такой роли может обеспечить за пролетариатом наиболее выгодные условия для борьбы за социализм против имущих классов буржуазно-демократической России, третий съезд Российской Социал-Демократической Рабочей Партии признает, что задача организовать пролетариат для непосредственной борьбы с самодержавием путем вооруженного восстания является одной из самых главных и неотложных задач партии в настоящий революционный момент?.

{86} ?Поэтому съезд поручает всем партийным организациям:

    а) выяснять пролетариату путем пропаганды и агитации не только политическое значение, но и практически организационную сторону предстоящего вооруженного восстания;

    б) выяснять при этой пропаганде и агитации роль массовых политических стачек, которые могут иметь важное значение в начале и в самом ходе восстания;

    в) принять самые энергичные меры к вооружению пролетариата, а также к выработке плана вооруженного восстания и непосредственного руководства таковым, создавая для этого, по мере надобности, особые группы из партийных работников?.

    Приведенную резолюцию как бы дополняла резолюция о временном революционном правительстве, в которой значилось —

    ?Принимая во внимание:

    1) что как непосредственные интересы пролетариата, так и интересы его борьбы за конечные цели социализма, требуют возможно более полной политической свободы, а следовательно замены самодержавной формы правления демократической республикой;

    2) что осуществление демократической республики в России возможно лишь в результате победоносного народного восстания, органом которого явится временное революционное правительство, единственно способное облегчить полную свободу предвыборной агитации и созвать на основе всеобщего, равного и прямого избирательного права с тайной подачей голосов, учредительное собрание, действительно выражающее волю народа;

    3) что этот демократический переворот в России, при данном общественно-экономическом ее строе, не ослабит, а усилит господство буржуазии, которая неминуемо попытается в известный момент, не {87} останавливаясь ни перед чем, отнять у российского пролетариата возможно большую част завоеваний революционного периода, — III съезд Российской Социал-Демократической Рабочей Партии постановляет:

    а) необходимо распространять в рабочем классе конкретное представление о наиболее вероятном ходе революции и о необходимости в известный ее момент появления временного революционного правительства, от, которого пролетариат потребует осуществления всех ближайших политических и экономических требований нашей программы (программа—минимум);

    б) в зависимости от соотношения сил и других факторов, не поддающихся точному предварительному определению, допустимо участие во временном революционном правительстве уполномоченных нашей партии и в целях беспощадной борьбы со всеми контрреволюционными попытками и отстаивания самостоятельных интересов рабочего класса;

    в) необходимым условием такого участия ставится строгий контроль партии над ее уполномоченными и неуклонное охранение независимости социал-демократии, стремящейся к полному социалистическому перевороту и постольку непримиримо враждебной всем буржуазным партиям;

    г) независимо от того, возможно ли будет участие социал-демократии во временном революционном правительстве, следует пропагандировать в самых широких слоях пролетариата идею необходимости постоянного давления на временное правительство со стороны вооруженного и руководимого социал-демократией пролетариата в целях охраны, упрочения и расширения завоеваний революции?.

    Высказав в изложенных резолюциях свой взгляд на роль и тактику пролетариата в революции, съезд {88} дал указания, как следует социал-демократам относится к другим общественным классам и партиям.

    По отношению к крестьянскому движению съезд постановил:

    ?а) пропагандировать в широких слоях народа, что социал-демократия ставит своей задачей самую энергичную поддержку всех революционных мероприятий крестьянства, способных улучшить его положение, вплоть до конфискации помещичьих, казенных, церковных, монастырских и удельных земель;

    б) как практический лозунг агитации среди крестьянства и как средство внесения наибольшей сознательности в крестьянское движение, выдвигать необходимость немедленной организации революционных крестьянских комитетов с целью проведения всех революционно-демократических преобразований в интересах избавления крестьянства от полицейско-чиновничьего и помещичьего гнета;

    в) в целях дезорганизации самодержавия и поддержки революционного натиска на него, призывать крестьянство и сельский пролетариат к всевозможным политическим демонстрациям, к коллективному отказу от платежа податей и налогов, от исполнения воинской повинности и постановлений и приказаний правительства и его агентов;

    г) стремится к самостоятельной организации сельского пролетариата, к слиянию его с пролетариатом городским под знаменем социал-демократической партии и к проведению представителей его в крестьянские комитеты?.

    По отношению к либералам съезд настоятельно рекомендует товарищам:

    ?1) разъяснить рабочим антиреволюционный и противопролетарский характер буржуазно-демократического направления во всех его оттенках, начиная от умеренно-либерального, представляемого широкими слоями {89} землевладельцев и фабрикантов; и кончая более радикальным, представляемым Союзом Освобождения и многочисленными группами лиц свободных профессий;

    2) энергично бороться, в силу изложенного, против всяких попыток буржуазной демократии взять в свои руки рабочее движение и выступать от имени пролетариата, или отдельных групп его?.

    С организациями же социалистов-революционеров съезд поручил Центральному Комитету и местным комитетам входить в случае надобности во временные боевые соглашения, причем местные соглашения должны заключатся лишь под контролем Центрального Комитета.

    В ряде остальных резолюций съезд предписал между прочим: организовать пролетариат для немедленного осуществления революционным путем 8 часового рабочего дня и других рабочих требований; усилить пропаганду и агитацию; предпринять шаги к объединению с национальными социал-демократическими организациями; вести идейную борьбу с меньшевиками; пользоваться всеми случаями для открытого выступления партии и стараться приобрести влияние на легальные и полулегальные организации. ******)

    + + +

    Одновременно с III съездом занималась и конференция меньшевиков, на которой участвовали делегаты Петербургской и Одесской групп Центрального Комитета; комитетов: Смоленского, Николаевского; Харьковского Киевского, Екатеринославского, Кутаисского и Донского; союзов: Донецкого, Сибирского, Крымского, Украинского; периферии Московского комитета и Сормовской {90} периферии. Конференция также дала ряд резолюций, главнейшие из которых следующие:

    О вооруженном восстании.

    ?Ставя себе задачей подготовлять массы к восстанию, социал-демократия стремится подчинит его своему влиянию и руководству и использовать в интересах рабочего класса. Принимая во внимание, что:

    1) возможность приурочить одновременное и повсеместное восстание к заранее назначенному сроку и подготовить его конспиративно организационными средствами исключается уже одной слабой организованностью передовых сдоев пролетариата и неизбежно стихийным характером революционного движения тех именно народных масс, быстрое вовлечение которых в борьбу с царизмом является залогом нашей победы;

    2) что благоприятные условия для победоносного восстания создаются, прежде всего, непрекращающимся брожением в массах и растущей дезорганизацией реакционных сил, — социал-демократия, в целях подготовки восстания, должна прежде всего: —

    а) расширять свою агитацию в массах на почве текущих политических событий;

    б) связывать с своей политической организацией, подчинять ее влиянию самостоятельно возникающие социально-экономические движения пролетарских масс;

    в) укреплять в массах сознание неизбежности революции, необходимости быть всегда готовыми к вооруженному отпору и возможности его превращения, в каждый данный момент, в восстание;

    г) установить самую тесную связь между борющимся пролетариатом разных местностей, чтобы, таким образом, сделать возможными для социал-демократии инициативные действия по превращению подготовляющихся стихийно движений в планомерные восстания. Установить возможно большее общение между пролетарским {91} движением в городах и революционным движением в деревне; д) заинтересовать посредством широкой агитации, в революционной борьбе пролетариата за демократическую республику возможно более широкие круги населения, дабы обеспечить боевым действиям пролетариата, руководимого самостоятельно классовой партией, возможно более активную поддержку непролетарских групп?.

    ?Только на почве такой всесторонней работы социал-демократии может быть приближен момент восстания; может быть облегчено подчинение его нашему руководству и могут приобрести более или менее серьезное значение техническо-боевые приготовления наших партийных организаций к восстанию?.

    О захвате власти и участии во временном правительстве.

    ?Решительная победа революции над царизмом может быть ознаменована либо учреждением временного правительства, вышедшего из победоносного народного восстания, либо революционной инициативой того или иного представительного учреждения, решающего, под непосредственным революционным давлением народа, организовать Всенародное Учредительное Собрание?.

    ?И в том и в другом случае такая победа послужит началом новой фазы революционной эпохи?.

    ?Задачей, которая ближайшим образом ставится этой новой фазе объективными условиями общественного развития, является окончательная ликвидация всего сословно-монархического режима в процессе взаимной борьбы между элементами политически освобожденного буржуазного общества за осуществление своих социальных интересов и за непосредственное обладание властью?.

    ?Поэтому, и временное правительство, которое {92} взяло бы на себя осуществление задач этой, по своему историческому характеру, буржуазной революции, должно было бы, регулируя взаимную борьбу между противоположными классами освобождающейся нации, не только двигать вперед революционное развитие, но и бороться против тех его факторов, которые угрожают основам капиталистического строя?.

    ?При таких условиях, социал-демократия должна стремиться сохранить на всем протяжении революции такое положение, которое лучше всего обеспечить за нею возможность двигать революцию вперед не свяжет ей рук в борьбе с непоследовательной и, своекорыстной политикой буржуазных партий и предохранить ее от растворения в буржуазной демократии?.

    ?Поэтому социал-демократия не должна ставит себе целью захватить или разделит власть во временном правительстве, а должна оставаться партией крайней революционной оппозиции?.

    ?Эта тактика, конечно, нисколько не исключает целесообразности частичного, эпизодического захвата власти и образования революционных коммун в том или другом городе, в том или другом районе, в исключительных интересах содействия распространению восстания и дезорганизации правительства?.

    ?Только в одном случае социал-демократия по своей инициативе должна была бы направить свои усилия к тому, чтобы овладеть властью и по возможности дольше удержать ее в своих руках, — именно в том случае, если бы революция перекинулась в передовые страны Западной Европы, в которых достигли уже известной зрелости условия для осуществления социализма. В этом случае ограниченные исторические пределы русской революции могут значительно раздвинуться, и явится возможность выступить на путь социалистических преобразований?.

    ?Строя свою тактику в расчете на сохранение за {93} социал-демократической партией в течение всего революционного периода положения крайней революционной оппозиции ко всем сменяющимся в ходе революции правительствам, социал-демократия всего лучше может подготовится и к использованию правительственной власти, если она попадет в ее руки?.

    Выработав затем еще несколько резолюций, избрав в качестве своего обособленного в партии центра — Организационную Комиссию и постановив считать ?Искру? по прежнему Центральным Органом партии, конференция тем самым как бы оформила самостоятельное существование в партии фракции меньшевиков. *******)

    + + +

    Приведенные выше резолюции III съезда и конференции вполне определяют главное различие в тактических взглядах того времени враждовавших партийных фракций.

    Большевики определенно шли на подготовку вооруженного восстания с целью образования временного, с участием социал-демократов, революционного правительства, которое созвало бы учредительное собрание, и уже это последнее должно было установить демократическую республику.

    Меньшевики же с целью достижения той же республики намечали два пути: — первый через вооруженное восстание и временное, без участия социал-демократов, революционное правительство; второй же путь через учредительное собрание, созываемое инициативой какого-либо представительного учреждения.

    В последнем случае они, как бы, уклонялись немного от прямого революционного пути и приближались к тактике крайних оппозиционных ?буржуазных? партий, что еще более углубляло партийный раскол.

    Примечания редактора электронной публикации:

    *) Со времени манифеста 18 Февраля до осени состоялись 4 съезда земцев: Февральский, Апрельский, Майский и Июльский, из которых последний признал неотложной задачей — войти в близкое общение с широкими массами населения для обсуждения предстоящей политической реформы и выпустить обращение к народу с призывом к объединению для борьбы за ?истинное? народное представительство.

    **) Народившиеся союзы, особенно после объединения их в Союз Союзов, по своему значению в движении 1905 г. в период времени до 17 Октября, как бы заняли место ?Союза Освобождения? — объединявшего всю оппозиционную часть земской и профессиональной интеллигенции в 1904 г. Ко времени 1-й Думы Союз Союзов потерял всякое значение, уступив место Партии К.-Д. и замер к половине 1906 года.

    ***) В других местах социал-демократы влияния на крестьянские беспорядки не имели; там работали социалисты-революционеры.

    ****) К этому периоду времени относится и начало издания ?Дневника Социал-Демократа Г. Плеханова, первый номер которого вышел в Марте 1905 г. и который печатался сначала частью одновременно и в России и заграницей, в последние же годы лишь за границей.

    *****) ?Пролетарий? выходил с 14 Мая по 12 Ноября 1905 года; всего вышло 26 номеров. Под этим же именем с 1906 года выходила газета местных комитетов, о которой упоминается ниже.

    ******) См. ?Извещение о III съезде Российской Социал-Демократической Рабочей Партии с приложением Устава партии и главнейших резолюций, принятых III съездом?. Типография Петербургского Комитета 1905 г.

    *******)　См. ?Первая общерусская конференция партийных работников?. Отдельное приложение к № 100 ?Искры? 1905 г.


VI.

    1905 год. Подготовка вооруженного восстания. Совет Рабочих Депутатов. Работа по местам. Боевая работа.

    Вооруженные восстания.

    По окончании III-го съезда и меньшевистской конференции, подготовка вооруженного восстания сделалась главною заботою партийных работников, и во имя ее обе фракции еще с большей, чем раньше, энергией продолжали вести агитацию во всех слоях населения, особенно же старались сеять смуту в войсковых частях армии и флота; литературные же партийные органы разрабатывали на своих страницах вопросы о политической стачке, как новом виде борьбы против правительства, о профессиональном движении и его истолковании, о вооруженном восстании, о тактике уличного боя. И эта разрушительная работа партии, несмотря на всю ее слабость как целого, что обусловливалось и внутренними раздорами и систематическими погромами, наносимыми ей розыскными органами Корпуса Жандармов, не могла не иметь успеха в условиях охватившего всю Poccию движения.

    Благодаря агитации социал-демократов, 10 Июня в Одессе возникли беспорядки, продолжавшиеся целую неделю и носившие характер бунта, который сопровождался разгромом и пожаром порта и потребовал подавления его вооруженною силою. Среди Черноморского флота агитация и пропаганда Крымского Социал-Демократического Союза шла столь успешно, что в Севастополе к лету уже был образован Центральный {95} Комитет матросов, который во главе с представителями социал-демократии, стал разрабатывать план восстания всего Черноморского флота, которое было предположено начать во время июльских маневров эскадры. Вспыхнувший 14 Июня на броненосце ?Князь Потемкин Таврический? бунт матросов, как бы, сорвал это восстание, но сам по себе он явился одним из результатов работы социал-демократов.

    Для зараженной пропагандою кучки матросов достаточно было незначительного недоразумения с пищевым довольствием, чтобы суметь ловко использовать его и толкнуть массу на ряд тяжких преступлений, которыми сопровождался этот дикий, бессмысленный военный бунт.

    Члены Одесского Комитета партии, проникнув на борт корабля, сумели подчинит себе матросов и заставляли их действовать революционно даже и тогда, когда после первой вспышки и бунта нижние чины были готовы, хотя и не все, подчинится закону и дисциплине; благодаря этим социал-демократам, действовавшим через ?сознательных? матросов, броненосец 13 дней представлял собою революционное судно, скитавшееся по Черному морю.

    И если до этого бунта партийные работники, агитируя за вооруженное восстание, могли говорить о его возможности лишь предположительно, то теперь они имели ясное тому доказательство, живой пример, а это увеличивало энергию партии, придавало ей смелость и настолько окрыляло ее работников, что даже меньшевистская ?Искра?, считавшая до бунта ?Потемкина? вооруженное восстание преждевременным, после него уже писала:

    ?Пришло время действовать смело и всеми силами поддержать смелое восстание солдат. Смелость теперь победит?.

    ?Созывайте же открытые собрания народа и несите {96} ему весть о крушении военной опоры царизма. Где только можно захватывайте городские учреждения и делайте их опорой революционного самоуправления народа. Прогоняйте царских чиновников и назначайте всенародные выборы в учреждения революционного самоуправления, которым вы поручите временное ведение общественных дел до окончательной победы над царским правительством и установления нового государственного порядка. Захватывайте отделения государственного банка и оружейные склады и вооружайте весь народ. Установите связь между городами, между городом и деревней, и пусть вооруженные граждане спешат на помощь друг другу всюду, где помощь нужна. Берите тюрьмы и освобождайте заключенных в них борцов за наше дело: ими усилите ваши ряды.

    Провозглашайте повсюду низвержение монархии и замену ее свободной демократической республикой. Вставайте, граждане?.

    Центральный же орган ?Пролетарий?, базируясь на Одесские события, подробно разрабатывал вопрос осуществления восстания в провинциальных городах, давая такой план действий: захват городского управления, арест начальника войск и начальника полиции, захват оружия и казначейств, сформирование милиции.

    Открытие осеню высших учебных заведений и предоставление им автономии — дало партии новую почву для агитации.

    Еще в Июле ?Искра? (№ 107) в статье ?К началу академического года?, разбирая вопрос о той позиции, которую займут осенью студенты, писала:

    ?Захватное право должно воцарится и в академических залах. Систематическое и открытое нарушение всех правил полицейско-университетского ?распорядка?, изгнание педелей, инспекторов, надсмотрщиков и шпионов всякого рода, открытие дверей аудитории всем {97} гражданам, желающим войти в них, превращение университетов и высших учебных заведений в места народных собраний и политических митингов — вот цель, которую должно поставить себе и выполнит студенчество при возвращении в покинутые им залы. Превращение университетов и академий в достояние революционного народа, — так можно кратко формулировать задачу студенчества, поскольку она не выходит из академических рамок. Такое превращение, конечно, сделает университет одним из пунктов концентрации и организации народных масс?.

    Теперь же, когда, благодаря создавшемуся положению вещей, высшие учебные заведения предоставлялись в распоряжение учащихся, партийные ораторы широко использовали университетскую автономию; именно они, социал-демократы, как бы захватили в свои руки высшие учебные заведения, распоряжались распределением аудиторий и часов для сходок, и благодаря им высшие учебные заведения скоро сделались настоящими очагами революции, тут беспрерывно шли революционные митинги, дававшие директивы революционному движению. Открыто, как никогда до сих пор с первого дня основания партии, велась ныне социал-демократическая пропаганда перед тысячами самого разнообразного народа, открыто производились денежные сборы на нужды революционеров, открыто раздавались призывы к общеполитической стачке и вооруженному восстанию.

    ?Революционное слово вырвалось из подполья (писал социал-демократ Троцкий про то время) и огласило университетские залы, аудиторы и дворы. Масса с жадностью впитывала в себя.... лозунги революции. Здесь безраздельно царили ораторы революции. Здесь социал-демократия связывала бесчисленные атомы народа живой нерасторжимой связью. Митинги происходили {98} каждый день. Настроение рабочих поднималось все выше и выше? (Цитировано по Алмазову.).

    В этой повсеместной во всех университетских городах агитации на видное место были выдвинуты вопросы бойкота выборов в Государственную Думу и об общей политической стачке. Большевики стояли за бойкот. Центральный Комитет в Сентябре месяце обратился к партии с призывом бойкотировать Государственную Думу, в Октябре же вопрос об отношении к Думе обсуждался на особой социал-демократической конференции, на которой присутствовали представители от Центрального Комитета, Бунда, Латышской С.-Д. Р. П., Польской С.-Д., Революционной Украинской партии и от меньшевистской Организационной Комиссии; причем все делегаты, кроме представителя от Организационной Комиссии, высказались за бойкот; эта же последняя стояла за участие в выборах, ибо меньшевики полагали, что участие в избирательной кампании необходимо для того, дабы оказать давление на другие слои населения, чтобы депутаты в Государственную Думу были посланы с императивным мандатом добиваться превращения Думы в революционное собрание созывающее учредительное собрание (Искра № 108, 13-го Августа, Череванин. Это был новый пункт тактического разногласия большевиков и меньшевиков.

    Возникшая в Октябре стихийно всеобщая стачка создала еще более благоприятные условия для агитации, чем и не замедлили воспользоваться партийные работники.

    Стачечное движение началось 19 Сентября в Москве, с типографских рабочих и повело к беспорядкам, во время которых впервые начали появляться боевые дружины различных революционных организаций, а в том числе и социал-демократические, и впервые появился {99} орган массового революционного представительства — ?Совет депутатов типо-литографских рабочих? с исполнительной комиссией. Совет состоял из 500 депутатов, по одному от 20 рабочих, а исполнительная комиссия из 20 человек.

    Московских типографщиков поддержали товарищи по профессии в С. Петербурге, затем начались стачки в других предприятиях, а с 7-го Октября стала разрастаться начавшаяся с Московско-Рязанской железной дороги железнодорожная забастовка, после чего социал-демократы решили воспользоваться уже готовой обстановкой и объявили всеобщую политическую забастовку, которая и без их объявления охватила в разных городах многие отрасли труда не только пролетарских, но и интеллигентных профессий.

    С 10 Октября забастовочное движение начинает принимать в некоторых пунктах (Екатеринославе, Харькове и Одессе) характер восстаний с баррикадами и нападениями на войска, а в Одессе даже и с установлением как бы временного революционного правительства, образовавшегося под именем ?временного комитета? при городской думе из представителей социал-демократии и других организаций.

    В эти бурные стачечные Октябрьские дни, благодаря инициативе и агитации социал-демократов меньшевиков, народился в С. Петербурге ?Общегородской Совет Рабочих Депутатов гор. Петербурга?, прототип которого, как революционного коллектива, ?Искра? дала еще в № 101-м.

    Совет ставил задачей объединить движение пролетариата, придать ему организованность и силу, явиться представителем нужд Петербургских рабочих перед остальным обществом; конечную же цель его деятельности составляло ?насильственное посягательство на {100} изменение установленного в России основными законами образа правления и замену его демократической республикой? (Обвинительный акт по делу Совета Рабочих Депутатов - ред.).

    Совет состоял из представителей по расчету один от 500 рабочих С. Петербурга. Число депутатов во второй половине Ноября месяца достигало до 562 человек. В то время в Совете было представлено 147 фабрик и заводов, 34 мастерских и 16 профессиональных союзов. Совет имел исполнительный орган, называвшийся ?Исполнительным Комитетом?, во главе которого был поставлен председатель. Исполнительный Комитет издавал ?Известия Совета Рабочих Депутатов?.

    Начав работать 13 Октября, Совет функционировал до 3-го Декабря, и за это время деятельность его выразилась в следующем:

    Совет подхватил возникшую стихийно Октябрьскую забастовку и своей агитацией достиг того, что она приняла характер повсеместной и всеобщей и прекратилась совершенно лишь по постановлению Совета, оглашенному 21-го Октября; выпустил до полумиллиона прокламаций и ?Известий? и в том числе специальные воззвания к военным.

    19-го Октября провозгласил свободу печати и проводил ее в Октябрские дни; с 29 Октября пытался ввести революционным путем 8 часовой рабочий день; создал, начав то 18 Октября, вооруженные дружины и милицию и приступил к вооружению рабочих, для каковой цели с 29-го Октября даже на фабриках и заводах началось приготовление холодного оружия; организовал, по инициативе федеративного комитета Российской Социал-Демократической Рабочей Партии, помощь безработным; провел со 2 по 5 Ноября, хотя и неудачно, Ноябрьскую забастовку, объявив таковую как {101} протест против суда над виновниками вспыхнувшего 26-го Октября в Кронштадте бунта и военного положения в Польше; поддержал и провел почтово-телеграфную забастовку; объединил Петербургских рабочих; завязал сношения с организациями в армии, со всеми боевыми организациями и приступил к объединению рабочих организаций по всей России, стремясь направить силы всех организаций к одной цели - свержению самодержавия.

    Объединение всех революционных пролетарских сил под главенством Совета казалось весьма возможным к осуществлению, ибо популярность Совета и его влияние на рабочих росли необычайно. Провинциальные советы, как например, Киевский, Ростовский, Нахичеванский, федеративные комитеты Российской Социал-Демократической Рабочей Партии: Рижский, Рыбинский и Ревельский, сами предприняли шаги, чтобы войти в связь с Советом во имя общего выступления. Во многих городах стали нарождаться подобные же советы депутатов. Назревала необходимость в руководящем для всех этих организаций орган, который мог бы направить всю революционную армию к одной общей для всех их цели. Харьковские организации первые подали мысль об устройстве Всероссийского съезда представителей всех Советов; Петербургский Совет подхватил эту мысль, стал рассылать депутатов для переговоров по разным городам, вошел в связь с Бундом и Северо-Западным Комитетом Р. С.-Д. Р. П., с союзами Почтово-Телеграфным и Крестьянским. Сила совета росла, росла и его смелость, достигшая, казалось, предела 2 Декабря. В этот день Совет Рабочих Депутатов опубликовал через легальные газеты выработанный его Исполнительным Комитетом, совместно с представителями социал-демократии и некоторых иных революционных партий, Манифест к народу, с призывом:

{102} ?Отказываться от взноса выкупных и всех других казенных платежей. Требовать при всех сделках, при выдаче заработной платы и жалования, уплаты золотом, а при суммах меньше пяти рублей —полновесной звонкой монетой?.

    ?Брать вклады из ссудо-сберегательных касс и из Государственного банка, требуя уплаты всей суммы золотом?.

    Это обстоятельство вынудило, наконец, власть произвести арест Совета, что и было выполнено 3-го Декабря.

    Во всей деятельности Совета социал-демократы играли руководящую, выдающуюся роль.

    Все его шаги определялись тактикой Р. С.-Д. Р. Партии и направлялись партийными деятелями; представители обеих фракций партии и ее центральных учреждений участвовали в Совете с совещательным голосом; в состав Исполнительного Комитета Совета входили представители партии; ?Известия Сов. Рабочих Депутатов? редактировались социал-демократами, главные сотрудники их были социал-демократы.

    Вот как говорит об этой роли социал-демократов в судьбе Совета Рабочих Депутатов автор очерка: ?Первый Совет Рабочих Депутатов?, большевик Радин.

    ?С самого своего возникновения Совет Депутатов нашел не только подготовленную всей предыдущей агитационной работой социал-демократии почву для своей деятельности, но имел в своем распоряжении весьма сложный партийный аппарат двух социал-демократических организаций с их агитаторами, организаторами, связями и т. д. Идея учреждения Совета на сотнях митингов разъяснялась партийными товарищами, имевшими большое влияние на массы; ими везде советовалось выбирать депутатов и во всем ждать постановления Совета. После каждого заседания Совета все его {103} постановления разъяснялись на митингах теми же партийными агитаторами, которые держали массы всегда в курсе всех дел Совета. Не будь Совет учреждением, явившимся в результате долгой работы социал-демократии среди Петербургского пролетариата, и не поддержи его во всей его деятельности партийные организации, никогда бы Совет не достиг той мощи и того влияния? (стр. 8).

    Однако, несмотря на такую выдающуюся роль социал-демократов в деятельности Совета, им все-таки не удалось сделать его партийным; он все-таки остался внепартийной организацией, хотя партия и вела среди рабочих сильную агитацию за принятие Советом партийной программы и даже внесла этот вопрос на обсуждение Исполнительного Комитета Совета.

    + + +

    Кроме участия в работе Совета Рабочих Депутатов, вся деятельность которого, если не считать нескольких первых дней, протекла уже после Манифеста 17 Октября, работа партии за этот период времени выразилась в следующем.

    Высочайший Манифест 17 Октября партия и все другие революционные и оппозиционные организации приняли как результат победы, одержанной ими над правительством, а потому в ответ на него в целом ряде городов были организованы демонстрации и беспорядки, в устройстве которых социал-демократы принимали самое активное участие, и которым они придали и тот мятежнический и глубоко оскорбительный для русского человека характер, который вызвал почти повсеместно чувство негодования, вылившееся затем в погромы евреев и революционной интеллигенции, как главных виновников и руководителей смуты в России.

    Стихнувшее было летом и вновь вспыхнувшее после 17 Октября крестьянское движение снова потянуло {104} к себе социал-демократов, и в тех районах, где они уже имели влияние на массы во время весенних беспорядков, там они вновь пристроились к движению и много способствовали приданию ему чисто политического характера.

    Партийные работники умело воспользовались предоставленной печати свободой, расширив ее рамки захватным путем до крайних пределов. 27 Октября появилась легальная С.-Д. газета ?Новая Жизнь?, заменившая собою нелегальный ?Пролетарий?, а с 13-го Ноября стала легально же выходить газета ?Начало?, заменившая собою прекратившуюся печатанием?Искру?; обе выходили с подзаголовком: ?Пролетарии всех стран соединяйтесь?. По прекращении этих газет, как продолжение их, появились под объединенной редакцией большевиков и меньшевиков ?Северный Голос? (3 номера) и ?Наш Голос? (1 номер).

    В Москве издавались ?Борьба? и ?Московская Газета?: в Нижнем Новгороде — ?Утро?, на Кавказе — ?Кавказский Рабочий Листок? и ?Свахи?; народились издательства, выпускавшие явочным порядком в большом количестве всякую агитационную и программную партийную литературу.

    Вернувшиеся из-за границы социал-демократы эмигранты также бросились в агитацию, приняли самое горячее участие в литературной работе того времени, и сколь велика была сыгранная ими роль, можно судить уже по следующим словам одного из них: ?мы были застрельщиками революции (говорит Парвус); мы гордимся той агитацией, которую нам удалось разлить по стране за 11/2 месяца сравнительной свободы?.

    Партия усилила агитацию в войсках и сумела поставит ее более правильно и систематически.

    Начавшаяся еще летом работа в Московском гарнизоне, к осени была организована настолько основательно, что стали устраиваться большие собрания {105} нижних чинов, а в Ноябре из представителей от некоторых войсковых частей образовался даже ?Совет солдатских депутатов?.

    В Воронеже местный Федеративный Комитет в Ноябре месяце основал ?Военную группу? из 4х интеллигентов (2 б-ка и 2 м-ка), которые и завязали связи среди солдат и начали распространять нелегальную литературу, а в Декабре к такой же работе приступил Казанский Комитет, образовав для того группу из 3-х интеллигентов.

    В Риге к Октябрю месяцу работа среди военных достигла столь сильного развития, что руководители стали устраивать массовые митинги; в Ноябре там появились первые прокламации за подписью ?Рижской социал-демократической военной Организации?, а с Декабря социал-демократы даже стали издавать газету ?Голос Солдата?.

    В Севастополе разбитые было осенними арестами связи со флотом, к Ноябрю месяцу вновь наладились, чему много способствовали распропагандированные портовые рабочие, которые, имея тесное общение с матросами, не могли не оказывать на них развращающего влияния.

    В Сибири брожение среди войск, возвращавшихся с войны, обусловленное отчасти военными неудачами, отчасти же задержкой возвращения домой, дало благодарную почву для работы социал-демократов, чем партийные работники и воспользовались, начав самую широкую агитацию и наводнив прокламациями следовавшие на родину эшелоны.

    В Чите с половины Ноября под руководством социал-демократов шли массовые митинги с участием солдат, а 16 Ноября митинг военных, численностью в несколько тысяч, под влиянием социал-демократов дал даже резолюцию с требованием ?учредительного собрания и республики?, 22-го же Ноября в Чите {106} образовался ?Читинский Совет солдатских и казацких депутатов Р. С.-Д. Р. П.?.

    В Иркутске в конце Ноября также устраивались большие митинги из нижних чинов; один из них, 28 Ноября, происходил совершенно открыто в городском театре и предъявил к начальству ряд революционных требований.

    Работала партия среди военных также во Владивостоке, Красноярске, Саратове, Кронштадте; начала ставить дело в Нижнем Новгороде, Смоленске, Петербурге Финляндии и по некоторым другим пунктам.

    Всюду почти наблюдался один и тот же характер работы: в городах, где были сравнительно сильные партийные организации, образовывались руководящие коллективы из нескольких социал-демократов, которые и начинали выискивать наиболее подходящих для беспорядков отдельных нижних чинов и через них уже пускали в войска прокламации и вели агитацию, стараясь возбуждать в частях недовольство и брожение на почве ближайших экономических нужд.

    В этот период появился разряд интеллигентных социал-демократок, которые вступали с нижними чинами в интимные отношения и, в интересах дела пропаганды, переходили с рук на руки ?сознательных? нижних чинов.

    Этою работою партии среди войск в значительной степени были обусловлены и обострены беспорядки, вспыхнувшие в Кронштадте (26 и 27 Октября), во Владивостоке (30-31 Октября), Севастополе (11-15 Ноября), Киеве (18 Ноября); а также и по некоторым другим городам.

    Самой яркой работой партии в 1905 году была ?боевая? работа, закончившаяся попытками вооруженного восстания.

    Уже с начала 1905 года при Центральном Комитете была образована Техническая Группа, {107} имевшая целью снабжение организаций оружием и боевыми припасами, которые она и выдавала в 1905 году бесплатно или продавала по весьма малым ценам.

    Группа черпала средства из разных источников, главным же образом ей ссужал средства Центральный Комитет.

    Позднее группа выделила отделения сделавшиеся самостоятельными: Московское для Центрального района и отделение для поставки оружия на Кавказ.

    Началось заготовление оружия по местам; налажена была доставка огнестрельного оружия из заграницы, формировались боевые дружины и даже стали устраиваться лаборатории для приготовления разрывных снарядов. Одна из таких лабораторий, отлично оборудованная, располагавшая средствами для изготовления 100 снарядов, была арестована в 20-х числах Мая в Вырице, в 56 верстах от Петербурга, причем были отобраны совершенно готовые снаряды и руководство к их изготовлению.

    После III-го Съезда и Конференции, боевая работа партии усилилась, что отразилось и на результатах обысков, производившихся у партийных работников разных пунктов.

    8 Сентября в Нижнем Новгороде, при аресте хорошо оборудованной типографии местной организации был найден: ?Устав активной Сормовской боевой группы? местного комитета и рецепты для составления взрывчатых веществ; и 11 числа того же месяца на Закавказской железной дороге были арестованы члены Тифлисской меньшевистской ?Боевой организации? с 4-мя готовыми бомбами; 22 Сентября при ликвидации Донского Комитета в числе прочих результатов был разрывной снаряд, а 28 Сентября при аресте в Петербурге ?Боевой дружины? Невского района — взяты принадлежности лаборатории и части разрывных снарядов.

    Особенно прочно ставили боевое дело {108} социал-демократы на Кавказе. Работавший там ?Северо-Кавказский социал-демократический Союз? — образовал ?Военно-техническую группу?, на обязанности которой возложена была организация по комитетам и группам ?Боевых дружин?, цель коих: организация побегов, борьба с агентами правительства, обучение рабочих стрельбе и вооружение их. Военно-техническая группа и боевые дружины примыкали к комитетам, как периферные группы и на их собраниях имели по своим делам решающий голос.

    В конце Октября месяца даже сравнительно небольшая Николаевская организация решила организовать правильную боевую дружину, вооружить ее браунингами и снабдить бомбами.

    Эта боевая подготовка партии в условиях повышенного настроения и непрекращавшегося брожения во всех общественных слоях, самонавинчивание постоянными разговорами о вооруженном восстании и не всегда твердая политика административной власти, все это в совокупности имело влияние на то, что лидеры социал-демократии к началу Декабря настолько переоценили свои силы и влияние на пролетарские массы, что посчитали своевременных приступить ко всеобщему вооруженному восстанию. Баснословные же рассказы о восстаниях среди войск, в которые раздувались беспорядки, возникавшие в некоторых войсковых частях, давали иллюзию, что армия ?готова к бунту?, готова стать ?на защиту народа?, что ?самодержавие лишилось своего главного оплота?, и это еще более увеличивало уверенность в возможности государственного переворота,

    Когда же правительство заарестовало ?Орган революционной власти? — Петербургский Совет Рабочих Депутатов, когда сделалась известной данная за несколько дней перед тем циркулярная телеграмма Министра Внутренних Дел П. Н. Дурново о повсеместных арестах главных руководителей революционного {109} движения, а главное, когда начавшееся патриотическое пробуждение правой части общества было поддержано открыто выраженным ему сочувствием Государя Императора — лидеры партии поняли, что начался поворот со стороны власти по отношению революционного движения, что наступил момент или быть раздавленными законной властью, или победить ее, и они решились поднять вооруженное восстание.

    4-го Декабря, в С. Петербурге, соединенное собрание представителей обеих партийных фракций постановило ?выступление? в форме всеобщей стачки, каковое решение в тот же день принял Исполнительный Комитет восстановленного Совета Рабочих Депутатов, Центральный же Комитет партии послал в Москву на железнодорожную конференцию своего делегата с целью провести на ней железнодорожную забастовку.

    Московская большевистская организация особенно энергично агитировала за вооруженное восстание и оказала в этом смысле сильное влияние на Московский Совет Рабочих Депутатов (С. Демократы имели в совете своих депутатов с решающими голосами) и на образовавшиеся в Москве организации почтово-телеграфных и железнодорожных служащих.

    5-го Декабря Московские большевики постановили начать с 7-го числа всеобщую забастовку с тем, чтобы перевести ее в вооруженное восстание, и это решение 6-го Декабря повторил Московский Совет Рабочих Депутатов, возложивший руководство забастовками на свой Исполнительный Комитет и на представителей Российской Социал-Демократической Рабочей Партии и Партии Социалистов-Революционеров. В тот же день этот новый коллектив издал постановление:

    ?Объявить в Москве со Среды 7-го Декабря, с 12 часов дня, всеобщую политическую забастовку и стремится перевести ее в вооруженное восстание?, и обратился {110} к рабочим, солдатам и гражданам с призывом к восстанию, которое заканчивалось словами:

    ?Соединенными силами мы свергнем, наконец, преступное Царское Правительство, созовем учредительное собрание на основе всеобщего, равного, прямого и тайного избирательного голосования и утвердим демократическую республику?.

    Под этой прокламацией, не считая Совета Рабочих Депутатов и Социалистов-Революционеров подписались: Московский Комитет Российской Социал-Демократической Рабочей Партии, Московская Группа (меньшевики) и Окружная Организация Партии.

    Петербургская забастовка началась вяло и успеха не имела. В Москве же с 7-го числа начались единичные забастовки, перешедшие затем в общую стачку. Под влиянием агитации распределенных порайонно агитаторов — социал-демократов, настроение быстро повысилось; на многих фабриках заготовлялось холодное оружие, было разграблено несколько оружейных магазинов, начались стычки с войсками и полицией. В разных местах происходят массовые митинги, на которых социал-демократы, поддерживаемые социалистами-революционерами, призывают население к вооруженному восстанию.

    8-го числа забастовка делается всеобщей. С вечера 9-го числа появляются баррикады из досок, телеграфных столбов, бочек, вывесок, перепутанных проволокой; происходит настоящий бой с действием артиллерии против дружинников, засевших в доме Фидлера. 10 и 11 повсюду строятся баррикады, войска действуют ружейным и артиллерийским огнем.

    Однако социал-демократы, столь много говорившие о вооруженном восстании, о своей руководительской в нем роли, с момента начала восстания оказались неподготовленными и неспособными руководить им.

    Федеративный Комитет, составившийся из {111} объединенных большевистского Комитета и меньшевистской группы растерялся, директивы его шли с сильным запозданием, а в ночь на 10-е Комитет собрался в последний раз и вынес решение: ?В виду трудности поддерживать связь между Федеративным Комитетом и массами, непосредственное руководство борьбой масс должно принадлежат районным советам рабочих депутатов?.

    Плохо было поставлено и самое боевое дело. ?Исполнительный Комитет?, являвшийся исполнительным органом пролетарской организации, организовав свой Центральный штаб, не мог связать его с боевыми и военными организациями.

    Прочных боевых дружин не оказалось; численность дружинников у большевиков достигла лишь 250 человек, меньшевики насчитывали до 200 человек, прочие же человек 400 принадлежали к беспартийным и социалистам-революционерам. Бомб оказалось мало, да и с теми не умели обращаться. Под влиянием всех этих причин с 12 числа движение пошло на убыль; дружинники сосредоточились на Пресне и приняли оборонительные меры; общее настроение революционеров всяких фракций идет столь быстро на понижение, что уже в ночь на 14 число меньшевики стали высказываться за окончание забастовки, против чего, однако, восстали большевики, постановившие продолжать забастовку и вооруженное восстание. Однако забастовка стала замирать сама по себе; вечером 15-го некоторые дружины были распущены их начальниками, а 16 числа Московский социал-демократический Комитет с Исполнительным Комитетом Совета Рабочих Депутатов вынуждены были объявить прекращение партизанской войны с вечера 18 числа, а забастовки с 19 числа.

    Это постановление фактически было совершенно излишне, ибо без него забастовка прекратилась естественным {112} путем; а партизанские действия, вследствие энергичных действий войск, должны были прекратиться еще до 17 числа; 17-го же числа последний оплот дружинников — Пресня — была оцеплена войсками, после чего дружинники разбежались, часть же их погибла.

    По примеру столиц провинциальные партийные организации в союзе с Советами Рабочих Депутатов и другими революционными партиями также объявили всеобщую забастовку, которая и имела временный успех по многим, преимущественно губернским городам. В некоторых же местах эти забастовки, также как и в Москве, перешли в вооруженные восстания. Почти одновременно с Московским восстанием происходило восстание в Красноярске (8 Декабря), где была образована ?Красноярская Республика?, державшаяся 2 недели, в Нижнем Новгороде и Харькове (12-го), Николаеве (13), Новороссийске (8) и Ростове на Дону; 17 Декабря было совершено внезапное нападение на войска на станции Горловка, Екатеринославской железной дороги, а 19 в Риге; 21-го была образована ?Читинская Республика?, около того же времени ?Северо-Кавказская?, ?Люботинская? и ?Сочинская?; шли восстания в Прибалтийском крае, Польше и на Кавказе?.

    Во всем этом движении социал-демократы играли роль главных агитаторов и подстрекателей, но в Северо-Западном крае, в деле проведения забастовки; на Кавказ же и в Прибалтийском крае в деле поднятия восстания, им принадлежала руководящая роль.

    Особо выдающуюся роль сыграла партия и в Сибири, где отмеченные выше, благоприятные для партийной работы условия дали возможность партии захватить в свои руки все дело перевозки войск и фактически завладеть властью в некоторых пунктах.

    Так, в Чите местный комитет партии к 7 Декабря, опираясь на взбунтовавшиеся войска, заправлял уже городом. 7-го числа он стал открыто издавать {113} печатавшуюся его распоряжением в Губернской типографии революционную газету ?Забайкальский рабочий?, а 18 Декабря для удобства сношений даже напечатал в своем органе адрес бюро комитета. 21-го Декабря в Чите управление некоторыми учреждениями было передано организациям, руководимым социал-демократами. Также открыто выступили социал-демократы и в Красноярске, где они руководили действиями ?Объединенного совета депутатов от солдат и рабочих?, совместно с которым захватили 8-го Декабря Губернскую типографию и стали выпускать революционную газету ? Красноярский Рабочий?.

    Все эти революционные выступления, подобно Московскому, были подавлены военною силою, и если по многим местам они имели временный успех, то это обусловливалось не могуществом и организованностью революционных партий, а нерешительностью, растерянностью и дезорганизациею местных властей.

    ?Всеобщее вооруженное восстание? оказалось иллюзией, созданной пылким воображением руководителей социал-демократии. Партия потерпела поражение как материальное, так и моральное.


VII.

    1906 год. — После вооруженного восстания. — Четвертый ?Объединительный? партийный съезд.

    Подавив вооруженное восстание, правительство продолжало добивать революцию. Революционные организации, в том числе и Р. С.-Д. Р. П.. терпели разгром.

    О планомерной пропагандистской или агитационной работе могли говорит лишь некоторые мечтатели партии: настроение масс упало, попытки поднять его на выступления в память 9-го Января успеха не имели; усилился лишь повсеместно террор, да все чаще и чаще стали практиковаться грабежи, получившие на революционном жаргоне наименование ?экспроприаций?.

    Вот как описывает то время в своем труде ?Новый Строй? —Обнинский:

    ?Бывали дни, когда несколько крупных случаев террора сопровождались положительно десятками мелких покушений и убийств среди низших чинов администрации, не считая угроз путем писем, получавшихся чуть не всяким полицейским чиновником?... ?Среди террористов начали попадаться малолетние?... ?Фабрикация бомб приняла гомерические размеры и техника их сделала успехи такие, что теперь положительно каждый ребенок может из коробки из-под сардинок и купленных в аптеке припасов смастерить снаряд, годный для взрыва его няньки. Мастерские бомб открываются во всех городах, бомбы рвут самих мастеров по неосторожности, бомбы швыряют при всяком удобном и неудобном случае, бомбы встречаются в корзинах с земляникой, почтовых {115} посылках, в карманах пальто на вешалках общественных собраний, в церковных алтарях?... ?Взрывалось все, что можно было взорвать, начиная с винных лавок и магазинов, продолжая жандармскими управлениями (Казань) и памятниками русским генералам (Ефимовича, в Варшаве), и кончая церквами?.

    ?О необычайном развитии грабежей много говорит не приходится?... ?Бандитизм стал обычным явлением, словно Россия обратилась в Корсику?...

    Оглядываясь на минувший бурный период и учитывая понесенное поражение, партийные руководители обратились к рассмотрению причин неудач, и вновь оживилась фракционная, по тактическим вопросам полемика. Лидеры партии различно смотрели на только что пережитый период, различно понимали значение текущего момента, а следствием этого были и различные взгляды на то, что и как должна делать партия.

    Теоретические взгляды наиболее революционного крыла партии — большевиков, лидером которого являлся Ленин, сводились по главным вопросам к следующим положениям.

    Революция идет к подъему; наступившее затишье не есть доказательство поражения партии, а есть признак наступления периода накопления революционной энергии, подготовки нового вооруженного восстания.

    Главная задача пролетариата в настоящий момент довести до конца демократический переворот, в каковом направлении его и должны вести за собою партийные организации.

    Надо подготовлять вооруженное восстание и для успеха его следует воспользоваться уроками Декабрьского восстания; надо увеличить число боевых дружин, улучшить их организацию и снабжение всяким оружием; усилить работу в войсках и начать объединение с крестьянами.

    Необходимо продолжать террор, или так {116} называемые партизанские действия боевых дружин, с целью разрушения органов правительственной власти и черносотенных организаций, что одновременно будет иметь и хорошее воспитательное значение в смысле выработки руководителей масс; надо продолжать экспроприации казенных сумм.

    За время восстания должно быть организовано временное революционное правительство, в котором должна принять участие партия.

    Думу и выборы в нее надо бойкотировать, связанные же с нею собрания — следует использовать для изложения взглядов социал-демократов перед народом, для критики Думы, для призыва к борьбе за созыв учредительного собрания.

    ?Наша задача, писал Ленин, не поддержка кадетской Думы, а использование конфликтов внутри этой Думы и связанных с этой Думой для выбора наилучшего момента нападения на врага, восстания против самодержавия?.

    Выразителем крайнего правого направления в партии явился Плеханов, со взглядами которого соглашалась также и некоторая часть меньшевиков.

    Уже в Декабре 1905 года, в № 4 Дневника Социал-Демократа, в статье: ?Еще о н а ш е м п о л о ж е н и и ? он высказал, что объявление 2 и 3 всеобщих стачек, равно и поднятие вооруженного восстания было со стороны партии тактической ошибкой. ?Жизнь, писал он, показала, что тактика, которой держалась в последние месяцы наша партия, несостоятельна. Под страхом новых поражений мы обязаны усвоить иные тактические приемы?.

    Приемы же эти, по его мнению, должны заключатся в следующем:

    Выяснить рабочим всю рискованность ?игры, которая называется вооруженным восстанием?, обратить усиленное внимание на развитие сознания пролетариата {117} вообще; начать агитацию за образование профессиональных союзов, которые являются школой социализма для рабочих, дадут рабочему классу силу; вовлекут весь рабочий класс в движение; стараться вовлечь крестьянство в движение, с каковой целью начать среди него агитацию, приурочивая ее главным образом к вопросу отобрания в пользу крестьян земель других классов населения.

    В той же статье Плеханов, ссылаясь на то, что участие социал-демократов в выборной агитации даст возможность довести до максимума их влияние на широкие слои трудящего населения как в деревне, так и в городе, высказался против бойкота Государственной Думы.

    Взгляды меньшевиков, занявших как бы среднюю теоретическую позицию, сводились к следующему.

    Новый подъем революции неизбежен, и ко времени его пролетариат должен подготовить условия, при которых он мог бы добиться победы. Условия же эти заключаются в укреплении и расширении организации пролетарских масс на почве политической и экономической борьбы, в каковых целях следует использовать все завоеванные легальные возможности.

    Необходимо подготовлять вооруженное восстание, но только эту подготовку не следует понимать в узко военно-техническом смысле, а следует рассматривать как подготовку широкого политического движения масс, что может быть достигнуто путем расширения и усиления агитации среди пролетариата, крестьянства, мелкой городской буржуазии и среди войска. Вооружать народ не дело партии, она должна лишь содействовать самовооружению населения и организовывать и вооружать боевые дружины, которые бы начали восстание. Для успеха восстания необходимо входить в боевые соглашения с другими революционными и оппозиционными партиями. Попыткам вовлечь пролетариат в восстание {118} при неблагоприятных условиях, следует противодействовать; изолированного же от других классов вооруженного столкновения с правительством надо избегать.

    Партия не должна добиваться в революции захвата власти и диктатуры пролетариата, она должна, революционизировать буржуазные партии и мешать продвигаться к власти тем из них, которые не будут обеспечивать пролетариату наибольшего простора для борьбы за социализм.

    Террор против лиц не должен быт применяем, экспроприации частных капиталов недопустимы, захваты же казенных сумм могут производится.

    Государственную Думу надо бойкотировать, но в выборах участвовать следует, с целью развить партийную агитацию среди масс, сорганизовать массы и мобилизовать их вокруг социал-демократии.

    Такое различие во взглядах на тактику партии в ближайшем времени, новый очередным вопрос общественной жизни, Государственная Дума и участие и ней, разгром партийных организаций по местам — все это настойчиво выдвигало на очередь вопрос об объединении партии, о выработке общих и обязательных для всех руководящих директив, а это могло быть достигнуто только путем партийного съезда, подготовкой которого и занялись лидеры партии.

    Еще осеню 1905 года в целях объединения деятельности партийных организаций во многих местах образовались ?коалиционные?, ?федеративные?, ?объединенные? и т. и. советы и комитеты, составленные из представителей враждующих фракций большевиков и меньшевиков.

    В некоторых пунктах объединение шло дальше и выразилось в слиянии фракционных организаций. Начались и переговоры об объединении центральных партийных учреждений большевистского Центрального {119} Комитета с меньшевистской Организационной Комиссией и редакций центральных литературных органов.

    Были собраны конференции обеих фракций и по постановлению их в конце 1905 года состоялось объединение их на федеративных началах; в целях же окончательного слияния фракций конференция решила созвать объединительный партийный съезд, что и было поручено Объединенному Центральному Комитету (Объединенный Центральный комитет издал несколько номеров ?Партийных Известий?, которые явились тогда как бы Центральным Органом партии, которая с закрытием легальных социал-демократических газет, временно осталась без органа - ред.).

    + + +

    После сложной подготовительной работы Объединенного Центрального Комитета, выбранные от партии представители собрались на IV-й съезд в Стокгольме, в Апреле месяце 1906 года,

    На съезде присутствовало 111 делегатов с решающими голосами от 57 организаций (Организации: Астраханская, Бакинская, Батумская, Виленская. Витебская, Владимирская, Воронежская, Воткинская, Гурийская, Двинская, Донецкий Союз, Донецкая, Екатеринославская, Елизаветградская, Иваново-Вознесенская, Кинешемская, Кишеневская, Киевская, Kиевская окружная спилка, Клинцовская, Костромская, Курская, Кутаисская, Мелитопольская, Минская, Могилевская, Московская, Московская Окружная, Николаевская, Нижегородская, Одесская, Орловская, Брянская, Пермская, Петербургская, Полтавская, Потийская, Ревельская, Рижская, Самарская, Саратовская, Смоленская, Сморгонская, Северно-Кавказский Союз, Ташкентская, Тагильская, Тверская, Тифлисская, Томско-Омская, Тульская, Туркестанская, Уфимская, Финляндская военная, Харьковская, Черниговская, Ярославская, Эриванская, Феодосийская - ред.); 22 делегата с совещательными голосами от 13 организаций (Объединенный Центральный Комитет, Редакция Объединенного Центрального Органа, Организации: Бакинская, Казанская, Калужская, Костромская, Московская, Петербургская, Рижская, Самаркандская, Сибирский Союз, Харьковская, Южно-Областная.), в том числе от Объединенного Центрального Комитета и от редакций Объединенного Центрального Органа; 12 представителей от национальных социал-демократических организаций: Социал-Демократии Польши и Литвы, и Всеобщего Еврейского Рабочего Союза (Бунд), {120} Латышской Социал-Демократической Рабочей Партии, Финляндской Рабочей Партии и Болгарской Социал-Демократической Рабочей Партии. Кроме того, были приглашены 5 выдающихся социал-демократов литераторов: (Плеханов, Аксельрод, Акимов, Джон и Михайлович) и 6 человек гостей. По фракционной позиции из числа 111 делегатов с решающими голосами меньшевиков было на 16 человек больше, чем большевиков. Таким образом по направлению съезд был ?меньшевистский?.

    На обсуждение съезда были поставлены вопросы: аграрная программа; о современном моменте и классовых задачах пролетариата; об отношении к крестьянскому движению; об отношении к Государственной Думе; о вооруженном восстании; о партизанских выступлениях; об отношении к профессиональным союзам; о слиянии с национальными социал-демократическими организациями и Организационный Устав.

    Вопрос об аграрной программе был поставлен в первую очередь и после обсуждения нескольких предложенных проэктов была принята следующая Аграрная Программа:

    ?В целях устранения остатков крепостного порядка, которые тяжелым гнетом лежат непосредственно на крестьянах, и в интересах свободного развития классовой борьбы в деревне Р. С.-Д. Р. П. требует:

    1) отмены всех сословных стеснений личности и собственности крестьян;

    2) отмены всех платежей и повинностей, связанных с сословной обособленностью крестьян и уничтожения долговых обязательств, имеющих кабальный характер;

    3) конфискация церковных, монастырских, удельных и кабинетских земель и передачи их, а равно и казенных земель, крупным органам местного самоуправления, объединяющих городские и сельские округа, причем земли необходимые для переселенческого фонда, {121} а также леса и воды, имеющие общегосударственное значение, передаются во владение демократического государства;

    4) конфискация частновладельческих земель, кроме мелкого землевладения; и передачи их в распоряжение выбранных на демократических началах крупных органов местного самоуправления; причем минимальный размер подлежащих конфискации земельных участков определяется крупными органами местного самоуправления?.

    ?Поддерживая революционные выступления крестьянства вплоть до конфискации помещичьих земель, Р. С.-Д. Р. П. всегда и неизменно будет противодействовать всяким попыткам задерживать ход экономического развития. Стремясь при победоносном развитии революции передать конфискованные земли во владение демократических учреждений местного самоуправления, Р. С.-Д. Р. П., в случае неблагоприятных для этого условий, выскажется за раздел между крестьянами тех помещичьих земель, на которых фактически ведется мелкое хозяйство, или которые составляют необходимые для его округления угодия.

    При этом партия во всех случаях и при всяком положении демократически-аграрных преобразований ставит своей задачей неуклонно стремится к самостоятельной классовой организации сельского пролетариата, разъясняет ему непримиримую противоположность его интересов интересам крестьянской буржуазии, предостерегает его от обольщения системой мелкого хозяйства, которая никогда при существовании товарного производства не в состоянии уничтожить нищеты масс, и, наконец, указывает на необходимость полного социалистического переворота, как единственного средства уничтожить всякую нищету и всякую эксплоатацию?,

    Вопрос о современном моменте классовых задачах партии был поставлен {122} вторым и возбудил горячие прения. Каждая фракция защищала свои, изложенные выше по настоящему вопросу взгляды, и в конце концов в большинством 62 голосов против 44, при 4 воздержавшихся, решено резолюции по сему вопросу не принимать.

    По вопросу об отношении к Государственной Думе съезд постановил: использовать, в интересах расширения и углубления революционного движения, все конфликты, возникающие как между правительством и Думой, так и в самой Думе и для этого стремиться расширить и обострить эти конфликты настолько, чтобы они послужили началом массового движения, направленного к свержению самодержавия; стараться связывать в каждом случае политические движения с социально-экономическими требованиями рабочих и крестьян и организовать давление на Думу извне в целях ее революционизирования.

    Стараться обнаруживать перед массой непоследовательность всех тех буржуазных партий; которые будут брать на себя в Думе роль выразителей народной воли, доказать населению непригодность Думы и необходимость созыва учредительного собрания. Если же в Думу попадут партийные социал-демократы, то постараться образовать социал-демократическую группу-фракцию, которая, действуя под руководством и контролем центральных учреждении партии, ?должна толкать своей критикой все буржуазные партии к более решительной оппозиции, сплачивать вокруг себя все революционные элементы, выдвигать социально-экономические вопросы и поддерживать их связь с политическими, обострять конфликты Думы с правительством и поддерживать через посредство партийной организации постоянную связь с широкими рабочими массами?. Ввиду этого всюду, где еще предстоят выборы, партия должна стремится провести своих кандидатов в Думу.

    Съезд принял и инструкцию для Центрального {123} Комитета по вопросу о думской социал-демократической фракции, которою обязал Центральный Комитет: известить все партийные организации, кого именно, когда и на каких условиях он назначил представителями партии в парламентской фракции, а затем сообщать периодически и отчеты о деятельности этих представителей. Местным рабочим организациям поручался контроль за своими уполномоченными депутатами в Государственной Думе (Последние постановления в Протоколах IV съезда не помещены. (См. Доклад об объединительном съезде Р. С.-Д. Р. П. Н. Ленин. Москва 1906 г.).

    Вопрос о вооруженном восстании поднял большие споры, после которых меньшевикам удалось провести следующие постановления.

    Принимая во внимание:

    ?1) что революционная борьба, выдвигая непосредственно задачу вырвать государственную власть из рук самодержавно-крепостнического правительства, уже ставила и еще поставит народ перед необходимостью вооруженного восстания;

    2) что победа народного восстания мыслима только, в случае дезорганизации войска и перехода по крайней мере части его на сторону народа;

    3) что войско может перестать быть послушным орудием в руках правительства и более или менее значительная часть войска может перейти на сторону народа только при решительном и активном участии в восстании вместе с пролетариатом широких слоев городской буржуазии и крестьянства;

    4) что принятие широкими слоями населения активного участия в восстании может произойти только на почве постепенного вовлечения этих слоев населения в активную борьбу с правительством как результат {124} крайнего обострения общественно-политических противоречий в процессе этой борьбы съезд признает, что основной задачей партии в настоящей момент является развитие революции путем расширения и усиления агитационной деятельности в широких слоях пролетариата, крестьянства, мелкой городской буржуазии и среди войск и вовлечение их в активную борьбу с правительством постоянным вмешательством С. Д. и руководимого ею пролетариата во все проявления политической жизни страны; что, выполняя эту свою основную задачу, партия тем самым содействует и подготовит условия для победы восстания, приводя массу населения к сознанию невозможности всякого соглашения с царем и его правительством и необходимости вооруженной силой добиться осуществления своих политических требований?.

    ?Партия не принимает на себя обязательства вооружать народ, а будет лишь содействовать самовооружению населения, сорганизует и вооружит боевые дружины, которые должны внести инициативу и планомерность в борьбу; она будет мешать всем попыткам вовлечь пролетариат в вооруженное столкновение при неблагоприятных условиях; и вступить в интересах восстания в боевые соглашения с другими революционными и оппозиционными организациями?.

    Постановлено также усилить и систематизировать пропагандистскую и организационную деятельность в войсках и военно-учебных заведениях.

    По вопросу о партизанских боевых действиях съезд признал, на ряду с подготовкой сил к вооруженному восстанию, неизбежность активной борьбы против правительственного террора и насилия черносотенцев, иными словами съезд санкционировал для партии террор, как средство борьбы.

    И когда позже; в Августе месяце, большевистский ?Пролетарий? № 1 *)　призывал партийных работников предпринять ряд партизанских действий, он именно сослался на требование этой резолюции IV-го съезда.

    Съезд постановил затем: бороться против выступлений отдельных лиц или групп с целью захвата денег под флагом партии и избегать нарушения личной безопасности или частной собственности мирных обывателей; отвергнуть экспроприации капиталов в частных банках и всякие принудительные взносы на революцию; допускать разрушение частных и казенных домов и сооружений лишь с боевыми целями; капиталы правительственных учреждений забирать только по указанию сформировавшихся органов революционной власти, оружие же и боевые припасы, принадлежащие правительству, захватывать при всякой возможности.

    Относительно профессиональных организаций решено: содействовать образованию беспартийных профессиональных союзов, с какою целью стараться расширять легальные рамки, борясь за свободу союзов; все члены партии должны вступать в союзы, деятельно работать в них и, укрепляя среди членов классовую солидарность и классовое сознание, связать союзы с партией. Съезд высказался против организации профессиональных союзов по национальностям.

    По вопросу об отношении к крестьянскому движению съезд постановил:

    ?1) Путем всестороннего воздействия на {125} крестьянство связывать его экономические требования с политическими задачами переживаемого революционного момента?.

    ?2) Создавая всюду, где только это окажется возможным, самостоятельные с.-д. организации сельскохозяйственных рабочих (пролетариев и полупролетариев), входящие в состав Р. С.-Д. Р. П., в то же время содействовать организации всего крестьянства, как путем вступления его в крестьянский союз, пока этот союз остается беспартийным, так и путем образования крестьянских комитетов, советов крестьянских депутатов и т. д., связывая их как между собою, так и с городскими пролетарскими организациями; и стремясь повлиять на их программу и тактику в желательном для с.- д. направлении?.

    ?3) Обострять столкновение крестьянства с правительством и помещиками, доводя крестьянство до сознания, что его земельные и политические требования могут быть удовлетворены только всенародным учредительным собранием и для этого выдвигать революционные требования крестьянства в форме наказов, приговоров и посылкой депутации во все общественные учреждения, до Гос. Думы включительно?,

    ?4) Удерживая крестьян от аграрного террора, поджогов и т. и. регулировать частичные выступления крестьянства; всеми силами стараться расширить и согласовать эти действия крестьянства с наступательным движением пролетариата против царизма?.

    ?5) Вместе с революционным выступлением крестьянства против помещиков, рекомендовать бойкотирование местных властей и замену их новыми, по возможности, выборными?.

    ?6) В связи с этими массовыми выступлениями революционного крестьянства, доводить его до сознания необходимости вооруженного восстания, одновременного и согласованного с восстанием пролетариата и мелкого мещанства в городах, как единственного, при {127} настоящих условиях, средства добиться созыва всенар. Учред. Собр.?.

    ?7) В целях планомерной борьбы крестьянства выдвигать следующие лозунги: уборку хлеба арендаторами с арендных участков без платежа аренды, отказ от платежа, налогов, бойкот правительственных учреждений, отказ от поставки рекрут и т. и

    ?По отношению к с.-хоз. рабочим съезд считает необходимым, помимо организации их на началах привлечения их в ряды Р. С.-Д. Р. П., образование профессиональных союзов этих рабочих для отстаивания их профессиональных интересов. Как средство, организующее и сплачивающее с.-хоз. рабочих, съезд рекомендует стачку с целью увеличения заработной платы поденных и сроковых рабочих и уменьшения отработков за землю для отработочных рабочих.

    В целях успешной пропаганды и агитации среди крестьянства, съезд находит необходимым создание соответствующей литературы?.

    По вопросу об отношении к буржуазным партиям съезд постановил руководствоваться резолюцией по этому вопросу Амстердамского международного конгресса, которая состоит в том, что социалистические партии всего мира, поддерживая борьбу за демократическую свободу, не вступают в прочные блоки и союзы с буржуазными партиями, а равно не вступают и в буржуазное правительство.

    Перейдя к вопросу об объединении с национальными социал-демократическими организациями, съезд принял:

    а) условия слияния с Социал-Демократией Польши и Литвы (Приложение 6-е);

    б) проэкт условия объединения с Социал-Демократией Латышского края (этим именем делегат Латыш стал называть на съезде Латышскую Социал-Демократическую Рабочую Партию), который должен был быть внесен латышами на утверждение съезда {128} Социал-Демократии Латышского края (Приложение 7-е) и

    в) проэкт устава объединения с Бундом, который и было поручено Центральному Комитету провести в жизнь немедленно после принятия его Бундом (Приложение 8-е), а также поручил Центральному Комитету провести дело объединения с Украинской Социал-Демократической Рабочей Партией (Объединение не состоялось вследствие постановки Украинской Партией условий, которые Центральным Комитетом Р. С.-Д. Р. П. были признаны неприемлемыми.).

    Первые две организации признавались территориальными организациями Р. С.-Д. Р. П., ведущими работу среди пролетариата всех национальностей своих районов, Бунд же признавался социал-демократической организацией исключительно еврейского пролетариата, неограниченной районными рамками.

    Сделав такое исключение для еврейства, съезд в особой резолюции, все-таки, высказался против организации пролетариата по национальностям.

    Утвердив затем Организационный Устав, съезд выбрал Центральный Комитет из 10 человек (3 большевика и 7 меньшевиков), 5 членов для Центрального Органа и постановил именоваться ?Объединительным? (См. ?Протоколы Объединительного съезда Poccийской Социал-Демократической Рабочей Партии, состоявшегося в Стокгольме в 1906 г.? Москва 1907 г. ред.).

    Казалось, результаты IV-го съезда не оставляли желать лучшего: партия усилилась, благодаря объединению с национальными организациями; фракционный раскол формально был прекращен; партии был дан Устав; Органы и обязательные для всех руководящие резолюции.

    Новый Центральный Комитет сейчас же после съезда издал специальное о результатах съезда извещение, которое заканчивалось словами: ?Да крепнет же достигнутое единение, да развернется широко работа всех {129} членов объединенной партии, да здравствует объединительница народной социал-демократии?.

    Но одновременно с ним изданное делегатами, принадлежавшими к ?бывшей?, как они заявляли, фракции большевиков ?Обращение к партии? содержало в себе критику важнейших резолюций съезда, находило их ошибочными и указывало на то, что со многими постановлениями съезда большевики должны и будут идейно бороться.

    Таково было объединение не на бумаге, в виде протоколов съезда, а в действительности, по существу.

    Примечания редактора электронной публикации:

    *) Упоминаемая газета ?Пролетарий? с 21 Августа 1906 г. по 19 Ноября 1907 г. (20 номеров) издавалась в России, затем за границей. №№ l и 2 имели подзаголовки: Орган Московского и Петербургского Комитетов Р. С.-Д. Р. П.; №№ 3, 4 и 5 — Орган Московского, Петербургского и Московского Окружного Комитетов Р. С.-Д. Р. П.; №№ 6 11-й (29 Октября 1906 г. 7 Января 1907 г.) — Орган Московского, Петербургского, Московского Окружного, Курского и Пермского Комитета Р. С.-Д. Р. П; №№ 12-20 (25 Янв. 1907 г. - Нояб. 1907 г.) — Орган Московского, Петербургского, Московского Окружного, Курского, Пермского и Казанского комитетов Р. С.-Д. Р. П.; Все последующие номера за 1907 г. - 1909 г. — Орган С. Петербургского и Московского комитетов Р. С.-Д. Р. П.


VIII.

    1906 год. Работа на местах. Государственная Дума 1-го созыва. Военные бунты. Аресты, Призывы большевиков. Конференция военных и боевых организаций. Общерусская конференция.

    Пока руководители партии старались над теоретической разработкой тактических вопросов, местные партийные работники шли за движением различных общественных групп.

    В некоторых пунктах; как например в Московском районе социал-демократы бросились было с увлечением в профессиональное движение, затем занялись организацией безработных, думая использовать их в дальнейшем в своих видах, как серьезную политическую силу, но как то, так и другое потерпело неудачу и вскоре было оставлено.

    Некоторые всецело отдались крестьянскому движению и сумели овладеть им в некоторых уездах Юго-Западного Края, где и сорганизовали позже забастовочные комитеты — сельские, волостные и уездные, а в некоторых селах даже и ?советы крестьянских депутатов?, при помощи которых и провели затем в период жатвы не бесполезную в смысле материальном для рабочих забастовку.

    Незначительная часть продолжала пропаганду и агитацию среди нижних чинов в войсках. Усилилась работа в военных организациях: Воронежской, Екатеринославской, Казанской; Либавской, Рижской, Петербургской, Севастопольской и Нижегородской, направилась разбитая было арестами работа Московской {131} организации; вновь народились организации Ново-Маргеланская и Смоленская.

    Перечисленные военные организаций устраивали кружковые занятия, ?митинги?, на которых и вели агитацию, возбуждая низших чинов против воинских распорядков и начальства, распространяли нелегальную литературу, для издания которой многие из них имели свои типографии (Издавали: Московская организация — ?Солдатская жизнь?, Либавская — ?Солдат?, Екатеринославская — ?Жизнь солдата?, Рижская — ?Голос солдата?, Петербургская — ?Казарма?, Финляндская — ?Вестник казармы?.), снабжали солдат тенденциозной легальной литературой. Под влиянием этой работы в некоторых частях нижние чины предъявили начальству требования экономического характера. К тому же времени относится образование Финляндской военной организаций, занявшей скоро совершенно особое, исключительное среди военных организаций положение.

    За отсутствием в Финляндии русской рабочей массы, Финляндская военная организация являлась там единственной партийной организацией, а потому на ней сосредоточивалось все внимание живших в Финляндии по тем или иным причинам социал-демократов.

    Свобода же для ведения пропаганды и агитации, изобилие нелегальной литературы, продававшейся в лавках, открыто наравне с легальными изданиями, и полная гарантия от арестов создавали самые удобные для партийной работы условия, и последняя была поставлена среди стоявших в Финляндии войск гораздо более широко и своеобразно, чем где либо в России.

    Организация охватывала все города, в которых стояли войска, и состояла из местных групп — Гелсингфорской, Выборгской, Вилманстрандской; Абосской, Тюсбинской и нескольких групп содействия. Местная группа составлялась из представителей полковых комитетов и партийных работников; далее шли {132} комитеты батальонные, ротные и батарейные; на военных судах образовывались судовые комитеты.

    Все местные группы были объединены между собою через Центральную Группу, которая руководила всей работой, издавала ?Вестник казармы? и выбиралась ?Конференцией работников Финляндской военной организации?, являвшейся постоянным высшим учреждением Организации, собиравшимся периодически.

    Среди сорганизованных в комитеты солдат велась пропаганда и агитация, причем там, в Финляндии, выработался особый вид партийной работы с военными или так называемые ?явки?. Этим именем назывались в Финляндии занятия, которые вели социал-демократы с нижними чинами в известные часы, в специально нанимавшихся для этой цели квартирах.

    Вот как описывает один из партийных работников работу на ?явках? в Гелсингфорсе.

    ?Ежедневно с определенного часа приходили солдаты. (Из практических соображений для матросов устраивалась отдельная явка). Явка обыкновенно продолжалась 3 часа. Первые два часа проходили в деловых разговорах с солдатами по их частям. В это же время солдаты читали литературу, которую — довольно разнообразную (газеты, книги, брошюры) — они постоянно могли находить на явках. Последний же час всегда посвящался беседе. Темы намечались самими солдатами. Они были в высшей степени разнообразны.

    Напр. , о программе с.-р., о думе, о кадетах, об уничтожении постоянной армии, о Боге и т. д. Вопросы политически сменялись вопросами религиозными и этическими. Докладчиком по всем этим вопросам обыкновенно являлся товарищ, ответственный работник организации, который, стараясь систематизировать все выдвигаемые солдатами вопросы, добивался того, чтобы солдаты сами высказывались. Это обыкновенно удавалось, и беседы проходили очень оживленно. Солдаты очень дорожили этими беседами, и многие из них приходили послушать и поговорить о своих делах? (См. ?Протоколы Первой Конференции военных и боевых организаций Р. С-Д. Р. П., состоявшейся в Ноябре 1906 г.? С. Петербург 1907 г.).

    Явки пользовались среди солдат большим успехом. На них бывало в день до 50 человек. Это были своего рода клубы морального разврата для войск и, сколь велико было их развращающее действие, показали размеры вспыхнувшего и 6-го июля Свеаборгского бунта.

    Продолжалась у партии и ?боевая работа?. Функционировала техническая группа при Центральном Комитете, образовавшаяся с начала 1905 года и имевшая целью изготовление боевых припасов, приобретение оружия и снабжение ими партийных боевых организаций. Эта группа, получавшая до IV съезда главные средства от Центрального Комитета после съезда, вследствие того, что Центральный Комитет (меньшевистский по своему направлению) игнорировал дело технической подготовки вооруженного восстания, лишена была этой поддержки, а потому и работала, по выражению одного социал-демократа, как торговое предприятие по закупке и продаже оружия. Месячный баланс ее колебался от 3 до 4 тысяч.

    Кое-где на местах (Петербург, Москва и Саратов) старались работать ?боевые организации?, ставившие себе целью техническо-организационную подготовку пролетариата к предстоящему вооруженному восстанию.

    Многие приняли участие в экспроприациях, из которых выдающейся следует признать ограбление Гелсингфорского Государственного Банка, произведенное социал-демократами 13 Февраля, операция, с которой из числа партийных предприятий может поспорит лишь ограбление Тифлисского банка Кавказскими социал-демократами.

    Нашлось среди партии не мало и приверженцев личного террора, или так называемых ?партизанских {134} действий?. И если часть социал-демократов — меньшевики, даже тогдашний Центральный Комитет и были против этого последнего вида действий, то за то другая часть партии — большевики твердо стояли за него.

    Пролетарский праздник 1-го Мая, партийные организации справили по многим пунктам стачками, сходками, а кое-где даже и попытками демонстрации.

    + + +

    Новым видом партийной работы в тот период времени явилось использование в революционных целях, согласно директив IV съезда, — созванной впервые Государственной Думы.

    Попавшие в Думу социал-демократы входили сначала в рабочую группу, на которую и постарался распространить свое влияние Центральный Комитет партии.

    Следуя постановлениям съезда, Центральный Комитет после первого же конфликта между правительством и Думой (Декларация Горемыкина и резолюция Думы 13 Мая) предложил рабочим депутатам обратится к пролетариату с воззванием поддержать Думу в ее борьбе против абсолютизма. Группа откликнулась на призыв Центрального Комитета и издала 18 Мая воззвание, в котором заявляла, что так как не Государственная Дума, а лишь учредительное собрание может выполнить все требования народа, то группа и будет стремится к тому, чтобы Дума подготовила созыв учредительного собрания; затем группа призывала рабочих поддержать Думу в ее столкновении с правительством. Воззвание быстро разошлось по России и послужило толчком к присылке из разных мест всевозможных наказов, резолюций и вообще разных обращений к Думе.

    После этого воззвания Ц. К. обратился к партийным организациям с предложением принимать на митингах резолюции с выражением сочувствия борьбе Думы с {135} правительством и требовать подчинения правительства народным представителям. Однако такая тактика Ц. К. встретила сильную оппозицию среди представителей левого крыла партии, которые посмотрели на это, как на отказ от классовой и революционной политики, сочли это за переход в лагерь кадетского либерализма и подняли агитацию как против предложенной тактики, так и против самого Центрального Комитета. Таким образом, предприятие Центрального Комитета не удалось.

    После приезда в Думу партийных депутатов с Кавказа, Центральный Комитет сорганизовал официальную партийную думскую фракцию; которая в числе 17 человек явила собою ярко революционную группу от партии в составе Государственной Думы. Группа эта, работая под непосредственным руководством Центрального Комитета, все старания свои направляла главным образом на ?обличения? как правительства, так и думского большинства; лишь только последнее проявляло, по ее мнению, недостаточную революционность, и такого рода деятельностью много способствовала подъему революционного настроения всей Думы.

    Желая достигнуть наибольшего единения в работе партии с Думской группой, Центральный Комитет связал группу с Петербургской партийной организацией и организовал совещания фракции с представителями от рабочих, но эти совещания каких либо деловых результатов не принесли, а подняли лишь большие споры в партии, потому что против этих совещаний выступили представители большевиков, агитировавших вообще против Государственной Думы.

    После роспуска 1-й Государственной Думы, члены фракции приняли участие в Выборгском собрании бывших депутатов и подписали известное воззвание ?Народу от народных представителей?, в котором призывали население отказываться от платежей подати и от доставки новобранцев; кроме того, фракция вместе с {136} Трудовой группой издала революционную прокламацию к армии и флоту.

    Меньшевистский по своему направлению Центральный Комитет реагировал на роспуск Думы тем, что на первом же своем собрании постановил приступить к подготовке забастовки, выставив лозунг: ?возобновление сессии Думы для созыва учредительного собрания?, но на другой же день принял взамен этого новую резолюцию: объявить немедленно всеобщую забастовку, выставив лозунг — ?борьба с правительством в защиту Думы с целью созыва учредительного собрания?.

    Обратившись с предложением забастовки к представителям всех революционных партий, Центральный Комитет поддержки не встретил. Тогда он дал новую резолюцию: ?рекомендовать теперь же частичные массовые проявления протеста во всех слоях населения против разгона Думы? и выставил лозунг — ?За Думу, как за орган власти который созовет учредительное собрание?.

    Представители большевиков, смотревшие на Думу лишь как на трибуну для агитации, не разделяли мнений Центрального Комитета и стали по прежнему призывать партию к вооруженному восстанию в целях государственного переворота.

    ?Роспуск Думы есть полный поворот к самодержавию?, писал Ленин в брошюре ?Роспуск Думы и задачи пролетариата?.

    ?Наше дело — развернуть самую широкую агитацию в пользу всероссийского восстания, разъяснить политические и организационные его задачи, приложить все усилия к тому, чтобы все сознали его неизбежность, увидели возможность общего натиска и шли уже не на ?бунт?, не на демонстрацию, не на простые стачки и разгромы а на борьбу за власть, на борьбу с целью свержения правительства?.

    Ленин призывал к немедленной организации {137} вольных боевых дружин: ?троек?, ?пятков?, ?десятков?, которые должны были организоваться из людей одной профессии; фабрики, одной деревни, даже жильцов одного дома с тем, дабы в момент восстания начать партизанскую войну против правительства.

    ?Вольные боевые союзы, союзы ?дружинников? принесут гигантскую ползу в момент взрыва?, писал Ленин, ?дружина умеющих стрелять, обезоружит городового, нападет внезапно на патруль, добудет себе оружие. Дружина не умеющих стрелять или не добывающих оружия поможет строит баррикады, делать разведки, организовать сношения, устроить засаду врагу, поджечь здание, где засел неприятель, занять квартиры, которые могут стать базой для повстанцев, одним словом, тысячи самых разнообразных функций выполнят вольные союзы людей, решивших биться не на жизнь, а на смерть, знающих превосходно местность, связанных всего теснее с населением?. (Там же). В это время начались ?Свеаборгские дни?.

    Еще в конце июня месяца в Финляндии по инициативе Центральной Группы был образован Военно-Боевой Центр, задача которого заключалась в выработке начал деятельности в момент восстания. В Военно-Боевой Центр входили представители Центральной Группы, Красной Гвардии и специалисты из чинов Финляндской военной организации. Приступив к работе В. Б. Ц. выделил из себя разведочную комиссию, которая и стала собирать материалы и сведения и изучать условия, при которых могло быть поднято и проведено восстание. Для согласованности действий с организацией социалистов-революционеров было образовано информационное бюро.

    Вскоре после этого в Гелсингфорс приехал представитель социалистов-революционеров от Кронштадта и через свою местную Гелсингфорскую организацию сделал социал-демократам предложение: ?так как {138} Кронштадт поднимается на днях, то предлагаем Свеаборгу поддержать нас?. Финляндская организация, не имея на то никаких директив от Центрального Комитета партии, предложение отклонила, но после долгих споров с социалистами-революционерами приняла, по взаимному с ними согласию, резолюцию готовится к восстанию как Кронштадту, так и Свеаборгу, причем ни один из названных городов не мог выступать, не получив извещения о готовности к восстанию другого.

    Между тем 16 Июля в Свеаборгской крепости произошли беспорядки нижних чинов, вызванное некоторыми хозяйственными распоряжениями. Члены военной Финляндской организации, руководимые офицерами Емеляновым и Коханским, вмешались в беспорядки, стали во главе недовольных нижних чинов и своею агитацией сумели развить беспорядки в бунт, а затем, когда благодаря связи их организации с Финляндской Социал-Демократической Партией — была объявлена забастовка Финляндских рабочих, когда рабочие начали нападение на железную дорогу и вооруженные последними образцами винтовок пошли на подмогу бунтовавшим воинским частям, — тогда Свеаборг оказался объятым восстанием, для подавления которого понадобились сухопутные войска и броненосцы.

    Таким образом, благодаря пропаганде и агитации социал-демократической военной организации, незначительное недоразумение, возникшее в войсковой части на экономической почве, было доведено до открытого восстания.

    Восстание в Свеаборге как бы толкнуло Центральный Комитет на решительный шаг, он дал директиву о начале бунта Кронштадту, где работала С. Петербургская военная организация, заставил действовать Ревельскую организацию, которая и подняла бунт на ?Памяти Азова?, сделал попытку поднять через {139} местную военную организацию восстание в Севастополе и послал призыв Центральному Комитету Латышской С.-Д. Р. П. поднять военное восстание в Уст-Двинской и Либавской крепостях. Одновременно с тем обратившись за поддержкой ко всем революционным партиям и организациям, Центральный Комитет объявил всеобщую забастовку, но потерпел неудачу — рабочие, за исключением нескольких пунктов, не откликнулись на призыв, и забастовка провалилась.

    Bсе действия Центрального Комитета после роспуска Думы — его нерешительность, его противоречие с объявлением лозунгов, неудачный шаг с объявлением стачки, все это дало хороший повод большевикам указать партии на несостоятельность проводимой меньшевиками тактики; они воспользовались моментом, дабы вырвать у меньшевиков верховенство в партии и стали агитировать за созыв экстренного партийного съезда.

    Меньшевики во главе с Центральным Комитетом пытались было воспротивится созыву съезда, но скоро требования съезда стали поступать от многих организаций и в том числе от Социал-Демократии Царства Польского и Литвы и от Социал-Демократии Латышского Края, и это уже заставило Центральный Комитет поставит вопрос о созыве съезда на очередь.

    Встали с наступлением осени и другие очередные вопросы — открытие учебных заведений и ?рекрутский набор?.

    По первому вопросу Центральный Комитет дал директиву: ?в интересах революционного движения предложить учащейся молодежи открыть учебные заведения как с целью сконцентрировать в больших городах учащуюся молодежь, так и с целью в соответствующий момент использовать здания для всевозможных собраний?.

    По второму же вопросу, поднятому Выборгским воззванием, призывавшим население не давать {140} правительству ?рекрутов?, Центральный Комитет предложил начать собирать сходки идущей к призыву молодежи, дабы выяснить на местах, возможно ли провести отказ населения от набора, который, по мнению Комитета, надлежало обставить таким образом, чтобы он явился как бы самостоятельным шагом широких кругов населения против правительства.

    + + +

    Однако одновременно с партийными организациями работали органы правительства. Распоряжение Министра Внутренних Дел от 11-го июля относительно принятия самых решительных мер против революционных организаций и воспоследовавшее в Августе Высочайшее повеление о введении военно-полевых судов — дали возможность бороться с революционными организациями действительными средствами. Почувствовала то на себе и Р. С.-Д. Р. Партия.

    С 1-го июля по 31-е Декабря, помимо общих групповых заарестований по разным городам наиболее активных партийных работников, были арестованы принадлежавшие партии типографии: в Петербурге, Харькове (2), Ставрополе, Симферополе, Вятке, Вильне. Одессе (2), Томске, Киеве (2) и Новочеркасске; произведены аресты военных организаций в Москве, Петербурге, Киеве и Тифлисе; арестована в Москве уже вторая в течение года мастерская бомб военно-технического бюро местной боевой дружины, причем взяты бомбы, оружие, экземпляры устава боевой дружины, планы города с обозначением складов оружия, оружейных магазинов, казарм, полицейских участков, постов городовых; немного же позже заарестована полностью и самая дружина, при чем у участников ее обнаружены бомбы, патроны, оружие и прочие принадлежности боевой техники.

    Взяты склады революционной литературы в С. Петербурге, Москве и Киеве, из {141} которых особенно интересным оказался склад Петербургской, заключавший в себе до пятнадцати тысяч экземпляров разных руководящих изданий и в том числе 3,500 экземпляров брошюры — краткое руководство к уличному бою.

    Эти аресты, в связи с общими мероприятиями правительства по подавлению смуты, в сильной степени парализовали партийную работу вообще, в частности же не мало содействовали как провалу объявленной всеобщей забастовки после роспуска 1-й Думы, так и провалу ?рекрутской кампании?. Руководители партии видели, что в первом случае за социал-демократами не пошли широкие круги рабочих, во втором — за ними не пошло крестьянство и мещанство, которых они хотели направить на борьбу с правительством. Сознание, что в этой борьбе социал-демократы могут рассчитывать лишь на свои силы — действовало угнетающе как на руководителей партии, так и на соорганизованных рабочих. И вот, желая поддержать упавшее настроение партии, Центральный Комитет обратился к организациям с призывом устраивать по разным злободневным поводам мирные демонстрации, однодневные забастовки и митинги.

    Комитет надеялся, что такие ?частичные выступления? будут будить пролетарские массы, выведут их из состояния пассивности, придавленности и вместе с тем подействуют возбуждающе и на прочие круги населения, что, в свою очередь, не может не отразится на партии. Усилия Центрального Комитета были напрасны. Массы уже не шли на выступления.

    ?Давно в рядах социал-демократии, говорит один из ее поборников, не наблюдалось такого уныния, какое имело место осенью 1906 года. Революция кончена — нередко приходилось слышать даже от опытных и совершенно зрелых социал-демократов. В стране царил белый террор, военно-полевые суды работали {142} вовсю. Революция забилась в тупик, и вместо анализа действительности, вместо изучения ошибок прошлого и повседневной с.-д. работы, наша партия бросается от одной тактики к другой, внося лишь дезорганизацию и недоумение в пролетарские массы?. (К. Левин. Политические партии в России.).

    В этот период упадка партийной работы лишь крайние левые элементы партии, большевики — продолжали призывать партию готовится к вооруженному восстанию, призывали к террору и грабежам.

    Так, в Августе месяце, когда Польская Социалистическая Партия (П. П. С.) произвела в Варшаве массовые убийства городовых, орган большевиков ?Пролетарий? в № 1 писал:

    ?Мы советуем всем многочисленным боевым группам нашей партии прекратить свою бездеятельность и предпринять ряд партизанских действий, на точном основании решений съезда ......... с наименьшим ?нарушением личной безопасности? мирных граждан и с наибольшим нарушением личной безопасности шпионов, активных черносотенцев, начальствующих лиц полиции, войска, флота и так далее, и тому подобное? (?Пролетарий?. Орган Московского и Петербургского комитетов российской Социал-Демократической Рабочей Партии. 21 Августа 1906 года № 1 - ред.).

    В статье же ?О вооруженном восстании?, помещенной в ?Пролетарии? от 10 Ноября № 7, находим такие строки:

    ?Вооруженное восстание — единственный путь, который может привести нас к победе. Чем успешнее будет наша избирательная кампания, чем революционнее будет вторая Дума, тем быстрее может наступить момент восстания, независимо от нашей воли. . .

{143} Для успеха восстания, кроме широкой работы пропаганды и агитации среди рабочих, крестьян и войска, необходима серьезная организационно-техническая подготовка, эту подготовку должны осуществлять военно-боевые центры?.

    И эти воинственные призывы большевиков, несмотря на противодействия Центрального Комитета, не оставались безрезультатны. ?Так называемый партизанский террор и экспроприации разлились широкой рекой? — говорил докладчик Центрального Комитета на Лондонском съезде партии, характеризуя тот момент партийной деятельности.

    Боевые же и военные организации, состоявшие преимущественно из большевиков — продолжали заниматься подготовкой вооруженного восстания. Старания Центрального Комитета о том, дабы партийные организации разоружили и распустили боевые дружины — успеха не имели. Сторонники боевой работы даже сделали попытку объединить работу боевых и военных организаций и тем самым думали создать в партии специальную централизованную организацию, как для подготовки вооруженного восстания, так и для непосредственного руководства им. Эта организация с момента восстания должна была стать во главе партийных организаций, должна была вести партию в бой с правительством и войсками.

    Сторонники таких взглядов приступили в конце года к организации конференции военных и боевых организаций, и хотя Центральный Комитет партии был против созыва такой конференции и для противодействия ей объявил созыв, особой конференции работников военных организаций, тем не менее конференция, объявленная Центральным Комитетом, подверглась бойкоту, конференция же боевых и военных организаций, созванная большевиками, состоялась в Ноябре месяце в Гелсингфорсе.

{144} На конференции собрались представители от 11-ти военных организаций (В. Орг-ции: Воронежская, Казанская, Кронштадтская, Калужская, Либавская, Московская, Нижегородская, Петербургская, Рижская, Севастопольская и Финляндская.), шести боевых (Б. Орг-ции: Московская, Петербургская, Саратовская, Уральская *, Уральская **, Финляндская револ. с. д.), от технического бюро при Центральном Комитете и от Южного технического бюро и 9 человек с совещательными голосами (Московский Комитет Р. С.-Д. Р. П., Петербургский Комитет, Южно-Техническое бюро, Уральская***, 1 гость и 4 докладчика Организационного бюро.). Все участники за исключением одного принадлежали к фракции большевиков.

    Конференщя выслушала отчеты о работе в разных городах, много дебатировала по вопросу о взаимоотношениях боевых, военных и общих социал-демократических организаций, о создании военно-боевых центров, о технике и условиях работы.

    Из докладов участников конференции видно, что партийные работники в войсках не находили должной поддержки у Центрального Комитета, что успеху их работы препятствовали частые аресты, недостаток партийной и специальной для пропаганды в войсках литературы, строгость в некоторых частях казарменного режима и недостаток интеллигентных сил.

    Там же, где эти тормозившие работу условия отсутствовали, там удавалось ставить пропаганду основательно. По заявлению нескольких представителей, оживлению занятий с нижними чинами много способствовали приказы по войсковым частям, с которыми обращались некоторые начальники к своим нижним чинам и в которых они пытались разбирать распространявшиеся в войсках революционные прокламации и брошюры и тем самым вступали в полемику с революционными организациями.

    Подобные приказы давали темы пропагандистам для {145} лишних собеседований, являлись материалом, над котором социал-демократы упражняли перед нижними чинами свое остроумие над авторами приказов и тем еще более подрывали в их глазах авторитет начальства. Отмечено было и то, что нижним чинам ?не нравится? литература, задевающая Государя Императора и религию.

    По окончании дебатов конференция приняла несколько резолюций, которые однако практического значения для партии не имели, так как, во-первых, вся практическая работа партии быстро шла на понижение, во вторых же самая конференция не была санкционирована Центральным Комитетом, и ее резолюции являлись выражением взглядов лишь одной фракции большевиков, а не всей партии.

    Конференция избрала ?Временное бюро военных и боевых организаций?, которое должно было являться исполнительным органом, объединяющим и обслуживающим свои организации, и постановила издавать свой Центральный литературный орган.

    Выразив затем благодарность за гостеприимство и заботы Финляндской Соц.-Дем. Организации и приняв резолюцию с выражением ?глубокого сожаления? по поводу отсутствия представителей от Центрального Комитета, конференция прекратила свои занятия (См. Протоколы конференции.).

    В конце года у партии, по инициативе Бунда, состоялась ?Общерусская конференция?, которая носила характер чисто совещательный. В ней участвовало 32 делегата (7 от Бунда, 5 от С.-Д. Польши, 3 от С.-Д. Латышского края, 1 от С.-Петербурга, 4 от Москвы и всего центрального промышленного района, 2 от Донецкого Бассейна, по 1 от Сев.-Зап. Союза, от Поволжья, от Спилки, от Киева, Одессы и Северного Кавказа, 3 от Южного Кавказа и 1 от Средней Азии. Не явились по одному от Урала и Сибири. Члены Центрального Комитета и ред. Ц. О. присутствовали с совещательным голосом. - ред.).

    Собравшиеся обсуждали вопросы об {146} избирательной в Государственную Думу кампании, о партийном и рабочем съездах. Конференция решила принять участие и в выборах, и в самой Государственной Думе, и в этом отношении споров не было; но вопрос об избирательных соглашениях, о блоках, разрешался фракциями различно. Меньшевики и Бундовцы стояли за блоки с ?кадетами?, большевики же, к которым присоединились Латыши и Поляки, находили такие блоки изменой революционизму, новым сдвигом фракции меньшевиков вправо и решительно были против них. Фракционные взгляды были закреплены в резолюциях каждой группы отдельно. По вопросу о созыве партийного съезда — конференция большинством голосов высказалась за желательность созыва такового не позже 15 Марта 1907 года.

    Вопрос о созыве Всероссийского рабочего съезда был поднят в 1906 году Аксельродом, который полагал, что сорганизовывая посредством такого съезда рабочую партию, социал-демократы создадут ту силу, которая сможет оказать решающее влияние на ход революции в интересах пролетариата. Эта мысль нашла приверженцев среди некоторых меньшевиков, но многие партийные деятели и главным образом большевики, в задуманной рабочей партии видели будущего конкурента для Р. С.-Д. Р. Партии, видели опасность устранения социал-демократии от рабочего класса, почему и повели оживленную агитацию против идеи созыва рабочего съезда и вступили на страницах своих органов в горячую полемику с сторонниками съезда. Конференция предполагала заняться обсуждением вопроса о съезде по существу, но недостаток времени заставил ее ограничится лишь обсуждением вопроса ?о пределах агитации за рабочий съезд?, в результате чего была принята резолюция в том смысле, что активные шаги по организации рабочего съезда недопустимы и являются нарушением партийной дисциплины до тех {147} пор, пока по этому поводу не состоялось соответствующего решения партийного съезда.

    Вся же полемика по этому вопросу не должна выходить из границ чисто принципиального обсуждения. Конференция продолжалась 4 дня и закончилась при пении рабочей марсельезы.


IX.

    1907 год. Государственная Дума 2-го созыва. Пятый партийный Лондонский съезд. Работа на местах. 3-я Общероссийская конференция. Уход партийных центров заграницу.

    Предвыборный во вторую Государственную Думу период полностью захватил как руководителей, так и сознательные круги социал-демократов.

    И хотя с целью выработки однообразной для всей партии избирательной тактики еще в Ноябре месяце 1906 года была созвана общерусская конференция, о которой уже говорилось выше, тем не менее местные организации действовали различно. Большевики проводили идею самостоятельного выступления и допускали избирательные соглашения лишь на высших ступенях избирательной кампании и только лишь с левыми партиями; меньшевики же высказывались за блоки с кадетами даже на первой стадии. Подобную тактику меньшевиков большевики считали подрывом дружной избирательной кампании социал-демократов, и это различие взглядов на избирательную кампанию вызвало ожесточенную полемику представителей фракции и еще более обострило отношения враждовавших сторон. При наступивших затем выборах, каждая фракция проводила свою собственную тактику.

    В выборах по городской курии партия, выступая с самостоятельной кандидатурой, имела успех в Тифлисе, Кутаиси, Батуми, Иркутске, Екатеринославе, Красноярске и Либаве; в деревнях партия имела успех в Грузии, Малороссии, Тверской и Новгородской {149} губерниях, по рабочей курии почти повсеместно, за исключением Петербурга (где взяли верх социалисты-революционеры) и Привислинского края.

    В результате выборов оказалось, что из числа выставленных партией официально кандидатов избрано 55 человек и, кроме того, еще 10 человек социал-демократов, кандидатура которых не была выставлена официально.

    После того, как выбранные во вторую Думу депутаты съехались в Петербург, Центральный Комитет издал прокламацию, в которой заявлял: ?Принимая во внимание, что постановлением партийного съезда Центральному Комитету предоставлено образование официальной фракции в Государственной Думе, что в результате выборов на Кавказе в Государственную Думу вступили члены партии, выбранные в качестве партийных ее кандидатов, что пролетариат ощущает потребность иметь в этом учреждении свое классовое представительство и что, таким образом, условия настоящего момента делают возможным и необходимым открытое официальное выступление социал-демократических представителей в Государственной Думе; — Центральный Комитет, по совещании с депутатами-членами партии, постановляет: образовать официальную фракцию партии в Государственной Думе на ниже перечисленных основаниях.?

    ?1) Партийная фракция в Государственной Думе действует, как официальный орган партии, в согласии с решениями партийных съездов и под постоянным руководством и контролем ее центральных учреждений.

    ?2) В составе партийной фракции входят:

    а) все социал-демократы, выбранные в Думу в качестве партийных кандидатов в согласии с решением партийного съезда;

    в) те депутаты из числа выбранных до партийного съезда, которые, признавая партийную программу и тактические решения съездов, согласны {150} действовать в Думе, как ответственные представители партии под руководством ее центральных учреждений;

    г) о принятии новых членов решает фракция;

    д) во всех своих выступлениях фракция действует как одно целое, при чем меньшинство подчиняется большинству. В случае же, если меньшинство фракции опротестовывает постановление фракции, как несогласное с тактическими директивами партии, или с ее программою, протест рассматривается Центральным Комитетом, и его решения являются обязательными для всей фракции и

    е) делами фракции заведует ее комитет, которому предоставляется во всех не терпящих отлагательства случаях принимать обязательные для всей фракции решения, представляя их на последующее утверждение фракции и Центральному Комитету?.

    В думскую фракцию вошли 54 члена с решающими голосами и 11 с совещательными. Из 54-х первых, рабочих было лишь 25 человек, прочие были интеллигенты. Из всего числа членов 33 считались меньшевиками, 15 — большевиками и по 3 человека примыкали к каждому из этих направлений.

    Во глав фракции стал особый комитет, из 7 лиц, являвшийся не только ее политическим руководителем и исполнительным органом, но и принимавший в особых случаях, когда нельзя было собрать фракцию, даже и решения за нее. Фракция была разбита на комиссии: — аграрную, бюджетную и др., в которые входили и особо приглашаемые эксперты, и работала под руководством Центрального Комитета; который для практического осуществления этого делегировал в особый комитет фракции 5 лиц, передав им свои права.

    Деятельность социал-демократической фракции во 2-й Государственной Думе вполне соответствовала тому руководящему партийному взгляду, что Государственная Дума есть лишь трибуна для революционной агитации и {151} организационный центр для всех враждебных правительству групп населения.

    Проявлялась она двояко, во-первых; фракция участвовала в так называемой положительной работе Думы, имея ввиду однако лишь этим путем ?содействовать вовлечению народных масс в новую активную борьбу с самодержавием?, и во-вторых, она широко практиковала всевозможные запросы к правительству с целью дискредитировать его в глазах населения, причем мало обращала внимания на то, если запросы не имели достаточных фактических оснований.

    Участие в положительной работе выразилось в следующем. На первом же заседании фракция пыталась сделать заявление о необходимости политической амнистии, но прочие группы под угрозой скандала не допустили социал-демократов привести в исполнение их намерение; в ответ на декларацию правительства фракция предложила формулу недоверия — что было отвергнуто; при обсуждении вопроса о помощи голодающим — выставила требование посылки думских депутатов по местам голода для фактической поверки деятельности агентов правительства; предложила образовать комиссию для собирания по местам, через делегатов, сведений в целях оказания помощи безработным всех категорий, хотя бы то были и забастовщики; агитировала за отмену полевых судов; внесла предложение отвергнуть целиком бюджет и контингент армии; при обсуждении аграрного вопроса высказалась за отобрание без выкупа земель у помещиков, монастырей, уделов и за передачу их в распоряжение областных земств.

    В этой работе члены фракции далеко не были солидарны между собою. С первых же шагов деятельности между большевиками и меньшевиками начались раздоры, не прекращавшиеся до конца Думы, чему причиной служило несогласие большевиков с проводимой {152} фракцией, где численное превосходство принадлежало меньшевикам, тактикой.

    Большевики находили, что фракция действует нерешительно, что она колеблется, урезывает лозунги, принижает тактику, бережет Думу.

    Но, кроме этой явной думской работы, фракция вела еще и другую, скрытую от глаз общества подпольную работу: она вошла в живые сношения с местными партийными комитетами и, действуя через них, вела агитацию за сорганизацию вокруг думы пролетариата и вообще всех демократических слоев, дабы поднять вооруженное восстание с целью замены существующего государственного строя республикой.

    Обвинительный акт по настоящему делу, перечислив 37 членов социал-демократической думской фракции, изображает их преступную деятельность следующими словами:

    ?В 1907 году в городе С. Петербурге под именем социал-демократической думской фракции (они) образовали преступное сообщество, которое целью своей деятельности поставило насильственное ниспровержение посредством вооруженного народного восстания, установленного Основными Законами, образа правления, лишение Государя Императора верховной власти и учреждение в России демократической республики, причем, для осуществления указанных целей, названные обвиняемые, действуя как совокупно, именем образованного ими преступного сообщества, так и в отдельности, в качестве членов того же преступного сообщества;

    вошли в непосредственные сношения с тайными преступными сообществами, именующими себя Центральным и Петербургским Комитетами Российской Социал-Демократической Рабочей Партии и с целым рядом подчиненных Центральному Комитету действующих в различных местностях Империи местных тайных {153} сообществ, зная, что все эти сообщества имеют целью своей деятельности насильственное ниспровержение образа правления, установленного Основными Законами и учреждение в России демократической республики;

    подчинили как организацию составленного ими сообщества, так и его деятельность руководству и контролю названного выше Центрального Комитета и в свою очередь, в деле подготовления вооруженного народного восстания, управляли деятельностью тайных комитетов в различных местностях Империи;

    составляли, механически размножали и рассылали этим тайным комитетам циркулярные письма, в которых давали тайным партийным агитаторам поручения возбуждать население России против правительства, дворян, чиновников и помещиков;

    поручали тем же тайным и преступным комитетам и отдельным членам этих преступных сообществ сплачивать возбуждаемых ими крестьян, рабочих и солдат в тайные союзы, кружки и группы и объединять все эти группы между собою, с тем, чтобы, воспользовавшись недовольством и возбуждением беднейших классов населения, организовать и вызвать соединенное восстание войск, крестьян и рабочих;

    обратились к крестьянам с призывом соединяться в тайные союзы, вступать в тайные сношения и соглашения с рабочими и готовить себя к открытой борьбе с законно существующим в России правительством для захвата Государственной власти и передачи ее всенародному учредительному собранию, избранному на началах всеобщего, прямого, тайного и равного голосования;

    руководили деятельностью тайных местных в Империи сообществ и отдельных членов этих сообществ по составлению и присылке на свое имя наказов и обращений разных групп населения, с предъявлением в этих наказах и обращениях требований революционного характера вообще и передачи верховной {154} власти управления государством в частности всенародному учредительному собранию и с обещанием поддержать эти революционные требования силою;

    вступали в непосредственные сношения с тайными преступными сообществами, присвоившими себе наименование ?Военных организаций российской Социал-Демократической Рабочей Партии?, зная, что сообщества эти ближайшею задачею своей деятельности поставили подготовку вооруженного восстания войск;

    в лице одного из членов составленного ими сообщества, члена Государственной Думы Геруса, 29 Апреля 1907 года в город Петербурге руководили тайным собранием одной из организаций названного выше преступного сообщества;

    приняли наказы, поддержавшие революционные требования от частей войск Петербургского, Виленского, Витебского, Гелсингфорского и Мариампольского гарнизонов;

    5 Мая 1907 года в городе С. Петербурге в помещении Думской социал-демократической фракции приняли депутацию от нижних чинов войск Петербургского гарнизона, вручившую им наказ, и обещали им свое содействие;

    распространяли, составленный Петербургскою военною организациею и заключавший в себе обещания поддержать народные требования силою, ?наказ нижних чинов армии и флота депутатам социал-демократической рабочей партии Государственной Думы?, при чем для распространения его входили в сношения как с тайными организациями, так и с отдельными нижними чинами войск, расположенных в г. С. Петербурге;

    служили центром, в котором сосредоточивались революционные требования о созыве всенародного учредительного собрания и насильственном учреждении в России демократической республики, тайно организованных местными комитетами союзов и групп беднейших классов населения;

{155} служили местом средоточия отчетов о деятельности тайных комитетов в Империи и таким образом вместе с Центральным Комитетом Российской Социал-Демократической Рабочей Партии вели учет революционных сил и средств, в целях определения как общей готовности народных масс к восстанию, так и его момента;

    вызвали к себе представителей тайных местных комитетов, для дачи им инструкций;

    поручили членам составленного ими сообщества участвовать в незаконных сборищах рабочих и произносить на них возбуждающие рабочих речи;

    распространяли произведения нелегальной литературы;

    и, наконец, имели в своем распоряжении фальшивые паспорта для снабжения ими лиц, укрывающихся от преследования законных властей?.

    Эта преступная деятельность была пресечена, благодаря работе Петербургского Охранного Отделения.

    5 Мая в квартире, нанятой на имя члена партии и члена Государственной Думы Озоля, во время приема думской фракцией депутаций от нижних чинов, входивших в состав С. Петербургской военной организации, была застигнута сходка, на которой присутствовало 35 социал-демократов, члены Думы и более 30-ти посторонних лиц, из которых шестеро не были в состоянии указать своего места жительства.

    Обнаруженные в квартире, где происходила сходка, важные вещественные доказательства преступной деятельности, равно и данные, добытые производившимся следствием, послужили основанием к тому, что 1-го Июня правительство в лице Прокурора С. Петербургской Судебной Палаты объявило Государственной Думе о привлечении всего состава социал-демократической думской фракции к следствию в качестве обвиняемых, потребовало устранения всех их из Думы и заключения 16 человек под стражу. Дума не согласилась на {156} требование правительства. Тем не менее члены фракции были обысканы и арестованы, а Государственная Дума второго созыва Высочайшим Указом, данным Правительствующему Сенату 3 Июня — распущена.

    + + +

    В то время, как руководимая Центральными Комитетом думская фракция Российской Социал-Демократической Рабочей Партии работала в целях совершения государственного переворота, в Лондоне, в Мае месяце, собрался пятый партийный съезд получивший наименование Лондонского.

    Это был первый партийный съезд, на который явились представители от всех действовавших тогда в России и за границей партийных организаций (На съезде были представлены следующие организации:

    I. С решающими голосами: Авдеевская, Алапаевская, Астраханская, Бакинская, Батумская, Богословская, Борчалинская, Брянская, Бурозовская, Верхне-Камская, Витебская, Витебская и Смоленская окруж., Владимирская, Волынская район I., Воронежская, Воткинская, Вятская, Глуховский район, Гомельский район, Гурийская, Двинская, Екатеринбургская, Екатеринбургская окружная, Екатеринославская, Елизаветпольская, Златоустовская, Иваново-Вознесенская, Ижевская, Калужская, Карповская, Киевская, Клинцовский район, Казанская, Козловская, Kонотопский paйон, Константиново-Горловская, Костромская окружная, Красноярская, Кременчугский район, Крымский союз, Kypcкая, Кутаисская, Луганская, Мариупольская, Мингрельская, Минская, Миньярская, Московская, Московская окружная, Мотовилихинская, Нижнегородская, Нижнетагильская, Новочеркасская, Одесская, Омская, Пермская, Петербургская, Петровская, Пожевская, Подольская районная, Полтавская городская, Полтавская губернская, Потийская, Ревельская, Ростовская, Ростовская (ярославская), Рыбинская, Саратовская (городская), Саратовская (областная), Симбирская, Смоленская окружная, Сморгонская, Сновско-Карюковская, Сормовская, Cеверный Кавказ, Северно-Киевский район, Таганрогская, Тверская, Телавская, Терско-Дагестанская, Тифлисская, Томская, Тульская, Уфалей-Кыштымская, Уфимская, Финляндская военная, Харьковская, Челябинская, Черниговская, Читинская, Чусовская, Ярославская, Южно-Киевский район, Юзовско-Петровская;

    От Всеобщего Eвpейского Pабочего Союза в Литве, Польше и России (Бунда) — Бердичевская, Бердичевский paйoн, Брестская, Белостокский район, Варшавская, Виленская, Виленский район, Витебская, Витебская районная, Гомельский район, Гомельская; Двинская, Двинский paйон, Екатеринославская, Екатеринославский paйон, Кишиневская, Киевская, Kиевский район, Ковенская, Ковенский район, Ковенский Воен. Рев. орг., Лодзинская, Минская, Минский район, Могилевский район, Одесская, Пинская, Польский paйон, Рижская, Рижский район;

    От Социал-Демократии Польши и Литвы — Варшавская, Домбровская, Жирардовская, Лодзинская, Люблинская Фабианицкая, Радомская, Ченстоховская.

    От Социал-демократии Латышского Края — Взморье, Либавская, Маленская, Митавская, Рижская, Средне-Лифляндская, Туккумская.

    II. С совещательными голосами: Ц. К. Р. С. Д. Р. П., Ц. К. Бунда, Центральное бюро заграничных групп содействия, Заграничное бюро Бунда, Социал-демократическая фракция Гос. Думы, Владивостокская организация, Домбровская, Закаспийская, Иркутская, Латышского Края, Петербургская военная, Тверская, Харбинская, Екатеринославская, Эриванская, Борчалинская.

    III. В качестве гостей на съезде присутствовали 5 лиц и в том числе делегат от Литовской Социал-Демократии и делегация от Армянской Социал-Демократической Рабочей Организации.).

{157} На съезде присутствовало 336 человек, из коих русских было лишь 126, прочие инородцы; из этих последних евреев 98, поляков 38, грузин 31, латышей 30 и иных национальностей 13.

    Пофракционно состав был таков: большевиков 105, меньшевиков 97; Бундовцев 57, Поляков 44, Латышей 29, вне фракции 4. Из общего числа участников съезда 10 человек состояли членами Государственной Думы 2-го созыва и входили в состав думской партийной фракции; трое из них — Церетелли, Белоусов и Джепаридзе явились официальными представителями думской фракции, 1 — Алексинский был прислан Петербургским комитетом, остальные же 6 приехали на съезд по собственному желанию.

    Порядок дня был принят следующий: отчет Центрального Комитета, отчет думской фракции и ее организация, отношение к буржуазным партиям, Государственная Дума, рабочий съезд и беспартийные рабочие организации профессиональные союзы и партия, партизанские выступления, безработица, экономические кризисы и локауты, организационные вопросы, международный конгресс, работа в армии, разное.

    При отчете о деятельности {158} Центрального Комитета докладчик меньшевик, описывая работу комитета в период времени от IV съезда, отметил, что количественный рост организаций часто носит лишь формальный характер, что партийные низы не платят взносов, не собираются, прочных и правильно функционирующих организаций мало, в существующих же идет ожесточенная борьба фракций.

    Выступившие затем большевики старались доказать, что Ц. К. не проводил в жизнь решений предыдущего четвертого съезда, что он носил не партийный, а фракционный характер, что во главе его стояли литераторы, а не практики, что он оторвался от местных комитетов, а эти последние работали без всякой взаимной связи; имея ввиду все это, большевики и настаивали на выражении неодобрения Центральному Комитету. Возражая на нападки, меньшевики утверждали что в малоуспешности работы Центрального Комитета виноваты большевики, так как они все время вели против него агитацию среди партии и тем мешали комитету делать то, что он обязан был согласно резолюций IV съезда. Съезд не принял по этому вопросу никакой резолюции и перешел к следующему очередному пункту порядка дня.

    По обсуждении отчета думской фракции съезд признал, что фракция в своей деятельности в общем и целом стояла на страже интересов пролетариата и революции, и выразил уверенность, что фракция и впредь будет служить делу российского пролетариата в согласии с директивами съезда и под руководством Центрального Комитета.

    Отношение к различным общественным партиям съезд выразил в резолюции, которая была предложена большевиками, и сущность которой сводится к следующим положениям.

    Со всеми реакционными, ?черносотенными? партиями необходимо бороться как с остатками крепостничества; {159} с Партией 17 Октября и ей подобными вести беспощадную борьбу; Партию Народной Свободы (К. Д.) надо стараться использовать в интересах политического воспитания народа. Что же касается Народных Социалистов и Трудовой Группы Социалистов-Революционеров, то партия, с одной стороны, должна разоблачать их псевдосоциалистический характер, с другой же должна всеми силами вырывать их из под влияния либералов и заставлять их бороться вместе с собой за доведение демократической революции до конца.

    О Государственной Думе была принята такая резолюция (большевистская):

    ?1) Непосредственно политическими задачами социал-демократии в Думе является: а) выяснение народу полной непригодности Думы, как средства осуществить требование пролетариата и революционной мелкой буржуазии, в особенности крестьянства; б) выяснение народу невозможности осуществить политическую свободу парламентским путем, пока реальная власть остается в руках царского правительства, и выяснение неизбежности открытой борьбы народных масс с вооруженной силой абсолютизма, борьбы, имеющей своей целью обеспечение полноты победы — переход власти в руки народных представителей и созыв учредительного собрания на основе всеобщего, равного, прямого и тайного голосования?.

    ?2) На первый план должна быть выдвинута критическая, пропагандистская, агитационная и организационная роль с.-д. думской фракции, как одной из наших партийных организаций. Именно этим, а не непосредственно законодательным целям должны служить и законопроекты, вносимые с.-д. думской фракцией. Общий характер думской борьбы должен быть подчинен всей внедумской борьбе пролетариата, причем особенно важно использование массовой экономической борьбы и служение ее интересам?.

{160}

    ?3) Борясь не только с самодержавием, но и с предательской политикой буржуазного либерализма, который, во имя лозунга ?беречь Думу?, фактически передает народные интересы в жертву черной сотне, социал-демократическая фракция и с.-д. партия, считаясь исключительно с ходом развившегося вне Думы, в силу объективных условий, революционного кризиса, не должна ни вызывать несвоевременных конфликтов, ни искусственно предотвращать или отсрочивать конфликт путем принижения своих лозунгов, способного лишь дискредитировать в глазах массы социал-демократию и оторвать ее от революционной борьбы пролетариата?.

    ?4) Принимая во внимание, что (подчинение) исполнительной власти данной Думе (в форме так называемого ответственного министерства и т. и.), выражая непосредственно стремления либеральной буржуазии к сделке с самодержавием, могло бы на деле осуществится лишь при революционном напоре, недостаточно сильном для победы, социал-демократия не может ни выставлять, ни делать своими подобных лозунгов, затемняющих демократическое сознание масс и затрудняющих этим борьбу масс?.

    По вопросу о рабочем съезде и беспартийных рабочих организациях постановлено: в целях расширения и укрепления влияний социал-демократии на пролетариат усилить работу по организации профессиональных союзов и с.-д. пропаганду и агитацию внутри их, а также стараться привлекать широкие слои рабочих к участию во всякого рода партийных организациях. Съезд высказал желательность участия партийных организаций в беспартийных советах рабочих уполномоченных, в советах рабочих депутатов и съездах их представителей, а также желательность устройства таких учреждений, при условии строго партийной постановки этого дела в целях развития и укрепления с.-д. рабочей партии; и признал, что {161} агитация за беспартийный рабочий съезд вредна для классового развития пролетариата.

    Вопрос о профессиональных союзах почти не разбирался на съезде, и резолюция о них была принята спешно. В ней съезд подтвердил резолюцию IV съезда и напомнил лишь социал-демократам, работающим в союзах, что они должны содействовать тому, дабы профессиональные союзы признали идейное руководство партии, и должны устанавливать с ней организационную связь.

    Относительно партизанских выступлений съезд постановил: вести всем партийным организациям энергичную борьбу против партизанских выступлений и экспроприаций, разъясняя рабочим несостоятельность этих средств борьбы и весь их вред для дела революции; съезд воспретил членам партии какое бы то ни было участие в подобных выступлениях, равно и содействие им и решил распустит все специальные боевые дружины, имеющиеся при партийных организациях.

    Относительно работы в армии съезд признал, что ее необходимо усилить, и поручил Центральному Комитету созвать для обсуждения вопросов по этой работе конференцию военных организаций и указал Комитету на необходимость обратить серьезное внимание на издание органа и агитационной литературы для солдат и матросов.

    Съезд принял также резолюцию апеллировать к Английской демократии, призывая ее помешать Англии оказать России финансовую поддержку.

    Перейдя к вопросам организационного характера, съезд утвердил переработанный им Организационный Устав (Приложение № 3), которым устранял в партии двоецентрие, так как подчинял Центральный Орган Центральному Комитету; избрал Ц. К. из 12 человек, постановив назначать 3-х от {162} национальных организаций; дал резолюцию о том, что Ц. К. должен иметь официальное представительство в Думской фракции, должен сообщать фракции свои директивы, и что все члены Центрального Комитета имеют право участвовать в заседаниях фракции с совещательными голосами; поручил Центральному Комитету осуществить объединение с Армянской социал-демократической рабочей организацией, признав представленный ею и несколько измененный проект приемлемым (Приложение 9-е), а также установил созыв в каждые 4-5 месяцев общепартийных периодических конференций, постановления которых принимали бы обязательную силу лишь по утверждении их Центральным Комитетом.

    Съезд кончился. Кроме руководящих директив и организационного Устава, партия получила вместо меньшевистского, по своему составу, большевистский Центральный Комитет.

    Ленин и его друзья, сторонники революционизма в работе, сторонники централизма и сильной власти в партийной организации, стали во главе партии, что не могло не отразится на дальнейшем периоде жизни партии (На съезде были выслушаны также делегации Объединительного Центрального комитета ?Литовской Социал-Демократической Партии? и ?Социал-Демократической Партии Литвы?, который просит обсудить выработанный ими проект объединения с Р. С.-Д. Р. Партии, — но проект этот не обсуждался. См. Лондонский съезд Российской Социал-Демократической Рабочей Партии. Полный текст протоколов. Изд. Ц. К. 1909 г. - ред.).

    + + +

    Государственною Думой второго созыва и Лондонским съездом главным образом и обуславливалась в 1907 году работа партийных организаций по местам. Сперва шла предвыборная в Думу агитация и агитация, связанная с выборами на съезде, затем, где можно было, устраивались демонстративные проводы {163} отъезжающих в Петербург депутатов; далее следовала агитация на почве необходимости посылать в Думу всевозможные наказы, письма, обращения и агитация на почве получившихся от думской фракции директив.

    Помимо этой деятельности, почти всюду замечался упадок настроения — аресты расстраивали работу партии. С Января по июль были арестованы хорошо оборудованные партийные типографии в Риге, Киеве — 2, Либаве, Томске, Варшаве — 2, Москве — 2, Одессе — 2, Екатеринославе и Баку.

    Почти при всех этих типографиях было взято большое количество нелегальной литературы; гибли комитетские печати, подложные паспорта; терялись боевые припасы — оружие, пироксилиновые шашки и даже снаряженные бомбы. (15 Марта в Полоцке). В партии не хватало средств, литературы, людей, о чем партийные корреспонденты с грустью сообщали в большевистский ?Пролетарий?, страницы которого за то время полны жалобами подобного рода.

    Когда же правительство энергично ликвидировало революционную работу думской фракции, и Государственная Дума второго созыва была распущена, упало и поддерживавшееся ею оживление, и партийная работа пошла еще хуже. Вследствие арестов во вторую половину года партия потеряла типографии: в Екатеринославе, Харькове, Саратове, Калуге, Иркутске, Костроме — 2, Царицыне, Киеве, Томске, Москве; лишилась также лаборатории бомб в Баку.

    Только Петербургская организация, где шли непримиримые фракционные распри да Московская проявляли энергичную деятельность. Руководители первой выпустили прокламацию по поводу суда над социал-демократами, бывшими членами второй Думы, и предлагали развить агитацию за выступление по этому поводу с протестом; они созвали ряд конференций, завершившихся переорганизацией местного комитета, и провели ряд резолюций {164} по общим вопросам в целях поднятия партийной работы.

    Московская же организация после роспуска второй Думы усиленно повела агитацию за революционные выступления, результатом чего явился ряд забастовок. Организация имела хорошую типографию, военно-техническое бюро, военную, финансовую и железнодорожную комиссии.

    Такая исключительная по сравнению со всеми прочими пунктами России деятельность двух названных организаций объясняется тем, что на поддержку их Большевистский Центр (Б. Ц.) давал ежемесячно Петербуржцам тысячу рублей и Москвичам пятьсот руб. С прекращением денежных выдач, эти организации, как и везде в России, сошли на нет.

    Но среди такого подневольного затишья партийной работы по местам, часть социал-демократов из большевиков принимала деятельное участие в происходивших по России экспроприациях.

    После Лондонского съезда, воспретившего для партии экспроприации и террор, лидеры большевиков, не отказавшись принципиально от боевой работы, создали тайный для партии свой фракционный Большевистский Центр, который и поддерживал тесные сношения с приверженцами боевой работы по местам. При его идейной поддержке на Кавказе, Урале и в некоторых других пунктах стали формироваться из большевиков так называемые ?беспартийные дружины?, которые и занимались экспроприациями и высылали часть награбленных денег Большевистскому Центру.

    К этому периоду относится знаменитая экспроприация Тифлисского казначейства (200.000 рублей), участники которой были затем частью арестованы заграницей при размене денег, что и повело к раскрытию перед партией этой сугубо подпольной деятельности большевиков и их сверхцентра. Неудача воспользоваться награбленными {165} деньгами и боязнь арестов при следующих попытках сбыта кредитных билетов заставили Центральный Комитет сделать постановление об уничтожении оставшихся ?бумажек?.

    В этом же году военно-техническое бюро при Центральном Комитете обязалось поставить Пермскому революционному партизанскому отряду, более известному под именем Лбовской Дружины, транспорт оружия на сумму шесть тысяч рублей. Деньги за оружие были получены вперед, но заказ выполнен не был, и этот характерный пример партийной деятельности едва ли бы стал известен кому либо, кроме лиц принимавших в нем участие, если бы в 1909 году один из Лбовцев не выступил за границей в печати с обвинением большевиков в присвоении шести тысяч рублей, полученных авансом за заказанное оружие. По расследовании дела присвоенные деньги пришлось возвратить бывшим Лбовцам.

    + + +

    В предвыборный в Государственную Думу 3-го созыва период работа опять оживилась, но только в части, касающейся выборов, да и то не везде. Для успеха предвыборной агитации Центральный Комитет разделил Poccию на 10 районов, которые выбирали представителей на районные конференции, районные же конференции выбирали делегатов на общероссийскую конференцию, которая и состоялась в Финляндии в начале Ноября месяца.

    На конференцию съехалось 27 членов партии с решающими голосами, из коих 10 большевиков, 4 меньшевика, 3 от Кавказа, l от Спилки, 5 Бундовцев, 5 Поляков, 3 Латыша и несколько человек с совещательными голосами. Председательствовал Ленин.

    При обсуждении первого же, самого главного, вопроса в порядке дня, вопроса о Государственной Думе, {166} ясно обрисовались различные партийные течения; левое крыло большевиков настаивало на бойкоте Думы; часть большевиков с Лениным во главе стояли за участие в Думе в целях использования ее в интересах революции, меньшевики высказывались за Думу и за положительную в ней работу в интересах пролетариата.

    После дебатов Ленинская группа с меньшевиками провела резолюцию в том смысле, что социал-демократы должны участвовать в Думе, но главная их задача должна заключатся в следующем: разоблачать перед народом истинную роль помещиков и правительства, выяснять несоответствие 3-й Думы интересам и требованиям народа и вести пропаганду идей учредительного собрания; противопоставлять всем правительственным и либеральным предложениям требования социал-демократической программы минимум; вносить законопроекты и запросы, для чего входить в соглашение с партиями левее ?кадэ?, но без блоков с ними; образовать с левыми депутатами информационное бюро, дабы депутаты имели возможность систематически влиять на демократию в духе с.-д. политики. В первую очередь было решено выступить в Думе со своей декларацией и внести запрос по поводу закона 3 Июня и по поводу суда над социал-демократической фракцией второй Думы.

    Обсудив вопрос об участии в буржуазной прессе, конференция приняла направленную против меньшевиков резолюцию, которою устанавливались известные рамки для желающих участвовать во внепартийной печати.

    Конференция пыталась также повлиять на прекращение фракционных распрей, почему и воспретила существование фракционных центров и объединений в организациях по фракционно; она напомнила, что Центральный Комитет учреждение не фракционное, а общепартийное, что только он признан руководить партией, а потому к нему и надлежит обращаться в случаях надобности.

{167} В целях же установления наиболее тесной связи между Центральным Комитетом и местными организациями было постановлено: начать издавать как можно скорее Центральный Орган, организовать посещение местных организаций представителями Центрального Комитета, напомнить организациям о присылке в комитет денежных взносов и отчетов о деятельности, принять меры к объединению национальных организаций по местам и к поддержке и укреплению партийной дисциплины. Центральному же Комитету поставлено в обязательство покончить с расколом, который обнаружен в некоторых пунктах и выразился в образовании местных фракционных организаций (Резолюции 3-й Общероссийской конференции. ?Пролетарий? № 20.).

    В конце 1907 года в жизни партии произошли два интересных, хотя и далеко неодинаковых, события. В Сентябре месяце Одесская организация проявила себя, оказав вооруженное сопротивление пришедшему на обыск наряду полиции: в чинов полиции была брошена бомба и произведено несколько залпов из револьверов, причем был убит полицейский офицер и ранен городовой. Полиция отвечала выстрелами и арестовала 43 человека. Это был как бы последний партийный боевой отзвук минувшего бурного периода,

    В Декабре же месяце Центральный Комитет, признав невозможным продолжать свою руководящую работу в пределах России, где даже Финляндские губернии перестали быть надежными убежищами для революционных деятелей, постановил переселится в Париж и оставить в России вместо себя лишь представительство из нескольких членов и небольшую технику для обслуживания текущих вопросов.

    Резолюция эта была приведена в исполнение, и таким образом партия как бы окончательно возвращалась к положению, существовавшему в ней, в организационном отношении, до 1905 года.


X.

    1908 год. Деятельность Центрального Комитета. Отзовизм и Ультиматизм.

    Работа на местах. Ликвидаторство и борьба с ним. Базельский съезд Заграничных Групп Содействия. Всероссийская конференция в Декабре 1908 года.

    После Декабрьской 1907 года конференции Центральный Комитет партии принял энергичные меры к поднятию партийной работы.

    В Феврале 1908 года Центральный Комитет возобновил издание Центрального Органа, выпустив № 1-й ?Социал-Демократа?, в котором указывал, что оценив существующее положение, учтя опыт прошлого и приняв во внимание перспективы на будущее, он намечает в качестве ближайших задач партии: а) развитие экономической организации масс и их экономической борьбы, для чего могучими средствами служат профессиональные союзы и кооперативы; б) культурно-просветительную работу среди масс и в) использование в революционных целях ?думской трибуны?.

    Дабы овладеть профессиональным и кооперативным движениями, развитие которых, обуславливаемое стремлением рабочих улучшить свое экономическое положение, стало заметно прогрессировать с 1907 года, Центральный Комитет опубликовал две резолюции и для наблюдения за проведением их в жизнь образовали, ?Комиссию по профессиональному и кооперативному движению?.

    В резолюции о профессиональном движении, Центральный Комитет указывал, что усиленная в нем работа социал-демократов должна вестись отнюдь не в {169} духе признания нейтральности или беспартийности профессиональных союзов, а наоборот в духе возможно более тесного сближения союзов с социал-демократической партией. Социал-демократы должны стремится к созданию в отдельных предприятиях небольших сплоченных первичных организаций или ?ячеек? и уже в них образовывать из членов партии сплоченные группы для систематического воздействия на ?ячейки? в социал-демократическом духе, под руководством местных партийных организаций. Где нет легальных профессиональных союзов —надо заводит нелегальные, в основу которых должна быть положена организация возможно большого числа рабочих в профессиональную ячейку данного предприятия, причем внутри ячейки необходимо иметь особую профессиональную группу социал-демократов данного предприятия.

    Для объединения всей социал-демократической работы в союзах, социал-демократические группы отдельных предприятий должны объединится в социал-демократические группы целых профессий. Эти последние в свою очередь должны быть объединены и вести работу в тесной связи с местным партийным центром. В легальных обществах взаимопомощи, трезвости и тому подобных, следует заводить свои социал-демократические группы для ведения работы среди возможно более широких масс пролетариата. При этом следует разъяснять, что легальные общества не могут заменить боевых профессиональных союзов и что рамками таких обществ не может быть ограничена организованная деятельность пролетариата. Нелегальные союзы должны стремится стать легальными, а легальные не должны принижать боевой работы профессиональных организаций пролетариата.

    В резолюции о работе среди кооперативов Центральный Комитет высказал, что потребительные товарищества, объединяя рабочих, являются одной из форм {170} массовой организации пролетариата. Быстрое развитие их в России за последнее время может служить одним из признаков стремления рабочих к организации, а потому партийные работники обязаны принимать в них участие; содействовать их развитию, привлекать их к совместным действиям с профессиональными союзами и партией, но брать на себя инициативу в основании новых кооперативов можно лишь там, где существует уже развитое профессиональное движение. Необходимо привлекать потребительные товарищества к совместным действиям с профессиональными союзами и Социал-Демократической Партией, содействовать сближению всех видов рабочей организации, разъяснять что кооперативы не могут заменить боевых пролетарских организаций, и бороться с попытками ограничить организованную деятельность пролетариата рамками кооперативов. Партийные работники должны влиять на кооперативы в социал-демократическом духе и с этой целью составлять в каждом кооперативе сплоченную из членов партии группу, которая бы находилась в тесной организационной связи с местным партийным центром.

    Что же касается производительных товариществ, то они допустимы лишь как отделения при потребительных товариществах и к ним надо относится как к потребительским кооперативам.

    Профессиональная комиссия выпустила особое письмо к партии, в котором разъясняла резолюции Центрального Комитета и дала ряд практических указаний. Она предложила всем партийным организациям вмешиваться вместе с социал-демократическими группами профессиональных союзов в экономическую жизнь рабочих и вести с ними борьбу против работодателей, предложила также обратить внимание на культурно-просветительную работу в профессиональных союзах и поставить это дело на классовую точку зрения. Желая {171} поставить дело сразу хорошо на практическую почву, комиссия обратилась к Центральному Комитету с предложением созвать общерусскую конференцию социал-демократов, работающих в профессиональных союзах, что Центральный Комитет и постановил, но что в действительности осуществлено не было.

    Культурно-просветительная деятельность партии, для направления которой Центральный Комитет образовал Комиссию по культурно-просветительной работе среди пролетариата, должна была заключатся, по мнению комитета, в том, дабы теоретики партии собрали, привели в порядок, осмыслили, анализировали и осветили при помощи марксистского метода весь материал, данный революцией, и вынесли бы свои труды в массу пролетариата. Партийные работники призывались к энергичной работе в области культурного просвещения масс в клубах, обществах образования и самообразования, в воскресных и вечерних классах, в народных университетах. ?Во всех этих учреждениях, писал ?Социал-Демократ?, революционный принцип классовой борьбы должен составлять основу социал-демократической работы?.

    Что касается работы социал-демократов в Государственной Думе, то находя в деятельности думской фракции пробелы, недостатки и даже ошибки с точки зрения социал-демократии, Центральный Комитет признавал ее деятельность все таки полезной и призывал партийных работников обсуждать каждый важный акт думской жизни в рабочих собраниях и кружках и снабжать фракцию материалом для запросов и законопроектов. По поводу присылки в думскую фракцию этих материалов Центральный Комитет даже разослал по организациям специальное циркулярное письмо. Следует заметить, что социал-демократическая фракция III Государственной Думы с первого же своего {172} выступления с декларацией (депутат Покровский) возбудила неудовольствие среди партии.

    Дальнейшие выступления фракции еще более увеличивали это недовольство, так как представители почти всех направлений сходились на том, что социал-демократы, члены Думы, не достаточно ясно и категорически проводят в Думе партийные взгляды. Среди наиболее левых большевиков даже обрисовалась группа (во главе со Станиславом Вольским); которая высказывала мысль, чтобы, ввиду неисполнения думской фракцией данных ей директив, отозвать ее из Думы, предложив отказаться от своих полномочий. Это направление большевизма, сторонники которого во всех других вопросах партийной тактики являлись представителями самого крайнего революционизма и противниками использования каких бы то ни было легальных возможностей, известно под именем ?отзовизма?. Некоторые же большевики, во главе с Алексинским, стояли за то, чтобы предъявить фракции ультиматум быть строго партийной и подчинятся всем директивам партийных центров или отказаться от депутатских полномочий. Это направление получило наименование ?ультиматизма?.

    Поставил на очередь Центральный Комитет и вопрос об упорядочении работы в войсках, поводом к чему послужил ряд писем, полученных в комитете от работавших в войсках членов партии и просивших об оказании им литературной помощи. Центральный Комитет образовал для заведывания этой работой особое центральное военное бюро, которое прежде всего поставило целью завязать сношения с местными военными организациями наиболее важных военных центров и отдельными военными работниками и вместе с тем приступить к изданию газеты и популярных брошюр для солдат и матросов.

    Бюро дало знать об этом по организациям и {173} просило доставлять ему письма, корреспонденции и ответить на следующие вопросы: количество войск в данном пункте и их состав; настроение в войсках; если были вспышки, то чем вызваны; какая связь в войсках, какая ведется работа; средства, личный состав организации; литературные силы, ведется ли систематическая литературная агитация.

    Кроме этих главных мероприятий, Центральный Комитет проявил себя тем, что образовал листковую комиссию для издания прокламаций по злободневным вопросам; которая и начала свою работу; участвовал, в лице своего представителя, на съезде старост студенчества и дал указание студентам социал-демократам поддерживать все начинания студенчества, направленные к достижению университетской автономии, и вести среди студенчества партийную пропаганду и агитацию; разослать по организациям письмо, присланное из Сибири социал-демократами, осужденных членов 2-ой Государственной Думы, командировал своих членов с целью организации и укрепления областных центров в Центральную Poccию; Юг, Урал, Поволжье, Кавказ, Крым, Северо-3апад и Северный Кавказ.

    Преподанные Центральным Комитетом директивы разъяснялись и популяризовались как на страницах Центрального Органа ?Социал-Демократ?, который в 1908 году вышел однако лишь одним номером, и, главным образом, в фракционной большевистской газете ?Пролетарий? (Орган Петербургского и Московского Комитетов Р. С.-Д. Р. П.), который выходил за границей довольно регулярно (За 1908 год вышли №№ 21-40 ?Пролетария?, за 1909 год №№ 41-50.).

    В половине года состоялось пленарное собрание Центрального Комитета, которое, выслушав отчет о положении дел партии, приняло по вопросу о {174} дальнейшей работе Центрального Комитета следующие постановления.

    Вся полнота прав Центрального Комитет остается за пленарными собраниями, но в промежутках между ними всю работу ведет находящийся в России узкий состав Центрального Комитета, который в важных случаях откладывает решения до пленума.

    Учреждается Заграничное Бюро Центрального Комитета (З. Б. Ц. К.), подчиненное узкому составу Центрального Комитета; Бюро поддерживает связь с действующим в России Центральным Комитетом и между членами Центрального Комитета, работающими за границей; периодически посылает отчеты узкому составу Центрального Комитета; является представителем интересов Центрального Комитета за границей, контролирует деятельность местных групп содействия и их Центрального бюро, принимает заграничные взносы и самостоятельно организует финансовые предприятия в пользу Центрального Комитета.

    Относительно организации работы за границей было постановлено:

    Социал-Демократические группы за границей признаются Группами Содействия Poccийской Социал-Демократической Рабочей Партии; Центральный Комитет назначает новое Заграничное Центральное Бюро из 10 лиц, кооптация и замена которых при отсутствии пленума Центрального Комитета происходит только с утверждения Заграничного Бюро Центрального Комитета; Заграничное Центральное Бюро обслуживает нужды Групп Содействия за границей и исполняет общепартийные поручения Заграничного Бюро Центрального Комитета; в него входит и член Центрального Комитета с правом veto; группы вносят 85 - 90°/о своих доходов в Центральный Комитет.

{175} Однако все перечисленные мероприятия Центрального Комитета, направленные к упорядочению и оживлению партийной работы, цели своей почти не достигали.

    Систематические аресты партийных деятелей, равнодушие к столь популярной еще так недавно революционной работе со стороны рабочих, массовое бегство из партии интеллигенции, примкнувшей к ней в годы революционного подъема, недостаток денежных средств, столь щедро притекавших в партийные кассы еще так недавно, все это вело к тому, что местные организации распадались, славившиеся же не так давно своею сорганизованностью и крепостью комитеты хирели. Попытки ставить технику по многим пунктам, хотя в начале и удавались, но обычно кончались провалами.

    В течение 1908 года были арестованы партийные типографии на ходу: в Ташкенте, под Рыбинским в д. Юрьеве, в с. Сормове, Москве - 4, Екатеринославе, Саратове, Одессе — издававшая ?Одесский Рабочий?, Владивостоке, на Ижевском заводе, Ростове на Дону, Самаре, Челябинске — издававшая ?Голос Рабочего?, С. Петербурге, Кинешме и Камышине. Кроме того, были случаи нахождения по обыскам у партийных работников типографских принадлежностей, типографского шрифта, громадных складов партийной литературы. Исключительным по своим результатам явилось тогда заарестование в Петербурге, 20 Мая центрального склада литературы Центрального Комитет партии, когда по обыску было найдено более тысячи пудов партийной литературы, два типографских печатных станка, две стереотипные печи, инструменты и материалы для изготовления стереотипов и матриц, различные типографские принадлежности и около 40 пудов типографского шрифта.

    Массовых выступлений, если не считать традиционной забастовки нескольких десятков тысяч в день 1-го Mая, не было. Правда, было несколько конференций и съездов партийных работников, а именно: {176} конференция Центральной Промышленной Области, собрание Центрального Комитет Бунда, III-й съезд Социал-Демократии Латышского Края (На съезд явилось 14 делегатов с решающими и 4 с совещательными голосами; были представлены организации: Рижская, Литовская, Либавская и Малейнская (деревенская, в Лифляндской губ.). См. III съезд С.-Д. Латышского Края. Пролетарий № 41.), VI-й съезд Социал-Демократии Польши и Литвы (Местные организации выслали на съезд 27 делегатов, которые являлись представителями от 4 тысяч сорганизованных рабочих (приблизительно). См. ?VI съезд Социал-Демократии Польши и Литвы? Пролетарий № 43. - ред.), но все они мало содействовали успеху работы и имели значение лишь в том отношении, что подводили итоги прошлому и давали картину современного положения партийных дел; три же последних служили показателем того, что у национальных организаций, входивших в состав партии, дела шли лучше, нежели у их русских сотоварищей.

    Некоторое оживление замечалось в деле издания партийных органов, как местных, которые, правда, погибали также быстро, как и возникали (В 1908 г. вышли: в Севастополе — ?Рабочий? №1; газета ?Солдат? №№ 1 и 2; ?Одесский рабочий? № l и 2; ?Тюменский рабочий? №№ 2, 3 и 4; в Москве ?Рабочее Знамя? № 6, 7; в Николаеве ?Борьба? № 3 и 4 и некоторые другие. - ред.), так и имевших областное и общепартийное значение. Из числа последних, кроме издававшихся ?Пролетария? и ?Социал-Демократа?, появились ?Голос Социал-Демократа? меньшевистского направления, первый номер которого вышел в Феврале месяце, и рабочая газета ?Правда?, издававшаяся Троцким, первый номер которой вышел 3-го Октября с подзаголовком ?Орган Украинского Союза — Спилки?, что Троцкий сделал, не имея на то действительного права, почему после протеста Спилки этот подзаголовок уже более не помещался в ?Правде?. ?Правда? заявила себя стоящей вне фракционных споров, отстаивающей лишь интересы партии как целого; обе газеты издавались за границей.

{177} Возобновился также печатанием центральный орган Социал-Демократии Латышского Края ?Цина? (в Риге), вышли №№ 1 и 2 Бюллетеней того же комитета, центральный же комитет Бунда выпустил № 1-й своего органа ?Голос Бунда?, на еврейском языке (В 1908 году вышли: ?Голос Социал-Демократа? №№ 1-11, ?Правда? №№ 1-2. Как интересное издание того года следует отметить также Программу для пропагандистских кружков, выработанную Московским Окружным Комитетом, с указанием необходимых книг. Приложение 10-ое. - ред.).

    + + +

    Отмеченная безуспешность работы партии, помимо указанных выше причин, обуславливалась также во многом и теми фракционными распрями, которые шли в ней.

    Меньшевики во многом не разделяли директив, данных большевиками, владевшими центральными учреждениями, и вели работу согласно своих взглядов.

    Среди их фракции уже с 1907 года все сильнее и сильнее стало намечаться течение, представители которого склонялись к тому, чтобы ввиду изменившихся условий русской государственной жизни вводить понемногу работу партии в рамки легальности.

    Еще в 1906 году Аксельрод, как уже было сказано выше, поднял вопрос о созыве Всероссийского рабочего съезда, что подхватили некоторые меньшевики, имея ввиду перейти от подпольной партийной работы к легальной общественной деятельности; однако большевики, увидя в том начало образования особой рабочей партии, которая явилась бы конкурентом для русской социал-демократии, повели усиленную против рабочего съезда кампанию, не дали ему осуществится и сумели провалить этот вопрос на состоявшейся в том же году партийной конференции.

{178} В 1907 году представители фракций вели ожесточенную литературную полемику по этому вопросу, а некоторые меньшевики на фракционных собраниях уже открыто предлагали покончить с нелегальной партией, и начать легальную работу в профессиональных союзах и других массовых организациях.

    В начале 1908 года один из влиятельных меньшевиков прочел в Москве в заседании меньшевистского коллектива доклад о необходимости бороться со старыми партийными учреждениями и организациями, которые, но его мнению, являлись реакционным элементом, который необходимо ликвидировать.

    Осенью в Москве уже выделилась целая группа в 11-14 человек, открыто заявлявшая, что восстановление старых партийных форм является утопической реакционной затей; немного позже там же группою меньшевиков, лидерами которых считались Ларин и Череванин, была выпущена брошюра, где проводились доказательства того, что партия вредна, что она анахронизм, что рабочее движение пережило узкие партийные рамки и что партию необходимо уничтожить.

    Меньшевистский орган ?Голос Социал-Демократа? помещал статьи направленные против нелегальной работы партии. В одной из них (№ 8-9, Июль — Сентябрь 1908 года) Дан, высказавшись относительно старых методов пропаганды и агитации, а также относительно работы, предпринятой на местах к восстановлению партийных организаций, открыто заявил:

    ?стремится во что бы то ни стало организационно закрепить обломки прошлого значило бы искусственно консервировать окаменелости?.

    Меньшевики не соглашались с данными Центральным Комитетом директивами относительно участия социал-демократов в профессиональном движении. Принимать участие в профессиональном движении, конечно, {179} следует, говорили они, но не ради эгоистических партийных видов, не для того, чтобы при помощи этого движения укреплять и расширять партию, а в целях оказания лишь помощи профессиональному движению.

    Врастание же партийных организаций в профессиональное движение лишь погубит его, утверждали они.

    Наконец, некоторые из меньшевиков литераторов стали отрицать в своих трудах революционную классовую борьбу социалистического пролетариата вообще, стали отрицать гегемонию пролетариата в революционном движении 1905-7 годов, иными словами — они выступили против главных принципов революционной социал-демократии вообще и русской в частности (Череванин, — ?Пролетариат в революции?, ?Современное положение и возможное будущее?; коллективный труд — ?Общественное движение в России в начале XX века, под редакцией Мартова, Маслова и Потресова — статья Потресова; стати Мартынова в ?Голосе Социал-Демократа?. - ред.).

    Это постепенно развивавшееся среди меньшевиков направление; в разных его оттенках, понималось большевиками как желание и стремление покончить с революционной Социал-Демократической Рабочей Партией, создать взамен ее новую легальную рабочую партию. Они прозвали новое направление ?ликвидаторством? и повели против него сильную кампанию, в целях же закрепления своего влияния в партии и преподания руководящих директив для партийных работников, стали пропагандировать через Центральный Комитет созыв партийной конференции.

    Меньшевики с своей стороны ответили выступлениями, направленными против находившихся в руках большевиков центральных учреждений.

    Осенью 1908 года двое из меньшевистских представителей предложили собиравшимся заграницу на {180} пленум членам Центрального Комитет не созывать партийной конференции, ограничить Центральный Комитет информационными функциями и создать вместо него нейтральное центральное учреждение, ?которое явилось бы... ареной соглашения отдельных фракций и течений на почве текущей совместной работы?, но план этот потерпел неудачу, и Центральный Комитет даже хотел привлечь его инициаторов к партийному суду. Тогда меньшевики сделали попытки использовать против Центрального Комитета Заграничные Группы Содействия, которые весьма разрослись с приливом из России заграницу, с 1906 года, большого числа эмигрантов, где меньшевики имели перевес над большевиками.

    Воспользовавшись тем, что Центральный Комитет партии потребовал от групп отчисления в его кассу 85-90 %, меньшевики повели против него агитацию, а Заграничное Центральное Бюро (З. Ц. Б.); считавшееся центральным учреждением групп, предложило им высказаться по этому поводу и выслать представителей на съезд для обсуждения как этого, так и других злободневных вопросов.

    Центральный Комитет ответил тем, что объявил Заграничное Центральное Бюро распущенным и потребовал от него сдачи полномочий установленному для групп учреждению Заграничному Бюро Центрального Комитета (З. Б. Ц. К.).

    Заграничное Центральное Бюро отказалось выполнить требование Центрального Комитета и предложило группам организовать съезд, для осуществления которого просило избрать специальную организационную комиссию. Комиссия была собрана и созвала съезд, пригласив на него и представителя от Заграничного Бюро Центрального Комитета, но последнее в присылке его отказало.

    Съезд состоялся в Базеле в начале Декабря месяца; из 31 организаций в нем приняли участие {181} лишь 24, т. к. семь групп, где преобладали сторонники Центрального Комитета, отказались участвовать в съезде. Съезд выслушал отчет Заграничного Центрального Бюро, вызвавший горячие дебаты и ряд указаний на упущения в практической деятельности Бюро и обсудил ряд вопросов организационного характера.

    При обсуждении эмигрантского вопроса выяснилось, что количество политических эмигрантов доходило в то время до 3000, из коих 2/3 были рабочие. Большинство эмигрантов (до 95%) кочевали из города в город, получая поддержку от иностранных социалистических партий, да от эмигрантских касс. Пpиисканием работы почти никто не занимался. В целях упорядочения этого дела было постановлено создать одну международную эмигрантскую кассу и считать главным видом помощи приискание работы. Съезд избрал взамен Центрального Заграничного Бюро новое Центральное Бюро Заграничных Групп (Ц. Б. З. Г.) и поручил ему принять участие в общепартийной конференции, группам же предложил участвовать на съезде заграничных организаций, созываемом Заграничным Бюро Центрального Комитета, при условии участия в съезде всех национальных социал-демократических организаций.

    В вопросе об объединении с последними было признано необходимым согласовать деятельность групп с деятельностью национальных социал-демократических организаций путем создания на местах общих бюро из представителей всех организаций организуя совместные предприятия и выступления. Kpoме того, съезд поручил Центральному Бюро Заграничных Групп войти в переговоры с заграничными центральными учреждениями национальных организаций для выработки положений окончательного объединения.

    Перейдя к вопросу о практической деятельности, съезд принял ряд решений об улучшении постановки пропаганды, агитации, организации, финансового дела и {182} т. д. и порекомендовал рабочим записываться в профессиональные союзы Выработав затем устав Заграничной Организации и выбрав Центральное Бюро — съезд закончил свои работы.

    21-го Декабря в Париже открыла свои заседания собранная Центральным Комитетом Всероссийская конференция Р. С. - Д. Р. П. На конференции были представлены часть русских организаций преимущественно большевистских, Бунд и Социал-Демократии Польши и Литвы (На конференцию были высланы делегаты: Петербурга - 2; Центрального Промышленного района (Московский Ком., Московский Окр. Ком., Иваново-Вознесенский союз, Владимирский О. К., Костромской О. К., Нижегородский К., Сормовский, Орловский, Брянский и др. организации района) - 2; Урала - l: Юга (Kиев и Харьков) -1; Кавказа - 3; Северо-Западного края (Вильна и Двинск) - 1; Бунда - 3; Соц. Дем. Ц. П. и Л. - 5; Центрального Комитета - 5. Присутствовал также еще с совещательным голосом член центрального Комитета Социал-Демократической Партии Литвы, представивший проект объединения. - ред.).

    На всех заседаниях шла борьба между большевиками и меньшевиками, причем каждые упорно отстаивали свои принципиальные взгляды на очередные задачи партии и на организационные вопросы партийного дела и ожесточенно нападали на своих фракционных противников.

    Большевики, стоявшие в полной мере за революционизм и нелегальность партии, нападали на меньшевиков за их увлечение легальной деятельностью, за их ликвидаторство. Все неудачи партии, весь развал ее они объясняли именно этой легализаторской и ликвидаторской работой, а потому и выдвигали на первую очередь самую важную по их мнению задачу — борьбу с этой меньшевистской деятельностью; они упрекали меньшевиков, что их члены Центрального Комитета тормозят работу последнего, бойкотируют Заграничное Бюро Центрального Комитета и Центральный Орган.

    Меньшевики доказывали, что в русском рабочем движении накопилось уже не мало элементов для {183} превращения его в массовое движение, и что задача Российской Социал-Демократической Рабочей Партии сделать все возможное для подготовления и ускорения образования массовой социал-демократической силы и к этому приспособить всю деятельность и организацию. Партия должна начать борьбу за открытое проявление и существование этой силы, она должна стать во главе этой борьбы и к ней приспособить свою нелегальную организацию. Они предлагали созвать ряд совещаний работников нелегальных и легальных организаций, дабы установить между двумя частями социал-демократии постоянное деловое общение. Они упрекали большевиков в непонимании истинного положения дел, в оторванности Центрального Комитета от партии, в незнании, что делается на местах и желании Центрального Комитета дезорганизовать Заграничные Группы Содействия, пользуясь своим Заграничным Бюро Центрального Комитета, почему и требовали уничтожения его.

    Конференция констатировала, что, благодаря энергичным мерам правительства, партийные организации сократились численно весьма значительно, и партия вновь загнана в подполье; что использование легальной базы, благодаря тем же мероприятиям, становится все трудней и трудней; профессиональные организации сведены к весьма небольшим размерам; что повальное бегство интеллигенции из рядов партии с одной стороны и попытки части партийных работников свести всю работу ее на легальную почву заставляют рабочих отворачиваться от интеллигенции и стараться взять дело непосредственно в свои руки; что в партии идут большие фракционные распри; но было указано и то, что, несмотря на все эти неблагоприятные обстоятельства, партийные организации стремятся возможно шире поставить дело.

    В результате своих занятий конференция выработала ряд резолюций, которые, благодаря преобладанию {184} на ней большевиков, носят большевистский характер и являются таким образом отражением взглядов не всей партии, а одной, главенствовавшей тогда фракции. Принятые резолюции сводились к следующему.

    Резолюция по отчетам. — Отметив, что Центральный Комитет делает все возможное, чтобы провести в жизнь политическую линию, намеченную Лондонским съездом, и предложив ему продолжать охранение целости единства партии и борьбу против дезорганизаторских тенденций внутри ее, конференция постановила:

    ?Констатируя, что в ряде мест замечаются со стороны некоторой части партийной интеллигенции попытки ликвидировать существующую организацию Российской Социал-Демократической Рабочей Партии и заменить ее бесформенным объединением в рамках легальности во чтобы то ни стало; хотя бы последнее покупалось ценою явного отказа от программы, тактики и традиций партии, — конференция находит необходимым самую решительную идейную и организационную борьбу с ликвидаторскими попытками и призывает всех истинно-партийных работников без различия фракций и направлений к самому энергичному сопротивлению этим попыткам?.

    Конференция отметила, что успешность работы возможна только при условии подчинения меньшевиков партийной дисциплине и при лояльности работы в рамках одного учреждения и его исполнительных органах.

    О современном моменте и задачах партии. — Опираясь на современное политическое положение в России, конференция признала, что основными задачами партии являются в настоящий момент следующие:

    ?Разъяснение широким массам народа смысла и значения новейшей политики самодержавия и роли {185} социалистического пролетариата, который, ведя самостоятельную классовую политику, должен руководить демократическим крестьянством в современной политике и в предстоящей революционной борьбе. Целью этой борьбы является по прежнему свержение царизма, завоевание политической власти пролетариатом, опирающимся на революционные слои крестьянства и совершающим буржуазно-демократический переворот путем созыва всенародного учредительного собрания и создания демократической республики?.

    ?Всестороннее изучение и широкая популяризация опыта массовой борьбы в 1905-1907 годах, давшего незаменимые уроки, подтвердившие правильность революционно-социал-демократической тактики?.

    ?Укрепление Российской Социал-Демократической Рабочей партии, как она сложилась в революционную эпоху, ведение по прежнему непримиримой борьбы как с самодержавием и реакционными классами, так и с буржуазным либерализмом; борьба с отступлениями от революционного марксизма и с укорачиванием лозунгов Poccийской Социал-Демократической Рабочей Партии, обнаруживающимися с особенной силой в настоящее время среди некоторых партийных элементов, поддавшихся влиянию распада?.

    ?Всестороннее содействие экономической борьбы рабочего класса; согласно резолюциям Лондонского, Штутгартского конгрессов?.

    Использование Думы и думской трибуны для революционной социал-демократической пропаганды и агитации?.

    ?На очередь дня выдвигается прежде всего длительная работа воспитания, организации и сплочения сознательных масс пролетариата. Затем в подчинении этой задаче, необходимо распространение партийной работы на крестьянство и армию, особенно в форме литературной пропаганды и агитации, причем главное внимание должно {186} быть обращено на социалистическое воспитание пролетарских и полупролетарских элементов в крестьянстве и армии?.

    О Думской фракции. — Конференция вынесла две резолюции, из которых в одной выразила сожаление, что фракция не прислала своего представителя, а в другой, перечтя все недочеты в работе фракции, заявила, что: 1) ?в своей дальнейшей деятельности фракция должна служить партии в духе, указанном Лондонским съездом, и в согласии с директивами Ц. К. партии, 2) Основной задачей фракции в контрреволюционной III Думе является — служить в качестве одного из органов партии делу социал-демократической пропаганды, агитации и организации, отнюдь не становясь на путь так называемого положительного законодательства и погони за мелкими мнимыми реформами, и не ограничиваясь выступлениями только по вопросам, выдвигаемым думским большинством, всячески стараться поднимать в Думе вопросы, волнующие рабочие массы и нашу партию?.

    Перечислив затем, какие именно законопроекты должна вносит фракция в Государственную Думу и как должна она держатся при обсуждении некоторых вопросов, резолюция излагала:

    ?Фракция должна связаться возможно теснее со всеми местными и национальными партийными организациями, с социал-демократическими группами, действующими внутри профессиональных союзов и других рабочих организациях, с самыми этими союзами и организациями, выступать на рабочих собраниях и вообще расширять по возможности свою внедумскую деятельность. Конференция далее обращает внимание всех местных и национальных партийных организаций и Центрального Комитета партии на то, что недостаточное их содействие фракции, имевшее место до сих пор, в значительной степени затрудняло ее деятельность и считает {187} необходимыми, чтобы все партийные организации: а) доставляли во фракцию всяческие сведения о положении рабочих, действиях администрации и объединенного кабинета, материалы для запросов и речей, резолюции рабочих собраний и партийных групп, проэкты речей, давали систематические деловые указания относительно предстоящих шагов фракции и деловую критику прошлых ее шагов; б) распространяли в массах речи, запросы, законопроекты и отчеты фракции, дополняя и используя ее выступления в массовой агитации, в листках и пр.?.

    Резолюция о фракции включала в себе еще и секретные пункты, которые не были опубликованы, а именно: постановлено, дабы фракция отчисляла 10 % своего жалования в пользу партии, установлено право Veto Центрального Комитета над решениями и постановлениями фракции, а также фракции дано право голосовать за отдельные мелкие ассигновки, если они не служат к укреплению и усилению власти правительства.

    По организационному вопросу резолюция, перечтя все условия, тормозящие работу партии, гласила:

    ?а) партия должна обратить особое внимание на использование и укрепление существующих и учреждение новых нелегальных, полулегальных и по возможности легальных организаций, которые могли бы служить ей опорным пунктом для агитационной работы среди масс, —как то: заводские собрания, пропагандистские кружки, нелегальные и легальные профессиональные союзы, клубы, разные просветительные рабочие общества и т. д. Вся эта работа окажется возможной и плодотворной лишь в том случае, если в каждом промышленном предприятии будут существовать чисто партийные, хотя бы немногочисленные, рабочие комитеты, тесно связанные с массами, и если вся работа в легальных организациях будет вестись под руководством нелегальной партийной организации?;

    ?б) для объединения партийной работы на местах {188}

    1) необходимо организовать в каждой области областные центры, которые должны оказывать не только техническую поддержку местным организациям, но и помогать последним и в идейном руководстве и восстановлять их в случае провала; 2) установить самую тесную связь местных и областных организаций с Центральным Комитетом;?

    ?в) для обеспечения правильного и непрерывного функционирования местных организаций допустимо частное применение принципа кооптации, причем кооптированные члены должны быть при первой возможности заменены товарищами, законно выбранными на основании устава. Что же касается содержания организационной работы, то конференция находит, что помимо политической и экономической агитации в связи с современным моментом, на которую указывается в резолюциях о задачах партии и о думской фракции, партия должна обратить особенное внимание на углубление социал-демократического миросозерцания среди широких кругов партийных работников, в частности на выработку практических и идейных руководителей социал-демократического движения из среды самих рабочих?.

    Кроме этих главных резолюций, конференция предложила Центральному Комитету: принять меры к объединению местных партийных национальных организаций на принципах единства, а не федерализма; вести дело по объединению с Социал-Демократической Партией Литвы; произвести анкету по вопросу о созыве съезда; продолжать издание Центрального Органа, вышедшего со времени Лондонского съезда лишь одним номером, и приложить все усилия для устранения раскола за границей. Что же касается самой работы Центрального Комитета, деятельность которого на конференции весьма резко критиковалась меньшевиками, и который ко времени созыва конференции действительно оказался совершенно отрезанным от партийных {189} работников на местах и неосведомленным о том, что делает партия в России, то конференция одобрила его решение создать для России орган узкого состава (В это русское бюро Центрального Комитета были выбраны большевик, меньшевик, Латыш, Бундовец и Поляк.), облеченный всеми правами пленарного состава Центрального Комитета, с тем однако, чтобы все принципиально тактические вопросы решались в пленарном Центральном Комитете, и предложила организовать, через посылку агентов, контроль за деятельностью местных организаций и установить большую связь с местами.

    По окончании конференции Центральный Комитет напечатал ее постановления в особом ?Извещении?, большевистский же ?Пролетарий? издал брошюру — ?Всероссийская конференция Р. С.-Д. Р. Партии, в Декабре 1908 года?, в которой, по изложении всего того, что происходило на конференции, заявлялось:

    ?Конференция дала оценку современному политическому положению, наметила основные задачи партии, дала ценные указания для правильной постановки думской работы, указала организационные пути, подвела известные итоги последнему периоду. Она нанесла решительный удар ликвидаторам м-кам, изолировавши их внутри партии так, как никогда ранее; она отнеслась сурово-отрицательно к политически-нелепому ?отзовизму?, как и к союзному ему т. н. ?ультиматизму?. В этом ее крупное партийное значение. Это сделает ее исходной точкой дальнейшего развития нашей партии и рабочего движения после первого этапа ?революции?.

    В то же время меньшевистское по своему направлению Центральное Бюро Заграничных Групп издало ?Отчет Кавказской делегации об общепартийной конференции?, где в заключение говорилось: ?В общем, можно сказать следующее — политические взгляды большинства нашей партии потеряли свою цельность, {190} находятся в состоянии полной неустойчивости. Что же касается организационных взглядов, то тут наблюдается полный возврат к самому худшему из пережитого в прошлом. И, чем неустойчивее становится политическая позиция, тем резче проявляется стремление закрепить свое господство в партии возрождением всех приемов бюрократически-централистического управления.

    При таких условиях только что закончившаяся конференция может приобрести в истории партии крупное — хотя и явно отрицательное — значение. Это будет в том случае, если утвержденные ею организационные принципы не останутся на бумаге, как этого можно ожидать, а будут проводится в жизнь?.


XI.

    1909 год. — Работа на местах. Раскол во фракциях меньшевиков и большевиков. Богостроительство. Школа на Капри. Группа ?Вперед?. 1910 год. — Пленарное собрание Центрального Комитета и его постановления. После пленума. Положение партийных дел в России в конце 1910 года.

    1909 год не принес партии успеха в работе. С начала года узкий Центральный Комитет пытался влиять на думскую фракцию в целях направления ее деятельности согласно видам партии, но думская фракция не только не всегда шла навстречу пожеланиям Центрального Комитета, но даже выступила явно против него. Так, она постановила, вопреки резолюции Центрального Комитета, не отчислить в партийную кассу 10 % своего думского содержания и не признавать над собою главенства Центрального Комитета, к какому бы решению последний из за этого постановления ни пришел.

    Поставить в России технику для издания центрального органа ?Социал-Демократа? не удавалось, и Центральный Комитет вынужден был перенести издание его заграницу, о чем в Январе редакция органа и обратилась с особой прокламацией ко ?всем организациям и группам Р. С.-Д. Р. Партии, в которой сообщала о перенесении издания заграницу и просила помочь присылкой корреспонденций и денег.

    Комитет предпринял шаги для подготовки созыва Общероссийской конференции и принял ряд внутриорганизационных и других постановлений.

    В расширенном же составе Центральный Комитет назначил комиссию и поручил ей подготовить к будущему пленуму Центрального Комитета материалы по вопросу об объединении с С.-Д. Партией Литвы, областному же комитету Кавказских организаций напоминал о необходимости проведения в жизнь предписанного Лондонским съездом объединения с Армянской Социал-Демократической организацией; он разослал также по организациям вопросы по созыву партийного съезда.

    Но все эти мероприятия Центрального Комитета приносили партии мало пользы. Подпольная работа шла вяло; розыскные органы правительства мешали ей. В течение 1909 года были арестованы партийные типографии в Ростове-на-Дону, Москве (газета Рабочее Знамя), Тюмени, Тобольской губернии (Тюменский Рабочий), Петербурге, поселке Митино, Екатеринославской губернии, в слободе Красной, близ города Белгорода, Курской губернии; обнаружены гектографы и другие множительные аппараты в Барнауле, Томской губернии (Комитетский Вестник), Томске, на ст. Папасной, Екатерининской железной дор., Нижнем - Новгороде, Костроме, С. Петербурге; заарестованы большие склады прокламаций в С. Петербурге, Белостоке, Москве; взят архив Центрального Комитета в С. Петербурге.

    При всех этих арестах партия теряла хороших работников.

    Наиболее ярким проявлением партийной работы на местах в том году явилась агитация перед 1-м Мая, которую развернули местные организации, откликнувшись на призыв Центрального Комитета. Этот последний призывал бросать работу и собираться для обсуждения, как укреплять организацию, как готовится к новой борьбе. Вo многих пунктах были изданы специальные прокламации, главное же правление {193} Польской Социал-Демократии издало их на русском, польском и немецком языках; Бунд издал более 20,000 прокламаций, Латыши 35,000 — все приглашали лишь бастовать. Самый день 1-го Мая справили частичными в тот день забастовками.

    Использование легальных возможностей, в желательной для руководителей степени, также не удавалось, отчасти благодаря мероприятиям властей; отчасти вследствие недостатка энергичных, преданных делу работников. Наиболее успешно в этом отношении для партии прошел съезд фабрично-заводских врачей, собравшийся в Москве в начале года.

    Благодаря поднятой агитации, рабочая группа на съезде, состоявшая из 50-ти человек, насчитывала 49 социал-демократов. Группа выступила со своей декларацией и выделяла затем ораторов, речи которых подвергались контролю бюро; и все поднимаемые ими вопросы предварительно обсуждались в общем собрании делегатов рабочих. Выступление представителя от группы, депутата Государственной Думы Покровского, по вопросу о страховании повело за собою закрытие съезда. Работа по съезду внесла некоторое оживление в жизнь партийных союзов, и были сделаны даже попытки завести связь между союзами разных городов, но безуспешно.

    В этот период упадка партийной деятельности у некоторых социал-демократов, стоявших вне нелегальной работы, возникла мысль возродить партию помимо партийных верхов, помимо ее центральных учреждений. Инициаторами этого проэкта в Сентябре месяце было сорганизовано в С. Петербурге несколько собраний опытных теоретиков социал-демократов, а также работавших некогда практиков, на обсуждение которых и был предложен вопрос, какими мерами можно поднять партийную работу, как можно возродить партию на новых соответствующих духу времени началах.

{194} При жарких дебатах обрисовались два главнейших течения. Одно стояло за полное уничтожение подпольной работы и образование легальной рабочей партии, второе же, преобладающее, клонилось к восстановлению партийной работы и реорганизации партии при условии сохранения ее нелегального характера. Сторонниками этой последней был предложен и подавляющим большинством принят следующий проект. Для массы пролетариата необходимо признать целесообразной лишь легальную работу во всевозможных рабочих организациях (союзы, кооперативы, школы и т. д.), но руководство этой работой следует возложит на нелегальную партийную организацию, которая и должна служит руководящим партийным центром. В состав его должны войти только испытанные социал-демократы. Одобренный принципиально проект этот был предназначен к широкому оповещению в партийной среде, но последовавшие в конце года аресты инициаторов и участников совещания прекратили эти начинания.

    Нехорошо было положение партийных дел и заграницей; фракционные распри осложнились настолько, что в каждой из двух главнейших фракций, у меньшевиков и большевиков, оформился свой раскол.

    У меньшевиков произошел разрыв с Плехановым.

    Последний еще в конце 1908 года, найдя статью Потресова ?Эволюция общественно-политической мысли?; напечатанную в V томе труда ?Общественное Движение в России в начале XX века?, явно ликвидаторской по своему характеру, потребовал удаления ее из сборника и, когда редакция сделать это не согласилась — вышел из состава редакции. В Декабре Плеханов, не разделяя ликвидаторского направления газеты ?Голос Социал-Демократа?, вышел и из его редакции, а летом 1909 года официально объявил об {195} этом особым письмом и повел открытую литературную кампанию против меньшевиков-ликвидаторов, возобновив с этой целью издание своего ?Дневника Социал-Демократа?. Большевики-Ленинцы нападали на меньшевиков за их ликвидаторство, эти же последние на страницах своего органа ?Голос Социал-Демократа? с одной стороны старались доказать, что никакого ликвидаторства нет, что оно выдумано большевиками, и в то же время в целом ряде статей пропагандировали именно ликвидаторство, хотя и не называли его этим именем. В №№ 16-17 имеются, например такие строки:

    ?Итак, из всего вышеназванного видно, что мы совершенно отрицаем нелегальную работу в той ее форме, как она велась до сих пор. Опорным пунктом нашей деятельности должны являться легальные организации. Из него мы должны исходить и к нему же возвращаться. Нелегальную работу мы признаем постольку, поскольку это необходимо для восполнения тех пробелов в легальной деятельности, которые по существующим политическим и полицейским условиям не могут быть восполнены легально же. Наша главная, а в настоящее переходное время, пожалуй и единственная задача, — организация и просвещение масс. Только упорно и неустанно работая в этом направлении, мы будем расчищать почву для возникновения в будущем массовой, пролетарской социал-демократической партии? (?Голос Социал-Демократа?. Август-Сентябрь 1909 г. №№ 16-17. К вопросу о постановке партийной работы С. К. В 1909 г. ?Голоса Социал-Демократа? вышли №№ 12-18. - ред.).

    У большевиков, кроме ?отзовизма? с ?ультиматизмом?, заявило себя новое направление, названное ?богостроительством?. Это последнее выросло на почве религиозных исканий интеллигенции и выразилось в попытках некоторых социал-демократов (главным {196} образом Луначарского) связать с социал-демократией проповедь веры, придать социализму характер религиозного верования, что, по их мнению, должно было сделать социализм более доступным для понимания ?полупролетаризованных? слоев его, что будет способствовать успеху пропаганды социализма (Сборник ?Литературный распад?, статья А. Луначарского. - ред.).

    Недовольные партийными центрами, отзовисты, ультиматисты и богостроители (Максимов, Луначарский, Лядов, Алексинский, Горький и др.), в целях проведения в партийную жизнь своих взглядов, учредили осенью 1909 г. на острове Капри в Италии школу для подготовки пропагандистов рабочих, куда несколько русских организаций прислали слушателей рабочих.

    Инициаторы школы завязали сношения с некоторыми русскими комитетами, организовали самостоятельную кассу и сбор денег, организовали свою агентуру и делали все это, не ставя о том в известность ни партийные центральные учреждения, ни большевистский центр.

    Таким образом, был основан как бы новый фракционный центр, стремившийся подчинить своему влиянию местные организации.

    Вскоре однако истинный характер работы в школе был выяснен в партии, и предприятие это погибло из-за целого ряда недоразумений между слушателями, администрацией и лекторами школы.

    Большевики-Ленинцы, в целом ряде статей ?Пролетария? и ?Социал-Демократа? (В 1909 г. изданы: ?Пролетарий? №№ 41-50, ?Социал-Демократ? №№ 2-9. - ред.), разбивали сторонников всех этих направлений, уклонившихся от санкционированных центральным Комитетом принципов и наконец, собравшись летом 1909 года в составе расширенной редакции ?Пролетария?, как бы официально осудили отзовистов, ультиматистов и {197} богостроителей, о чем и оповестили партию отдельным ?Приложением? к № 46 газеты ?Пролетарий?.

    Разобрав каждое из течений и указав, что все попытки, сделанные отзовизмом и ультиматизмом обосновать принципиально свою теорию, приводят их к отрешению от основ революционного марксизма, что намечаемая ими тактика приводит к анархическим уклонениям, что отзывистско-ультиматисткая агентура уже приводит к уродливым явлениям в партийной жизни, а что богостроительство извращает научный социализм и приносит вред партийной работе по просвещению масс, — большевики заявили, что большевизм ничего общего с этими течениями не имеет и что со всеми этими уклонениями от революционного марксизма они будут вести самую решительную войну.

    Намечая же основные задачи большевиков, расширенная редакция ?Пролетария? заявила:

    1) ?что в дальнейшей борьбе за партию и за партийность задачей большевистской фракции, которая должна остаться передовым борцом за партийность и революционную социал-демократическую линию в партии, является всесторонняя деятельная поддержка Центрального Комитета и Центрального Органа партии. Только общепартийные центральные учреждения могут в настоящий период перегруппировки партийных сил явиться авторитетным и сильным представителем партийной линии, на которой сплотились бы все действительно партийные и действительно социал-демократические элементы?;

    2) ?что в меньшевистском лагере партии, при полном пленении официального органа фракции ?Голоса Социал-Демократа? меньшевиками-ликвидаторами, меньшинство фракции, испытав до конца путь ликвидаторства, уже поднимает голос протеста против этого пути и ищет вновь партийной почвы для своей деятельности?;

{198} 3) ?что при таких обстоятельствах задачей большевиков, которые останутся сплоченными авангардом партии, является не только продолжение борьбы с ликвидаторством и всеми видами ревизионизма, но сближение с марксистскими и партийными элементами других фракций, как это диктуется общностью целей в борьбе за сохранение и укрепление Российской Социал-Демократической Рабочей Партии?.

    В том же извещении была напечатана резолюция ?Об отношении к думской деятельности в ряду других отраслей партийной работы?, в которой были высказаны взгляды в развитие резолюций партийной 1908 года конференции; было также заявлено об устранении из расширенной редакции ?Пролетария? отзовиста Максимова и о том, что фракция не несет на себе ответственности за школу на Капри, так как устроители ее преследуют не фракционные, а свои особые, узко-групповые идейно-политические цели.

    После такового размежевания, у большевиков — Ленинцев и меньшевиков — Плехановцев, пли ?партийцев?, как стали называть они себя, началась агитация за совместное объединение в целях восстановления партии и борьбы с разрушающими ее элементами справа и слева.

    Однако отстраненные Ленинцами отзовисты, ультиматисты и богостроители вовсе не считали себя менее правоверными большевиками, нежели Ленин с его единомышленниками, и после формального раскола они еще теснее объединились в литературную группу, принявши название ?Вперед?, и повели борьбу с Ленинцами.

    В то же время некоторые из работавших по России большевиков также стали отходит от определенной им Ленинцами линии в сторону меньшевизма. Представители Центрального Комитета при думской фракции налаживают работу с фракцией и ?со следующими {199} лицами? и проводять образование заграницей для помощи думской фракции особой комиссии, в которой работали, и большевики и ?Голосовцы?, у периферии же большевиков, как в России, так и заграницей, все более и более завоевывала популярность примирительная ?Правда?. Наконец стал замечаться поворот в самой редакции ?Пролетария?. Так, в № 50-м ?Пролетария? был поставлен вопрос о созыве для восстановления партии конференции нелегальных и легальных деятелей, т. е. предлагался тот проект, который Ленинцы отвергли на конференции 1908 года. Когда же Ленин предложил было для напечатания в Центральном Органе статью, в которой пропагандировал союз партийных большевиков с партийными меньшевиками для совместной борьбы с ликвидаторством слева и справа, то большевистско-польское большинство редакции высказалось против нее, вследствие чего Ленин даже сделал заявление о своем выходе из редакции, что, впрочем, через три дня взял обратно.

    Все эти обстоятельства в общей их совокупности заставили Ленина и его кружок пойти на сближение с другими партийными фракциями, для оформления которого в первых числах Января 1910 года и было созвано пленарное собрание Центрального Комитета, на котором присутствовали 14 членов с решающими голосами и несколько с совещательными.

    Враждебно встретились большевики-Ленинцы и партийцы-Плехановцы, с одной стороны, с ликвидаторами-меньшевиками и отошедшими от Ленина большевиками разных направлений, с другой. Меньшевики предъявили Ленинцам обвинения: в сорганизации тайного для партии Большевистского Центра, который после Лондонского съезда служил для большевиков учреждением для проведения в партии тех дел, которые не могли бы быть проведены при помощи официальных партийных учреждений; в присвоении Большевистским {200} Центром большой суммы, пожертвованной одним лицом на партийные цели, и в сокрытии этого обстоятельства не только от партии, но и от Центрального Комитета; в присвоении Большевистским Центром денег, уплаченных в 1907 году Лбовской дружиной за оружие, которое большевики должны были доставить дружине; но не доставили; в участии большевиков в экспроприации Тифлисского Казначейства, ограбленного ими в июле 1907 года на 200.000 рублей; в интригах, нетерпимости к чужим мнениям и других противпартийных поступках.

    Бундовцы и группа Троцкого заняли примирительную позицию и благодаря их давлению на меньшевиков, последние пошли на компромиссы, и об стороны склонились к соглашению, причем старались заручится взаимными гарантиями относительно исполнения постановлений пленума.

    Итоги совещания выразились в следующем.

    За большевиками-Ленинцами осталось главенство в редакции Центрального Органа и им было разрешено оставить в своем распоряжении 30.000 франков из присвоенной ими, пожертвованной на партийные нужды суммы.

    Было постановлено: прекратить издание большевистской газеты ?Пролетарий? (?Пролетарий? № 50, от 28/11 Декабря 1909 г. был последним. - ред.); передать 100.000 рублей, присвоенных большевиками, партийных денег Центральному Комитету; заменить заграничный пленум в качестве постоянного руководящего центра русской коллегией Центрального Комитета из 7 человек, (?семерка?), которым и выехать немедленно в Россию; созвать партийную конференцию с участием деятелей не только нелегального, но и открытого рабочего движения; начать издавать в России легальный орган; субсидировать издаваемую Троцким газету ?Правда? и ввести в ее {201} редакцию одного члена Центрального Комитета; прекратить издание меньшевистского органа ?Голос Социал-Демократа? (В 1910 году ?Голоса Социал-Демократа? вышли №№ 19-23. - ред.); зарегистровать, в качестве партийной, литературную группу ?Вперед?; учредить в Париже партийную школу пропагандистов; и создать для помещения полемических статей разных направлений ?Дискуссионный Сборник?, в состав редакции которого должны войти по одному от всех существующих течений и по одному от национальных организаций.

    Пленум выработал устав Центрального Комитета (Приложение 4 ое) и осудил некрасивые поступки Ленинцев денежного характера, объяснив их неправильным пониманием с их стороны интересов партии. Кроме того, была выработана пространная резолюция о положении дел в партии, сущность которой такова:

    1) Тактика социал-демократии всегда едина в своей принципиальной основе и рассчитана на то, чтобы во всякое время дать максимум результатов. Для российского пролетариата наступил момент сорганизоваться в массовую социал-демократическую партию и выработать тактику, пригодную для всякой политической в России обстановки. Эта тактика должна способствовать накоплению сил и развитию энергии его классовой борьбы, должна давать возможность использовать все противоречия режима контрреволюции и делать пролетариат готовым к новой открытой революционной борьбе.

    2) Рабочее движение в России переживает период крупнейшего перелома. С одной стороны упадок массовой борьбы, крайнее усиление репрессии, объединение капитала и наступление его, развал организаций и бегство интеллигенции из партии — все это порождает острый кризис социал-демократической партии. С другой стороны наблюдается стремление молодого поколения рабочих отстоять задачи революции, найти {202} соответствующие новым условиям жизни формы борьбы и обновить партийную социал-демократическую организацию.

    3) У партийных работников замечается стремление к укреплению партийного единства; контрреволюционное течение других слоев усиливает стремление их сплотится против наступающих врагов.

    ?Открытые выступления пролетариата как на думской трибуне, (через с.-д. депутатов 3-ей Думы), так и на легальных съездах и во всякого рода легальных учреждениях ведут к сплочению его сил, усиливают стремление противопоставить себя всем остальным классам, оказать организованное влияние на общественную жизнь и таким образом отстоять революционно-социал-демократические цели и классовый характер своего движения?.

    ?Все сильнее сознается необходимость объединить разрозненные нелегальные группы с.-д. в открытых и полуоткрытых учреждениях и партийные рабочие ячейки, использовать все легальные учреждения для возрождения массового движения и превратить все эти учреждения в опорные пункты соц.-дем. работы; все сильнее становится стремление положить конец кустарничеству и помочь созданию работоспособного и действительно руководящего работой на местах Ц. К-та?.

    ?У передовых рабочих наряду с стремлением углубить свое социалистическое мировоззрение и понимание марксизма крепнет сознание необходимости усилить экономическую борьбу и профессиональное единение, а также развить политическую агитацию в массах?.

    ?4) В области идейно-политических задач с.-д. движения в свою очередь выдвинулись такие, которые властно требуют партийного единства и создают его через все препятствия?.

    а) Историческая обстановка с.-д. движения в эпоху буржуазной контрреволюции неизбежно порождает, как проявление буржуазного влияния на пролетариат, {203} с одной стороны, отрицание нелегальной с.-д. партии, принижение ее роли и значения, попытки укоротить программные и тактические задачи и лозунги революционной соц.-дем. и т. д.; с другой стороны, отрицание думской работы с.-д. и использование легальных возможностей, непонимание важности того и другого, неумение приспособить революционно-соц.-дем. тактику к своеобразным историческим условиям современного момента и т. д.?.

    ?б) Неотъемлемым элементом с.-д. тактики при этих условиях является преодоление обоих уклонений путем расширения и углубления соц.-дем. работы во всех областях классовой борьбы пролетариата и разъяснения опасности этих уклонений?.

    ?в) Сознание опасности обоих указанных уклонений и задача их преодолевания делает еще более необходимым восстановление организационного единства Р. С.-Д. Р. П., и это обстоятельство в связи с очерченными выше объективными условиями, усиливает необходимость уничтожения фракционности, уничтожения всех более или менее организованных фракций и превращения их в течения, не нарушающие единства партийного действия? (?Важнейшие резолюции пленарного заседания Центрального Комитета?, Голос Социал-Демократа № 19-20, Январь-Февраль 1910 года, а также брошюры ?Две Партии? — Ю. Каменева и ?Спасители или упразднители? — Л. Мартова. - ред.).

    + + +

    Казалось, принятия резолюции давали гарантию того, что работа партии направится по пути более сильного сочетания подпольной деятельности с работой на легальной почве, что группа Ленина уже не будет играть в партии первенствующей роли, что и другие фракции приобретут влияние на дела партии и что если между всеми ими и не установится полный мир, то по крайней {204} мере создастся положение, при котором возможна будет совместная работа.

    Но надеждам партийных руководителей не суждено было сбыться. Примирение фракции фактически не состоялось; слишком силен был идейный раскол и слишком велико было желание каждой фракции играть доминирующее значение в жизни партии. Ни одна из договаривавшихся сторон не выполнила полностью своих обязательств. Меньшевики-ликвидаторы бойкотировали Центральный Комитет, отказавшись участвовать в его составе, где им принадлежало три места; они не только не прекратили выпускать ?Голос Социал-Демократа?, а еще выступили в нем с рядом статей, направленных против нелегальной работы партии и доказывавших своевременность и необходимость употребления всех сил для работы на почве легальной.

    В России же вскоре после пленума стал выходить меньшевистский легальный орган ?Наша Заря? — ярко ликвидаторского направления, и туже позицию занял обновившийся в редакционном отношении журнал ?Возрождение?, благодаря которым ликвидаторство в смысле идейном как бы оформилось, вылилось в целую теорию.

    Большевики-Ленинцы, не имевшие ни малейшего желания уступать гегемонии в партии своим противникам и не отказавшиеся, конечно, из за решений пленума от своих принципиальных взглядов на организацию и тактику партии, прежде всего постарались парализовать, сколь возможно, решения пленума и с этой целью опубликовали их, замолчав то, что считали для себя невыгодным. Они не передали Центральному Комитету постановленной суммы денег; повели не менее сильную, чем до пленума, литературную кампанию против ликвидаторов и сделали попытку направить на борьбу с ними ?Правду? Троцкого; когда же это не удалось, {205} лишили названную газету субсидии, которую на пленуме решено было выдавать ей.

    В ?Дискуссионном листке? (?Дискуссионный Листок?, приложение к органу ?Coциал-Демократ?; в 1910 году вышли №№ 1, 2 и 3; самой же газеты ?Социал-Демократ? в 1910 г. вышли №№ 10-18. - ред.) Ленинцы оказывали давление на представителей враждебных им фракций и не позволяли помещать статей, шедших в разрез с их мнениями, что и повело к уходу из редакции листка представителей группы ?Вперед? и ?Голоса Социал-Демократа?.

    Наконец, чтобы парализовать успех среди рабочих кружков газеты ?Правда?, и подчинить их своему идейному влиянию, большевики стали издавать ?Рабочую Газету? (В 1909 году вышли №№ 1 и 2 ?Рабочей Газеты?. - ред.).

    Большевики группы ?Вперед?, недовольные уступками, которые были сделаны на пленуме меньшевикам, обособились еще более. Они издали печатно выработанную первоначально еще в конце предыдущего года свою платформу (?Современное положение и задачи партии, платформа, выработанная группой большевиков. Издание группы ?Вперед? 1910 года. - ред.), где в обращении к товарищам заявляли, что будут открыто бороться за восстановление единства большевизма, будут выяснять практические задачи партии и содействовать поддержанию и развитию партийно-пролетарского дела. Платформа являлась программой крайнего большевистского направления, в которой партийным работникам рекомендовалась даже ?стратегия и тактика народных восстаний? и ?практическое изучение боевой техники в особых инструкторских школах?.

    Группа начала издавать ?Сборник статей по очередными, вопросам? под заглавием ?Вперед? завязала связь с русскими организациями помимо центра и учредила в Болонье фракционную школу для подготовки пропагандистов из рабочих.

{206} Издававшаяся Троцким и не пошедшая за Ленинцами ?Правда? держала сначала примирительный курс, но затем начала склонятся на защиту ликвидаторства и, что особенно ярко выразилось в № 14, где была помещена платформа редакции под заглавием ?Письмо Правды к мыслящим рабочим?, после чего Центральный Комитет отозвал своего представителя из ее редакции (?Правда? вышла, в 1909 году, № 3-8; в 1910 г. №№ 9-17.). Когда же появился № 1-й большевистской ?Рабочей Газеты?, Троцкий созвал в Ноябре месяце общее собрание партийного социал-демократического клуба в Bене, и провел резолюцию, направленную против блока большевиков-Ленинцев с меньшевиками-Плехановцами.

    Как видно из приведенных фактов, партийный развал за границей достиг крайних пределов.

    Но если положение дел партии было так печально за границей, — где лидеры фракций, работая на свободе, при желании, всегда могли придти к известному соглашению, то в России где успехам партии, помимо ее внутренних дрязг, мешали органы правительства, — работа шла еще хуже.

    В Апреле месяце в Москве было заарестовано Русское Бюро Центрального Комитета, являвшееся до 1910 года коллективом Центрального Комитета, выполнявшими в России обязанности организационного и исполнительного характера, а вскоре после того в Maе, в Москве же, были арестованы и члены только что сформировавшегося, хотя и не в полном составе, по новому уставу Центрального Комитета, так называемой ?семерки?. Дальнейшие попытки, делавшиеся к восстановлению его, не удавались, и благодаря этому в 1910 году руководящего партийного центра в России фактически не существовало.

{207} Безрезультатно кончались вследствие арестов и старания наиболее деятельных социал-демократов, направленные к восстановлению в разных пунктах партийной работы, хотя попыток к этому делалось очень много.

    Ряд систематических арестов по пунктам Центрального промышленного района, где работою социал-демократов руководило Областное Бюро Центрального Промышленного Района, дезорганизовал работу отдельных организаций области, и самое Областное Бюро прекратило свое существование; разбита была и Московская Окружная Организация, распространявшая свою деятельность на прилегающие к Москве фабрично-заводские предприятия, причем прекратил свою работу ее руководящий коллектив Временная Исполнительная Комиссия; три раза подвергавшаяся ликвидациям Московская Городская Организация прекратила свою работу.

    В Одессе, Петербурге, Москве, Чите, Боровичах, Оренбурге, Баку были арестованы типографии; отбирались по обыскам в разных пунктах гектографы, склады литературы, комитетские печати, паспортные бланки.

    Работа по использованию легальных возможностей — шла плохо, внимание правительственных органов парализовало ее. Профессиональные союзы и другие предприятия закрывались; как только они, благодаря социал-демократам, переставали быть тем, чем должны были быть, и становились противозаконными сообществами; Центральные Бюро Профессиональных союзов в Петербурге и в Москве были заарестованы. Легальные съезды не оправдали возлагавшихся на них надежд. Начавшийся 28 Декабря 1909 года и кончившийся в Январе текущего года съезд но борьбе с пьянством не удалось использовать должным образом вследствие отчасти предварительных, отчасти последовавших после него арестов.

{208} На съезде писателей, в Апреле месяце, у большевиков с меньшевиками произошла ссора, что провалило их начинания, клонившиеся к тому, чтобы использовать съезд для закрепления через провинциальных литераторов связей с провинцией. На Апрельском съезде борьбы с проституцией выступления также не удались.

    Пролетарский праздник 1-го Мая был отмечен лишь распространением очень большого числа прокламаций, в чем первое место принадлежало Бунду, а также частичными забастовками и лишь кое где рабочими митингами.

    Вспыхивавшие по разным местам в течение лета рабочие забастовки, являвшиеся показателем той экономической борьбы, которую вели рабочие с хозяевами, вследствие слабости партийных организаций проходили без их влияния.

    И только в районе деятельности Социал-Демократии Польши и Литвы, а также у Социал-Демократии Латышского Края революционная работа шла наиболее успешно (Социал-Демократия Латышского Края издавала три газеты: — ?Цина? на латышском языке, ?Борьба? на русском, обе принадлежали Центральному Комитету и ?Вестник Социал-Демократии? на латышском языке, издававшийся заграничным комитетом организации.), да в некоторых пунктах сравнительно хорошо работал Бунд, Центральный Комитет которого даже сорганизовал осенью того года в Львове восьмую конференцию, на которой присутствовало 22 человека, в том числе 12 делегатов от десяти Русских городов (Бобруйск, Белосток, Гродно, Двинск, Гомель, Варшава, Вильна, Лодзь, Пинск и Рига. См. ?Отчет о VIII конференции Бунда?. Изд. 1911 г. Бунд издавал: газету ?Голос Бунда? на еврейском языке, в России, орган Центрального Комитета и за границей ?Отклики Бунда?, орган Заграничного Комитета, на русском языке. - ред.).

    Характеризуя положение партийных дел в тот период времени, один член партии, объехавший в конце года важнейшие пункты России, сообщал в ?Правду?:

{209} ?Интеллигенция частью совершенно ликвидировала свою связь с рабочим движением и занялась личными делами, частью же и сама находится в положении, аналогичном положению рабочих, ?утеряла? старую тактику, не может приспособится к новым условиям и, отрицая старую партию, сама не знает, каким путем создать новую. Рабочие же, придавленные всеми ужасами реакции, административными преследованиями и провокацией, с другой стороны, помня годы революции, свое значение и свою роль в эти годы, — не могут как то удовлетворится той мелкой и, как кажется им, незначительной работой, которая мыслима в настоящее тяжелое безвременье, и, наконец, попав теперь сразу из положения руководимых в положение руководителей, — не могут приспособится к новым условиям работы, не могут самостоятельно найти того пути по которому должна вестись социал-демократическая пропаганда, агитация и организация в России, остаются по этому инертными и беспомощными (?Правда? № 17, 20-го Ноября 1910 года — ?О Российских настроениях?, путевые впечатления. В. К. - ред.).

    По мнению же меньшевика Мартова, положение было таково: ?Состояние местных нелегальных организаций надо признать худшим к концу 1910 года по сравнению с тем, каким оно было в конце 1909 года; где официально существует комитет, нет никаких связанных с ним организационных рабочих групп. Где существуют кое-какие группы, нет между ними связей, которые позволяли бы создать какой-нибудь объединяющий местную работу Комитет? (?Куда пришли? — Л. Мартова, ?Голос Социал-Демократа?, Ноябрь 1910 года № 23. ред.).

    Но представители большевизма не смущались таким положением партийных дел; летние рабочие забастовки, а также оживление, охватившее в Ноябре месяце оппозиционные круги общества, благодаря смерти {210} Льва Толстого, были истолкованы ими как показатели поднимавшегося в общественных кругах брожения, чем они и не замедлили воспользоваться.

    В их фракционном органе ?Рабочая Газета? был помещен следующий призыв:

    ?Рабочие стачки в России и во время подготовки революции, и во время самой революции были самым распространенным средством борьбы пролетариата, этого передового класса, который один только является до конца революционным классом в современном обществе. Экономические и политические стачки, то чередуясь друг с другом, то переплетаясь в одно неразрывное целое, сплачивали массы рабочих против класса капиталистов и самодержавного правительства, вносили брожение во все общество, поднимали на борьбу крестьянство. И вот, с лета текущего года начинается опять подъем. Число экономических стачечников возрастает и возрастает очень сильно... Пролетариат начал. Другие, буржуазные, демократические классы и слои населения, продолжают. Смерть умеренно-либерального, чуждого демократии, председателя 1-й Думы, Муромцева вызывает первое робкое начало манифестаций. Смерть Льва Толстого вызывает — впервые после долгого перерыва — уличные демонстрации с участием преимущественно студенчества, но отчасти также и рабочих. Прекращение работы целым рядом фабрик и заводов в день похорон Толстого показывает начало, хотя и очень скромное, демонстративных забастовок...

    За работу же, товарищи. Беритесь везде и повсюду за постройку организаций, за создание и укрепление рабочих с.-д. партийных ячеек, за развитие экономической и политической агитации. В первой русской революции пролетариат научил народные массы бороться за свободу, — во второй революции он должен привести их к победе?.

    Это было написано в Декабре 1910 года.

    КОНЕЦ.


Приложения

    Приложение 1-ое

    (Глава, 1-я).

    Пролетарии всех стран; соединяйтесь!

    МАНИФЕСТ

    Российской Социал-Демократической Рабочей Партии .

    (См. Подлинный Манифест).

    ?50 лет тому назад над Европой пронеслась живительная буря революции 48 года.

    Впервые на сцену выступил, — как крупная историческая сила — современный рабочий класс. Его силами буржуазии удалось смести много устарелых феодально-монархических порядков. Но буржуазия быстро рассмотрела в новом союзнике своего злейшего врага и предала и себя и его, и дело свободы в руки реакции. Однако было уже поздно: рабочий класс, на время усмиренный, через 10-15 лет снова появился на исторической сцене — с удвоенными силами, с возросшим самосознанием, как вполне зрелый боец за свое конечное освобождение.

    Россия все это время оставалась, по-видимому, в стороне от столбовой дороги исторического движения. Борьбы классов в ней не было видно, но она была, и главное, все зрела и росла. Русское правительство с похвальным усердием само насаждало семена классовой борьбы, обездоливая крестьян, покровительствуя помещикам, выкармливая и откармливая на счет {214} трудящегося населения крупных капиталистов. Но буржуазно-капиталистический строй не мыслим без пролетариата или рабочего класса. Последний родится вместе с капитализмом, растет вместе, крепнет и по мере своего роста все больше и больше наталкивается на борьбу с буржуазией.

    Русский фабричный рабочий, крепостной и свободный, всегда вел скрытую и явную борьбу со своими эксплуататорами. По мере развития капитализма размеры этой борьбы росли, они захватывали все большие и большие слои рабочего населения. Пробуждение классового самосознания русского пролетариата и рост стихийного рабочего движения совпали с окончательным развитием международной социал-демократии, как носительницы классовой борьбы и классового идеала сознательных рабочих всего мира. Все новейшие русские рабочие организации всегда в своей деятельности, сознательно или бессознательно, действовали в духе социал-демократических идей. Силу и значение рабочего движения и опирающейся на него социал-демократии всего ярче обнаружил целый ряд стачек за последнее время в России и Польше, в особенности знаменитая стачки петербургских ткачей и прядильщиков в 96 и 97 годах. Стачки эти вынудили правительство издать закон 2 июня 97 года о продолжительности рабочего времени. Этот закон — как бы ни были велики его недостатки — останется навсегда достопамятным доказательством того могущественного давления, которое оказывают на законодательную и иную деятельность правительства соединенные усилия рабочих. Напрасно только правительство мнит, что уступками оно может успокоит рабочих. Везде рабочий класс становится тем требовательнее, чем больше ему дают. Тоже будет и с русским пролетариатом. Ему давали до сих пор лишь тогда, когда он требовал, и впредь будут давать лишь то, чего он потребует.

{215} А чего только не нужно русскому рабочему классу? Он совершенно лишен того, чем свободно и спокойно пользуются его заграничные товарищи: участия в управлении государством, свободы устного и печатного слова, свободы союзов и собраний словом, всех тех орудий и средств, которыми Западноевропейский и Американский пролетариат улучшает свое положение и вместе с тем борется за свое конечное освобождение, против частной собственности и капитализма — за социализм. Политическая свобода нужна русскому пролетариату, как чистый воздух нужен для здорового дыхания. Она — основное условие его свободного развития и успешной борьбы за частичные улучшения и конечное освобождение.

    Но нужную ему политическую свободу русский пролетариат может завоевать себе только сам.

    Чем дольше на восток Европы, тем в политическом отношении и слабее, трусливее и подлее становится буржуазия, тем большие культурные, политические задачи выпадают на долю пролетариата. На своих крепких плечах русский рабочий класс должен вынести и вынесет дело завоевания политической свободы. Это необходимый, но лишь первый шаг к осуществлению великой исторической миссии пролетариата: создание такого общественного строя, в котором не будет места эксплуатации человека человеком. Русский пролетариат сбросит с себя ярмо самодержавие чтобы с тем большей энергией продолжать борьбу с капитализмом и буржуазией до полной победы социализма.

    Первые шаги русского рабочего движения и русской социал-демократии не могли не быть разрозненными, в известном смысле случайными, лишенными единства и плана. Теперь настала пора объединить местные силы, кружки и организации русской социал-демократии в единую ?Российскую Социал-Демократическую Рабочую Партию?. В сознании этого представители ?Союзов {216} Борьбы за Освобождение Рабочего класса?, группы, издающей ?Рабочую Газету? и ?Общееврейского Рабочего Союза в России и Польше? устроили съезд, решения которого приводятся ниже.

    Местные группы, соединяясь в партию, сознают всю важность этого шага и все значение вытекающей из него ответственности. Им они окончательно закрепляют переход русского революционного движения в новую эпоху сознательной классовой борьбы. Как движение, так и направление социалистическое, Российская coциaл-дeмoкpaтичecкая Партия продолжает дело и традиции всего предшествовавшего революционного движения в России; ставя главнейшей из ближайших задач партии в ее целом — завоевание политической свободы, социал-демократия идет к цели, ясно намеченной еще славными деятелями старой ?Народной Воли?. Но средства и пути, которые избирает социал-демократия, иные. Выбор их определяется тем, что она сознательно хочет быть и остается классовым движением организованных рабочих масс.

    Она твердо убеждена, что ?освобождение рабочего класса может быть только его собственным делом?, и будет неуклонно сообразовывать все свои действия с этим основным началом международной

    социал-демократии.

    Да здравствует русская, да здравствует международная социал-демократия!?

    РЕШЕНИЯ СЪЕЗДА

    (Здесь приводятся лишь те постановления съезда, которые по существующим в России законам могут быть опубликованы. Примечание Манифеста.)

    ?1. Организации Союзов Борьбы за Освобождение Рабочего Класса, группы ?Рабочей Газеты? и ?Общееврейского Рабочего Союза в России и Польше? сливаются в единую под названием ?Российской {217} Социал-Демократической Рабочей Партии?, причем ?Общеевр. Рабочий Союз в Рос. и Польши? входит в партию как автономная организация, самостоятельная лишь в вопросах, касающихся специально еврейского пролетариата.

    2. Исполнительным органом ?Партии? является Центральный Комитет, избранный съездом ?Партии?, которому он и отдает отчет в своей деятельности.

    3. На обязанности Центрального Комитета лежит

    а) Забота о планомерной деятельности ?Партии? (распределение сил и средств, выставление и проведение однообразных требований и проч.). Центральный Комитет руководится при этом общими указаниями, даваемыми съездами ?Партии?.

    б). Создание и доставка местным комитетам литературы.

    в) Организация таких предприятий, который имеют общее для всей России значение (празднование 1 мая, издание листков по поводу выдающихся фактов, помощь стачечникам и проч.).

    4. В особо важных случаях Центральный Комитет руководится следующими принципами:

    а) В вопросах, допускающих отсрочку, Центральный Комитет обязан обращаться за указаниями к съезду ?Партии?.

    б) В вопросах, не допускающих отсрочки, Центральный Комитет по единогласному решению поступает самостоятельно, отдавая отчет в сделанном ближайшему очередному или экстренному съезду ?Партии?.

    5. Центральный Комитет имеет право пополнять свой состав новыми членами.

    6. Средства ?Партии?, которые находятся в распоряжении Центрального Комитета, составляются:

    а) Из добровольных единовременных взносов местных комитетов в момент образования ?Партии?.

    б) из добровольных периодических отчислений из средств местных комитетов, и

{218} в) из специальных сборов на ?Партию?.

    7. Местные комитеты выполняют постановления Центрального Комитета в той форме, какую они найдут более подходящей по местным условиям. В исключительных случаях местным комитетам предоставляется право отказаться от выполнения требований Центрального Комитета, известив его о причине отказа. Во всем остальном местные комитеты действуют вполне самостоятельно, руководясь лишь программой ?Партии?.

    8. ?Партия? через свой Центральный Комитет вступает в сношения с другими революционными организациями, поскольку это не нарушает принципов ее программы и приемов ее тактики. Партия признает за каждой национальностью право самоопределения.

    Примечание. Местные комитеты вступают в сношения с такими организациями только с ведома и по указаниям Центрального Комитета.

    9. Высшим органом ?Партии? является съезд представителей местных комитетов. Съезды бывают очередные и экстренные. Каждый очередной съезд назначает время следующего очередного. Экстренные съезды созываются Центральным Комитетом, как по собственной инициативе, так и по требованию двух третей числа местных членов.

    10. ?Союз Русских Социал-Демократов? заграницей является частью ?Партии? и ее заграничным представителем.

    11. Официальным органом ?Партии? объявляется ?Рабочая Газета?.

    (Подробная программа ?Партии? будет опубликована по рассмотрении ее местными комитетами)?.


ПРОГРАММА

    Российской Социал-Демократической Рабочей Партии.

    (См. Лондонский сьезд Р. С.-Д. Р. П. Полный текст протоколов.

    Изд. Центрального Комитета 1909 г.)

    ?Развитие обмена установило такую тесную связь между всеми народами цивилизованного мира, что великое освободительное движение пролетариата должно было стать и давно уже стало международным.

    Считая себя одним из отрядов всемирной армии пролетариата, российская социал-демократия преследует ту же конечную цель, к которой стремятся социал-демократы всех других стран.

    Эта конечная цель определяется характером современного буржуазного общества и ходом его развития.

    Главную особенность такого общества составляет товарное производство на основе капиталистических производственных отношений, при которых самая важная и значительная часть средств производства и обращения товаров принадлежит небольшому по своей численности классу лиц, между тем как огромное большинство населения состоит из пролетариев и полупролетариев, вынужденных своим экономическим положением постоянно или периодически продавать свою рабочую силу, т.е. поступать в наемники к капиталистам и своим трудом создавать доход высших классов общества.

    Область господства капиталистических {220} производственных отношений все более и более расширяется по мере того, как постоянное усовершенствование техники, увеличивая хозяйственное значение крупных предприятий, ведет к вытеснению мелких самостоятельных производителей, превращая часть их в пролетариев, суживая роль остальных в общественно-экономической жизни и местами ставя их в более или менее полную, более или менее явную, более или менее тяжелую зависимость от капитала.

    Тот же технический прогресс дает, кроме того, предпринимателям возможность все в больших размерах применять женский и детский труд в процессе производства и обращения товаров. А так как, с другой стороны, он приводит к относительному уменьшению потребности предпринимателей в живом труде рабочих, то спрос на рабочую силу необходимо отстает от ее предложения, вследствие чего увеличивается зависимость наемного труда от капитала и повышается уровень его эксплуатации.

    Такое положение дел внутри буржуазных стран и постоянно обостряющееся взаимное их соперничество на внешнем рынке делают все более и более затруднительным сбыт товаров, производимых в постоянно возрастающем количестве. Перепроизводство, проявляющееся в более или менее острых промышленных кризисах, за которыми следуют более или менее продолжительные периоды промышленного застоя, представляет собою неизбежное следствие развития производительных сил в буржуазном обществе. Кризисы и периоды промышленного застоя, в свою очередь, еще более разоряют мелких производителей, еще более увеличивают зависимость наемного труда от капитала, еще быстрее ведут в относительному, а иногда и к абсолютному ухудшению положения рабочего класса.

    Таким образом, усовершенствование техники, означающее увеличение производительности труда и рост {221} общественного богатства, обусловливает собою в буржуазном обществе возрастание общественного неравенства, увеличение расстояния между имущими и неимущими и рост необеспеченности существования, безработицы и разного рода лишений для все более широких слоев трудящихся масс.

    Но по мере того, как растут и развиваются все эти противоречия, свойственные буржуазному обществу, растет также и недовольство трудящейся и эксплуатируемой массы существующим порядком вещей, растет число и сплоченность пролетариев и обостряется борьба их с их эксплуататорами. В то же время усовершенствование техники, концентрируя средства производства и обращения и обобществляя процесс труда в капиталистических предприятиях, все быстрее и быстрее создает материальную возможность замены капиталистических производственных отношений социалистическими, — т. е. той социальной революции, которая представляет собою конечную цель всей деятельности международной социал-демократии, как сознательной выразительницы классового движения.

    Заменив частную собственность на средства производства и обращения общественною и введя планомерную организацию общественно-производительного процесса для обеспечения благосостояния и всестороннего развития всех членов общества, социальная революция пролетариата уничтожит деление общества на классы и тем освободит все угнетенное человечество, так как положит конец всем видам эксплуатации одной части общества другою.

    Необходимое условие этой социальной революции составляет диктатура пролетариата, т. е. завоевание пролетариатом такой политической власти, которая позволит ему подавить всякое сопротивление эксплуататоров.

    Ставя себе задачу сделать пролетариат способным {222} выполнить свою великую историческую миссию, международная социал-демократия организует его в самостоятельную политическую партию, противостоящую всем буржуазным партиям, руководит всеми проявлениями его классовой борьбы, разоблачает перед ним непримиримую противоположность интересов эксплуататоров интересам эксплоатируемых и выясняет ему историческое значение и необходимые условия предстоящей социальной революции. Вместе с тем, она обнаруживает перед всей остальной трудящейся и эксплуатируемой массой безнадежность ее положения в капиталистическом обществе и необходимость социальной революции в интересах ее собственного освобождения от гнета капитала. Партия рабочего класса, социал-демократия, зовет в свои ряды все слои трудящегося и эксплуатируемого населения, поскольку они переходят на точку зрения пролетариата.

    На пути к их общей и конечной цели, обусловленной господством капиталистического способа производства во всем цивилизованном мире, социал-демократы разных стран вынуждены ставить себе неодинаковые ближайшие задачи; как потому, что этот способ не везде развит в одинаковой степени, так и потому, что его развитие в разных странах совершается в различной социально-политической обстановке.

    В России, где капитализм уже стал господствующим способом производства, сохранились еще очень многочисленные остатки нашего старого капиталистического порядка, который основывался на закрепощении трудящихся масс помещиками, государством или главой государства. В сильнейшей степени препятствуя экономическому прогрессу, эти остатки не допускают всестороннего развития классовой борьбы пролетариата, содействуют сохранению и усилению самых варварских форм эксплуатации многомиллионного крестьянства {223} государством и имущими классами и держат в темноте и бесправии весь народ.

    Самым значительным из всех этих пережитков и самым могучим оплотом всего этого варварства является царское самодержавие. По самой природе своей оно враждебно всякому общественному движению и не может не быть злейшим противником всех освободительных стремлений пролетариата.

    Поэтому Российская Социал-Демократическая Рабочая Партия ставит своей ближайшей политической задачей низвержение царского самодержавия и замену его демократической республикой, конституция которой обеспечила бы:

    1. Самодержавие народа, т. е. сосредоточение всей верховной государственной власти в руках законодательного собрания, составленного из представителей народа и образующего одну палату;

    2. Всеобщее, равное и прямое избирательное право при выборах как в законодательное собрание, так и во все местные органы самоуправления для всех граждан и гражданок, достигших двадцати лет; тайное голосование при выборах; право каждого избирателя быть избранным во все представительные учреждения; двухгодичные парламенты; жалование народным представителям.

    3. Широкое местное самоуправление; областное самоуправление для тех местностей, которые отличаются особыми бытовыми условиями и составом населения;

    4. Неприкосновенность личности и жилища;

    5. Неограниченную свободу совести, слова, печати, собраний, стачек и союзов;

    6. Свободу передвижения и промыслов;

    7. Уничтожение сословий и полную равноправность всех граждан независимо от пола, религии, расы и национальности;

    8. Право населения получат образование на родном {224} языке, обеспечиваемое созданием на счет государства и органов самоуправления необходимых для того школ; право каждого гражданина объяснятся на родном языке на собраниях; введение родного языка наравне с государственным во всех местных, общественных и государственных учреждениях;

    9. Право на самоопределение за всеми нациями, входящими в состав государства;

    10. Право каждого лица преследовать в обычном порядке перед судом присяжных всякого чиновника;

    11. Выборность судей народом;

    12. Замену постоянного войска всеобщим вооружением народа;

    13. Отделение церкви от государства и школы от церкви.

    14. Даровое и обязательное общее и профессиональное образование для всех детей обоего пола до 16 лет; снабжение бедных детей пищей, одеждой и учебными пособиями за счет государства.

    Как основного условия демократизации нашего государственного хозяйства, Российская Социал-Демократическая Рабочая Партия требует отмены всех косвенных налогов и установления прогрессивного налога на доходы и наследства.

    В интересах охраны рабочего класса от физического и нравственного вырождения, а также и в интересах развития его способности к освободительной борьбе партия требует:

    1. Ограничения рабочего дня восемью часами в сутки для всех наемных рабочих;

    2. Установления законом еженедельного отдыха, непрерывно продолжающегося не менее 42 часов для наемных рабочих обоего пола во всех отраслях народного хозяйства;

    3. Полного запрещения сверхурочных работ;

    4. Воспрещения ночного труда (от 9 часов вечера {225} до 6 час. утра) во всех отраслях народного хозяйства за исключением тех, где он безусловно необходим по техническим соображениям, одобренным рабочими организациями;

    5. Воспрещения предпринимателям пользоваться трудом детей в школьном возрасте (до 16 лет) и ограничения рабочего времени подростков ( 16-18 лет) шестью часами;

    6. Воспрещения женского труда в тех отраслях, где он вреден для женского организма; освобождение женщин от работы в течение четырех недель до шести недель после родов, с сохранением заработной платы в обычном размере за все это время:

    7. Устройства при всех заводах, фабриках и других предприятиях, где работают женщины, яслей для грудных и малолетних детей; освобождения женщин, кормящих ребенка, от работы не реже, чем через три часа, на время не менее, чем на полчаса;

    8. Государственного страхования рабочих на случай старости и полной или частичной потери способности к труду за счет специального фонда, составленного путем особого налога на капиталистов;

    9. Воспрещения выдачи заработной платы товарами; установления еженедельного срока расплаты деньгами по всем без исключения договорам о найме рабочих и выдачи им заработка в рабочее время;

    10. Запрещения предпринимателям производить денежные вычеты из заработной платы, по какому бы поводу и для какого бы назначения они не делались (штрафы, браковка и прочее);

    11. Назначения достаточного количества фабричных инспекторов во всех отраслях народного хозяйства и распространения надзора фабричной инспекции на все предприятия употребляющие наемный труд, не исключая казенных (труд домашней прислуги входит также в сферу этого надзора); назначения инспектрис в тех {226} отраслях, где применяется женский труд; участия выбранных рабочими и оплаченных государством представителей в надзоре за исполнением фабричных законов, а также за составлением расценок, приемкой и браковкой материала и результатов работы;

    12. Надзора органов местного самоуправления, с участием выборных от рабочих, за санитарным состоянием жилых помещений, отводимых рабочим предпринимателями, равно как за внутренним распорядком этих помещений и за условиями отдачи их в наймы, — в целях ограждения наемных рабочих от вмешательства предпринимателей в жизнь и деятельность их, как частных лиц и граждан;

    13. Учреждения правильно организованного санитарного надзора во всех предприятиях, употребляющих наемный труд, при полной независимости всей врачебно-санитарной организации от предпринимателей, бесплатной медицинской помощи для рабочих за счет предпринимателей с сохранением содержания во время болезни;

    14. Установления уголовной ответственности нанимателей за нарушение законов об охране труда;

    15. Учреждения во всех отраслях народного хозяйства промысловых судов, составленных поровну из представителей от рабочих и предпринимателей;

    16. Возложения на органы местного самоуправления обязанности учредить посреднические конторы по найму местных и пришлых рабочих (биржи труда) во всех отраслях производства с участием в их управлении представителей от рабочих организаций.

    В целях устранения остатков крепостного порядка, которые тяжелым гнетом лежат непосредственно на крестьянах, и в интересах свободного развития классовой борьбы в деревне, Российская Социал-Демократическая Рабочая Партия требует:

    1. Отмены всех сословных стеснений личности и собственности крестьян; {227}

    2. Отмены всех платежей и повинностей, связанных с сословной обособленностью крестьян, и уничтожения долговых обязательств, имеющих кабальный характер;

    3. Конфискации церковных, монастырских, удельных и кабинетских земель и передачи их, а равно и казенных земель, крупным органам местного самоуправления, объединяющим городские и сельские округа, причем земли, необходимые для переселенческого фонда, а также леса и воды, имеющие общегосударственное значение, передаются во владение демократического государства;

    4. Конфискации частновладельческих земель, кроме мелкого землевладения, и передачи их в распоряжение выбранных на демократических началах крупных органов местного самоуправления; причем минимальный размер подлежащих конфискации земельных участков определяется крупными органами местного самоуправления.

    Поддерживая революционные выступления крестьянства вплоть до конфискации помещичьих земель, Российская Социал-Демократическая Рабочая Партия всегда и неизменно будет противодействовать всяким попыткам задерживать ход экономического развития. Стремясь при победоносном развитии революции передать конфискованные земли во владение демократических учреждений местного самоуправления, Российская Социал-Демократическая Рабочая Партия, в случае неблагоприятных для этого условий, выскажется за раздел между крестьянами тех помещичьих земель, на которых и фактически ведется мелкое хозяйство, или которые составляют необходимые для его округления угодья. При этом партия во всех случаях и при всяком положении демократических аграрных преобразований ставит своей задачей неуклонно стремиться к самостоятельной классовой организации сельского пролетариата, {228} разъяснять ему непримиримую противоположность его интересов интересам крестьянской буржуазии, предостерегать его от обольщения системой мелкого хозяйства которая никогда при существовании товарного производства не в состоянии уничтожить нищеты масс, и, наконец, указывать на необходимость полного социалистического переворота, как единственного средства уничтожить всякую нищету и всякую эксплуатацию.

    Стремясь к достижению своих ближайших целей Российская Социал-Демократическая Рабочая Партия поддерживает всякое оппозиционное и революционное движение, направленное против существующего в России общественного политического порядка, решительно отвергая в то же время все те реформаторские проекты, которые связаны с каким бы то ни было расширением или упрощением полицейско-чиновничьей опеки над трудящимися классами.

    С своей стороны Российская Социал-Демократическая Рабочая Партия твердо убеждена в том, что полное, последовательное и прочное осуществление указанных политических и социальных преобразований достижимо лишь путем низвержения самодержавия и созыва учредительного собрания, свободно избранного всем народом?.


ОРГАНИЗАЦИОННЫЙ УСТАВ

    Poccийской Социал-Демократической Рабочей Партии,

    принятый на Лондонском съезде.

    (См. ?Лондонский съезд Российcкой Социал-Демократической Рабочей Партии?, полный текст протоколов. Изд. Центр. Комитета 1909 г.)

    ?1. Членом партии признается всякий, принимающий партийную программу, поддерживающий партию материальными средствами и входящий в какую либо партийную организацию.

    2. Все организации партии строятся на началах демократического централизма.

    3. Bcе организации партии автономны во внутренней своей деятельности. Всякая утвержденная организация партии имеет право издавать от своего имени партийную литературу.

    4. Новые партийные организации утверждаются областными конференциями или двумя соседними организациями. Контроль над утверждением принадлежит Ц. К. Oбо всех вновь утвержденных организациях Ц. К. своевременно публикует в партийной печати.

    5. Организации одного района могут объединятся в областные союзы. Областной центр выбирается на областных конференциях или съездах.

    6. Bcе партийные организации должны поддерживать Ц. К. средствами в размере 10 проц. всех поступлений.

    7. Ц. К. выбирается на съезде. Ц. К. представляет {230} партию в сношениях с другими партиями, организует различные учреждения партии и руководит их деятельностью, назначает редакцию Ц. О., работающую под его контролем, организует и ведет предприятия, имеющие общепартийное значение, распределяет силы и средства партии и заведует центральной кассой партии; разбирает конфликты как между различными учреждениями партии, так и внутри их, и, вообще, объединяет всю деятельность партии. В случае выбытия членов Ц. К. состав его пополняется из числа назначенных съездом кандидатов, в порядке, определенном съездом.

    8. Для обсуждения наиболее крупных вопросов партийной жизни Ц. К. созывает периодически, не реже одного раза в 3-4 месяца, совещания из представителей областных союзов отдельных организаций Бунда, С.-Д. П. и Л. и С.-Д Л. К., пропорционально количеству организованных рабочих; принимающих участие в выборах на последний партийный съезд, с рассчетом по одному делегату на каждые 5000.

    Все организации, не объединенные в областные союзы, выбирают делегатов на своих конференциях на тех же основаниях. Постановления совещаний вступают в силу лишь в случаях утверждения их Ц. К.

    9. Верховным органом партии является съезд. Очередные съезды созываются Ц. К. ежегодно.

    Экстренный съезд должен быть созван в двухмесячный срок по требованию не менее половины всех членов партии.

    В случае отказа Ц. К. созвать при этих условиях съезд, половина партии, потребовавшая его созыва, имеет право образовать Орган. Ком. который пользуется всеми правами Ц. К. по созыву съезда.

    Представительство на съезде имеют все утвержденные за 3 месяца до срока созыва съезда организации партии по рассчету одного делегата на каждую половину 1000 членов, участвовавших в выборе делегатов.

{231} Организации, не имеющие достаточного числа членов, могут объединятся с соседними организациями для посылки общего делегата, если они вместе имеют не менее 1000 избирателей. Выборы на съезд производятся на демократических началах.

    Съезд считается действительным, если на нем представлено более половины всех членов партии.

    Созыв всякого съезда и порядок дня объявляется Ц. К. партии или, в соответствующих случаях О. К. не менее, как за полтора месяца до съезда?.


Устав Центрального Комитета Р. С.-Д. Р. Партии.

    (Выработан на пленарном собрании Центрального Комитета в 1910 году).

    ?1. Действующая в России коллегия членов Ц. К. пользуется всеми правами Ц. К.

    2. Bcе члены Ц. К. обязаны исполнять ту или другую часть работы Ц. К.

    3. Действующий Ц. К. состоит из членов его и кандидатов, выбранных на Лондонском съезде.

    4. . . . (конспиративно). (Не напечатанные пункты 4 и 8 заключают в себе указание на состав Ц. К-та — 7 членов, из коих 2 б-ка, 2 м-ка, l Бундовец, 1 поляк и l латыш и на то, что эта ?семерка? должна руководить работою партии, находясь в России. А. С.)

    5. В случае выбытия кого либо из 7 членов коллегии выбывший замещается выразившим желание работать в России кандидатом Лондонского съезда; в случае отсутствия таковых одним из кандидатов, заранее намеченных коллегией не из состава кандидатов Лонд. съезда.

    6. Новые кандидаты кооптируются большинством русской коллегии при отсутствии хотя бы одного голоса против и считаются исполняющими должность членов Ц. К. впредь до утверждения их общепартийной конференцией.

    7. Кандидаты, выбранные Лондонским съездом, замещают выбывающих членов Ц. К. в порядке, установленном уставом.

{233} Вновь кооптированные кандидаты замещают выбывших по течениям, или по принадлежности к национальным организациям.

    Порядок замещения выбывших членов Ц. К. устанавливается в деталях русской коллегией.

    8. ... (конспиративно).

    9. За границей действует назначенное Ц. Ком. Заграничное Бюро Ц. К., состоящее из 5 чл. Ц. К. В состав Бюро входят три представителя ?нац.? Ц. Ком.

    Ц. К-ты нац. орг. имеют право назначать в З. Бюро и не членов Ц. К. Последние не могут участвовать в пленуме Ц. К.

    З. Б. Ц. К. заведует имуществом партии, издательскими и техническими делами, представляет партию за границей, объединяет заграничные группы содействия партии и служит посредствующим звеном между ними и действующим в России Ц. Ком.

    Большинство членов З. Б. Ц. К. должно жить в одном городе.

    10. Пленум из 15 чл. Ц. К. созывается: 1) по постановлению русской коллегии (большинством 2/3 гол., но не менее 5); 2) по единогласному постановление З. Б. Ц. К.; 3) и случае провала более половины русской части Ц. К., если арестованные не могут сейчас же быть заменены наличными кандидатами.

    11. В пленум (из 15 чл.) привлекаются: 1) члены действующей в России коллегии; 2) члены З. Б. Ц. К., за исключением тех его членов, которые не состоят членами Ц. К.;

    3) если те и другие не дают числа 15, то привлекаются к работам пленума и остальные кандидаты в следующем порядке:

    а) кандидаты Лонд. съезда, выполняющие к.-л. партийную работу в России;

    б) члены Ц. К. и их кандидаты, живущие за границей и занятые на работе, порученной им Ц. Ком.

{234} При замещении кандидатур соблюдается пропорциональность течений. Вопрос о том, кто именно из кандидатов имеет право присутствовать на пленуме решается имеющимися на лицо действительными членами Ц. К. данного течения. (Принято единогласно).?


Украинский Социал-Демократический Союз или Спилка

    (См. ?Искра? от 15 Декабря 1904 г. № 80.).

    ?§ 1. Украинский социал-демократический союз есть част Р. С.-Д. Р. П., имеющая целью организацию пролетариата, говорящего на украинском языке.

    § 2. Союз пользуется всеми правами, представляемыми организационным уставом Р. С.-Д. Р. П. союзам комитетов партии.

    § 3. Украинский социал-демократический союз слагается из громад, которые в тех местах, где нет комитетов Р. С.-Д. Р. П., представляют самостоятельные организации, — в местах же, где таковые существуют, входят в состав местной партийной организации, как ее составная часть, автономная лишь в вопросах своей внутренней организации, пропаганды и агитации.

    § 4. Во главе союза стоит комитет союза, выбираемый съездом представителей громад. При союзе состоит литературная комиссия, местопребывание которой может быть и за границей.

    § 5. Комитет союза пользуется правом организовать специальные технические группы.

    § 6. Союз посылает своих представителей на общепартийный съезд. Количество голосов определяется по соглашению с Центральным Комитетом?.


Условия слияния

    Социал-Демократии Польши и Литвы с Российской Социал-Демократической Рабочей Партией.

    (См. постановления и резолюции Объединительного съезда Р. С.-Д. Р. Партии.).

    ? 1 ) С.-Д. Польши и Литвы есть территориальная организация Р. С.-Д. Р. П., ведущая работу среди пролетариата всех национальностей ее района и объединяющая деятельность всех партийных организаций на этой территории.

    Примечание 1. Социалистические организации Польши могут войти в состав Р. С.-Д. Р. П. лишь путем вступления их в состав С.-Д. П. и Л. Соглашения постоянные или временные между такими организациями и Р. С.-Д Р. П. заключаются лишь в соглашении с С.-Д. П. и Л.

    Примечание 2. Отношение С.-Д. П. и Л. к Бунду устанавливается в согласии Р. С.-Д. Р. П. в пределах этого общего отношения определения конкретных случаев совместного выступления на местах предоставляется С.-Д. П. и Л.

    2) Вопрос о сохранении Литвы в районе деятельности С.-Д. П. и Л. решается Центральным Комитетом Р. С.-Д. Р. П. и Главным Правлением С.-Д. П. и Л. при участии всех тех местных организаций, которые заинтересованы в этом вопросе.

    3) В районе своей деятельности С.-Д. П. и Л. самостоятельно разрешает все вопросы, касающиеся {237} способов агитации и форм организации, а также определяет свои сношения к другим партиям, действующим лишь на той же территории.

    4) С.-Д. П. и Л. имеет свои съезды.

    5) С.-Д. П. и Л. сохраняет в пределах своей деятельности право самостоятельности разрешения вопроса об отношении профессиональных союзов к партийной организации.

    6) С.-Д. П. и Л. участвует в общепартийных съездах на основаниях, одинаковых со всеми организациями Р. С.-Д. Р. П.

    7) В состав редакции Ц. О. входит член С.-Д. П. и Л., который на правах, одинаковых с другими редакторами, принимает участие в общередакционной работе и руководит польским отделом.

    8) С.-Д. П. и Л. сохраняет самостоятельное представительство на международных социалистических конгрессах, в международном социалистическом бюро, пока Польша на конгрессах составляет самостоятельную секцию.

    9) С.-Д. П. и Л. сохраняет свое название в качестве подзаголовка к Р. С.-Д. Р. П.

    10) На всех международных конференциях, в которых принимает участие какая-нибудь из партий, работающих в Польше, обязательно участие на ряду с представителями Р. С.-Д. Р. П. в целом, особых представителей на равных правах от С.-Д. П. и Л.?.


Проект условий объединения

    Социал-Демокpaтии Латышского края с Российской Социал-Демократической Рабочей Партией.

    (См. постановления и резолюции Объединительного съезда Р. С.-Д. Р. Партии.).

    С.-Д. Латышского Края есть автономная территориальная С.-Д. организация, входящая в состав Р. С.-Д. Р. П. на следующих условиях:

    1) С.Д. Латышского Края ведет работу среди пролетариата всех национальностей ее района и объединяет деятельность всех партийных организаций этой области, причем район деятельности, а также самое название территориальной организации определяется на общем съезде всех объединяющихся С.-Д. организаций Латышского края.

    Примечание: Отношение С.-Д. Латышского края к Бунду устанавливается в согласии с Р. С.-Д. Р. П. В пределах этого общего отношения назначение конкретных случаев совместного выступления на местах предоставляется С.-Д. Латышского края.

    2) С.-Д. Латышского края сохраняет право самостоятельного распоряжения всеми делами своей организации в рамках общепартийной программы и тактики.

    3) С.-Д. Латышского края имеет свои съезды, на которых решаются все вопросы партийной работы края, а также избирается местный партийный центр края для {239} руководства С.-Д. работой в этом крае. Общепартийные предприятия в районе деятельности Латышского края устраиваются с ведома этой организации.

    4) С.-Д. Латышского края участвует в общепартийных съездах на основаниях, одинаковых с другими организациями Р. С.-Д. Р. П.

    5) С.-Д. Латышского края предоставляется участие в общепартийном Ц. К. по нормам, определенным общепартийным уставом и специальным уставом этой организации, вырабатываемыми, при самом объединении Ц. Ка-ми Р. С.-Д. Р. П. и Лат. С.-Д. Р. П.

    6) В делегацию Р. С.-Д. Р. П., посылаемую на международные социалистические конгрессы, входит и представительство С.-Д. Лат. края избираемое на ее съездах.

    7). С.-Д. Латышского края предоставляется право, в виду специальных местных условий, определять самостоятельно свое отношение к аграрному вопросу в Латышском крае, для чего к аграрной программе Р. С.-Д. Р. П. делается отметка о необязательности ее для С.-Д. Латышского края. В случае объединения Латышской С.-Д. Р. П. с Р. С.-Д. Р. П. на ближайшем общепартийном съезде, производится пересмотр тех пунктов программы Р. С.-Д. Р. П., которые встречают возражения со стороны Лат. С.-Д. Р. П. и имеют общепринципиальное значение.

    В случае согласия Лат. С.-Д. Р. П. на объединение с Р. С.-Д. Р. П. на условиях, утвержденных съездом, Ц. К. Р. С.-Д. Р. П. должен безотлагательно осуществит объединение с Лат. С.-Д. Р. П. не дожидаясь следующего общепартийного съезда?.


Проект условий объединения

    Всеобщего Еврейского Рабочего Союза в Литве, Польше и России (Бунд) с Российской Социал-Демократической Рабочей Партией.

    (См. постановления и резолюции Объединительного съезда Р. С.-Д. Р. Партии.).

    ?1) Бунд входит в состав Р. С.-Д. Р. П., как С.-Д. организация еврейского пролетариата, неограниченная в своей деятельности районными рамками.

    2) Бунд принимает программу Р. С.-Д. Р. Партии.

    Пpимечаниe. Вопрос о национальной программе остается открытым в виду нерассмотрения его Объединительным съездом.

    3) Bсе постановления общепартийных съездов обязательны для Бунда.

    4) В пределах общих постановлений съездов Р. С.-Д. Р. П. и общих директив Ц. К. партии, Бунд сохраняет самостоятельность в вопросах агитации, организации и пропаганды.

    5) Бунд имеет свои местные организации, центральные учреждения и съезды и самостоятельно распоряжается всеми делами своей организации.

    6) Все местные организации, входящие в состав Р. С.-Д. Р. П. образуют на основе общих выборов, без различия национальности членов партии, единый руководящий общегородской комитет Р. С.-Д. Р. П.

{241} Пpимечаниe. Комитет решает все вопросы, общие для всего пролетариата данного города, причем решения принимаются простым большинством. Способ избрания общегородского комитета определяется общими основаниями, принятыми в партии.

    7) Организации Бунда посылают на общепартийные съезды и конференции своих представителей на началах, одинаковых с другими организациями Р. С.-Д. Р. П.

    Примечание. По соглашению местных организаций допустимы выборы на съезд на общих избирательных собраниях.

    8) Бунд пользуется представительством в Ц. К. Р. С.-Д. Р. П.

    Примечаниe. Способ представительства Бунда в Ц. К. партии устанавливается по соглашению Ц. К. Бунда и Ц. К. Р. С.-Д. Р. П.

    В делегацию от Р. С.-Д. Р. П. на международных социалистических конгрессах Бунд посылает своих представителей?.


Проект объединения

    Армянской Социал-Демократической Рабочей Организации с Poccийской Социал-Демократической Рабочей Партией.

    (См. полный текст протоколов Лондонского съезда Р. С.-Д. Р. П.)

    1) Армянская С.-Д. Рабочая Организация входит в Р. С.-Д. Р. П. как с.-д. Организация, работающая среди армянского пролетариата, автономная в своих внутренних делах. В пределах решений партийных съездов и директив Ц. К. Армянская С.-Д. Р. О. самостоятельна в вопросах пропаганды, агитации и организации.

    2) Армянская С.-Д. Р. О. принимает программу Р. С.-Д. Р. П.

    3) Армянская С.-Д. Р. О. имеет свои местные организации, центральное управление, конференции и орган.

    4) Армянская С.-Д. Р. О. посылает своих представителей на общепартийные и кавказские съезды на таких же началах, как и остальные организации Р. С.-Д. Р. П.

    5) Во всех городах, где наряду с организациями Р. С.-Д Р. П. имеются организации Армянской С.-Д. Р. О., создаются общегородские коллективы или комитеты, выбранные всеми членами данного города без различия национальности и руководящее всеми общими выступлениями пролетариата данного города. Bсе {243} директивы общегородских коллективов обязательны для Армянской С.-Д. Р. О.

    Примечание. Выборы в общегородские коллективы Армянской С.-Д. Р. О. имеет право производить отдельно, на началах пропорционального представительства.

    6) Директивы общепартийных съездов и Ц. К. партии обязательны для Армянской С.-Д. Р. О. Так же обязательны решения кавказского съезда и Областного Комитета, касающиеся всего пролетариата Закавказья.

    7) Армянская С.-Д. Р. О. имеет свое представительство на международных социалистических конгрессах, поскольку этим пользуется армянская национальности.

    8) На всех международных конференциях, где участвует какая-нибудь армянская партия, наряду с представителями Р. С.-Д. Р. П. участвует и Армянская С.-Д. Р. О.?.

上一页 目录页