欧战与二月革命

上

Великая Война и Февральская Революция
ГЛАВА ВТОРАЯ
ГЛАВА ТРЕТЬЯ
ГЛАВА ЧЕТВЕРТАЯ
ГЛАВА ПЯТАЯ
ГЛАВА ШЕСТАЯ
ГЛАВА СЕДЬМАЯ.
ГЛАВА ВОСЬМАЯ
ГЛАВА ДЕВЯТАЯ
ГЛАВА ДЕСЯТАЯ
ГЛАВА ОДИННАДЦАТАЯ
ГЛАВА ДВЕНАДЦАТАЯ
ГЛАВА ТРИНАДЦАТАЯ
ГЛАВА ЧЕТЫРНАДЦАТАЯ
ГЛАВА ПЯТНАДЦАТАЯ
ГЛАВА ШЕСТНАДЦАТАЯ

中

ГЛАВА СЕМНАДЦАТАЯ
ГЛАВА ВОСЕМНАДЦАТАЯ.
ГЛАВА ДЕВЯТНАДЦАТАЯ
ГЛАВА ДВАДЦАТАЯ.
ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
ГЛАВА ДВАДЦАТЬ ВТОРАЯ
ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ.
ГЛАВА ДВАДЦАТЬ ПЯТАЯ.
ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

下

Великая Война и Февральская Революция
ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
ГЛАВА ТРИДЦАТАЯ.
ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
ГЛАВА ТРИДЦАТЬ ВТОРАЯ.
ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ.
ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ.
ГЛАВА ТРИДЦАТЬ ПЯТАЯ
ГЛАВА ТРИДЦАТЬ ШЕСТАЯ
ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ
ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ.
ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ.
ГЛАВА СОРОКОВАЯ.
ГЛАВА СОРОК ПЕРВАЯ.
ГЛАВА СОРОК ВТОРАЯ.
ГЛАВА СОРОК ТРЕТЬЯ.
ГЛАВА СОРОК ЧЕТВЕРТАЯ

帝俄安全首脑巨著：欧战与二月革命


Великая Война и Февральская Революция

    1914-1917 гг.

    А.И. Спиридович

    ГЛАВА ПЕРВАЯ

    1914 год. — Война. — Первые дни после объявления войны — Взрыв патриотизма. — Разгром немецкого посольства. — Присоединение Англии. — Около В. Главнокомандующего. — Прием Государем Г. Совета и Г. Думы. — Сплетни о шпионах. — Аресты немцев в Петергофе. — Отъезд Верх. Главнокомандующего в армию. — Поездка Царской Семьи в Москву. — Новое в охране. — Что омрачило пребывание Государя в Москве? — Посещение Троице-Сергиевой лавры. — Возвращение в Ц. Село. — Первые хорошие вести с войны. — Казак Кузьма Крючков. — Наша неудача в районе Мдава — Сольдау. — Сплетни. — Приезд из заграницы графа Витте. — Наши победы в Галиции и новый взрыв патриотизма. Возвращение Распутина. — Приготовления к путешествию Государя. — Организация охраны. — Моя поездка в Ставку Верх. Главнокомандующего.

    Взрывом патриотизма ответила Россия на объявление нам войны. Речь Государя в Зимнем дворце, как электрическая искра пронеслась по России и всколыхнула всех. Петербург кипел. В Петергофе было как-то особенно торжественно спокойно. Мой начальник, вернувшись из Зимнего дворца, затребовал сведения о составе императорских поездов. Государь думал лично стать во главе командования армией. Но Совет Министров отговорил Его Величество и Верховным Главнокомандующим был назначен В. Кн. Николай Николаевич (21 июля). В столице, в военных кругах, это назначение приняли как должное. Петербург еще больше забурлил. Объявление войны Францией вызвало манифестации перед французским посольством. Толпы народа всякого звания и положения ходили по улицам с царскими портретами и флагами и пели ?Спаси Господи люди Твоя?. Кричали бесконечное ура.

    22-го в газетах появились сведения, что немцы задержали на границе поезд с Императрицей Марией Феодоровной и Ее Величеству пришлось вернуться в Данию. Негодование было общее.

    Появилось известие, как Вел. Кн. Константин Константинович должен был пешком перейти границу. Все бранили немцев. К вечеру я был послан в Петербург за всевозможными справками. Погода дивная, летняя. Невский полон народу. Было уже темно, когда я вошел в один из ресторанов и едва успел сесть, как кто-то вбежал с криком — громят немецкое посольство. Я поспешил туда. По Морской бежал народ, скакали извощики, неслись автомобили. Громадная толпа, с царским портретом впереди, шла к посольству. Слышались ругательства, угрозы по адресу Германии, Имп. Вильгельма.

    Странное зрелище увидел я, подъехав к площади, где, на углу Морской, возвышалось суровое здание немецкого {14} посольства. Толпы народа, вперемежку с извозчиками и автомобилями запрудили всю площадь и тротуары около посольства. Эскадрон конных жандармов удалял публику с тротуара посольства. Против здания, к стороне Исакия, горел громадный костер. Там копошились пожарные.

    — Это жгут Вильгельмовские портреты — сказал подбежавший ко мне юркий молодой человек, и, прибавив, что скоро будет еще лучше, убежал.

    Громадное здание посольства было освещено только внизу. Там бегали какие-то люди и выбрасывали в окна какие-то предметы. Скоро появился свет во втором этаже, затем и выше. Бегающие фигуры появились во всех этажах. Особенно суетилась там какая-то барышня в шляпке. Кипы бумаг полетели из окон верхнего этажа и, как снег, посыпались листами на толпу. Летели столы, стулья, комоды кресла... Все с грохотом падало на тротуары и разбивалось вдребезги. Публика улюлюкала и кричала ура. А на крыше здания какая-то группа, стуча и звеня молотками, старалась сбить две колоссальные конные статуи. Голые тевтоны, что держали лошадей, уже были сбиты. Их сбросили, с крыши и, под восторженное ура, стащили волоком к Мойке и сбросили в воду. Около, на тротуаре, стал городовой. Кругом меня все галдело. Галдела интеллигенция. А из посольства все летели, летели разные предметы. Раздававшийся от падения треск и грохот вызывал ура. Чем сильней был треск от разбитого, тем громче было ура и улюлюканье. Полиция только просила не ходить на тротуар посольства. Эскадрон стоял наготове. На площади был сам министр внутренних дел Маклаков, был и только что назначенный новый градоначальник князь Оболенский.

    Вдруг пронеслось, что на чердаке громилы нашли труп убитого человека. То был русский, долго служивший в посольстве. В группе начальства заволновались. У эскадрона жандармов послышалась команда. Публику стали просить расходиться. Никто не слушался. Появилась пожарная машина, в толпу направили струю воды, с хохотом стали разбегаться. Я сел в экипаж и поехал телефонировать моему начальнику. По дороге обогнал большую толпу. Шли громить {15} австрийское посольство, но полиция не допустила разгрома. Я доложил обо всем ген. Воейкову. Он просил меня остаться в городе до утра. Утром, едучи на вокзал, я проехал посмотреть на посольство. Жуткая картина. Колоссальное здание зияет разбитыми окнами. На крыше покосившиеся лошади. Их не сумели сбить. Тротуары завалены грудами обломков и осколков. Полиция не позволяет приближаться. Публика смотрит молча. Ходят на Мойку смотреть, где сброшены статуи.

    23 июля стало известно, что Англия присоединилась к союзникам. Как-то сразу стало легче. Объявление нам войны Австрией уже не произвело никакого впечатления. Приняли как должное. Мобилизация наша протекала блестяще. У Верховного Главнокомандующего, который, пока, поместился на Знаменке у брата, кипела работа. Назначение ему начальником штаба генерала Янушкевича, в военных кругах было принято неуверенно. Ничем особенным генерал не отличался; и многие пожимали плечами. Я спросил было моего начальника, каково это назначение. Он пыхнул сигарой и сказал что-то нечленораздельное и зашагал, пуская дым по кабинету.

    26-гo были собраны Государственный Совет и Дума. Государь принял их в Зимнем дворце. Выйдя с Вел. Кн. Николаем Николаевичем, Государь обратился к палатам с речью, которую закончил так: ?Мы не только защищаем свою честь и достоинство в пределах своей земли, но боремся за единокровных братьев Славян... Уверен, что вы все, каждый на своем месте, поможете мне перенести ниспосланные испытания, что все, начиная с меня, исполнят свои, долг до конца. Велик Бог земли Русской".

    Полное энтузиазма ура было ответом Государю, после чего говорили председатели Голубев и Родзянко.

    Последний говорил с большим подъемом и чувством. Государь был взволнован речами, горячо благодарил и закончил словами:

    ?От всей души желаю вам всякого успеха. С нами Бог". Государь перекрестился. Крестились присутствовавшие. Запели ?Спаси Господи люди Твоя"... Все были взволнованы.

    Государь вернулся в Петергоф очень довольный. Встреча Государя с народными представителями произвела на всех {16} большое впечатление. Когда же узнали, с каким большим подъемом прошло первое заседание Думы, как горячо встретила Дума министра Сазонова, всем тало как-то увереннее. Так, по крайней мере, казалось в Петергофе. Царь, правительство, страна, в лице избранников, казалось, объединились в одном могучем патриотическом порыве: сражаться и победить.

    В те первые дни войны как-то странно сильно стали говорить в Петербурге о шпионаже немцев. Имя графини Клейнмихель, у которой, будто бы, был политический салон, где немцы почерпали много нужных сведений, было у всех на устах. Рассказывали, что ее арестовали. Говорили, что уже даже расстреляли за измену бывшего градоначальника Д. Все это были досужие сплетни, вздор, но ему верили. Были даже очевидцы расстрела.

    Ко мне приехал один из состоявших при Вел. Князе офицеров и просил сведений о проживающих в Петергофе немцах и об их арестах. Я направил его куда следует и помог чем мог.

    А что же делало соответствующее отделение нашего Генерального штаба, спрашивал я работавших целую ночь у меня в канцелярии офицеров. Почему же оно дает вам эти данные, почему вы обращаетесь к нам, когда это совсем нас не касается? Почему? А знает ли оно — это учреждение, — что хозяином единственно приличной гостиницы в Петергофе — ?Самсон" — уже 25 лет состоит немец? Что летом он справлял свой юбилей, на который из Петербурга приезжали чины немецкого посольства? А знает ли оно, что чуть не в каждом номере ?Самсона" висит портрет Мольтке, Бисмарка или иного немецкого генерала? Офицер делал удивленные глаза. А знает ли ваше начальство, что постройкой железнодорожной ветки, что пойдет по берегу из Петербурга к Петергофу, ведают немецкие инженеры? Ну, так вот и доложите кому следует у Вел. Князя, закончил я свои справки. На Знаменке забили тревогу, благо Вел. Князь еще был там.

    1-го августа ст. ст. Великий Князь отбыл на фронт. Едучи на вокзал, он еще раз заехал попрощаться к Государю.

    3-го вечером Государь с семьей выехал в Москву. Того требовала традиция объявления войны. Для нас вопрос {17} личной охраны Государя упрощался относительно русских, но усложнялся относительно немцев. Ожидать теперь нападения на Государя со стороны какой либо русской революционной группы не приходилось. Это было немыслимо психологически. Но, среди проживавших в России немцев, всегда мог найтись какой либо молодой фанатик, который, при общей повышенной нервозности, мог произвести покушение во славу своей родины. И вот, по этим соображениям, приехав в Москву за несколько дней до прибытия Государя, я говорил на эту тему с градоначальником, с военными властями и были приняты меры предосторожности, соответствующие новой обстановке. Тут, впервые, стало вырисовываться, не всегда ясное и определенное, отношение московских властей к немецкому вопросу в нашей внутренней жизни, что позже и повело к немецкому погрому в Москве.

    4-го числа Государь с семьей торжественно въехал в Москву под звон колоколов, встречаемый еще с большим, чем раньше, энтузиазмом. Теперь в нем, как в единственном Верховном вожде, видели главное спасение родины и здесь, как нигде, выказалась вся неуместность присвоения этого титула, свойственного только Государю, Вел. Кн. Николаю Николаевичу. Это шло к умалению царской власти, к смешению понятий и послужило позже одной из побудительных причин принять в критический момент командование над армиями, принять эту власть Верховного Главнокомандующего в свои руки.

    Блестяще прошел большой выход, прекрасны были речи, обращенные к Государю, но все, что делалось в Москве, не могло затмить тех минут, которые были пережиты в Зимнем дворце 20 и 26 июля. Встреча там Государя с народными представителями покрывала все. И все, что делалось в Москве, была только историческая традиция, лишенная прежнего политического значения. Было и обстоятельство, внесшее нотку горечи в то пребывание в Москве. Наследник был болен. Не мог ходить. На выходах его носил на руках казак-конвоец. В народе много про это говорили. И когда, как в сказке, прошел по устланным красным лестнице и помосту блестящий кортеж из дворца в Успенский собор и скрылся там, в толпе стали шептаться о больном наследнике, о Царице.

{18} А та, бедная, не менее его больная нравственно, чувствуя на себе как бы укоры за больного ребенка сжав губы, вся красная от волнения, старалась ласково улыбаться кричавшему народу. Но плохо удавалась эта улыбка Царице, бедной больной Царице... И, теперь, после прохода шествия, народ по-своему истолковывал эту улыбку. И не в пользу бедной Царицы, так горяча и искренно любившей свою вторую родину и принесшей ей, того не желая, так много вреда. И когда, после службы, принимая доклады, я выслушивал немногословные, но выразительные фразы, которые слышны были в толпе про Царицу и ?старца?, нехорошее чувство закипало по адресу тех, кто провел его во дворец.

    8-го августа Государь принял городских голов со всей России, собравшихся в Москву для разрешения вопросов о помощи раненым. Зарождался Союз городов, так много принесший потом хлопот правительству, так много принесший пользы и так много истративший бесконтрольно народных денег.

    В тот же день Государь покинул Москву и отправился в Троице-Сергиевскую Лавру. Отслужили молебен, приложились к мощам Угодника. Архимандрит Товий благословил Государя иконой явления Богоматери преп. Сергию. Икона писана на доске от гроба Преподобного. Со времен Алексея Михайловича она сопровождала Государей в походах. Его Величество повелел отправить икону в Ставку.

    Из Лавры Царская семья вернулась уже не в Петергоф, а в Царское Село.

    Непохожая на прошлые года пошла жизнь в Царском Селе. Все было занято войной, все для войны. Повсюду в Царском устраивались госпиталя. Государыня работала в этом направлении не покладая рук. Выдвигались по новой работе новые люди. Говорили о блестяще проведенной мобилизации, что приписывали Сухомлинову и главным образом Лукомскому. Объявленный 3-го августа манифест к полякам поднял большие разговоры. Было не понятно, почему такой важный акт издан не от имени Государя, а Вел. Князем. Многие видели в этом умаление царской власти. Порицали Сазонова.

    Объявление 10-го августа Японией войны {19} Германии придало больше уверенности в окончательной победе. Это совпало с первыми хорошими вестями с фронта.

    4-го и 5-го августа наши армии Северо-Западного фронта, 1-ая под начальством ген. Ренненкампфа и 2-ая ген. Самсонова, под общим управлением ком. фронтом ген. Жилинского, начали наступление на Восточную Пруссию. Делалось это по настойчивой просьбе французов. Надо было оттянуть наступавших на Париж немцев. Армия ген. Ренненкампфа стремительно вторглась в Пруссию и победоносно продвигалась вперед, сметая все на своем пути севернее Мазурских болот. Южнее Ренненкампфа наступал Самсонов, обходя болота с Запада. Стали приходить первые радостные вести. Прилетел слух о легендарных подвигах казака Крючкова. Дошли вести об отдельных подвигах гвардейской кавалерии. Конной Гвардии ротмистр барон Врангель, в конном строю, взял неприятельскую батарею. Но вскоре поползли и нехорошие слухи. В Петербург стали подвозить раненых. Заговорили, что в армии Самсонова что-то нехорошо. Ставка молчала, что увеличивало тревогу. И вот, стало известно, наконец, что армия Самсонова понесла поражение.

    17-го, августа ст. ст. немцы окружили наши 13, 15 и часть 23 корпуса и взяли в плен до 90.000 ч. Пропал без вести ген. Самсонов. Говорили, что застрелился. Все эти сведения проникали от раненых и разными путями. Когда же появилось запоздалое сообщение Ставки, ему уже не верили. Над ним смеялись. И пошли разные вздорные сплетни. Стали болтать о какой-то измене ген. Ренненкампфа, стараясь этим объяснить наше поражение. Конечно, это был полный вздор. И уже тогда было заметно странное явление, которое неизменна продолжалось затем всю войну. Всякому вздорному слуху об измене в тылу как-то злорадствовали. Точно, если бы это и была правда, то измена-то вредила нам же, а не кому иному. Точно, если бы это и была правда, то, как будто, это не был наш позор.

    Сильно стали бранить Генеральный штаб и вообще генералов. Бранили Ставку, что та, ради помощи французам, пожертвовала несколькими сотнями тысяч, заведомо зная, что наступление на Восточную Пруссию обречено на неудачу. А те, кто был против войны с Германией, выставляли {20} случившееся, как первое доказательство их правоты. Заговорили о записке Дурново. Вернувшийся в Петербург Витте, не стеснялся говорить о безумии войны против Германии. Доказывал, что нужно с ней покончить. Это доходило до Государя и очень его сердило. Говорили о существовании у нас германофильской партии.

    Между тем с Юга, из Галиции, шли радостные слухи. Армии Юго-Западного фронта (3-я, под начальством ген. Рузского, 8-ая — Брусилова, 4-ая — Зальца и 5-ая — Плеве) под общим управлением ген. Иванова, начав наступление с 5 по 10 августа, успешно продвигались по Галиции. После упорных боев противник стал отступать. 20-го был взят Львов. 30-го Австро-Германская армия уже стала отступать по всему Юго-Западному фронту. Определилась решительная наша победа. Имена ген. Брусилова и Рузского, как главных виновников победы, повторялись всеми. Хорошо говорили о генералах Лечицком, Плеве, Эверте. Овладение искони русскими областями Галиции, откуда упорно изгонялось все русское и откуда насаждалось новое немецкое украинофильство, подняло вновь взрыв патриотизма среди правой интеллигенции. Вновь вспыхнуло недоброжелательство ко всему немецкому. Все немецкое порицалось. С. Петербург был переименован в Петроград. Некоторые стали менять немецкие фамилии на русские. Штюрмер сделался Паниным, хотя все продолжали именовать его Штюрмером.

    31-го августа приехал в Петроград Распутин. Он так энергично стоявший против войны, теперь говорил, что раз ее начали, надо биться до конца, до полной победы. Во дворце им были недовольны, к нему охладели; многие же дельцы, спекулянты, поставщики стали пользоваться им для проведения своих дел. Старец стал приобретать новое значение.

    Ввиду предстоящих выездов Государя на фронт, Дворцовый комендант был очень озабочен выработкой состава императорских поездов, выяснением лиц и частей, которые должны сопровождать Его Величество. Все мы, подчиненные ему начальники отдельных частей, получили задания. Надо было их разработать. Генерал передавал, что число лиц свиты будет минимально. В связи с этим вопросом пошла {21} внутренняя борьба. Естественно, что сопровождать Государя хотелось каждому. Государь же дал Воейкову соответствующие указания, которые Воейков не оглашал, но исполнял сугубо. И все обрушились теперь на генерала. Он же был непроницаем, как всегда, и делал свое дело властно.

    Относительно моей части была утверждена инструкция, по которой в Императорском поезде Литера Б. будет находиться Начальник полк. Спиридович, его помощник и 25 человек младших чинов. Последние в форме. Было указано вообще, что во время войны все мои чины должны нести службу в форме. А так как все младшие чины были запасные нижние чины гвардии, армии и флота, т. е. подлежали призыву, то, по особому Высочайшему повелению, их служба во время войны сравнивалась с действительной. Это еще более приподняло дух отряда.

    В половине сентября я выехал с генералом Джунковским в Ставку Верховного Главнокомандующего для ознакомления с новой обстановкой на случай царских поездок. Генерал же должен был выработать план охраны по железным дорогам, в чем главную роль играл Корпус Жандармов. В этих совместных служебных поездках генерал Джунковский, со многими взглядами которого на охрану я совершенно не был согласен, всегда оставался по отношению меня самым радушным хозяином его салон-вагона.

目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ВТОРАЯ

    1914 год. — Ставка Верховного Главнокомандующего. — Положение на фронте. — Первая поездка Государя на фронт. — Состав свиты.— В Ставке с 21 по 23 сентября. — Болезнь министра двора. — Поездка в Ровно. — В лазарете В. К. Ольги Александровны. — Посещение Холма и крепости Осовца. — Возвращение в Царское Село. Петербургские слухи и сплетни. — Смерть Румынского Короля. Начало войны с Турками. — Положение на фронте в первой поло вине октября. — Наша победа. — Вторая поездка Государя на фронт. — Генерал Дубенский и лейб-хирург Федоров. — В Минске. — В Ставке. — Герои Ставки. — Лейб-гусары и Конная Гвардия. — Герои с фронта. — Поездка в Холм и Седлец. — Государь у раненых. — Возвращение в Ставку. — Посещение Ровно и Люблина. — Государь в крепости Ивангород. — Объезд полей сражения и доклад Генерала Шварца. — Жалобы на шпионство евреев и меры против них — Посещение Гродно и встреча с Государыней. — Посещение Двинска и возвращение в Царское Село. — Смерть от ран Князя Олега Константиновича.

    С начала войны и до августа 1915 г. Ставка Верховного Главнокомандующего была расположена при железнодорожной станции Барановичи в нескольких верстах от Прусской границы в месте расквартирования до войны одной из железнодорожных бригад. Ряды солдатских бараков и офицерских домиков в порядке и просторно раскинулись среди сосновой рощи, соединяемые аккуратными дорожками. Деревянная церковь с колокольней придает поселку уютный вид. За ним тянется довольно густой сосновый лес. Вправо приткнулось полуеврейское местечко Барановичи, со всеми незатейливыми удобствами для солдат, для препровождения свободного времени (до войны).

    Вглубь военного расположения, от главного пути шла подъездная ветка, на которой и жил сам Вел. Князь Николай Николаевич, его брат Петр Николаевич, Начальник Штаба г.-м. Янушкевич, генерал-квартирмейстер Данилов и еще несколько состоящих при Вел. Князе лиц. В поезде был вагон-ресторан, где столовались, за счет Вел. Князя, все жившие в поезде. Невдалеке от главного поезда стоял второй, в котором помещались прочие чины штаба. В бараках расположились канцелярии, а в красивом домике, где жил в мирное время командир бригады, поместилось Управление генерал-квартирмейстера.

    Для военной охраны Ставки там находился л.-гв. Казачий. Его Величества полк, который в войну 1877 г. составлял конвой тогдашнего Главнокомандующего Вел. Князя Николая Николаевича Старшего. Для охраны по существу была команда агентов от Петербургского Охранного Отделения, под командой ротмистра Басова, подчинявшегося коменданту Ставки ген. м. Саханскому. В само же местечко было командировано довольно много чинов общей полиции для порядка {26} в местечке, так что дело охраны можно было считать налаженным хорошо.

    Ставка переживала тогда тревожные дни. На нашем Северо-Западном фронте было неблагополучно. В конце августа (8, 9 сент. н. ст.) немцы начали наступление и, после упорных боев, армия ген. Ренненкампфа (I) была отброшена из Восточной Пруссии и отступила к Неману. 10-го же армия отступила за Бобр и Нарев. Виновниками поражения считали Ренненкампфа и Главноком. Северо-Западным фронтом ген. Жилинского. Последний был сменен и заменен ген. Рузским. Его популярность по Галиции была очень велика. Она, к тому же, раздувалась либеральной прессой.

    Семья Рузских по Киеву считалась на стороне общественности. Но были у генерала и враги, которые критиковали его поведение в Галиции и рассказывали про него всякие гадости.

    С назначением Рузского положение на фронте изменилось резко, к лучшему. С средины сентября он перешел в наступление и немцы стали отступать по всему фронту. 20-го сентября войска 10-ой армии взяли с бою Сувалки и продолжали теснить противника к границе. То была большая наша победа. Это совпало с первой поездкой Государя на фронт.

    20-го сентября Государь отбыл из Ц. Села в Ставку. Его сопровождали ехавшие в одном с ним поезде: министр Двора граф Фредерике, флаг-капитан Нилов, дворцовый комендант ген. Воейков, гофмаршал князь Долгорукий, начальник канцелярии министра двора ген. Мосолов, начальник военно-походной канцелярии Е. В. князь Орлов, его помощник полк. Дрентельн, лейб-хирург Федоров и военный министр ген. Сухомлинов. Про последнего говорили, что как ученый специалист и знающий хорошо, по прежним должностям в Киеве, Юго-Западный театр военных действий, он может быть очень полезен при поездке для Государя. Комендантом поезда был начальник дворцовой полиции полковник Герарди.

    На час же раньше царского поезда шел двойник по внешнему виду, поезд ?литера Б". В нем ехали: помощник начальника канцелярии министра двора барон Штакельберг, заведующий отделом печати той же канцелярии Суслов, их небольшая для поездок канцелярия, офицер конвоя Его. Вел. {27} с несколькими казаками для встреч, офицер Собственного Е. В, полка с несколькими солдатами, два фельдъегерских офицера, заведующий царским гаражом г. Кегрес, получивший с войной офицерский чин, два чиновника канцелярии дворцового коменданта, а также Начальник Охранной агентуры, подведомственной дворцовому коменданту полк. Спиридович, с одним из его помощников и с командой из 25 чинов охраны. Комендантом этого поезда состоял полк. Ратко. Последний вагон нашего поезда составлял остроумно придуманный Кегресом вагон-гараж императорских автомобилей, где помещались и шоферы. Задняя стенка этого вагона, при надобности откидывалась и превращалась в сходню, по которой автомобили выходили из вагона и входили в него. По наружному виду этот вагон ничем не отличался от других вагонов поезда.

    В 5 ч. 30 м. дня 21-го сентября императорский поезд плавно подошел к станции Барановичи, где Государя встретил Верховный Главнокомандующий, после чего поезд был переведен в сосновую рощу, влево от домика генерал-квартирмейстера. Левее, на другом пути, поставили и наш поезд ?Литера Б". Часовые железнодорожного полка охватили широким кольцом район императорских поездов, поставили пропускные посты от частей дворцового коменданта и обрисовался район, за который отвечал уже наш генерал с подчиненными ему частями. Лил дождь, было холодно. Уныло шумел кругом лес.

    Государь с Вел. Князем поехали в автомобиле в церковь. Просторный, барачного типа храм, был полон нижних чинов и офицеров. У подъезда Государя встретили Вел. Князья Кирилл Владимирович и Петр Николаевич, высшие чины штаба, группа офицеров. Отец Шавельский служил молебен. Впереди иконостаса была видна икона Божией Матери, привезенная из Троице-Сергиевской Лавры, о чем говорилось выше. После службы все разъехались по своим помещениям, а вечером Государь долго принимал доклад в поезде Верх. Главнокомандующего.

    На следующий день в 10 ч. утра Государь один направился к домику ген. квартирмейстера. У крыльца Государя встретил с рапортом дежурный по штабу офицер, а на крыльце {28} генерал Данилов. Там Его Величество занимался с Вел. Князем, начальником штаба и генералом Даниловым около двух часов. После доклада Государь принял приехавшего с фронта генерала Рузского и поздравил его своим генерал-адъютантом, а затем, до завтрака, гулял в лесу.

    Вечером, после обеда, собравшись в нашем салон-вагоне, мы делились впечатлениями и новостями. Французы настойчиво просили нашего наступления. В Ставке весьма умеренно расценивали генерала Янушкевича, считали его даже неподходящим к занимаемой должности. О генерале Данилове говорили, как о большом работнике и только. Много толков подняло то обстоятельство, что к Государеву докладу утром не был приглашен военный министр Сухомлинов. Того не пожелал Вел. Князь. Ничего хорошего эти раздоры не предвещали. Вел. Князь продолжал свои интриги против Сухомлинова.

    На следующий день с графом Фредериксом произошел легкий удар. Его болезнь во время войны была особенно нежелательна. Теперь он по должности командующего императорской главной квартирой получал особо важное значение. Он мог контр-асигнировать любое высочайшее повеление. И занимай эту должность человек здоровый во всех отношениях, многое впоследствии могло бы направиться иначе, чем это произошло. Граф лично понимал, что ему пора на покой, но его почтенная супруга настаивала на сохранении места, дававшего такое исключительное положение. Государь же не хотел удалением графа обижать его. Так все и оставалось по старому. С новым припадком положение ухудшалось.

    В тот же день, 23-го, Государь выехал в Ровно, куда прибыли утром 24-го. В Ровно находился большой лазарет, которым заведывала Вел. Кн. Ольга Александровна. Великая Княгиня встретила Государя на вокзале и в одном автомобиле они поехали в госпиталь.

    Вел. Княгиня была удивительная работница. По уходу за ранеными она ничем не отличалась от простых сестер милосердия в том отношении, что охотно исполняла всякую {29} работу без исключения, чем приводила в большое удивление нижних чинов. Раненые ее обожали.

    Осмотрев подробно госпиталь, побеседовав с сестрой, Государь в час дня уже выехал из Ровно и вечером прибыл в Холм, где находился штаб главнокомандующего Юго-Западным фронтом генерал-адъютанта Иванова. По пути из Холма в Гродно Государь приказал остановиться в Белостоке и, в приготовленных заранее военных автомобилях поехал со свитой в крепость Осовец, которая, незадолго перед тем, выдержала мужественно страшнейшую бомбардировку. Поездка эта была организована генералами Воейковым и Сухомлиновым, неожиданно даже для Ставки и вооружила окончательно Великого Князя против военного министра.

    Приехав в Осовец, Государь находился в поле обстрела неприятельской артиллерии. Восторг крепостного гарнизона, увидевшего Государя, не поддается описанию. Встретивший Государя перед крепостью генерал Шульман, комендант, не мог придти в себя от неожиданности, увидав Государя. Государь посетил церковь, пострадавшую при бомбардировке, один из фортов, смотрел гарнизон. При разговоре со священником спросил, было ли страшно при бомбардировке, тот ответил Государю:

    ?Никак нет, Ваше Императорское Величество. Только мне скучно стало, когда снаряды стали ложиться близь церкви и я пошел в храм."

    Вернувшись в поезд очень довольным, Государь благодарил горячо Сухомлинова и Воейкова.

    Продолжали путь на Гродно. Там Государь осмотрел форты и госпитали, затем проследовал в Вильно, где тоже осматривал госпитали и 26-го вернулся в Царское Село.

    Верховный Главнокомандующий придавая особое значение посещению Государем Осовца, отдал о том приказ, в котором были такие слова: ?Таким образом Его Величество изволил быть вблизи боевой линии. Посещение нашего державного Верховного Вождя объявлено мною по всем армиям и я уверен воодушевит всех на новые подвиги, подобных которым святая Русь еще не видала.,,

    Вечером 27 сентября стало известно, что Князь Олег Константинович, служивший в л.-гв. Гусарском Е. В. полку, {30} ранен. Князю шел 22 год. (См. также книгу ВК Гавриила Константиновича ?В Мраморном дворце? на нашей странице – LDN). В мае 1913 года он окончил с серебряной медалью лицей и был зачислен корнетом в Гусарский полк. Как и вся молодежь, князь горел желанием схватиться с врагом, отличиться.

    27 сентября, после полудня, вторая гвардейская кавалерийская дивизия наступала по направлению к Владиславову. В авангарде шли два эскадрона Гусарского полка. Проходя близь деревни Шильвишки, передовые части столкнулись с немецкими разъездами. Началась перестрелка. Князь. Олег стал просить эскадронного командира разрешить ему со взводом захватить неприятельский разъезд. Тот сперва не соглашался, но, наконец, отдал приказание. Князь Олег полетел со взводом преследовать немцев. Кровная кобыла Диана занесла князя далеко вперед. И, когда победа была уже достигнута, когда часть немцев была уже перебита, а часть сдалась, один из раненых немецких кавалеристов, лежа, прицелился в Князя. Раздался выстрел, князь свалился тяжело раненый. Раненого на арбе перевезли в Пильвишки, где он причастился. Затем повезли в Вильно, куда приехали на другой день в 10 час утра. Перевезли в госпиталь, где исследование раны показало начавшееся гнилостное заражение крови. Пуля, войдя в правую ягодицу пробила прямую? кишку и застряла в левой. Все-таки прибегли к операции. Оперировал профессор Цеге фон Мантейфель, помогали профессора Мартынов и Оппель, присутствовал, доставивший раненого, дивизионный врач Дитман.

    Князь перенес операцию хорошо и, когда, днем, была получена телеграмма от Государя о пожаловании князю ордена Св. Георгия, он был счастлив и с гордостью показывал телеграмму профессору Оппелю. Генералу Адамовичу князь радостно говорил: ?Я так счастлив, так счастлив. Это нужно было. Это поднимет дух.

    В войсках произведет хорошее впечатление, когда узнают, что пролита кровь Царского Дома., Вечером, когда брат, князь Игорь, прочел полученную от Верховного Главнокомандующего телеграмму, раненый сиял. Ночью положение стало ухудшаться. С утра 29-го стал впадать в забытье. Около 3-х часов навестил раненого Вел Кн. Андрей Владимирович. Затем быстро, пошло на ухудшение. Начался бред. Силы падали. Стали давать шампанское.

{31} Вливали в руку соляной раствор. Когда, вечером, приехали родители, князь узнал их и сказал: ?наконец, наконец?.

    Великий Князь-отец привез крест Св. Георгия, деда раненого. Прикололи к рубашке. Раненый очень обрадовался, целовал крестик. Стал рассказывать, как была атака, но впал в забытье. Начался бред. Пригласили священника. Торжественная тишина. Чуть слышно шепчет священник отходную. На коленях у изголовья отец бережно закрывает глаза умирающему. Мать безнадежно старается согреть ему руки. В ногах, еле сдерживая рыдания, брат Игорь и старый воспитатель-друг. В 8 час. 20 мин. Князя не стало. Императорский Дом, в лице юного героя, принес на войну первую жертву родине.

    3-го октября Князя похоронили в родном имении Осташево. Общество и пресса отнеслись очень тепло к смерти Князя. В нем видели начинающего большого поэта. Изданный Князем, к юбилею лицея в 1912 году, выпуск 4 ?рукописей Пушкина?, представляющий факсимиле гениального поэта, сохранившихся в музее лицея — останется памятником о Князе Олеге.

    В конце сентября пришло известие о смерти Румынского Короля. Он был фельдмаршал русских войск. Германофил. Теперь, с новым Королем, явилась надежда, что Румыния станет на сторону союзников. Наследником стал принц Кароль, которого некоторые так хотели женить на одной из наших Великих княжон.

    Странное было уже и тогда настроение в Петрограде. Откуда-то шли сплетни, будто Государыня, и особенно ее сестра, переписываются со своими немецкими, родственниками. Будто Государь уже хочет заключить сепаратный мир. Эти сплетни настолько были лишены какого либо реального смысла, что надо было, лишь удивляться, как их могли распространять люди хорошего Петроградского общества. (Теперь, в 1940 г. сказали бы, что это были агенты пятой колонны). С фронта же шли слухи, что еврейское население чуть ли не сплошь занимается шпионажем. Это шло от строевых военных и авторитетно подтверждалось Ставкой. И все это переплеталось с выдумкой, будто Распутин играет в руку немцев, что было совершеннейшим вздором, вздором {32} вполне доказанным, так как Распутин находился под зорким наблюдением трех компетентных учреждений.

    Первая половина октября протекала в большой тревоге, Отвечая на нажим немцев, который стал обозначаться уже с конца сентября, на левом берегу Вислы, Ставка начала так называемую Варшавскую операцию. Из Галиции были переброшены на Вислу 9, 4 и 5 армии, занявшие фронт от Сандомира и почти до Варшавы. Они начали наступление, пытаясь перейти Вислу, но потерпели неудачу. Немцы помешали; и даже заставили 2-ю армию Шейдемана, защищавшую Варшаву, отступить на линию фортов. Теперь стали обвинять Шейдемана и Иванова. Ставка взяла руководительство операцией в свои руки. 1-го октября 2 и 5 армии, переданные под командование генерала Рузского, перешли в наступление. Немцы стали отступать. Наши наступали уже всем фронтом от Варшавы до Сандомира. Отступление немцев усилилось, за ними дрогнули и австрийцы, начавшие отходить от Сана, Наши армии наступали широким фронтом (до 400 верст) от Нижн. Буга до Карпат. Это была большая победа, окончательно определившаяся к 20-м числам октября, одержанная главным образом над германцами. Было чему радоваться.

    Последний успех сгладил несколько негодование, вспыхнувшее от дерзкого по манере начала войны с Турцией. Ранним утром 16-го октября турецкий флот обстрелял Одессу, Евпаторию, Севастополь и Новороссийск, без объявления нам войны. На такой шаг турки пошли, конечно, только под влиянием немцев Манифест Государя о войне с Турцией нашел горячий отклик в обществе. Заговорили о Константинополе, о Св. Софии Вспоминали имена Скобелева, Гурко, Радецкого и других героев Турецкой войны 77-78 гг.

    21 октября исполнилось 20 лет церствования Государя. Утром Их Величества приобщились Св. Тайн в Феолоровском соборе. День был яркий, солнечный. Через несколько часов императорский поезд унес Государя в Действующую армию. Его Величество сопровождали все лица первой поездки, кроме графа Фредерикса и Мосолова. Вновь был взят Н. П. Сабчин В поезде Литера Б был новый человек отст. генерал Дубенский, которому было поручено составление описаний поездок Государя. Его прикомандировали к {33} канцелярии министра двора и в поездках он подчинялся непосредственно барону Штакельбергу. Купе генерала было соседним с моим, и мы стали сходиться с ним с первых же дней. Генерал внес в наше общество свежую струю извне. В первый же вечер, когда мы собрались после обеда в гостиной, Дубенский стал расспрашивать, что такое Распутин, почему он играет роль при дворе и т. д. Это было так неожиданно и странно коснуться именно этой темы, о которой мы никогда между собой не говорили. Стали ему разъяснять, что никакого влияния его нет, что все это сплетни и т. д. Но странно, в нашем поезде столкнулись два разных теперь начала. То же было и в царском поезде. Там чужое начало принес с собой лейб-хирург Федоров. Женатый на москвичке из купеческой семьи, он хорошо знал среду купечества и много говорил об этой силе, все более и более добивавшейся власти. Имена Рябушинских, Второвых, Гучковых и других москвичей пересыпались в разговорах с Федоровым. Много там было неясного, недоговоренного, что уразумелось только потом.

    22 октября Государь прибыл в Минск и, осмотрев несколько госпиталей, выехал в Ставку, куда приехали к вечеру того же дня.

    В Ставке царило приподнятое настроение. Отступление немецких армий по всему фронту считали победой, а на турецком фронте наши взяли Баязет. Заслугу по операциям против немцев приписывали Ставке. Вел. Князь, ген. Янушкевич и Данилов были награждены Георгиевскими крестами. Попутно поругивали за нерешительность командующего Юго-Зап. фронтом Иванова. Очевидно он был кончен. Он был стар.

    24-го Государь смотрел свой Гусарский полк, а на следующий день Конную гвардию. Благодарил за подвиги. Раздавал награды солдатам и офицерам.

    Вечером 25-го Государь выехал в Холм, куда приехал утром на следующий день, посетил собор и госпиталь Красн. Креста, который был переполнен ранеными в боях на Сане. Входя в палату, Государь обычно здоровался в полголоса и после ответа начинал обходить раненых по кроватям, останавливаясь и разговаривая с каждым. Просто и хорошо {34} разговаривали солдаты, хотя и волновались от восторга. ?Как же ты ранен?", спросил одного Государь. ?Ручной гранатой, Ваше Императорское Величество". ?А вы разве близко сошлись?" ?Да вот маленько подальше, как Ваше Величество стоите передо мною".

    Государь улыбнулся я подошел к следующему. Особо тяжело раненым Государь вручал Георгиевские медали, а некоторым кресты. Каждый крестился, принимая награду, целовал медаль иди крест, благодарил Государя. И с каким восторгом смотрели они на Государя. Один тяжело раненый в Холме настолько был слаб, что не мог поднести к губам крестик. Он попросил сестру. Та поднесла к его губам и он прильнул к нему со слезами. А пока Государь обходил какой либо госпиталь, лица свиты, от имени Государя, раздавали медали по другим госпиталям, посетить которые Государь не имел времени. Посетив Седлец, Государь 27-го. вернулся в Ставку. Было сыро и холодно. Туман полз по лесу.

    28-гo вечером Государь выехал в Ровно и провел там 29-ое, посещая госпитали. 30-го прибыл в Люблин, посетил собор, несколько госпиталей, смотрел войска и после полудня прибыл в крепость Ивангород.

    Мы с генералом Джунковским приехали, в Ивангород еще накануне, засветло и успели объехать с комендантом крепости Шварцем, только что произведенным в генералы, все те места, которые предполагалось показать Государю. В интересных рассказах молодого коменданта, грудь которого была украшена Св. Георгием за Порт-Артур, перед нами оживала вся героическая эпопея только что пережитая крепостью.

    С 26 сентября по 13 октября крепость не только отразила три атаки, но и своим умелым огнем прикрывала наши геройские корпуса (Гвардейский и Кавказский), содействовала их переходу в наступление, поддержала их атаку и содействовала конечному успеху. Объезжая места тех удивительных сражений за Вислой, проезжая мимо, казалось бы, непроходимых болот, тех низин, которые проходили под беспрестанным огнем наши войска, чтобы выбить с высоких песчаных бугров и из сплошного леса немцев, невольно {35} приходилось восхищаться, благоговеть перед доблестью русского солдата, русского офицера.

    С воодушевлением рассказывал комендант про дружные действия всех родов войск. Там наша гвардия заставила отступить немецкий гвардейский корпус. Там наша крепостная артиллерия сделала то, что двинутая вперед пехота, сбивши врага, уже продолжала неустанно теснить его и наши войска дошли до Кракова. В Ивангороде со дня на день уже ждали известия о. взятии Кракова, как вдруг пришло известие, что войска наши остановились. Штурма Кракова не будет. Для овладения им будет сформирован отдельный корпус.

    Все это рассказывалось Шварцем просто, без рисовки, без выставления себя на первый план, а наоборот, с подчеркиванием отличных действий других.

    Государь приехал 30 октября после завтрака. Кроме начальствующих лиц, Государя встречал Вел. Князь Николай Михайлович. Как только Государь вышел из вагона, с крепости загремел салют и императорский штандарт взвился над крепостью, вместо обычного флага. Шварц отчетливо отрапортовал о благополучии в крепости, закончив словами:

    ?Атака крепости трижды отбита и неприятель трижды отражен".

    Приняв рапорт, Государь пожал руку коменданта и сказал:

    ?Благодарю вас и гарнизон за доблестную оборону, в особенности крепостную артиллерию?.

    После представления начальников частей гарнизона, Государь сел в автомобиль со Шварцем и поехал в крепость. Государь расспрашивал про бои. Проезжая мимо дома коменданта, Государь вспомнил, как он жил в нем в 1892 году, будучи еще наследником, вместе с Императором Александром III, во время маневров, причем сказал:

    ?Как влечет меня всегда к тем местам, которые я посещал в детстве и молодости".

    Среди шпалер геройского гарнизона Государь подъехал к собору. На паперти, с крестом, встретил протоиерей отец Иаков. Было отслужено краткое молебствие. Батюшка волновался и после молебна, обласканный Государем, не дал приложиться к кресту никому из сопровождавших Государя {36} лиц. После выхода Государя из церкви это вызвало, со стороны военного министра замечание: — ?Что же это вы, батюшка, нас всех крестом обошли?" Батюшка смутился, а затем, как-то вдруг нашелся, низко поклонился министру и проговорил восторженно:

    ?Ваше высокопревосходительство, простите. Но когда солнце всходит — все звезды меркнут“.

    Государь прошел на центральный пункт управления огнем крепостной артиллерии, где командир таковой подполковник Рябинин доложил на плане о расположении наших и неприятельских батарей, а Шварц сделал подробный доклад о всех событиях обороны. Осмотрев затем отнятые у немцев тяжелые орудия, снявшись группой с офицерами гарнизона, Государь поехал на линию фортов левого берега. Государь вошел в полуразрушенный снарядами костел фольварка Опатство, который был сравнен снарядами с землей. Ксендз начал молебен. А сырой ветер пронзительно гулял и гудел по заваленному кирпичами храму, придавая происходившему характер чего-то необычайного, театрального. Государь поблагодарил ксендза и сделал пожертвование на восстановление костела.

    Осмотрев затем укрепления вокруг фольварка, Государь проехал на форт Ванновский, где слушал объяснения коменданта и инженеров. В это время Шварцу подали телеграмму. Государь спросил: ?Ну, что там?" Шварц доложил, что генерал Алексеев сообщает ему о назначении, его инспектором инженеров особой армии, формируемой для осады крепости Краков.

    ?Очень рад", сказал Государь, ?желаю вам и там вписать в нашу историю такую же светлую страницу, как вы это сделали здесь."

    Уже совсем стемнело, когда Государь вернулся в поезд.

    Шварц был приглашен к Высочайшему обеду. Государь продолжал расспрашивать про отдельные моменты обороны. После обеда, узнав, что на станции остановился поезд с ранеными, Государь посетил его, разговаривал с ранеными, раздавал медали. На другой день, с 7 утра Государь начал смотры Гвардейск. экипажа, крепостной артиллерии и других войск, раздавал награды и затем вновь объезжал места недавних {37} боев. Государь спускался в окопы, осматривал блиндажи, смотрел места, где только груды развалин да торчавшие одиноко трубы указывали, что там были поселки, настолько все было сметено ураганным огнем. На одном таком пожарище Государь подошел к костру, у которого грелись двое крестьян и мальчик. Государь спросил, где их дом, откуда они. Один ответил, что дом сожгли немцы. ?Они и собаку мою убили, а я за нее и пяти рублей не взял бы". ?Чем же она мешала немцам?" Спросил Государь. ?Да они думали, что я шпион, а она мне помогает".

    Видя простоту Государя, крестьянин Осип Мазурек попросил Его Величество, чтобы ему дали более удобную землю под избу, чем та, где лежали только груды развалин. Государь обещал, о пока приказал выдать обоим пособия. Продолжая осмотр, Государь посетил вновь строившийся костел в Брженницах и дал денег на достройку, после чего вернулись завтракать. Вновь был приглашен Шварц. Также были приглашены подполковник Рябинин и командир моряков.

    После завтрака осмотр продолжался до вечера. Уже при огнях вернулись в поезд. Перед обедом Шварц был приглашен в кабинет Государя. Подойдя к генералу, Государь взял его обе руки и сказал:

    ?Я еще раз хотел поблагодарить вас за доблестную одухотворенную оборону. Вот возьмите это на память". И, взяв со стола футляр с Георгиевским крестом на саблю, подал генералу, обнял и дважды поцеловал.

    Уже в эмиграции, вспоминая это, генерал со слезами на глазах и дрожью в голосе, рассказывал мне про эти незабвенные для него минуты.

    В 10 ч. вечера Государь покинул Ивангород.

    При объездах фронта, из бесед с самими участниками боевых операций, Государь многое узнавал в ином свете, чем представляла ему Ставка. В армии очень не любили некоторых генералов Ставки и причины этого делались известны Государю. В последнюю поездку особенно много пришлось услышать про ту самую операцию, которой Ставка так гордилась и за которую высшие ее чины получили Георгиевские кресты.

    Много пришлось тогда услышать про массовый шпионаж евреев в пользу немцев. Жаловались военные, {38} жаловались обыватели. Приводились бесчисленные примеры. Под Ивангородом простые польские крестьяне безыскусственно рассказывали, как евреи шпионили и рассказывали, какая и где стоит часть и т. д.

    Военные были озлоблены. Отдельные случаи обобщались. Вина отдельных изменников переносилась на все еврейское население. Евреев стали выселять из районов военных действий. Стали гнать внутрь России. В Ставку летели донесения и жалобы со всех сторон, и Ставка обрушилась на еврейство рядом строгих репрессивных мер. Душою их был генерал Янушкевич. Многим в тылу эти меры казались жестокими и несправедливыми, на фронте же часто их считали еще недостаточными.

    1-го ноября в 10 ч. утра Государь прибыл в Гродно, а полчаса спустя туда прибыла Государыня с двумя старшими дочерьми. Была торжественная встреча на вокзале. После завтрака Государь осматривал форты. Погода была убийственная. Дул сильный холодный ветер. Государь, как бы не замечая этого, ездил с форта на форт и спокойно выслушивал доклады ген. Кайгородова. И здесь немцы были отбиты с большими потерями.

    2-го ноября Их Величества посетили Двинск и осмотрели несколько госпиталей. В одном из них оказался пленный 74-х лет. Он был подводчиком. Государь приказал освободить его из плена немедленно. Старик, заливаясь слезами, упал перед Государем на колени.

    Вечером того же дня вернулись в Царское Село.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ТРЕТЬЯ

    1914 год. — В Петрограде. — Арест большевиков в Озерках. — Слухи с фронта — Третье путешествие Государя. — Отъезд в Ставку. — Что говорили в Ставке? — Меры охраны при поездках Государя. — Посещение Смоленска. — Генерал Сандецкий. — Посещение Тулы. — На Тульском оружейном заводе. — Государь и рабочие. — Государь в Орле. — Слова Государя об уходе за ранеными немцами. — Посещение Курска и его губернатор Муратов. — В Харькове. — Отъезд на Кавказ. — Общее впечатление от виденного.

    На другой день, после возвращения, я был в Петрограде и наслушался самых невероятных рассказов в связи с войной, которые, тем более, казались нелепыми, т. к. мы только что вернулись с фронта, где все горело порывом вперед.

    В Охранном отделении я узнал о предстоящем аресте большевиков. Начальником О. О. был Попов. Это был честный и трудолюбивый офицер, но весьма ограниченный. Казак, с хитрецой, любимец генерала Джунковского. Времена Судейкиных и Герасимовых прошли. Такие офицеры, заставлявшие дрожать революционное подполье, были не под силу теперешним возглавителям министерства внутренних дел. Молодой, несерьезный, но шустрый, министр Маклаков, передал дело борьбы с революцией всецело в руки своего помощника Джунковского. Последний же, в угоду общественности. боролся больше с Корпусом жандармов, чем с надвигавшейся революцией. И не даром, добившись права докладов Государю, он не доложил, в свое время, только одного: не доложил о том заговоре, который замышлялся против Государя и Царицы еще в 1915 году.

    В.Ф.Джунковский (стоит) в конторе дирекции императорских театров

    Работа большевиков в России во время войны началась с совещаний, созванных по приказу Ленина, Розенфельдом, он же Каменев, в Финляндии в Мустомяках. Там, по соседству, жил и Горький. 30-го сентября, у Каменева, собрались 14 большевиков и в том числе члены Гос. Думы: Бадаев, Муранов, Петровский и Самойлов. Каменев делал доклад по текущему моменту.

    Большевики должны были вести борьбу против войны. Решено было созвать конференцию вначале ноября. Она и собралась в Озерках 3 ноября. На нее съехалось 11 членов большевицких организаций и члены Г. Думы: Петровский, Бадаев, Самойлов, Муранов и Шагов. Главную роль играл {42} Каменев. Обсуждались знаменитые тезисы Ленина с их главным положением:

    ?Лозунгами социал-демократии в настоящее время должна быть всесторонняя, распространяющаяся на войска и на театр военных действий, пропаганда социалистической революции и необходимость направить оружие не против своих братьев — наемных рабов других стран, а против реакционных и буржуазных правительств и партий всех стран."

    Рекомендовалось организовать на местах и в войсках группы для пропаганды повсюду республик. Обсуждались и другие революционные вопросы.

    По данным Московского О. О., 5-го ноября жандармерия арестовала конференцию, в том числе и пять членов Г. Думы.

    Большевики были взяты с поличным, которого было вполне достаточно для осуждения арестованных по законам военного времени. Однако, к сожалению, этого сделано не было. Высшие военные власти, в угоду общественности, проявили необыкновенную мягкость к делу, высшие же представители Министерства внутренних дел, видимо, не понимали зловредности работы большевиков. О связи же их с немецким генеральным штабом не знали. Ведь главный осведомитель о большевиках (о чем рассказано во 2-м томе) был провален и разоблачен по профессиональному невежеству все того же генерала Джунковского. Судили большевиков лишь в начале 1915 года и присудили к весьма мягким наказаниям.

    С фронта приходили то радостные, то нехорошие вести. Не знали, чему верить. 12-го распространился слух, что один немецкий корпус попал в мешок, а затем оказалось, что он прорвался и наши потеряли 80.000 пленными. Опять ругали Ренненкампфа.

    18-го ноября Государь выехал в Ставку. Сопровождали все те же лица, только вместо Фредерикса ехал граф Бенкендорф и дежурным флигель-адъютантом взяли графа Д. С. Шереметьева. Граф был один из немногих друзей детства Государя. Он был пожалован во флигель-адъютанты еще в 1896 году. На следующий день приехали в Барановичи. Настроение было тревожное. Государь целый день занимался с Вел. Князем и его помощниками. Мы же, в нашем поезде, почерпнули тогда следующие сведения из непосредственных источников.

{43} 1-го ноября армии Сев.-Западного фронта должны были начать дружное наступление, о чем и был отдан приказ Рузского, но за неготовностью 4-ой армии наступление замедлилось. Немцы сами перешли в наступление, оттеснили три наших корпуса и сделали прорыв на Лович. У нас началась перегруппировка армий предполагалось общее наступление 5-го, но немцы заставили отступить 2-ю армию Шейдемана, а затем отступила 2-ая Ренненкампфа, (1?) образовался разрыв в несколько десятков верст.

    Немцы устремились в прорыв, оттеснили 2-ую армию на юг, к Лодзи и стали ее окружать. 7-го связь 2-ой армии с 5-ой и со штабом фронта была прервана. Положение было критическое. В тылу начиналась паника. Положение могло быть поправлено ударом 1-ой армии Реннекампфа, но она шла на помощь очень медленно, несмотря на приказания генералу.

    К счастью, 8-го ноября армия Плеве помешала немецкому обходу у Тушина Рогова, а 9-го, подоспевшие, наконец, части 1-ой армии взяли с боя Стрыко и Брезины и заставили немцев разорвать кольцо, окружавшее нашу 2-ую армию у Лодзи. Немцы сами попали в петлю, будучи обойдены. Своевременный подход армии Ренненкампфа мог принести полную им катастрофу, чего в Ставке и ждали. Немцы кидались во все стороны и, наконец, в ночь на 11-ое прорвались, отняв у 6 Сибирской дивизии Березин. Наши перешли в наступление, преследовали противника. Это был большой успех, но не тот, который мог бы быть, если бы Ренненкампф выполнил то, что от него требовали. Его обвиняли открыто и он был отчислен от командования армией. Государь подписал о том приказ в поезде 18-го ноября.

    За два дня до этого, в Седлеце, состоялось совещание Вел. Князя с командующими фронтами, их начальниками штабов Янушкевичем и Даниловым. На совещании выяснилось: некомплект людей, офицеров, потеря большого числа винтовок, недостаток снарядов. Жестокая действительность разрушила все предположения и расчеты нашего генерального штаба. Совещание решило прекратить наступление и закрепляться на зимние позиции. Таковы были сведения из первых рук. Теперь стали понятны краткие сообщения {44} Ставки, которые так интриговали своею туманностью публику и те противоречивые сведения о мешках, которые так волновали Петроград.

    В тот же день, поздно вечером, императорские поезда отправились на Смоленск. Предполагалось посещение нескольких городов и поездка на Кавказ. Государь уезжал с фронта с большой неохотой. Положение казалось неустойчивым и Его Величеству хотелось быть ближе к фронту. Ставка же желала обратного.

    При поездках Государя по разным городам мне часто приходилось спешить заранее в данный город с нарядом охраны. Или же приходилось высылать вперед одного из помощников. Приехав в город, мы являлись губернатору и работали как бы под его главным начальством, но по нашим инструкциям. Относительно того, какие места Государь посетит, эта программа утверждалась Государем в поезде, по представлению Дворцового коменданта, которому проект пожеланий присылали губернаторы. Выезжал обычно вперед и генерал Джунковский. Его присутствие устраняло много праздных вопросов на местах, но не нравилось лицам свиты. Он тоже был в свите. Частое его представление Государю не нравилось. Говорили, что его место в Петербурге. Ему тонко намекали об этом, но он слишком был самоуверен, В Смоленск мы приехали с ним вместе, где его присутствие, при молодом и неопытном губернаторе, было очень кстати.

    В 2 часа дня 20-го ноября Государь приехал в Смоленск. Древние кремлевские стены невольно обращали взор к далекому прошлому. Встреченный на вокзале Командующим войсками Московского В. Округа Сандецким и депутациями от сословий, которые поднесли много денег на нужды войны, Государь проехал в Успенский собор. Выслушав краткое молебствие, приложившись к чудотворной иконе Божией Матери — Одигитрии — и осмотрев достопримечательности собора, Государь посетил четыре больших госпиталя. Они были полны ранеными в последних боях. Государь подолгу беседовал с офицерами и солдатами. Много говорил с 13-ти-летним мальчиком, который вел себя геройски, помогал солдатам в боях. То был сын 21 Сибирского полка Сергей {45} Барамзин. Скромный, худенький, бледный, он мало походил на героя, а был таковым.

    Уже стемнело, когда Государь вернулся. Город был иллюминован. Двинулись дальше. Много говорили тогда про генерала Сандецкого. Он подтянул свои войска, что многим не понравилось. Не понравилось и Вел. Кн. Елизавете Феодоровне. Его назначили в Казань. Вообще, хотя в Москве и считалось, что Вел. Княгиня ушла от мира, но, в действительности, ее вмешательство в дела мирские было постоянным.

    21-го утром прибыли в Тулу. Депутации поднесли много денег. Дворянство — 40 тысяч. Улицы были полны народу. Был праздник Введения во Храм и Государь, проехав в собор, прослушал всю обедню. После отправились на тульский оружейный завод, основанный еще Петром Великим. Несмотря на праздник, завод работал полным ходом. Выделывали пулеметы.

    Встреченный, кроме начальства, депутацией от рабочих, с хлебом-солью, Государь обошел все мастерские. Государь останавливался у станков, расспрашивал рабочих о выделке ими частей оружия, был очень доволен ответами, благодарил рабочих и начальство. Государь посетил заводской лазарет, содержавшийся на средства рабочих, и вернулся в поезд к завтраку. Было много приглашенных. После завтрака Государь посетил несколько госпиталей и в дворянском принял дворян.

    В 7 часов вечера императорский поезд тронулся дальше под звуки гимна и крики ура.

    22-го ноября в 8 час. утра прибыли в Орел. Вновь многочисленные депутации. Крестьянин, подносивший хлеб-соль оказал: ?Твои орловские крестьяне готовы отдать на нужды войны хлеб до последнего зерна и все достояние... Спаси Тебя Христос!" И крестьянин в пояс поклонился Государю. Эти немногие слова произвели большое впечатление. Государь проехал в собор и оттуда в госпитали. В одном из них находилось много немцев. Государь не пошел в их палаты, но сказал старшему врачу:

    ?Надеюсь, что не делается никакого различия в содержании раненых и мы не поступаем так, как наши противники", и прибавил: ?Да будет им стыдно." Около 12 час. Государь вернулся в поезд, который отошел на Курск.

{46} Я приехал в Курск часа за два до прибытия Государя. Мои наряды с помощником были уже на местах. Представился губернатору Муратову. Я поехал проверять наряды. Массы народа заполняли улицу проезда, но все стояли за протянутыми канатами. Зная, что это не понравится Государю, я, именем губернатора, приказал убрать их. В 3 часа приехал Государь. Встреча и проезд в собор прошли особенно торжественно при необыкновенном подъеме. Посетив пять госпиталей, Государь обратил внимание на широкую постановку в губернии дела помощи раненым. Курское (земство на оборудование своего госпиталя пожертвовало миллион рублей. (400 кроватей). Дворянство — 75.000, крестьяне, участники кредитных товариществ — 60.000. При посещении последнего госпиталя к казаку, державшему пальто Государя, подошел крестьянин и спросил: ?А какое пальто Государя", ?Вот это", отвечал казак. Крестьянин взял край пальто, поцеловал перекрестившись и заплакал.

    Около 8 час. вечера поезд отошел при криках ура. Задержавшись на час, я видел восторг толпы на вокзале, видел слезы радости. Растроганный губернатор подошел ко мне и торжественно поблагодарил меня за охрану и расцеловал меня. Я, признаться, растерялся, так это было неожиданно. За снятие веревок он особенно благодарил меня. Мы не раз, в нашем поезде, вспоминали затем эту встречу Государя в Курске. Помимо порядка наружного, там было что-то неуловимое хорошее, невесомое. Муратов, которого считали ультраправым, был умный человек, прямой, энергичный. Государю очень понравилось, что он был в гражданской форме, а не в военно-походной, в которую одевались тогда многие статские, не имевшие на то никакого основания и увешивавшие себя амуницией и даже револьверными кобурами. Многих называли ?Зем-Гусары".

    В 9 час. 23-го ноября, в воскресенье, Государь прибыл в Харьков. После обычно торжественной встречи и, помолившись в соборе, Государь проехал в лазарет, устроенный в клиниках университета и еще в госпиталь. Харьков поразил широкою постановкою дела призрения раненых. В городе было устроено 96 госпиталей на 10.000 кроватей, а в губернии еще 180 на 19.000 раненых. После завтрака, с {47} приглашенными от города, Государь посетил лазарет Совета съезда горнопромышленников Юга России. Председатель съезда фон Дитмар доложил Государю, что в ознаменование приезда Его Величества, Съезд жертвует на нужды раненых один миллион рублей. Государь горячо благодарил за щедрый дар. Посетив затем распределительные пункты для раненых на вокзале, Государь прошел в поезд. Дебаркадер был заполнен публикой. Оркестр учащихся играл ?Славься".

    Публика пела с оркестром. Когда поезд тронулся, раздался национальный гимн. Все пели с оркестром. Настроение было настолько приподнятое, что когда поезд скрылся, отслужили на вокзале молебен и послали Государю телеграмму. На нее губернатору был прислан ответ:

    ?Благодарю вас и поручаю передать всем собравшимся после моего отъезда на молебствие мою благодарность за добрые пожелания. Сохраню самое лучшее воспоминание о. посещении Харькова, столь тепло меня встретившего и оказавшего так много забот о доблестных наших раненых воинах. Николай".

    Из Харькова поезд шел на Кавказ. Впечатление от посещенных городов было самое лучшее. Не говоря о горячем приеме Государя, всюду чувствовался высокий патриотический подъем, все кипело энергией. Вера в успех и победу были полные.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ЧЕТВЕРТАЯ

    1914 год. — Поездка Государя на Кавказ. — Наместник Кавказа граф Воронцов-Дашков. — Государь в Екатеринодаре. — Казачий Круг. — В женском институте. — По пути к Дербенту. — В Дербенте. — Кавказская простота. — Встреча в Баладжарах. — Приезд в Тифлис. — Посещение соборов и мечетей. — Государь и Муфтий Гуссейн Эфенди Гаибов. — Государь у Наместника. — Генерал Мышлаевский. — Второй день. — Третий день. — Государь у дворян. — Четвертый день. — Прием депутаций со всего Кавказа. — Царь и юнкера. — Прием Государя городским самоуправлением. — Поездка на Кавказский фронт. — В крепости Каре. — Слова Государя об укреплении Карса. — В Сарыкамыше. — Поездка в Меджингерт. — На границе с Турцией. — Царский смотр героям. — Опасный обратный путь в Сарыкамыш. — Возвращение. — Остановка в Дербенте. — Владикавказ. — Остановка в Ростове на Дону. Прощальная телеграмма Наместнику. — На Кавказском фронте спустя две недели.

    Наместником Кавказа был член Государственного Совета, генерал-адъютант граф Илларион Иванович Воронцов-Дашков.

    Прослушав лекции в Московском университете, граф начал службу в Конной Гвардии еще при Императоре Александре II. Он был флигель-адъютантом, участвовал в Туркестанском походе, за что имел крест Св. Георгия, командовал лейб-гвардии Гусарским Его Величества полком и во время Русско-Турецкой войны 1877-1878 г. командовал кавалерией в Рущукоком отряде Наследника Цесаревича Александра Александровича.

    Граф был дружен с покойным Наследником Николаем Александровичем и после его преждевременной смерти стал другом Наследника Александра Александровича. С воцарением Александра III, граф был назначен Начальником Охраны Его Величества, а с августа 1881 года и министром Императорского Двора, каковую должность занимал в течение всего царствования Александра III. Государь любил графа. Императрица Мария Федоровна рассказывала старшей дочери графа, графине Александре Илларионовне, что однажды она читала такую запись в дневнике своего августейшего супруга: ?Сегодня был у меня дорогой Илларион Иванович. Каждый раз, когда я его вижу, у меня становится светлее на душе".

    С годами дела Министерства Двора как бы уже не удовлетворяли графа. Его широкий государственный ум требовал большего размаха.

    В тогдашнем Комитете министров голос министра Двора имел первейшее значение. На него равнялись. Он был как бы первый министр, дававший тон министрам, как знающий намерения и пожелания Государя.

    Оставшись министром Двора и после воцарения Императора Николая II, граф просил об увольнении его после {52} Ходынской катастрофы, но Государь отклонил эту просьбу. Граф отпросился в деревню, где и жил до окончания расследования. Однако, и в это время, собираясь в путешествие по России и за границу, Государь просил графа сопровождать его.

    Летом 1897 года граф был назначен членом Гос. Совета, а на его место был назначен его однополчанин барон Фредерикс.

    На эту смену оказала влияние молодая Императрица, с которой граф не сходился по некоторым хозяйственным вопросам, связанным с расходами и, кроме того, говорили, что у Императрицы не могло не остаться по адресу графа некоторой горечи за неласковый прием ее в 1889 году, в чем, правильно или неправильно, но обвиняли позже и графа, и его супругу. И даже вспоминали это много позже, когда престарелая графиня так красиво и мужественно встала на защиту Императрицы зимою 1913 года против некоторой группы русской аристократии, о чем будет сказано в своем месте.

    В 1905 году граф был назначен наместником на Кавказ. Он принес туда весь свой обширный житейский и государственный опыт и по всем своим личным качествам как нельзя больше подходил к новому посту. Это был поистине большой боярин, действительный вельможа, оставшийся на службе государевой, несмотря на свои несметные богатства. Знавши Государя Николая Александровича с колыбели, носивши его некогда, в буквальном смысле, на руках, старый граф перенес на молодого монарха всю любовь верноподданного с оттенком отеческой нежности человека много более старшего его по годам. Государь же питал к графу особое уважение и любовь, согретую теплыми детскими воспоминаниями; ведь Государь рос и играл с детьми графа. И это чувство не ослабевало к графу до самой его смерти. Смотреть край и войска, порученные этому замечательному человеку-вельможе и ехал теперь Государь Император.

    В 1 ч. дня 24-го ноября Государь приехал в столицу области Кубанского Войска — Екатеринодар. Наказной атаман генерал Бабич, депутации, среди которых была даже {53} депутация от англичан, проживавших в Области и почетный караул казаков с юбилейным войсковым знаменем и хором музыки, встречали Государя. Все по-особому, не как везде.

    Приняв встречи, пропустив казаков церемониальным маршем, Государь с атаманом в автомобиле медленно направился в собор. Масса народа стояла по пути. За автомобилем скакал взвод казаков. Около собора собрался Войсковой ?Круг?. Старые знамена и значки, бунчуки и перначи Запорожцев, грамоты, жалованные казачеству (Черноморскому и Линейцам) и даже мундир, пожалованный Императором Александром II — все эти реликвии были вынесены в Круг на встречу Державному Хозяину земли Русской. Государь был в Кубанской форме. А кругом теснилась несметная толпа женщин, детей-казачат и глубоких стариков. Понаехали со всей области. Все взрослое, молодое было на войне. После молебна в соборе, Государь посетил два госпиталя, Женский Мариинский институт и Сиротский приют.

    Институтки встретили Государя гимном ?Боже Царя храни", а затем лихо спели старую казачью песню:

    ?Засвистали казаченьки в поход сполуночи,

    Заплакала Марусенька свои ясны очи..."

    Как к месту, как по моменту подходила теперь эта песня и какой грустью отдались ее последние слова уходящего на войну казака:

    ?Не плачь, не плачь Марусенька, не плачь не журися,

    Той за свово миленького Богу помолися..."

    Юные красавицы проводили Государя с неподдельным горячим восторгом.

    В 5 час. Государь отбыл из Екатеринодара. Путь лежал через Терскую область и Дагестан, в обход кавказского хребта, мимо Каспийского моря и через Баладжары на Тифлис. На следующий день мой сосед по купе, генерал Дубенский разбудил меня спозаранку, говоря, что грешно спать, когда настолько хорошо то, что мы проезжаем. И действительно, погода была дивная, весенняя. Справа виднелись кавказские горы, слева расстилались степи. Проезжали Терскую область. На каждой маленькой станции было полно народа, детворы. Все махали папахами, платками, шапками, кричали ура...

{54} Гуссейн Эфенди Гаибов, глухой старец 85 лет со слуховым аппаратом в руках, который он, в ожидании Государя, в волнении то и дело прикладывал к уху, встретил Государя во главе духовенства своего толка и сказал краткую речь. Это было при входе. Государь подал старцу руку и прошел в утопавшую в коврах мечеть. Древний муфтий был так растроган встречей с Государем, его лаской и вниманием, что поднял руку и, показывая ее окружающим, повторял: ?Это ведь не шутка. Сам Государь подал руку. Это ведь не шутка".

    Посещение Государем мечетей в узких восточных улицах, где едва проезжал автомобиль, произвело огромное впечатление на туземное население. Оно горячо обсуждалось простым народом.

    Объехав храмы, Государь проехал во дворец. Его Величество прошел в комнату, где лежал больной Наместник и долго у него оставался. Во дворце разместились из свиты только: граф Бенкендорф, Воейков и граф Шереметьев (флигель-адъютант, зять Наместника). Всей свите во дворце места не хватало и на вопрос графа, кого в числе трех поместить там, Государь назвал именно этих лиц.

    После завтрака Государь посетил три лазарета с ранеными и вернулся во дворец, где долго принимал доклад о положении на Кавказском фронте. Перед дворцом же, как лавина, переливался народ. Вечером же, когда окна дворца осветились, толпы народа все гуще и гуще заполняли площадь. Во дворце шел обед, а перед дворцом народ ожидал чего-то.

    После обеда, перейдя в белый зал, выходивший на площадь, Государь слушал казачий хор песенников Наместника. Хор отлично исполнял казачьи песни. Государю особенно понравилась одна старая песня Запорожцев. Их взяли Турки в плен. И пленные казаки гребут на галерах и поют об утерянной воле. Песня плакала но далекой родине. Уже после Государь вспоминал об этой песне.

    Во время концерта Государь разрешил ввести группу туземцев простолюдинов музыкантов-Дудукчи. Их ввели во главе с городским головой Хатисовым. Старший из них обратился к Государю с приветствием и благодарил за то, что Государь принял их — представителей простого народа, по {57} старому кавказскому обычаю. Другие поднесли Государю кавказские фрукты и сласти ?табахами". Затем ?дудукчи" стали играть. Один забил в барабан, другой во что-то вроде бубна, а несколько человек принялись поочереди плясать кавказские танцы: ?кинтоури", ?лезгинку" и ?узардары?. Государь с любопытством смотрел на необычайное зрелище, ласково поблагодарил туземцев и затем подошел к раскрытому окну. Толпа на улице загремела ура. В воздух полетели шапки, папахи. Государь кланялся. Восторг был неописуемый.

    Вечером лица свиты, которым не хватило места во дворце, поместились в той гостинице, где помещался и я. Князь Орлов, не зная истинной причины происшедшего, стал обвинять в интриге Воейкова. Когда все разъяснилось, он не преминул пройтись по адресу графини Воронцовой, называя ее Екатериной Великой за великолепие ее приема Государю. Князь не лишен был остроумия, за что его некоторые и не жаловали.

    Вечером князь Орлов уже знал подробно насколько растерялся в те дни войны помощник Наместника по военной части генерал Мышлаевский. Командуя фронтом, он сидел в Тифлисе и доказывал Наместнику чуть ли не необходимость эвакуации Тифлиса. Такое паникерство не соответствовало ни положению на фронте, ни геройскому настроению войск. Но Мышлаевский был в панике. Наместник не разделял мнения своего помощника и оставался спокоен. Он был болен. Лежал. Приезд Государя и его спокойствие явились новым холодным душем для Мышлаевского. Ему были даны энергичные инструкции и он поневоле был принужден выехать на фронт. Генералу Мышлаевскому и его окружению приезд Государя был весьма неприятен. При больном Наместнике, когда Ставка была так далеко, было так спокойно. И вот приезд Государя нарушил этот покой. Вокруг Наместника и его помощника забурлило. А князь Орлов все собирал и собирал сведения, что и как делалось в Кавказской армии.

    На второй день, 27-го утром состоялся высочайший прием воженных и гражданских чинов, представителей дворянства, городского самоуправления, купечества, крестьянства. Это был день праздника 17-го драгунского Нижегородского {58} полка и Государь, как его шеф, был в полковой форме. После завтрака Государь посетил три лазарета с ранеными, много говорил с ними, многим дал награды. Вечером же, перед дворцом, состоялась грандиозная манифестация учащихся всех учебных заведений Тифлиса с оркестрами музыки, фонарями и флагами, обратившаяся вскоре во всенародную. Государь несколько раз подходил к раскрытому окну, кланялся. Овации продолжались до полуночи.

    28-го ноября утром Государь посетил военный собор, военный музей или Храм Славы, мужскую гимназию, женский институт и епархиальное училище. После завтрака был принят экзарх Грузии Питирим, приобретший позже такую известность. Он благословил Государя образом от себя и от Миссионерского просветительного, братства, причем присутствовала председательница общества графиня Воронцова-Дашкова. Приняв затем депутации от молокан, Государь осмотрел подробно, склад Ее Величества во дворце, которым руководила сама графиня. Все работы были в полном ходу.

    Подробным осмотром Государь, видимо, хотел доставить удовольствие хозяйке, которая по праву гордилась своим учреждением. Затем Государь посетил кадетский корпус и реальное училище, где были депутации от всех, вообще, учебных заведений Тифлиса.

    В 5 час. Государь прибыл на чашку чая к дворянам. Прием этот был устроен в роскошном особняке Е. И. Сараджевой. Весь цвет кавказского дворянства был там. Среди местных красавиц, — а их было много, — выделялась княгиня Дадашкелиани, рожденная Гамкрелидзе. Среди гостей была и графиня Воронцова и экзарх Грузии. Государь обходил все залы, слушал музыку, очаровал всех простотою обращения и особенно тех, с кем разговаривал. В комнате, где был сервирован царский стол, Губернский предводитель князь Абхази поднес Государю огромный турий рог, оправленный в серебро, с надписью по грузински: ?Великому Государю нашему — Грузинское дворянство, 28 ноября 1914 года". Государь горячо благодарил и видимо был очень доволен. После чая Государь вышел из столовой и в одной из зал предводитель дворянства поднес Его Величеству бокал с кахетинским вином и провозгласил за Государя здравицу.

{59} Государь сказал: ?Сердечно благодарю вас за ваш радушный прием и от всей души пью за здоровье и процветание Тифлисского дворянства и за ваше здоровье, господа". Ура было ответом Государю, а оркестр играл ?мравал-жамиер".

    Государь подошел к музыкантам и просил исполнить известную грузинскую патриотическую песню: ?самшобло" (родина). Оркестр исполнил ее вместе с хором. Прослушав затем еще несколько музыкальных и вокальных номеров, поблагодарив горячо хозяев и, поручив поблагодарить госпожу Сараджеву, Государь отбыл во дворец. Был седьмой час. Разъезд гостей начался много позже.

    Приезд Государя в Тифлис всколыхнул весь Кавказ с его глубоких ущелий до снеговых вершин. Отовсюду стекался народ повидать Царя, присылались депутации из самых глухих мест Кавказа. И на 29 ноября с 10 ч. утра Государь принимал депутации от всех сословий всех народностей: от русских, молокан, грузин, армян, ишавов, хевсур, тушинов, осетин, мусульман Тифлисской и Елизаветпольской губерний, от горцев, от православных, сирийцев, католиков, лютеран, евреев Тифлиса и от горских евреев. Государь медленно обходил депутацию за депутацией, выслушивал приветствия, принимал подношения и отвечал каждой депутации отдельно, что производило большое впечатление. На этом приеме более наглядно, чем когда либо, особенна осязательно выяснилось, что для Русского Царя нет различий среди его подданных. Ему все одинаково равны, без различия положений, сословий, национальностей и религий.

    Затем Государь посетил епархиальное женское училище и Военное училище. Юнкерам Государь сказал удивительную речь, проникнутую чисто христианской любовью. Через два дня юнкера становились офицерами. Училище представилось образцово. Государь благодарил и юнкеров, и офицеров.

    В два с половиной часа Государь принял Католикоса всех армян.

    Наместник вел политику благожелательную всем национальностям. Прием Государем Католикоса как бы подчеркивал правильность этой линии.

    В шестом часу Государя принимало городское {60} самоуправление в залах Артистического общества.

    Городским головою был А. И. Хатисов, близко соприкасавшийся с революционной организацией Дашнакцутюн. Кое-кто интриговал против него, но Государь не желал никого обижать и банкет был введен в программу. Встреченный при входе Хатисовым, Государь прошел в зал. Хор и оркестр исполнили ?Боже Царя храни". Ура неслось навстречу. Гимн повторили три раза. Государь беседовал с гласными, принял от Хатисова альбом с видами Тифлиса, и, в ответ на речь его сказал:

    ?Благодарю древний город Тифлис за горячий прием, который я встретил в стенах этого дома. От души осушаю бокал за население Тифлиса и за ваше здоровье, господа".

    В седьмом часу Государь вернулся во дворец и в десять отбыл на фронт Кавказской армии, будучи в самом хорошем настроении от всего, что видел и слышал в Тифлисе.

    Государь ехал по главному направлению, которое вело в Турцию: Тифлис, Александрополь, Каре, Сарыкамыш, Меджингерт, линия границы, Завинский перевал, позиция Ардост Баба и далее Эрзерум. По этому пути, начиная от Карса, уже были разбросаны наши войска и их тыловые учреждения, принадлежащие к Первому Кавказскому корпусу, которым командовал генерал Берхман. Главные же силы корпуса, перейдя с началом войны границу и отбросив турок, занимали позицию Дартос Дели-Баба, имея перед собой сильный 11-ый турецкий корпус, прикрывавший Эрзерум. 11, 10 и 9-ый турецкие корпуса составляли армию, оперировавшую против нас (два корпуса). Ею командовал знаменитый Энвер паша, младотурок — идеал наших подполковников генерального штаба, которые лебезили перед Гучковым в ожидании от него будущих революционных благ.

    От Тифлиса до Сарыкамыша шла железная дорога, поднимавшаяся все выше и выше в горы, а дальше — шоссейный путь. В 10 ч. утра 30-го прибыли в Каре, с которым связано так много блестящих страниц русской военной истории. В 1828 году Каре был завоеван Паскевичем. В 1855 году Муравьевым и в 1877 году взят ночным штурмом, после чего и остался навсегда за Россией. На отдельной скалистой горе лепится город, над которым командует крепость. Видна и старая турецкая цитадель 16-го века.

{61} Русский Царь впервые посещал Каре.

    Выехав из Тифлиса при теплой весенней погоде, здесь очутились в зимней обстановке. Легкий мороз. Туман окутал все кругом. Было как-то величественно хмуро.

    Посетив собор и раненых, Государь объехал форты, выслушивал подробный доклад коменданта. Интересно было видеть, как нагнувшись над разложенным, на простом деревянном столе, планом, комендант водил по нему пальцем и делал доклад на одном из самых высоких фортов Карса. Было холодно. Дул ветер. Государь слушал внимательно, задавал вопросы. Около него генералы Мышлаевский и Юденич (тогда начальник штаба). Свита теснится, желая слышать интересный доклад. К сожалению туман скрывал окрестности. Вечером, сквозь туман стали мерцать огоньки иллюминации, На цитадели сверкал вензель Государя. На улицах пустынно. Все гражданское население удалено. В городе только военные и их семьи. На главной улице работает синематограф. Некоторые из свиты пошли туда, а ночью поезда двинулись дальше к Сарыкамышу.

    Интересный разговор произошел по поводу укреплений Карса, в царской столовой, в тот же вечер. Сидели Государь и вся свита.

    Говорили о Карее. Кто-то заметил, что надо отдать справедливость военному министерству за целесообразное укрепление Карса. Государь на это отчетливо произнес: ?Военное министерство тут не при чем. Всем тем, что мы видели в Карее, Каре обязан неоднократным просьбам и работе графа Воронцова-Дашкова. Военное министерство всегда упорно было против." И затем, после короткой паузы, Государь, как бы стесняясь прибавил: ?Но я поддерживал наместника и нам с графом удалось довести это дело до благополучного конца."

    Все выше и выше поднимался путь по которому, как бы осторожно, тише чем всегда шел царский поезд. Кругом белый снежный покров. Морозный резкий воздух. Мгла застилает горизонт. Едва можно различить конных казаков, охраняющих путь. Мы на высоте более чем 6000 футов. В девять вечера 1-го декабря приехали в Сарыкамыш. Маленький населенный военный поселок. На вокзале Государь был приятно поражен, что его встречал почетный караул {62} Кабардинского пехотного полка, в котором Государь состоял шефом. Здоровый, веселый вид солдат. Молодцеватая выправка. У офицеров характерные кавказские шашки. Мой однокашник по Павловскому военному училищу, молодой полковник Тарасенков, как картинка отдает Государю честь. Невольно переносишься к высоким военным традициям нашего славного училища.

    Государь подошел к лихому на вид знаменщику с тремя Георгиевскими крестами. Командир полка доложил, что это подпрапорщик Яковенко. Он был два раза контужен в бою. За выбытием офицеров командовал ротою, оставался в бою целую ночь и пошел в лазарет только после энергичного приказания командира батальона. Государь поблагодарил Яковенко, повесил ему Георгиевский крест первой степени и обратился к караулу со словами: ?За боевую службу спасибо вам, молодцы". В ответ послышалось: ?Рады стараться, Ваше Императорское Величество", — и чувствовалось, что в этом энергичном ответе обет своему Государю, обет, который выполнила вся Кавказская армия во славу Великой России.

    Депутация от населения поднесла хлеб-соль и Государь поехал в простеныкую гарнизонную церковь. Около нее стол пилось все население, и гражданское и военное. Женщин почти нет. После краткого молебствия Государь направился в автомобиле на границу, к селению Меджингерт.

    Я ехал на автомобиле много впереди с генералом Дубенским и с чиновником С. Каждый делал для себя заметки. Хорошее горное шоссе поднималось все выше и выше. С обеих сторон отроги гор то отодвигающиеся вдаль, то набегающие и теснящие шоссе. По дороге двигаются разные войсковые части и обозы. Порядка мало. Изредка попадаются оборудованные около шоссе питательные или санитарные пункты. Новые вывески, новые флаги, недоделанность кругом заставляет думать, что этого всего не было и устроено ввиду приезда Государя. Наскоро, напоказ. Приезд Государя в такую глушь разбудил всех. Больной Наместник — Главнокомандующий не мог усмотреть за всем. Генерал Мышлаевский оказался не на высоте положения. Выдвигался новый человек — Юденич, но ему, пока не давали ходу, затирали. Мой {63} сосед ворчал, зло критикуя Мышлаевского и санитарную часть.

    Раз или два встретились арбы с ранеными. Жалко стало. Здесь и не мечтали об удобствах Западного фронта. Вот бы, ворчал сосед, прислать им сюда на денек, на два принца Ольденбургского, он бы им показал... Он бы показал...

    Через два часа приехали на Русско-Турецкую границу, в селение Русский Меджингерт. В полутора верстах впереди была и самая граница, линия. В Меджингерт были собраны по пять человек, что были в боевой линии. Пехотинцы, пластуны, Терцы, Кубанцы, артиллеристы, пограничная стража — все выстроились покоем на большой снежной поляне. Все, до почтенного по летам командира корпуса, генерала Берхмана, взволнованы. Все приятно поражены приездом Государя. Этого здесь никто не ожидал. Приехать из Петрограда на Турецкую границу, в боевое расположение войск.

    Но вот показался и царский автомобиль. Подъехали. Все замерло. От сильного волнения командир корпуса едва отрапортовал Государю. Государь медленно подошел к войскам, поздоровался и стал обходить выстроившихся. Каждого Государь спрашивал, в каком бою участвовал, не ранен ли, и награждал Георгиевским крестом. Говорили солдаты с Государем удивительно просто и все их подвиги в их изложении казались такими простыми. Вот солдат 13 Стрелкового Туркестанского полка Игнатенко, взявший в плен пять турок. ?Как же ты это сделал? — спрашивают его. ?Так что, они народ очень нестойкий", отвечает он, — ?спервоначала постреляют, а потом, как к ним ближе подойдешь, сейчас руки вверх поднимают, кричат Алла, Алла, а сами утекают. Ну, мы за ними. Нас было четверо. Я разделся, скинул шинель, да и побег. Еле догнали. Они осерчали, стали бросаться на нас. Двоих из нас убили, но все же мы их здорово перекололи. Тут я и забрал пятерых. Робкий они народ".

    Начало уже смеркаться, когда Государь кончил обход нижних чинов. Поблагодарив еще раз всех сразу, Государь выразил надежду, ?что и все их части, по примеру своих предков", послужат России и ему, Государю. Генерал Берхман провозгласил здравицу за Государя, Цариц, Наследника. Гремело ура. Государь пожал руку генералу.

    Старый {64} служака, командир корпуса, был так растроган, что расплакался и неоднократно поцеловал Государю руку. Это произвело на всех большое впечатление. Нельзя было удержаться от слез. Солдаты придвинулись к автомобилю. Казаки вскочили на коней. И когда царский автомобиль тронулся все бросилось за ним с криками ура. Казаки, во главе с генералом Баратовым, поскакали за автомобилем. Тот забирал ход и казаки неслись сильнее с риском свернуться с шоссе и полететь с кручи. Так продолжалось, пока Государь не подал знак рукой... Уже темнело. Густые тени стали падать с гор. Горы синели вдали в полном покое, как бы храня тайну — где неприятель... А неприятель, как узнали немного позже, был ближе, чем думали... Его разъезды видели с гор царский проезд, удивлялись тому, что происходит у гяуров, но, об этом позже.

    Уже было совсем темно, когда Государь вернулся в Сарыкамыш и, узнав, что в госпиталь привезли новых раненых, сейчас же пошел навестить их. И уже после этого, Государь впервые поел в тот день у себя в поезде.

    Вскоре поезд отошел к Карсу. Оттуда Государь послал Наместнику такую телеграмму: ?Я провел сегодня памятный день для себя посреди храбрейших представителей доблестных кавказских войск и был счастлив лично им раздать Георгиевские кресты на границе, в нескольких десятках верст от боевых позиций. С такими войсками можно уповать на милость Божию и быть уверенным в победе. Впечатления мои самые радостные и светлые. То же и относительно Карса и его гарнизона. Сердечный привет Вам и графине. НИКОЛАЙ".

    Следуя дальше, Императорский поезд имел остановки в Александрополе, Елизаветграде (Елизаветполе? - LDN) декабря, где Государь принимал губернаторов и депутации. На вокзалах было много народа. Миновали Баладжары и путь пошел на север. 3-го остановились ненадолго в Дербенте. Государь осмотрел землянку Петра Великого. На высоком холме, около города, стоит она, напоминая о гениальном Царе и его деяниях.

    4-го декабря Государь прибыл в главный город Терской области — Владикавказ. Еще в начале 16-го века, ушедшие из Рязанского княжества вольные люди ушли на юг, {65} поселились у устья Терека, затем у гребней Кавказского хребта. В 1555 году Царь Иван Грозный одарил их рекою Тереком. Отсюда и развилось Терское Гребенское Казачье Войско.

    Приняв представителей власти и различные депутации, Государь, в форме Войска, проехал с атаманом Флейшером в собор. За автомобилем скакал почетный конвой. После молебна Государь вошел в Войсковой Круг собравшийся у собора. Войсковой старшина поднес хлеб-соль. Музыка играла сначала войсковой встречный марш, затем гимн.

    Государь обошел Круг, беседовал с казаками, расспрашивал о делах. А при обходе склонялись перед Его Величеством старые боевые знамена. Затем Государя приветствовали депутации от русского крестьянского населения и от туземных племен: кабардинцев, осетин, ингушей, чеченцев, кумыков, салатавцев и карагонайцев. Осетины поднесли 10.000 и караговцы 5.000 рублей. Государь посетил шесть госпиталей с ранеными и кадетский корпус. На вокзале Государь снимался со всеми атаманами и около двух часов отбыл на север.

    Вечером 4-го остановились на станции Минеральные Воды, где Государю представились: Ставропольский губернатор и депутации от кочующих калмыков, туркмен и ногайцев, которые, кроме хлеб-соли, поднесли изображение Будды. Туркмены же, кроме того, поднесли несколько палаток.

    5-го декабря остановились в Ростове на Дону. Встречали духовные и светские власти и депутации от Ростова и Нахичевани и от мастерских Владикавказской дороги. Депутации поднесли 50.000 рублей. Оттуда Государь послал Наместнику телеграмму:

    ?Покидая пределы Кавказа, я уношу самые добрые впечатления о войсках и светлые воспоминания о горячем проявлении преданности и любви всеми слоями населения. Сердечно благодарю Вас, граф Илларион Иванович, и прошу передать мою благодарность доблестной Кавказской армии, начальствующим лицам и разноплеменным народностям вверенного Вам округа. НИКОЛАЙ".

    Государь не ошибся в оценке Кавказской армии. Не прошло и трех недель, как она доказала это на деле. Еще когда Государь был на Кавказе, Энвер Паша начал смелую военную операцию. Занимая внимание войск генерала Берхмана своим {66} одиннадцатым корпусом на главном Эрзерумском направлении, Энвер Паша направил девятый и десятый корпуса в об ход наших войск для удара в тылу по Сарыкамышу и Ардагану. Обход делался по горной дороге, что шла севернее Эрзерумской, через Бардусский перевал и считалась нашими штабами непроходимой. По этой-то непроходимой дороге прошли два корпуса с их артиллерией.

    С 14-го декабря турки обрушились на Сарыкамыш. Положение было критическое.

    В Сарыкамыш выехали генералы Мышлаевский и Юденич. Наместник прислал генералу Берхману телеграмму, в которой взывал к традиционной доблести кавказских войск и просил спасти участь Кавказа.

    Не отвлекая главных сил генерала Берхмана от одиннадцатого корпуса, стали формировать большую группу у Сарыкамыша. Сюда были направлены 123 молодых офицера, только что произведенные из Тифлисского военного училища, с которыми так недавно говорил Государь и которых благословлял ?в поход и на победу". Там закипела работа и в славных легендарных боях с 14 по 23 декабря в Сарыкамыше была одержана победа, и девятый турецкий корпус был разбит. С 16 же по 22 декабря были разбиты и части первого и десятого корпусов, обрушившиеся на Ардаган. Турки частью бежали, частью рассеялись по горам, большая же часть пала смертью храбрых. А с 2 декабря по 3 января был отброшен на Эрзерумском направлении и одиннадцатый турецкий корпус. Кавказская армия одержала блестящую победу.

    От старых кавказских героев, оставшихся верными Государю и историческим заветам и после революции, я слышал лично, что в том горячем порыве, в том энтузиазме, который объединил в те дни Кавказскую армию, от молодого солдата и юного офицера, до их, убеленных сединами, старших начальников, до Наместника включительно, в этом, почти сверхъестественном подвиге, большую роль сыграло, только что совершившееся перед тем, посещение фронта и Края Государем Императором.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ПЯТАЯ

    1914 год. — Государь в Новочеркасске. — Разговор Царя с раненым казакам. — Посещения в городе. — В военном собрании. — Перед встречей с Царицей. — Слухи о Москве. — Встреча с Царицей в Воронеже. — Посещение Митрофаниевского монастыря. — Посещение госпиталей. — Царь и народ. — В Тамбове. — В Рязани. — Приезд в Москву царских детей. — Наследник принимает рапорт Губернатора. — Прибытие Их Величеств. — Недоразумение с программой посещений. — Генералы Джунковский и Воейков. — Настроение высших Московских кругов. — Четыре дня в Москве, — Отъезд Царицы с детьми в Царское Село. — Отъезд Государя в Ставку. — Впечатления от Москвы. — В Ставке. — Вести с Кавказа. — Генерал Безобразов. — Поездка на фронт. — Смотры гвардии в Гарволине, Новаминске и Седлеце. — Возвращение в Царское Село. — Болезнь Царицы и Наследника. — Возвращение в Петроград Распутина.

    Утром 5-го декабря Государь прибыл в Новочеркасск, столицу Войска Донского. Всколыхнулся тихий Дон с объявлением войны. Много бойцов влил он в Русскую армию. Казалось, только старики, женщины, дети да подростки остались по домам. С вокзала Государь проехал с Наказным атаманом генералом Покотило в собор. Почетный конвой Новочеркасского училища сопровождал Государя. Масса народа по всему пути восторженно встречала монарха. При выходе из собора, Государь обошел казаков, выстроившихся с войсковыми регалиями. Старинные знамена, начиная с Петровского времени, Царские граматы, перначи, трость Петра Великого (палка), мундиры государей, начиная с Александра Первого — все это живо напоминало славное прошлое Войска Донского.

    Проехав затем ко дворцу атамана, Государь был встречен почетным караулом и депутацией из двухсот стариков от всех станиц Войска. Государь обошел депутацию, много говорил со стариками, пропустил конвой церемониальным маршем и прошел во дворец, где принял представителей различных ведомств, депутации от Войска, дворянства, города, торговых казаков. Архиепископ Владимир поднес на нужды раненых 20.000 рублей.

    До завтрака Государь посетил два госпиталя. В одном Государь подошел к раненому кубанскому казаку Демьяну Сергееву, дал ему медаль и сказал:

    — Я был недавно на твоей родине, на Кубани. Казак сразу просветлел и спросил, улыбаясь:

    — Ну, что там, Ваше Величество, ничего? Государь рассмеялся и ответил:

    — Ничего... Казаков там много. Очень хорошо меня принимали.

{70} — Ну, а то как же, Ваше Величество, — сказал казак, видимо очень довольный. Государь, смеясь, посмотрел на него ласково и пошел дальше.

    В дворянском госпитале Государь подошел к раненому уряднику 52 Донского полка, Никите Устинову и спросил, где и как он ранен. Тот доложил: ?В Карпатских горах. Уже мы в долину Венгрии спускались. Наша полусотня, с есаулом Иловайским, в атаку ходила на две роты. Нас было 43 человека. Мы их почесть всех перерубили. Тут под командиром лошадь убили, и я принял командование и пошел дальше. Только мы на окопы нарвались; под пулемет попали. Нас всех почесть перебили. Остались живыми четверо, да есаул Иловайский. Я, раненый, в план попался. Немцы меня кололи штыками, да офицер удержал своих, спас меня. Меня перевязали и отправили в госпиталь. А через пять дней наши пришли. Прогнали немцев, а меня сюда препроводили". Государь поблагодарил казака, повесил ему Георгиевский крест и пожелал скорее поправиться.

    После завтрака посетил кадетский корпус, женский институт, женский приют и устроенные в них госпиталя. В пять часов Государь прибыл в войсковое военное собрание, где были собраны военные и гражданские чины. Государь обходил их и со многими беседовал. Подъем был необычаен.

    Когда Атаман произнес небольшую речь и здравицу за Государя и его семью, ура не смолкало несколько минут. Государь ответил, что он счастлив посетить старый Дон в это грозное время и закончил так:

    ?Я рад осушить чару за славу и несокрушимую на вечное время мощь и силу дорогого моему сердцу Тихого Дона и за славу доблестных героев казаков и за ваше здоровье, господа."

    Государь провел среди казаков около двух часов. Большой хор исполнял старые казачьи песни. Вся боевая слава прошлого отражалась в них. А против собрания, на площади, тысячи народа кричали ура, требовали исполнения гимна и опять бесконечное ура. В семь часов Государь отбыл из Новочеркасска.

    6-ое декабря, день своего Ангела, Государь решил провести в Воронеже, куда должна была приехать из Москвы {71} Царица с двумя старшими дочерьми. Много работая на раненых в Царском Селе и Петрограде, Государыня объезжала и другие города, где контролировала учреждения своего имени и посещала, сколь хватало ее сил, госпиталя. Последние дни Царица провела в Москве, где производила осмотры с Елизаветой Федоровной.

    В царские поезда уже дошли слухи, что там было не совсем ладно. Писали, что Царица недовольна генералом Джунковским, который, будто бы, скрыл от Москвы время приезда Ее Величества, народ не знал и т. д. Случай обобщили и развили в целую, против Царицы, интригу, которой, якобы, много содействовала бывшая воспитательница Тютчева. Присутствие при поездках Царицы Вырубовой, которая не занимала никакой придворной должности, и имя которой было так тесно связано с именем Распутина, несло за Царицей все те сплетни, которые, обычно, были достоянием только Петрограда. Царица была упорна в своих симпатиях, Вырубова же не желала отходить от Ее Величества и тем наносила много вреда Государыне. С ней тень Распутина всюду бродила за Царицей.

    И среди свиты Государя, перед приездом Государыни, была некоторая тревога. Почти все как бы одергивались, нервничали, к чему-то приготовлялись. Особенно побаивался князь Орлов.

    В десять часов утра 6-го декабря Государь приехал в Воронеж. Кроме местного начальства и депутаций, на вокзале встречал министр Внутренних дел Маклаков и ген. Джунковский. На это сразу обратили внимание и стали искать тому объяснения. Дворяне и земство поднесли Государю на раненых по 25.000 рублей, город 10.000 и купечества —

    17. 000. Через полчаса подошел поезд с Царицей и двумя старшими дочерьми. Их встретили дамы с букетами и несколько депутаций.

    Их Величества, с детьми, проехали в Митрофаньевский монастырь, где покоились мощи Митрофана Воронежского. Святитель был современником Петра Великого, был сторонником его реформ и много помогал Царю своими проповедями, разъясняя пользу его нововведений и даже собирал для Царя деньги на постройку флота.

{72} Царь Петр чтил старца за богоугодную жизнь и, когда тот скончался в 1703 году, Царь приехал на его похороны и сказал во время похорон" ?Не осталось у меня такого святого старца, ему же буди вечная память!"

    Для Царицы судьба преподобного Митрофана была как бы подтверждением мнения, которое Ее Величество часто высказывала своим близким, что не из простых ли старцев выходят впоследствии святые люди, — те самые святые, которых при жизни не все признают за таких. Царская семья прослушала литургию, приложилась к мощам и посетила монастырский госпиталь. После завтрака посетили еще пять госпиталей. Разговаривали, Государь раздавал награды, Царица образки.

    При проездах по городу масса народа не сходила с улиц, передвигаясь за экипажами. Кроме обычного ура, простой народ крестился, а кто попроще, крестили Царскую семью. Русский Царь, простоявший в день своего Ангела обедню у чудотворца, был понятен русскому человеку. Понимал народ и Царицу, как свою русскую, православную, когда видел, как молится она, посещает святыми навещает раненых.

    Никогда, за десять лет службы около Государя, не приходилось мне слышать ни непосредственно, ни по докладам, чтобы кто-нибудь назвал Царицу немкой. Все басни о немке и самое эта прозвище было присвоено Царице нашей интеллигенцией и, главным образом, представителями так называемого высшего общества. Не умея часто правильно говорить по-русски, коверкая до постыдного русские слова и, пересыпая их с иностранными, именно эти ?верноподданные" пускали разные легенды, называя Царицу то ?англичанкой", то ?немкой", как по моменту казалось нужным.

    Но вот, чего не понимал простой народ — это опрощения Царицы, переодевания Ее в костюм сестры милосердия. Это было выше его понимания. Царица должна быть всегда Царицей. И неудивительно, что в толпе одного чисто русского города, бабы, видя Государыню в костюме сестры милосердия, говорили. — То какая же это Царица, нет, это сестрица. А именно этот костюм советовала Ее Величеству Ее подруга Вырубова, воображая, что она знает русский народ и его взгляды.

{73} В шестом часу выехали в Тамбов, куда приехали в 11 ч. Утра. Там та же торжественная встреча, те же многочисленные толпы на улицах, тот же неподдельный экстаз, народный гимн, ура и звон колоколов. Дворяне поднесли на раненых 15.000 и земство 10.000 рублей. Отслушав обедню в соборе, Царская семья приложилась к мощам угодника Питирима, осмотрела вырытый угодником колодезь, посетила один госпиталь и вернулась в поезд. Были приглашены некоторые из властей. После завтрака осмотрели три больших госпиталя и навестили статс-даму Александру Николаевну Нарышкину, вдову бывшего при Александре III обер-гофмаршала.

    Сухая, высокого роста, старуха, считалась умной и деловой. Была в большой дружбе с В. Кн. Елизаветой Федоровной, протежировала министру Маклакову. Он, проезжая Тамбов, не преминул навестить ее. Вечером Их Величества покинули Тамбов.

    Утром 8-го декабря приехали в Рязань. Та же торжественная встреча. Дворянство и земство поднесли по 10000 рублей. Волостной старшина Пирочинской волости Бабушкин поднес Государю мед собственной пасеки, группа крестьянок, в красивых местных сарафанах, поднесла свои работы. Кланяясь в землю, они подавали кружева, столешники, полотенца и просто штуки холста. Царица улыбалась, давала каждой руку, те целовали, были в восторге и вновь кланялись в землю. Жена председателя правления Казанской железной дороги поднесла 2500 подарков для раненых. Посетив затем собор и приложившись к мощам святителя Василия, первого епископа Рязанского, Их Величества посетили раненых в пяти госпиталях, беседовали, утешали, раздавали награды и образки. Во втором часу отбыли в Москву.

    Москва ждала на этот раз Государя не как всегда. Уже вся Россия знала, как деловито, внимательно относится Государь при посещении городов, ко всему тому, что ему показывают, что делается для войны. Московская администрация и все общественные организации готовились показать Государю Императору свои успехи. К четырем часам дня 8-го декабря весь путь от вокзала до Кремля был заполнен народом. С правой стороны стояли войска, с левой {74} учащиеся. Были флаги, цветы, но только во всем была какая-то серьезность, деловитость. И в одежде войск и учащихся, в толпе у всех, казалось, было на уме, что это не только праздник, теперь война.

    С пяти часов на вокзал стали съезжаться власти, пришел почетный караул Александровского училища. Без четверти шесть приехала В. Кн. Елизавета Феодоровна в сером, форменном, своей общины, одеянии и почти гот час же подошел поезд, с которым прибывали из Царского Села Наследник с двумя младшими сестрами. В. Кн. Елизавета Феодоровна поднялась в салон-вагон и через несколько минут вышел Наследник, а за ним Вел. Княгиня и Княжны.

    Наследник был в морской форме и выглядел молодцом. Ему рапортовали Градоначальник и Губернатор. Он принял рапорты серьезно, подал руку и быстро пошел в Царские комнаты. За ним — другие. Проходили мимо выстроенного для Государя почетного караула. Заиграли встречу. Наследник отдал честь и, улыбаясь, шел дальше, смотря каждому юнкеру в глаза. Потом он с гордостью говорил сестрам, что он делал все так, как делает ?рара?. Ему впервые приходилось играть самостоятельную роль, и он был горд. С детьми приехали обер-гофмейстерина Нарышкина, за министра Двора, граф Нирод, генерал Мосолов, лейб-медик Боткин, наставник Жильяр и неизменный боцман Деревенько, смотревший важно по сторонам.

    В шесть пятнадцать подошел Царский поезд, и Высочайшие особы поднялись в салон-вагон Их Величеств. Вскоре показался Государь, за ним вся семья. Раздалась команда, заиграла музыка. Приняв рапорт и встречу, Государь прошел в парадные комнаты, где стояли депутации. Городской голова Челноков поднес хлеб-соль. С ним и с предводителем дворянства Самариным Государь немного поговорил. Приняв все депутации, направились к экипажам. В первом автомобиле сели Их Величества, Наследник и В. Кн. Ольга Николаевна, В. Кн. Елизавета Феодоровна с остальными племянницами — во втором и кортеж тронулся. За ним масса автомобилей и экипажей. Уже смеркалось. Было свежо. Толпа приветствовала горячо. Войска, учащиеся, народ, все кричали ура, махали шапками, флажками, платками. Перекатывался волнами {75} народный гимн. Из церквей выходила духовенство с хоругвями, трезвонили колокола.

    После традиционной остановки у Иверской Божией Матери, выехали через Красную площадь в Кремль. Все залито народом. В блестящих ризах духовенство с крестными ходами. А над всем гудел трезвон ?во вся? колоколов кремлевских... Многие плакали...

    Вечером, при обсуждении маршрутов на завтра, выяснилось, что произошло некоторое недоразумение с генералом Джунковским. Пользуясь по Москве близостью к В. Кн. Елизавете Феодоровне, а по Петрограду служебным положением, генерал пытался, было сыграть роль какого-то посредника между приехавшими и Москвою, что выразилось в представленных Государю проектах программы. Генерал внес туда много приятного Москве и много личного. Это было замечено Дворцовым Комендантом. Государь остался недоволен и изменил проект по-своему. Джунковскому дали понять, что это не его область.

    Настроение в Москве, в высших кругах было странное. Несмотря на то, что Распутин никакого участия в поездках Государя не принимал и отношения к ним не имел, московские кумушки очень им занимались. Правда, он к этому времени завязал близкие отношения со многими московскими дамами. Нашлись многие поклонницы его всяческих талантов. Центром всего этого недоброжелательства по связи с Распутиным было ближайшее окружение В. Кн. Елизаветы Феодоровны во главе с упоминавшейся уже Тютчевой (Вырубовой).

    Сама Великая Княгиня, как будто, отошедшая от мира сего, очень занималась, интересовалась вопросом о Распутине. Это создало около нее как бы оппозиционный круг по отношению Царицы. Все падало на голову Царицы и теперь особенно, когда Она приехала в Москву в сопровождении Вырубовой, которая никакого официального положения при дворе не занимала, — значит надобности в ней не было.

    Ее присутствие бросало тень на Императрицу, а присутствие ненавистного общественности министра Маклакова далеко не увеличивало симпатий к Государю и, проще говоря, вредило ему в Москве.

{76} Джунковский старался угодить и Москве, и Петрограду и скоро на этом провалился. Здесь уже чувствовалось, что он утратил много симпатии у Царской четы. На Императрицу все эти сплетни и дрязги, принявшие в Москве мелочный, провинциальный характер, производили самое нехорошее впечатление. Между сестрами были разговоры, выявившие большое различие во взглядах на многое. Царица чувствовала себя нездоровой. Это проникло в окружавшую Их Величеств среду. Все насторожились. Смотрели друг на друга вопросительно.

    9-го утром Государь произвел в манеже смотр нескольким тысячам молодых солдат и остался очень доволен. Днем Их Величества, с дочерьми и Елизаветой Феодоровной осматривали распределительно-эвакуационный пункт Красного Креста. Представлял Самарин. То была колоссальная, отлично поставленная организация. Их Величества обошли несколько сотен раненых и когда узнали, что подошел поезд с новыми ранеными, обошли там всех и вновь вернулись на пункт. Среди раненых были две девушки-доброволки, которые, под видом солдат, бежали на войну и работали с одним полком, пока не были ранены. Государь пожаловал их медалями.

    Посетив затем лазарет в обители Елизаветы Феодоровны, куда приехал и Наследник, вернулись во дворец. Ввиду выяснившейся невозможности для Их Величеств объехать даже важнейшие госпитали, так много их было, лица свиты объезжали их и передавали медали от имени Государя.

    10-го декабря Государь делал смотр молодым солдатам второй очереди, посетил Александровское военное училище, а после завтрака вся семья осматривала передовой отряд Всероссийского Земского Союза. Объяснения давал печальной памяти князь Г. Е. Львов.

    Государь знал, как много нехорошего накопилось уже у министра Внутренних дел про тот Союз, но не показывал виду и был с князем очень милостив. Царица же, узнав, что в отряде нет походной церкви, немедленно отдала приказание и на следующий день церковь была доставлена в подарок от Царицы. Посетив еще несколько лазаретов, уже при темноте вернулись во дворец.

{77} После обеда в большом дворце состоялся прием депутаций от всех работавших на войну организаций. Было много сотен народа. Были все известные общественные деятели: Самарин, Долгоруков, Челноков, Брянский, Шлиппе, Крестовников, Булочкин, Львов, Трубецкой, Рябушинский, Кишкин и много других. Главные представители подробно докладывали о своих организациях, некоторые представляли карты, диаграммы и т. д. Долго и внимательно выслушивал Государь объяснения о работе Всероссийских Земского и Городского Союзов: князя Львова и Челнокова. Так Государю была рассказана вся работа тыла. Государь видимо был очень удовлетворен. Он благодарил всех сперва поотдельно, затем еще раз всех сразу, сказал горячую речь, которую покрыло? не менее горячее ура. Чувствовалось всеобщее единение, общность, порыв. Казалось — вот залог успеха.

    11-го декабря Государь смотрел третью очередь молодых солдат, посетил переведенный из Варшавы Суворовский кадетский корпус, а после завтрака вся семья посетила госпиталь Биржевого и Купеческого общества. То был огромный шестиэтажный дом.

    Лежало 700 раненых. Обход всех палат занял три часа. В одной из палат лежал умиравший подпоручик 8-го Гренадерского полка Жандармов. С лихорадочным взглядом он смотрел на дверь и ждал Государя. Ждал целую ночь.

    ? Хоть бы увидеть Государя", шептал он, ?боюсь, не успею, умру". И вот Он вошел. Подошел к постели. Взволнованный офицер стал говорить, как он счастлив, что может умереть спокойно. Государь ласково утешал его. Царица присела на кровать, перекрестила его, повесила на шею образок. Умиравший припал к руке, целовал, плакал. Когда ушли, офицер крестился, что-то шептал, а слезы текли и текли на подушку.

    В одной из палат лежал солдат 137 пехотного Нежинского полка татарин Шерахудинов, тяжело раненый в грудь и руку. Государь подал ему медаль. Тот громко поблагодарил Государя и сказал: ?Ваше Императорское Величество, разрешите Вашу руку поцеловать." ?Это не полагается", ответил смеясь Государь, но протянул руку и тот набожно {78} придожил ее к губам. Подошли Великие Княжны, Шерахудинов попросту говорил с ними, а когда подошла Царица и подала ему образок, он взял.

    — А ты знаешь, кто с тобой говорит?" — спросила его, нагнувшись Царица.

    — Не могу знать, а вы кто будете?

    — Я ее мать, — сказала Царица, указывая на одну из дочерей.

    — Так Вы будете Государыня Императрица. Здравия Желаем, Ваше Императорское Величество. Так что, позвольте ручку поцеловать

    Государыня протянула руку, Шерахудинов поцеловал осторожно и спросил:

    — Я не больно поцеловал Вашу ручку, Ваше Величество? — Царица сказала: — Нет, и отошла, ласково улыбаясь и кивая ему головой. Раненого обступили. Кто-то сказал:

    — Ты надень образок-то на шею.

    — Никак нет, — ответил он. — Я татарин. Мне Магомет запрещает носить образа. Я всю жизнь буду его беречь, но надевать, по нашей вере, не могу.

    Когда, обойдя палату, Государь проходил мимо Шерахудинова к выходу, он сказал ему: ?Прощай, желаю тебе скорее попровиться."

    Шерахудинов наивно ответил:

    — Счастливо оставаться, Ваше Императорское Величество. Очень рад, что мог увидеть Вас с Государыней и дочками.

    Княжны кивали ему, смеясь. Симпатичного, смешного татарина не раз вспоминали потом.

    Пока царская семья была так долго в лазарете, перед ним, на улице, собралась огромная толпа. При выходе им устроили горячую овацию.

    Вечером, под председательством Императрицы, состоялось заседание Комитета В. Кн. Елизаветы Феодоровны по оказанию помощи семьям раненых.

    Была и В. Кн. Ольга Александровна. Местные работники, среди которых были П. А. Базилевский, Н. И. Гучков, М. А. Новосильцев, делали доклады.

    12-го декабря утром Государь посетил Алексеевское военное училище и три кадетских корпуса. Днем вся семья была {79} в лазарете, в Потешном дворце. По выходе Государь произвел смотр школе подпрапорщиков, после чего все проехали в лазарет Коншиной на Якиманке. В шесть с половиной был прием разных депутаций, после чего Их Величества навестили митрополита Макария.

    В тот же вечер Царская семья покинула Москву. В 10 ч. 15 м. уехала в Царское Село Царица с детьми, а затем и государь в Ставку. После отъезда во многих церквах служили молебны.

    Пребывание в Москве очень утомило Государя, да и всех его сопровождавших. Сойдясь на другой день к чаю, мы у себя, в поезде делились впечатлениями. Вспоминали Кавказ, города и всю ту колоссальную работу, которую так наглядно выявила Москва. Не могли скрыть горечи, оставшейся после Москвы.

    — И зачем только эту Вырубову берут с собою, да еще в Москву. Ну, сидела бы себе в Царском Селе и хорошо. А то, туда же. Одна грязь только, — с горечью говорил один из собеседников и махнул рукой.

    — Да что она вам далась, чем она вам помешала, — сказал кто-то.

    — Да мне-то она не мешает, — разгорячился генерал, — а вот Их Величествам не видно того, что мы свежие люди видим. Для вас она свой человек, а мне что? Ведь все сплетни о Распутине связаны с нею. Правда то, или нет — это другое дело. Но все связано с нею, и возить ее с собою это все равно, что живую рекламу Гришке устраивать. Ну, вот и результат.

    Старик совсем разгорячился и, запустив руки за кожаный пояс рубашки, ходил, ковыляя, по столовой, отодвигая сердито, мешавшие стулья.

    — Ну, что же вы молчите, разве я не правду говорю? — Уставился он на нас.

    А говорить-то было нечего. Все мы, там сидевшие, думали то же, что и он, свежо попавший в нашу среду человек. Также думали, также кипятились в беседах один на один и сознавали полное свое бессилие. Каждый из нас, в той или иной манере, но передавал свои впечатления своему начальнику. И наши начальники, имевшие {80} уже доклады у Его Величества, были согласны с нами, но вот, докладывали ли они свои мнения Их Величествам? Сомневаюсь.

    В десять часов вечера 13-го числа Государь приехал в Ставку и тот час же стал принимать доклад о положении на фронте, что затянулось за полночь. На следующий день было воскресенье. В 10 ч. утра Государь прошел в домик Данилова и вновь принимал доклад. На фронте было затишье. Наши войска, укрепившись на зимних позициях, крепко сидели на них и, отбросив последние нажимы немцев, заставили их успокоиться. У неприятеля уже было Рождество. Хотелось, чтобы он не начинал боев. Ставка была как будто очень всем довольна. Там с гордостью заявляли, что наши войска не дали германцам прорвать наш новый фронт, хотя те, забрав с французского фронта все, что можно было, сосредоточили против нас двадцать четыре корпуса. Нам помощи ждать было неоткуда. Нам помогать не любили. Все тащили только с нас, что могли. Приходилось рассчитывать только на свои силы. И, тем более, Ставка была довольна, что противник, получив последний отпор, поостыл.

    После доклада Государь проехал к обедне, где были все Высочайшие особы и приехавший с докладом, премьер Го-ремыкин. После завтрака, пришедший к нам в поезд, Джунковский рассказал, что, по полученной им с Кавказа телеграмме, турки захватили Сарыкамыш. Джунковский поделился новостью с лицами свиты; кто-то доложил Государю и тот, не слыша ничего от Николая Николаевича, сам спросил его о Сарыкамыше. Тут и пошел сумбур. От Государя, видимо, Ставка хотела на время скрыть неприятность. Джунковский все провалил. Ставка обрушилась на него. Какое ему дело? Зачем он вмешивается не в свою область? Какое право имеют жандармы телеграфировать ему о делах военных? И т. д.

    В 4 ч. Государь работал с Горемыкиным, при чем был приглашен Николай Николаевич и Янушкевич. Вечером Государь вновь принимал доклад Ставки. 15-го декабря утром Государь опять принимал доклад, произвел смотр казачьему {81} полку, с трех с половиной до пяти гулял, а после обеда вновь работал с В. Князем, Даниловым и Янушкевичем.

    В этот день в Ставку приехали Вел. Князь Николай Михайлович, Андрей Владимирович и командир Гвардейского корпуса Безобразов.

    О деятельности генерала мнения расходились. Одни считали, что он хороший боевой начальник, другие, что нет. Но он очень отстаивал интересы гвардии и считал, что генеральный штаб чуть не нарочно посылал всегда гвардию на убой. Государь поздравил его Генерал-адъютантом.

    16-го декабря, как всегда, Государь был на докладе, затем снимался со всеми чинами, его сопровождавшими, начиная со свиты и кончая прислугою. Днем принимал В. Кн. Александра Михайловича, а вечером отбыл на фронт.

    Государь хотел закончить год смотром гвардии, которая в течение минувших пяти месяцев все время была в боях.

    17-го декабря Государь смотрел в Гарволине первую гв. дивизию, а в Новоминске — гв. Стрелковую бригаду. 18-го же декабря — в Седлеце вторую гв. дивизию и Атаманский полк. Государь беседовал с солдатами и офицерами, раздавал награды.

    19-го декабря Государь вернулся в Царское Село. Резиденция нас встретила нерадостно. Императрица, утомившись от поездки, была больна. Жаловалась на сердце и Боткин предписал оставаться в постели. Наследник жаловался на ногу. Опечалило и то, что в Петроград приехал Распутин. Ничего хорошего от этого не ожидали.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ШЕСТАЯ

    1915 год. — Катастрофа с А. А. Вырубовой. — Распутин и влияние катастрофы на его положение. — Четвертая поездка Государя на фронт. — Разговоры о Распутине. — В Ставке. — Смотр казаков. — Рассказ казака Маслова. — Поездка в Ровно. — У В. Кн. Ольги Александровны. — Посещение Киева. — Киево-Покровский монастырь. — В. Кн. Анастасия и Милица Николаевны. — Поездка в Севастополь. — Адмирал Эбергард. — Посещение Екатеринослава. — На Брянском заводе. — Возвращение в Царское Село. Настроение во дворце. — Назначение г. Жильяра наставником к Наследнику.

    Новый 1915 год начался с большого для Царской семьи горя. 2-го января друг Государыни, А.А. Вырубова, поехала поездом из Царского Села в Петроград. На шестой версте от столицы поезд потерпел крушение. Несколько вагонов было разбито. Вырубова тяжело ранена. Вытащенная казаком Конвоя Его Величества из-под обломков вагона, она пролежала несколько часов в железнодорожной сторожке, и была перевезена в Царское Село. Царица с дочерьми встретила ее на вокзале и перевезла в дворцовый госпиталь.

    Туда приехал Государь. Вырубова была без памяти. Ждали смерти и причастили Св. Тайн. Вызвали из Петрограда Распутина. Его провели в палату, где лежала больная. Подойдя к ней и взяв ее за руку, Распутин сказал: ?Аннушка проснись. Погляди на меня". Больная раскрыла глаза и, увидав Распутина, улыбнулась и проговорила: ?Григорий, это ты? Слава Богу".

    Распутин держал больную за руку, ласково глядел на нее и сказал, как бы про себя, но громко: ?Жить она будет, но останется калекой". Эта сцена произвела на всех очень большое впечатление. Впоследствии так и случилось. Анна Александровна не умерла. Ее оставили лежать в том же госпитале, где все палаты были заняты офицерами. Каждый день ее навещал кто-либо из Царской семьи, не говоря уже про ее родных. Приезжал и Распутин. Это подняло большие разговоры и заставило меня сделать доклад Дворцовому коменданту, хотя дело и не касалось охраны. В первый же приезд Распутина, его встретил ген. Воейков и провел в палату к больной, держа Распутина за локоть. Это было замечено офицерами и передано в город в такой версии, будто Воейков шел, обнявшись с Распутиным. Несмотря на всю вздорность сплетни, ей верили и передавали уз уст в уста. Пустили {86} версию, что, когда Распутин вошел к больной, она лежала голая. Это особенно передавали и комментировали дамы, называя больную ?бесстыжей" и, забывая, что та была без сознания. Кроме того, произошел такой случай. Уходя однажды от больной, Распутин зашел в одну из офицерских палат и говорили, будто бы благословил раненых. В ответ послышалась брань, и Распутин поспешил удалиться.

    Офицеры передавали все это тем, кто их навещал и с первых же дней по всем войсковым частям Царского Села пошли сплетни о том, что делается в госпитале. Будучи осведомлен о том из нескольких источников, я доложил обо всех этих слухах ген. Воейкову и высказал мнение, что Вырубову необходимо убрать из военного госпиталя и самое лучшее оборудовать ей палату на дому, в ее же квартире. Гейерал был того же мнения, но дела это не изменило. Больная оставалась там же и лечение ее было поручено женщине врачу Гедройц. Гедройц пользовалась большою симпатией Императрицы, но репутация ее, как врача, была далеко не важная. И, позже, когда Вырубова осталась калекой на всю жизнь, — она хромала, — она сама, да и многие другие говорили, что тому виною исключительно госпожа Гедройц.

    Катастрофа с Вырубовой вернула к ней ослабевшие очень в последнее время симпатии Ее Величества. Катастрофа послужила к сближению подруг, дружба которых приходила к концу. А с возвратом подруги становится ближе ко дворцу и старец Григорий, который, с началом войны, отошел было в сторону и потерял прежнее внимание Их Величеств. Катастрофа пролила и новый свет на отношения между Распутиным и Вырубовой. Было распространено мнение, будто бы они были в близких интимных отношениях. Так говорили кругом. И тем более я был поражен, когда лейб-хирург Федоров сказал мне, что делая медицинское исследование госпожи Вырубовой еще с одним профессором вследствие перелома бедра, они неожиданно убедились, что она девственница. Больная подтвердила им это и дала кое-какие разъяснения относительно своей супружеской жизни с Вырубовым, с которым она была разведена. Это обстоятельство, исключавшее физическую близость между Распутиным и Вырубовой, заставило тогда очень задуматься над сущностью их отношений.

{87} Сам Распутин рассказывал своим друзьям, что катастрофа с Аннушкой еще теснее связала их, что он еще больше полюбил ее и что она сделалась для него ?дороже всего на свете, даже дороже Царей".

    22-го января Государь выехал в Ставку. Это было уже четвертое путешествие. Из новых лиц Государя сопровождали гофмаршал Долгоруков и флигель-адъютант Мордвинов. Долгоруков, или ?Валя", как называли его близкие, был одним из друзей детства Государя и был пожалован во флигель-адъютанты еще в 1896 году. Он был сын от первого брака графини Бенкендорф. Мордвинов был любимым адъютантом В. Кн. Михаила Александровича, но оставил его из-за женитьбы.

    В нашем поезде перемен не было. Сойдясь после завтрака, начали разговаривать о Распутине и катастрофе с Вырубовой. Было интересно слышать мнение людей, вращавшихся в разных кругах общества Оказалось, что в разных кругах высказывалось одно и тоже сожаление, что Вырубова выжила. С ее смертью связывали падение влияния Распутина. В этом были все убеждены. К ней все относились враждебно. Враждебно относились и все мы, ехавшие в свитском поезде враждебно относились и лица, ехавшие с Государем. И все за ее близость к Распутину, за ее поддержку Распутина перед Царской семьей. Вне этого Вырубова была очень симпатична. Единственным человеком, расположенным к Вырубовой и Распутину, при поездках Государя, являлся Н. П. Саблин.

    Но, конечно, при встречах с Анной Александровной, все оказывались самыми расположенными к ней людьми, готовыми на все услуги. Такова жизнь. Правда, к Распутину никто не шел. Саблин не в счет.

    23-го января прибыли в Ставку. Красиво было в лесу, куда продвинулся поезд. Ясный морозный день. Кругом глубокий снег. Застыли, покрытые снегом, сосны. Веселый зимний пейзаж. Бодрящий воздух.

    Государь долго работал с В. Князем и его помощниками. Настроение в Ставке было спокойное, хотя немцы нажимали на Бзуре и Равке и на Карпатах. Командующий Юго-Западным фронтом Иванов приезжал в этот день в Ставку и делал доклад Государю. Он был спокоен. В работе утром в штабе, {88} а вечером у себя в вагоне прошел для Государя и следующий день. В кабинете генерала Данилова появилась доска с надписью: ?Его Императорское Величество Государь Император Николай II, во время своих пребываний в Ставке, изволил ежедневно выслушивать в настоящем помещении доклад по оперативной части в 1914-1915 гг." В этот же дань Государь принимал Варшавского Ген. Губернатора Енгалычева. Был у всенощной, вечером вновь занимался с Вел. Князем.

    25-го, в воскресенье, Государь был у обедни, после чего обходил свой Казачий полк. Расспрашивал о подвигах, жаловал награды. Подойдя к красавцу уряднику 5-ой сотни, Семену Маслову, Государь спросил, за что он получил первый Георгиевский крест.

    — За атаку на эскадрон 13 Уланского Прусского полка, Ваше Императорское Величество. — Как это было? — спросил Государь. — Это было, Ваше Императорское Величество, 29 октября 1914 года. Рано утром, мы, 11 человек вызвались охотниками произвести разведку. Был густой туман. Шли осторожно и наткнулись на немецкий разъезд. Но все-таки мы сомневались: они, или наши?

    До них шагов двести, стоят кучей, а туман большой. Я послал казака узнать. Тот вернулся и говорит: ?не сумлевайся, Семен, это немцы". Только мы это разговариваем, а туман-то открылся. Мы — в сторону, и по лощине, за пригорком, стали обходить немцев. Навстречу попался жид. Мы его обыскали. Видим у него немецкая пропускная марка. ?Ты ведь наш житель, так почему же тебя немцы так обожают, что даже марку дают пропускную?" Жид смутился. Дальше — больше. Упал на колени, говорит: ?они меня послали узнать, сколько здесь войска стоит". Ну, мы тут, значит, его и зарубили. Затем встречаем польского пана. Он сам бежит к нам. ?Здесь, говорит, за леском, коней сто немецких стоит, а около них спешенные уланы". Видим, что дело начинается серьезное. Стали отходить, а за нами — немецкий эскадрон. Так дошли до деревни. Тут мы спешились, передали коней крестьянам-полякам. Те ничего, не бегут, держат лошадей. В деревне мы нашли наших пехотных солдат. Составилось нас 17 человек. Устроили засаду, залегли вдоль забора по халупам. Смотрим: немцы выслали разъезд из трех человек, а за ним по шоссе весь эскадрон идет.

{89} Мы их подпустили, да подряд семь залпов по ним и дали. Тут они здорово оробели, сразу остановились. Лошади их взвились на дыбы и попадали. Тут у них, сразу, на месте, шесть лошадей остались, девять улан да один офицер. Мы — на коней, да карьером за ними. Догнали. Многих перекололи, срубили, двух в плен взяли. Мы бы, Ваше Императорское Величество, с ними со всеми справились, да по нас соседние германские пехотные части жестокий огонь открыли. Те уланы, что мы в плен взяли, сказывали, что они привезены сюда из-под Франции. Что вот там у них в полку за все время только шесть человек убито, а тут вот, у нас, за полтора дня полка не стало. За это дело я и урядник Болотов и получили Георгия 4-ой степени, Ваше Императорское Величество.

    Рассказ произвел большое впечатление своей простотой. Много и других интересных эпизодов рассказали тогда казаки Государю. Его Величество был очень доволен. После завтрака Государь осматривал новый поезд В. Князя, а вечером отбыли в Ровно.

    На другой день, в Ровно, Государя встретила на вокзале В. Кн. Ольга Александровна и они вместе поехали в ее лазарет; после завтрака сделали большую прогулку пешком, а в 7 ч. поезд направился в Киев.

    27-го, утром, приехали в Киев. Это был первый приезд после убийства там Столыпина. Мне было не по себе. Теперь там жили В. Княгини Анастасия и Милица Николаевны, и свита очень интересовалась, как они встретятся с Государем, т. к. натянутые отношения княгинь с Царицей не являлись секретом. При встрече депутациями Купеческого и Еврейского общества было поднесено на раненых по 100.000 рублей, Биржевой комитет поднес 50.000, а Комитет помощи раненым — 25.000. Государь проехал в Софийский собор, отслушал молебен, поклонился мощам Св. Макария, митрополита Киевского, осмотрел гробницу Ярослава Мудрого (12 век), принял икону ?Нерушимая стена", принял Совет Свято-Владимирского братства и от него — икону Св. Владимира, и проехал в Покровский монастырь.

    Киево-Покровский женский монастырь был устроен в 1889 году В. Кн. Александрой Петровной, матерью В. Кн. Николая Николаевича. Великая Княгиня, принявшая {90} монашество под именем Анастасии, подвизалась в монастыре до 1900 года, когда умерла и там же была похоронена. При монастыре была бесплатная больница и лечебница имени Императора Николая II-го, обращенная с войной в лазарет для раненых. Там работали обе сестры В. Княгини. Встреченный Княгинями, Государь отслушал краткое молебствие и прошел на могилу В. Княгини. Простая, из зеленого дерна, могила. Прошли в лазарет. Там, около раненых, много работавшие: Княжна Елена Георгиевна Романовская, герцогиня Лейхтенбергская (от первого брака В. К.), Марина Петровна и Надежда Петровна. Лазарет произвел очень хорошее впечатление. Красиво, уютно.

    Посетив затем Дворянский лазарет, Государь вернулся в поезд завтракать, а после завтрака посетил Киевское военное училище, устроенный там лазарет и большой Военный госпиталь. Там Государь прослушал доклад о лечении раненых в голову. То были несчастные изуродованные. Многим Государь пожаловал награды. Картина была тяжелая.

    Уже стало смеркаться, когда Государь поехал в Лавру. По традиции Государь вошел в ворота Лавры пешком. Через весь, запорошенный снегом, двор, как две широкие черные ленты, протянулись ряды иноков. Они низко, земно кланяются Государю. В ?Великой церкви" тихо. В стороне, в уединенном месте силуэты схимников. Мерцают свечи и лампады. Дрожат от них лики святых.

    Государь поклонился чудотворной иконе Успения Божией Матери, принял благословение митрополита Амвросия, поднесшего икону, спустился в пещеры и поклонился перед ракою святителя Павла митрополита Тобольского. Тогда не обратили на это внимания, но, как странно кажется это теперь.

    Из Лавры Государь проехал к Великим Княгиням, затем посетил питательный пункт станции Киев, осмотрел военно-санитарный поезд и лазарет, сооруженный на средства служащих Юго-Западных железных дорог и вернулся на вокзал.

    Ко времени отхода Императорского поезда, в Царский павильон собралось много народа. Приехали Великие княгини с детьми, врачи и сестры отряда Северо-Американских штатов. Их представил предводитель дворянства Безак. {91} Были выстроены юнкера 2-го Киевского военного училища и Школы подпрапорщиков. Государь сказал им небольшую, но горячую речь, закончив ее словами: ?Желаю вам преодолеть с полным успехом нашего коварного и сильного врага."

    В 8 ч. 15 м. Императорский поезд покинул Киев, провожаемый национальным гимном и криками ура.

    Утром 28-го приехали в Полтаву. Ясный морозный день. Встреча на улицах опять носила теплый задушевный, простой провинциальный характер. Зимние костюмы дам, полушубки, папахи, малороссийские платки — все было как-то особенно мило. На морозном воздухе, при зимней тишине, особенно весело звучал трезвон колоколов. Только накануне принесли в собор, с крестным ходом, местную святыню Горбаневской Божией Матери и с ней пришло много простого деревенского народа.

    С вокзала Государь отправился в собор, где был встречен, не раз упоминавшимся, преосвященным Феофаном, который представил Их Величествам Распутина (долго был его другом, а затем стал заклятым врагом). ?Сожалею, что тебе придется видеть отвратительного Ф. ", — телеграфировала в тот день Государю Его супруга. Однако Государь ничем не выказал своего неудовольствия и был милостив с архиепископом, как и со всеми.

    Из собора Государь проехал в лазарет, устроенный на средства казаков и крестьян. Там поднесли 10.000 рублей и, говоривший речь малоросс, упомянул, что народ особенно благодарит за запрещение продавать во время войны водку. В лазарете Государь долго говорил с 15-летним красивым мальчуганом, который делал поход с 176 Переволоченским полком, был в боях, был ранен в левую ногу. Государь дал ему медаль за храбрость. Большинство раненых были ранены на Карпатах и многие разрывными пулями. Австрийцы часто употребляли их.

    Посетив затем Дворянский госпиталь, Государь проехал в Кадетский корпус, где были собраны все раненые офицеры, находившиеся в Полтаве. Государь говорил с каждым раненым, горячо всех благодарил и желал скорей поправиться. Осмотрев весь Корпус, посмотрев гимнастику кадет, {92} Государь выразил уверенность, что кадеты будут радовать его своим поведением и занятиями.

    Из Полтавы Государь поехал в Севастополь. Все дальше и дальше убегали Царские поезда от нашего северного, веселого, белоснежного, зимнего пейзажа и скоро из окон вагонов были видны уже унылые, черные зимой, южные степи.

    Туманное утро 16-го октября 1914 года. Седая мгла висит над Севастополем. Тихо кругом. Город спит. Дремлет эскадра, лишь вчера вернувшаяся с моря под командой адмирала Эбергарда. Но не спят на крепостных фортах. В пять часов получено приказание: ?ПОЛОЖЕНИЕ № I", по которому форты готовы открыть огонь во всякую минуту. Ждут ?Гебена".

    В 5 ч. 15 м. с моря раздался тяжелый выстрел, за ним другой, третий, все чаще и чаще — то ?Гебен" стрелял по Севастополю. А его сотоварищи в то же утро, но часом раньше обстреляли Одессу, Евпаторию и Новороссийск. ?Гебен" бомбардировал Севастополь минут двадцать. Крепость открыла по нем огонь и он ушел. Говорили, что пострадал. Но говорили и то, что он был даже на минном поле, но его почему-то не взорвали. Это почему-то связывали с именем Эбергарда. Ему будто бы кто-то докладывал, просил разрешения, он не позволил. Такие поползли слухи... Говорили и среди офицеров, даже среди матросов. Дошло до Ставки. Назначили дознание, но все затихло. Эбергард оставался на своем посту. Теперь уже в разгар войны второй немецко-турецкий крейсер ?Бреслау" 26-го января дал по Ялте сорок выстрелов. И опять заговорили об Эбергарде: — Что же он делает?

    Среднего роста, худощавый, чистенький и аккуратный, адмирал был педантичен, строг, требователен и джентльмен в полном смысле. Офицеры его любили, но он плавать, по слухам, не любил.

    Наши миноносцы и при нем рыскали по Черному морю и то и дело топили у турецких берегов их лайбы. В Ставке, в синематографе, все время показывали, как наши миноносцы работали под турецким местечком Зунгулдак. 28-го января флот вернулся с моря, а 29-го Государь приехал в Севастополь. С местными властями Государя встретил и Морской министр Григорович. Государь посетил флагманский корабль

{93} ?Евстафий", крейсер ?Кагул", морской госпиталь, осмотрел школу юнгов и произвел смотр молодым солдатам. Погода была дивная, теплая и все казалась в большом порядке.

    На следующий день Государь посетил все форты Северной и Южной сторон, осмотрел Романовский институт физических методов лечения, где видел раненых офицеров, посетил Владимирский собор, лазарет Красного Креста и вечером отбыл в Екатеринослав.

    Всем виденным в Севастополе Государь остался очень доволен.

    31-го января, в субботу, в широкую маслянницу, утром, Государь приехал в Екатеринослав. После приема депутаций, Государь проехал в собор по широкому проспекту, что тянется целых шесть верст от вокзала до центра города. Праздничная толпа, масса учащихся весело приветствовали Государя. То там, то здесь, стоявшие оркестры исполняли гимн.

    В соборе архиепископ Агапит, в приветственной речи, отметил особое значение Государевых объездов России во время войны.

    — Это Ваш подвиг, Ваше Императорское Величество, — говорил владыка. — Вы трудитесь, наблюдая русскую жизнь и душу православного человека в наши скорбные, но святые дни. Вы лично видите, как Святая Русь, вместе со своим Царем, ничего не жалеет для блага своей родины.

    Государь осмотрел три лазарета с ранеными, подвижной госпиталь, осмотрел интересный областной музей Запорожский имени Поля, где объяснения давал профессор Эварницкий, и принял несколько депутаций.

    После завтрака с приглашенными Государь отправился на Александровский Южно-Российский завод Акционерного Общества Брянского рельсопрокатного, железоделательного и механического завода.

    Завод занимал площадь в несколько квадратных верст, имел до девяти тысяч рабочих, шесть доменных печей и производил до 32 миллионов пудов чугуна в год. Теперь завод работал на войну для Военного, Морского и Путей сообщения министерств.

    Встреченный администрацией, Государь пошел в мастерские, при входе в которые, рабочие поднесли хлеб-соль. {94} Завод работал полным ходом. Все рабочие были за станками или при своем деле. В некоторых местах стояли группы ночной смены, пожелавшие, вместо отдыха, видеть Государя.

    Государь медленно проходил от одного производства к другому, среди грохота, скрипа и шума машин, лязга железа, свиста вырывавшегося пара. Инженеры делали подробные разъяснения. Государь подходил к отдельным рабочим, расспрашивал о работе, внимательно выслушивал ответы, благодарил и проходил дальше к соседнему рабочему.

    У доменных печей ручьем лился расплавленный чугун, направляемый к формам. Государь выслушивал объяснения. На особой площадке рабочий, когда подошел Государь, направил огненный ручей чугуна по нарочно сделанной форме; и, шипя раскаленной массой и сверкая искрами, заблестели слова — ?БОЖЕ ЦАРЯ ХРАНИ". Были уже сумерки и это произвело особый эффект. Особенно внимательно отнесся Государь к разъяснениям в том отделе, где шла переработка чугуна в сталь и, особенно для военных надобностей. Государь не скрывал своего удовольствия от всего виденного и слышанного и очень сердечно благодарил администрацию завода и просил передать благодарность рабочим за их усердную работу и за блестящий порядок.

    В Екатеринославе различными обществами, организациями, корпорациями и сословиями было поднесено Государю в общей сложности 275.000 рублей и в том числе от лоцманов 500 рублей и от некоего крестьянина Усаченко тоже 500 руб.

    Посещение Государем завода, непосредственное общение с рабочими произвели на последних огромное впечатление. Мой подчиненные докладывали мне потом, с каким вниманием устанавливали рабочие с ними порядок, как заботились они, дабы никто из посторонних не проник на завод.

    Я, лично, переживший не одну тревожную минуту за десять с лишком лет охраны Государя, был тогда инстинктивно спокоен, хотя Государь был в гуще нескольких тысяч неизвестных нам рабочих. О какой либо опасности для Государя не было и мысли.

    Слух о посещении Государем завода широко распространился по губернии. Один из местных патриотов составил {95} о том брошюру и пустил ее в обращение в большом количестве.

    Из Екатеринослава Государь направился в Царское Село, куда приехали утром 2-го февраля.

    В Царском Селе, во дворце была тяжелая атмосфера. К постоянной болезни Ее Величества прибавилось крайнее переутомление от работы в госпитале, от постоянных забот и волнений. Больная подруга — Вырубова еще больше раздражала своими капризами и претензиями. Здоровье Наследника было также нехорошо. Нога давала себя знать. Целыми неделями мальчик болел и за ним требовался постоянный и очень внимательный уход. В последнем отношении положение было гораздо лучше, чем раньше.

    Г. Жильяр, бывший раньше преподавателем, стал теперь гувернером Наследника, а вернее, его воспитателем. Так неожиданно для всех разрешился этот важный педагогический вопрос. Государыня не хотела вводить в семью кого либо из свиты. Для полковника Дрентельна, которого молва намечала в воспитатели, это был большой удар.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА СЕДЬМАЯ.

    Февраль 1915 года. — Нехорошие вести с фронта. — Катастрофа с 20 корпусам. — Слухи о предательстве подполковника Мясоедова. — Моя командировка в Финляндию. — Пятая поездка Государя. — Посещение Гельсингфорса. — Шестая поездка Государя. — Смерть графа Витте. — В Ставке с 1 по 10 марта. — Взятие Перемышля. — Возвращение в Царское Село. — Извещение об измене и казни Мясоедова. — Мясоедов и Гучков. — Подпоручик Коликовский и его заявление. — Развитие дела о шпионаже. — Аресты. — Направление дела. — Выделение личного дела Мясоедова. — Суд и казнь. — Судебная ошибка. — Роль Ставки. — Значение дела Мясоедова. — Взрыв на Охте. — Скандал Распутина в Москве. — Генерал Адрианов и скандал. — Отъезд Государя на фронт.

    В начале февраля 1915 г. с фронта стали проникать очень нехорошие вести. Начав в последние дни января наступление на наш Северо-Западный фронт, германцы, занимавшие линию Мазурских болот и позицию вдоль реки Ангеран, внезапно обрушились целой армией на фланг нашей 10 армии, которой командовал генерал Сиверс. Наши, 20, 26 и 3 Сибирские корпуса стали отступать на фронт Сувалки — Августов. Погода в те дни была отчаянная. При массе снега бушевали бури, а затем, вдруг, наступила оттепель.

    Двадцатый корпус не успел отступить через Августовские леса, был окружен германцами и, после боев в течении недели, был частью уничтожен, а частью взят в плен. Это была ужасная катастрофа. 8 февраля появилось сообщение Ставки, что наши войска оставили Восточную Пруссию. Публика раздувала неудачу. Стали говорить об измене. Называли имя подполковника Мясоедова, когда-то служившего в корпусе жандармов, но давно его покинувшего.

    В двадцатых числах февраля меня командировали в Гельсингфорс в виду предстоявшей поездки в Финляндию Государя. Приехав туда, я повидался с Начальником Финляндского Жандармского управления полковником Еремином, когда-то служившим у меня в подчинении в Киеве. Еремин знал свое дело и обладал хорошей агентурой. Он познакомил меня с положением вещей в Финляндии. Все благомыслящие пожилые люди относились к России лойяльно, но много молодежи пробиралось тайно в Германию и поступали там в образования, которые должны были вторгнуться в Финляндию, если там произойдет восстание. Это-то восстание и старалась поднять Германия. Однако наша жандармерия была начеку и пока все было благополучно.

{100} Бремин рассказал мне, что за время его заведования Особым отделом Департамента полиции, он собирал сведения о Мясоедове. Были лишь обнаружены его подозрительные коммерческие знакомства, но и только. О них было доложено тогда же генералу Сухомлинову.

    Государь приехал в Гельсингфорс 25 февраля утром. Свита была та же. На вокзале была встреча более торжественная, чем где либо. Морской министр, командующий флотом адмирал Эссен, генерал губернатор Зейн, сенаторы и депутации. Председатель Городской думы, приветствуя Государя, ни слова не сказал о войне. Не сказала о войне и депутация от рабочих и только еврейская депутация говорила о ней и поднесла на раненых 10.000 марок.

    Государь проехал в Успенский православный собор. Масса народа заполняла путь, но ура не кричали. Объясняли это холодностью населения. Климат. Кто хотел — верил.

    В соборе, в речи архиепископа Сергия были слова о пожелании победы. Там было все русское население. Из собора Государь проехал в лютеранский Николаевский собор. Собор был полон молящимися. Служили молебны на шведском и финском языках. Сев затем в автомобиль, Государь поехал к флоту, который стоял на рейде, скованный морозом. Ехали по льду. Государь посетил несколько кораблей. Об адмирале Эссене говорили много хорошего. Государь очень часто встречал его в шхерах. Балтийский флот действовал во время войны очень хорошо.

    Побывав затем в соборе Свеаборгской крепости, Государь вернулся завтракать, а после завтрака осматривал подробно новые крепостные сооружения. Меры обороны принимались здесь весьма серьезные и это очень охлаждало тех политиканов, которые ожидали прихода немцев. Осмотрев большой лазарет Сената и плавучий госпиталь, Государь вернулся в поезд. На вокзале, к этому времени, собралось много народа. Группа русских бросилась к Государю с криками ура. Не выдержали и холодные финны. Произошла симпатичная манифестация.

    В тот же вечер Государь покинул Гельсингфорс.

    Тревожные то были дни. На Северо-Западном направлении немцы наступали. Шла бомбардировка Осовца, у Гродно, {101} Прасныша шли жестокие бои. Требовалось присутствие Государя в Ставке.

    28-го февраля утром, отслушав напутственный молебен в Феодоровском соборе, Государь выехал в Ставку. Сопровождали те же лица. Почти целый день обгоняли военные эшелоны. Солдаты высовывались из вагонов и кричали ура. Государь подходил к окну и отвечал на приветствия. Это были красивые моменты. У солдат видно было полное воодушевление.

    В пути узнали про смерть графа Витте. Некоторые облегченно вздохнули. Некоторые радовались. Граф был не в милости. Причины не раз выяснялись выше.

    Его боялись и ненавидели и справа, и слева. Ругали и там, и здесь. Во время войны он шел вразрез с общественным мнением, что еще больше вооружало против него Государя. Будучи противником Императора Вильгельма, будучи сторонником союза с Францией, Витте считал войну с Германией большой ошибкой, бранил наших дипломатов, не сумевших предотвратить войну и доказывал необходимость скорейшего ее окончания. Это еще больше вооружило против него и официальные и общественные круги.

    Государь встретил известие о смерти почти равнодушно. Так странно ушел из жизни этот большой человек, самый крупный государственный деятель последнего царствования, не терявший интереса к политической жизни страны до самой смерти. Еще лишь за день, за два до смерти высокую, несуразную фигуру графа можно было видеть на процессе революционера Бурцева. Зная его лишь по корреспонденции и по литературе, граф пришел посмотреть и послушать его воочию.

    И вот он ушел из жизни, ушел почти всеми ругаемый кроме, конечно, евреев.

    Государь пробыл этот раз в Ставке безвыездно десять дней. Кроме обычных регулярных, ежедневных занятий в штабе, у Государя происходили большие совещания с приезжавшими в Ставку лицами. Приезжал министр иностранных дел Сазонов, французский посол Палеолог, французский генерал По с миссией, с Кавказа вернулся из командировки В. Кн. Георгий Михайлович. Он был назначен шефом 4-го {102} Кубанского пластунского батальона, геройство которого, выдававшееся даже на Кавказе, Государь хотел отметить этой милостью.

    Приближавшаяся весна, давала себя знать. А с ней ждали больших событий. Погода стояла неровная. То теплая, то схватывал мороз, да еще с метелью, то вновь начиналась оттепель и веяло весной.

    Государь после завтрака всегда гулял от 3 до 5 часов. Уезжали на автомобиле за город и там шли несколько верст пешком. Раза два ездили верст за 25 в Скобелевский лагерь. Была середина Великого поста. Вечером Государь и приехавшие с ним часто ходили в церковь. Особенно спокойно и уютно было тогда в военной церкви. Полумрак. Простая обстановка. Масса солдат. Впереди слева Государь. Он молится горячо. Многие говеют. В субботу 8 марта причащались. Некоторые, может быть в последний раз...

    9 марта. Начало весны. Утро солнечное. На душе как-то особенно хорошо. После 11 утра мы, несколько человек, стоявшие у подъезда, увидали быстро шагавшего к Императорскому поезду В. Кн. Николая Николаевича. Он, видимо, был чем то взволнован. Не прошло и несколько минут, как разнеслось — Перемышль пал... Общее ликование. Государь послал Царице телеграмму. Был назначен молебен. У крыльца церкви Государя поджидали Великие Князья, штаб, много офицеров. При его появлении раздалось радостное ура.

    Государь был довольный, веселый. Служба была особенно торжественна. Шавельский (очень несимпатичный священник) сказал хорошее слово. Многая лета Государю и победоносному воинству неслись особенно радостно и могуче. Когда же была провозглашена вечная память всем за Веру, Царя и Отечество на поле брани живот свой положивших — все опустились на колени и тихие звуки Вечной памяти понеслись туда, к передовым линиям.

    Государь пожаловал В. Кн. Николаю Николаевичу орден Св. Георгия 2 ст. (звезда и крест на шею), а генералу Селиванову — 3 ст. (крест на шею).

    Вечером за обедом подавали шампанское (Абрау Дюрсо).

    10-го Государь вернулся в Царское Село.

{103} Приближалась Пасха.

    На второй день Пасхи, 21 марта, появилось в газетах официальное сообщение о раскрытом предательстве подполковника запаса армии Мясоедова и о его казни. Снова заговорили об измене повсюду. Все военные неудачи сваливались теперь на предательство. Неясно, подло намекали на причастность к измене военного министра Сухомлинова. У него были общие знакомые с Мясоедовым. Кто знал интриги Петрограда, понимали, что Мясоедовым валят Сухомлинова, а Сухомлиновым бьют по трону...

    История с Мясоедовым, во всем ее развитии и разветвлении, за время войны, была, пожалуй, главным фактором (после Распутина), подготовившим атмосферу для революции. Испытанный на политической интриге, Гучков, не ошибся, раздувая грязную легенду с целью, внести яд в ряды офицерства. Время уже и теперь рассеяло много клеветы, возведенной на представителей царского времени и чем больше будет время работать, тем рельефнее будет выступать вся моральная грязь величайшего из политических интриганов, господина Гучкова.

    Потомственный дворянин, Сергей Николаевич Мясоедов служил в 105 пехотном Оренбургском полку и осенью 1892 года перешел в Отдельный Корпус жандармов. Когда, год спустя, после этого, я вышел молодым офицером в тот самый полк, стоявший в Вильне, я лишь слышал от офицеров, что Мясоедов был хороший товарищ, хороший служака и был хорошо принят в обществе.

    В Корпусе жандармов Мясоедов, с 1894 года занял место помощника начальника Железнодорожного Жандармского отделения в Вержболове, а с 1901 по осень 1907 года состоял уже начальником Вержболовского отделения.

    Красивый, представительный, с хорошими манерами, говоривший на нескольких иностранных языках, Мясоедов умел обращаться с проезжавшей через пограничный пункт публикой. Его знал весь ездивший за границу Петроград. Он сумел отлично поставить себя и с немецкими пограничными властями, и 18 сентября 1905 года он даже был приглашен на богослужение в церковь при имении Германского Императора Вильгельма в Ромингтене, в 15 верстах от Вержболово. После богослужения Император беседовал с Мясоедовым, {104} пригласил его к завтраку и за завтраком провозгласил тост ?за русского ротмистра Мясоедова". Его приглашали затем несколько раз на охоту Императора и Император пожаловал ему свой фотографический портрет.

    Все это ставилось начальством в большой плюс Мясоедову. Товарищи ему завидовали и для железнодорожных жандармов Мясоедов, увешанный иностранными орденами, был идеалом.

    В 1907 году, будучи вызван в суд свидетелем по делу одного анархиста, Мясоедов дал правильное, но не в пользу Виленского Охранного отделения показание, что очень задело Департамант полиции. Столыпин принял сторону Департамента и приказал перевести Мясоедова на Волгу. Тот, будучи совершенно прав, обиделся и ушел в запас.

    Он стал заниматься коммерцией в кампании с евреями. В 1909 году Мясоедов сошелся семейно с генералом Сухомлиновым и осенью 1910 года был снова принят в Корпус Жандармов и отчислен в распоряжение Сухомлинова, как Военного министра.

    Появление около Сухомлинова жандармского офицера подняло против Мясоедова интриги среди многочисленных адъютантов министра. Пошел против него и Особый отдел Департамента полиции, вспомнив старое дело, и доложил Сухомлинову, что Мясоедов ведет некрасивые коммерческие дела с евреями. В то время против Сухомлинова шла большая интрига, которую вел Гучков в кампании с генералом Поливановым. По инициативе Гучкова в № 118 ?Вечернего Времени" и в ?Новом Времени" от 14 апреля 1912 г. (где Гучков состоял пайщиком), а 23 апрелям в ?Голосе Москвы" (орган Гучковских Октябристов) появились заметки с гнусными намеками и инсинуациями на то, что дело борьбы с иностранным шпионажем поручено уволенному из Корпуса Жандармов офицеру, что с тех пор австрийцы стали более осведомлены о наших делах и т. д.

    Фамилия Мясоедова названа не была, но всем было ясно про кого пишут. Мясоедов потребовал от редактора ?Веч. Времени", кто дал такую справку, тот отказался сообщить имя информатора и тогда Мясоедов нанес Борису Суворину {105} публичное оскорбление действием. Тогда в ?Новом Времени" от 17 апреля появилось интервью с Гучковым, который, называя уже Мясоедова, подтвердил всю сплетню ? Вечернего Времени". Гучков лгал в газете, что Мясоедов возглавляет при министре сыск и т. д., чего на самом деле не было. Мясоедов вызвал Гучкова на дуэль и произошло самое пикантное во всей этой истории обстоятельство. Гучков принял вызов и дрался на дуэли с тем, кого обвинял в шпионаже. В апреле же Мясоедов был уволен в запас в чине полковника и было приступлено к проверке возведенной на него сплетни, и через Командира Корпуса Жандармов и через Начальника Генерального штаба.

    Начальник Генерального штаба, письмом от 18 апреля 1912 года за № 54 сообщил, что ?предположение об участии подполковника Мясоедова в деятельности Главного Управления Генерального штаба и его прикосновенность к разведывательной и контрразведывательной службе опровергается самым категорическим образом".

    Командир же Корпуса Жандармов ответил 6 мая за № 319, что ?каких либо сведений по обвинению подп. Мясоедова в шпионстве как в Корпусе Жандармов, так и в Департаменте Полиции, как то видно из письма Директора Департамента Полиции Белецкого от 4 мая № 100634, не имеется."

    Сведения эти Военный министр переслал в комиссию Государственной Думы, председателем которой был сам Гучков.

    Кроме того, по предписанию Военного министра, Главным Военным прокурором было произведено расследование, имелись ли в распоряжении редактора Бориса Суворина сведения о преступной деятельности Мясоедова. Расследование установило полнейшую вздорность пущенной Гучковым сплетни и Гл. Военный прокурор признал установленным, что ? подп. Мясоедов никакого доступа к секретным сведениям Гл. Упр. Ген. штаба и Гл. штаба не имел и поручений по политическому сыску на него никогда не возлагалось".

    16 мая в газетах появилось подробное, по этому делу, сообщение и был сделан доклад Его Величеству.

{106} Так была вскрыта вся гнусность интриги члена Гос. Думы Гучкова. Он оказался патентованным клеветником и лгуном.

    Обнаружилась при расследовании и некрасивая роль генерала Поливанова. Оказалось, что он осведомлял о намерениях Сухомлинова Гучкова и не раз передавал в Думскую комиссию документы, которые брал негласно у Военного министра, пользуясь своим положением. По докладу Его Величеству, он был удален от должности за назначением членом Государственного Совета.

    Мясоедов начал дело против газет ?Вечернее Время" и ?Голос Москвы". Первое дотянулось до войны и тогда Мясоедов помирился с Борисом Сувориным. Последний, отвечая на письмо Мясоедова о прекращении дела, писал: ?Теперь нам не время считаться и я, со своей стороны, рад протянуть вам руку и предать забвению все прошлое. Примите уверение и т. д.

    Дело же с ?Голосом Москвы" было кончено миром еще осенью 1912 года, когда газета поместила статью, в которой писала, между прочим, что она ?была введена в заблуждение неверными сведениями о полковнике Мясоедове, о котором мы решительно ничего предосудительного сказать не можем и в целях восстановления доброго имени его, несправедливо задетого в статье ?Шпионаж и сыск", помещаем настоящее опровержение и просим другие газеты перепечатать".

    Тем не менее, грязная клевета интригана А. И. Гучкова сделала свое дело. Вокруг имен Сухомлинова и Мясоедова остался нехороший налет. Между ними отношения испортились, они перестали видеться.

    В начале войны Мясоедов был призван в ополчение как пехотный офицер и после больших хлопот, в которых ему помог и Сухомлинов, он был назначен переводчиком в штаб 10 армии. 9-го ноября Мясоедов приехал в штаб и его командировали в Иоаннинсбург. Он исполнял незначительные поручения и 18-го февраля был арестован и предан суду по обвинению в шпионаже в пользу немцев. Дело развернулось следующим образом.

    Еще в декабре 1914 года к нашему военному агенту в Стокгольме, Кандаурову, явился, вернувшийся из немецкого {107} плена, подпоручик 23-го Низовского пехотного полка, Яков Колаковский и рассказал, что, находясь в плену, он предложил немцам сделаться для них шпионом. После нескольких, с его стороны, предложений, с ним стали разговаривать заведовавшие разведкой немецкие офицеры. Ему предложили жалованье 2.000 марок в месяц, поручили взорвать мост под Варшавой, за что обещали заплатить 200.000, предложили убить В. Кн. Николая Николаевича, за что обещали миллион, дали ему паспорт и направили его в Россию.

    17 декабря Колаковский уже был в России и дал подобное же показание в Главном управлении Генерального штаба, а 24 декабря, продолжая свои рассказы, показал: ?При отправлении меня в Россию из Берлина, лейтенант Бауермейстер советовал мне обратиться в Петрограде к отставному жандармскому подполковнику Мясоедову, у которого я могу узнать много ценных для немцев сведений".

    8 января, на допросе в Охранном отделении, Колаковский показал уже, что тот лейтенант ?обязал его войти в сношения с отставным жандармским подполковником Мясоедовым, который служил раньше в Вержболове, им очень полезен и работает с ними уже пять лет, но адреса Мясоедова в Петрограде указать не мог".

    9 января Колаковский был допрошен начальником разведывательного отделения полковником Марачевским, которому он рассказал много странного про то, как он попался в плен и показал, будто бы при разговорах с немцами, ими ?особенно было подчеркнуто, что Германский Генеральный штаб уже более пяти лет пользуется шпионскими услугами бывшего жандармского полковника и адъютанта военного министра Мясоедова, с коим подпоручику Колаковскому было рекомендовано войти в связь. Германский генеральный штаб также жаловался на неимение, кроме Мясоедова, крупных агентов, тогда как мелкие услуги им оказывают преимущественно евреи".

    Как ни странны были сведения Колаковского о том, с какою откровенностью говорили с ним немцы, выдавая ему даже своего единственного, хорошего, старого, опытного шпиона, как ни странно было вообще все прошлое и {108} настоящее положение Колаковского, генерал Раух не счел нужным заняться прежде всего самим подпоручиком Колаковским, его проверкой, проверкой его связей и т. д., а препроводил всю переписку в Ставку Верховного Главнокомандующего.

    В Ставке показаниям более чем подозрительного и шустрого подпоручика Колаковского придали полную веру и дело направили в Контрразведывательное отделение, начальником которого состоял полковник Батюшин, прославившийся тем, что не боялся привлекать очень богатых коммерсантов, а некоторые из его подчиненных брали большие взятки. С Батюшиным работали подполковник Рязанов и известный всему Петрограду Иван Федорович Манасевич-Мануйлов, дружившие весьма между собою. Официальным же помощником Батюшина называли жандармского, подполковника Леонтовича. Общими усилиями этого прославившегося учреждения, дело Мясоедова охватило большое число лиц всякого звания и положения, из каких некоторых вообще нельзя было ни в чем обвинять. Но Батюшинская комиссия работала...

    15 февраля Колаковский был допрошен уже в Ставке, при чем рассказы его об откровенности немцев стали еще более подробными. Выходило так, что немцы хвастались, будто бы Мясоедов работал на них последние пять лет, служа в Вержболове, Тогда как он в действительности много раньше ушел со службы, жил в Петрограде и даже не служил в армии. Все эти выдумки Колаковского не показались подозрительными и ему продолжали верить

    Между тем за Мясоедовым был учрежден надзор. К нему был приставлен шпион в качестве секретаря, некий чиновник Дистергоф. Ничего подозрительного в поведении Мясоедова Дистергоф не замечал.

    В ночь с 18 на 19 февраля, по заблаговременной телеграмме Начальника штаба Северо-Западного фронта, по многим городам были произведены обыски и аресты лиц, связанных родством, знакомством или какими бы то ни было сношениями с Мясоедовым. Всех арестованных надлежало направлять в Варшаву, самое же дело, как было указано в телеграмме генерала Янушкевича, ?поведено закончить быстро и решительно".

{109} Сам Мясоедов был арестован в Ковно вечером 18 февраля, куда его послали со служебным поручением. Ничего предосудительного или даже подозрительного у него обнаружено не было. На квартире же дамы, с которой Мясоедов жил вместе, как с женой, нашли вещи, присланные им из Восточной Пруссии.

    Перенесение дела в Варшаву, в Варшавский Военный округ являлось противузаконным. Там Дело было поручено не военному следователю, как того требовал закон, а следователю по важнейшим делам Варшавского Окружного суда, каковую должность временно занимал некто Матвеев. 16 марта из Ставки последовало повеление выделить из общего производства личное дело Мясоедова и назначить его к слушанию в Военно-полевом суде. Это повеление указывало ясно на желание Ставки покончить с делом Мясоедова поскорее, что и было понято в Варшаве (да и было разъяснено командированным из Ставки для наблюдения за ходом процесса прапорщиком Орловым — позже по службе у большевиков Орлинский, место которого занимал Матвеев).

    Военно-полевой суд признал Мясоедова виновным и приговорил его к смертной казни через повешение. Державшийся во время суда спокойно, Мясоедов, бледный как полотно, слушал приговор и при словах: к смертной казни, покачнулся, прислонился к стене и закрыл лицо руками.

    — Позвольте послать телеграмму Государю, я хочу проститься с матерью, — как-то безнадежно воскликнул он и, теряя сознание, стал грузно опускаться на пол. Телеграмма Его Величеству послана не была, телеграммы же матери и жене, в которых несчастный клялся в невиновности и просил умолять Государя о помиловании — были задержаны и подшиты к делу. Идя на казнь по коридору крепости, Мясоедов зашел в уборную и пытался перерезать горло стеклом от пенснэ. Стража помешала это сделать. Через пять с половиной часов после объявления приговора Мясоедова казнили.

    Совершилась одна из ужасных судебных ошибок, объясняющаяся отчасти обстоятельствами военного времени, а главным образом политической интригой. Никаких данных {110} уличающих Мясоедова в измене, кроме вздорного оговора подпоручиком Колаковским, поступившим к немцам на службу по шпионажу, — не было.

    С Мясоедовым расправились в угоду общественному мнению. Он явился искупительной жертвой за военные неудачи Ставки в Восточной Пруссии. Об его невиновности говорили уже тогда. ?Нехороший он человек" — говорил один, принимавший участие в деле генерал, ?но изменником не был, и повесили его зря". Но те, кто создали дело Мясоедова, и, главным образом Гучков (А. И.), те были довольны. В революционной игре против Самодержавия они выиграли первую и очень большую карту. На трупе повешенного они создали большой процесс с многими невинно наказанными и, главное, процесс генерала Сухомлинова, сыгравший в его подготовительной стадии едва ли не самую главную роль по разложению тыла и по возбуждению ненависти к Государю.

    Но что же делала Ставка, раздувая дело Мясоедова Ставка, слабая по особам ее представлявшим, шла навстречу общественному мнению. Слепая толпа требовала жертв. Слабая Ставка Великого Князя их выбрасывала, не думая о том, какой вред она наносит Родине. Скоро Ставка на себе убедилась, как опасно играть на мнимой ,,измене" и прикрывать ею свои ошибки. Не прошло и месяца, как поползли самые нелепые слухи, что будто бы один из самых ответственных генералов Ставки — изменник. Что его изменою объясняются неудачные операционные планы Ставки. Слухи дошли даже до Царского дворца.

    Вот каков был ужасный результат неумной политики генерала Янушкевича, пожертвовавшего ради пресловутой ?общественности" правдой и справедливостью. А он тоже любил Родину и тоже хотел ей добра. Какая ужасная трагедия и какая колоссальная моральная ответственность лежит на совести главного автора дела Мясоедова, величайшего из политических интриганов-эгоистов — Александра Ивановича Гучкова.

    Официальное сообщение Ставки о казни Мясоедова как бы подтвердило правильность всяких нелепых слухов о разных изменах. А тут, как на беду, произошел большой взрыв на Охтенских пороховых заводах и о немецком шпионаже в {111} тылу заговорили еще больше. Ко всему этому прибавилась скандальная история, происшедшая с Распутиным в Москве. С войной в Распутине произошли две перемены. Разными дельцами от банковских директоров до мелких спекулянтов он был вовлечен в проведение разных, связанных с войной, предприятий, а, во вторых, он стал пить и безобразничать в публичных местах, чего раньше с ним не случалось. Болезнь его лучшего и близкого друга, А. А. Вырубовой, принесла ему ту свободу, в которой он был очень стеснен, будучи всегда связан Анной Александровной. С ее прикованностью к кровати, он стал свободен, чем и воспользовались его друзья другого лагеря.

    Распутин стал пить и напиваться. К нему на квартиру стали приезжать его друзья, дамы и мужчины с запасами вина, с закусками, с гитарами, гармошками... Пили, ели, пели, Танцевали, безобразничали. Веселясь с дамами общества, Распутин не чуждался и проституток. Все около него спуталось в один клубок, в котором имена дам общества переплетались с именами падших созданий. Когда старца спрашивали, по чему он стал так кутить, он, смеясь, отвечал: ?скучно, затравили, чую беду".

    25 марта Распутин выехал в Москву, где у него было не мало поклонниц. В один из ближайших дней Распутин закутил с небольшой компанией у Яра. Напился он почти до потери рассудка. Говорил всякий вздор, хвастался знакомством с высокопоставленными лицами, плясал непристойно, полуразделся и стал бросаться на хористок. Картина получилась настолько непристойная и возмутительная, что администрация обратилась к полиции. Бывшие с Распутиным дамы поспешили уехать. Сам он, как бы протрезвев, обругал полицию и уехал, и в тот же день выехал обратно в Петербург. Скандал получил такую громкую огласку в Москве, что растерявшийся Градоначальник, Свиты Его Величества, генерал-майор Адрианов, друживший с Распутиным, выехал также в Петербург с докладом о случившемся.

    У нас, в Царском, шла горячка с приготовлением к отъезду Его Величества в Ставку, когда мне доложили о приезде генерала Адрианова. Генерал был в полной парадной свитской форме. Вид у него был озабоченный. На мой вопрос о {112} столь неожиданном его приезде, генерал рассказал, что он сделал уже доклад министру Маклакову, его товарищу Джунковскому и что оба посоветовали ему ехать в Царское, добиться, по его положению в Свите, приема у Его Величества и доложить о случившемся.

    Вот он и приехал, но прежде чем идти к Дворцовому коменданту, зашел ко мне посоветоваться. Мы были с ним в хороших простых отношениях. Я был очень поражен оборотом, который придали делу Маклаков и Джунковский. Последний, по словам генерала, особенно настаивал на необходимости доложить о случившемся Государю. Я высказал генералу, что скандал, устроенный мужиком в публичном месте, не является обстоятельством, которое бы позволяло ему, Градоначальнику, делать личный доклад Государю. Наскандалил мужик в ресторане — ну и привлекай его к ответственности. При чем же тут Государь? Если же посмотреть на дело так, что Распутин нечто большее, чем простой мужик, если смотреть на него, как на фигуру политическую, тогда доклад должен быть сделан или министром Маклаковым или его помощником Джунковским. Затем очень странно, что его начальники советуют ему добиться аудиенции как генералу Свиты Его Величества. При чем тут Свита, когда в градоначальстве произошел скандал по пьяному делу?

    Мы обменялись еще несколькими фразами, и генерал поехал к ген. Воейкову. Видимо Дворцовый комендант не посоветовал Адрианову просить аудиенции и тот вернулся в Москву, предоставив министру самому доложить Государю о случившемся, если тот придает этому делу политическое значение. Маклаков сделал Его Величеству доклад и даже оставил его написанным. Государь сказал, что он сам переговорит с Распутиным. Государь сделал старцу весьма строгое внушение и тот должен был уехать к себе в Покровское.

    Вскоре меня командировали на Брянский завод, куда должен был приехать Государь. 4-го апреля Государь выехал в Ставку и о Распутине с его скандалом как бы забыли. Царица же все последнее время лежала, жалуясь на сердце.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ВОСЬМАЯ

    Апрель 1915 года. — Седьмая поездка Государя на фронт. — Вызов меня с Брянского завода в Ставку. — Поездка Государя в Галицию. — Мой предварительный выезд туда. — Галиция. — Настроения. — Во Львове. — Генерал-губернатор гр. Бобринский. — Затруднения в охране. — Риск. — Генерал Веселаго. — Государь на ст. Броды. — Проезд 9 апреля на автомобилях во Львов. — Речь архиепископа Евлогия. — Во дворце. — Речь Государя. — 10 апреля в Самборе у генерала Брусилова. — Железные стрелки. — Пожалование Брусилову звания генерал-адъютанта. — Брусилов целует руку Государю. — Смотр 3-го Кавказского корпуса в Хырове. — Восторг солдат. — В Перемышле. — Осмотр позиций 11 апреля. — На командующем над всей местностью холме. — Восторг от побед нашей армии. — Возвращение во Львов. — Отъезд в Броды. — Расставание с В. Кн. Николаем Николаевичем 12 апреля. — Пожалование В. Князю сабли ?За присоединение Червонной Руси". — Отъезд на Юг.

    Только что успел я перезнакомиться с администрацией завода, как получил телеграмму от Дворцового коменданта возвращаться немедленно в Ставку, где находился Государь, делавший свою седьмую поездку по фронту. Вернувшись в Барановичи, я получил приказание выехать немедленно со своим отрядом в Галицию, во Львов, явиться генерал-губернатору Бобринскому и принять все нужные меры охраны ввиду приезда в Галицию Его Величества. Я был поражен.

    Как, Государь поедет во Львов? В город, только что занятый у неприятеля, где мы ничего не знаем. Как же можно так рисковать? Да еще во время войны. Ведь это безумие. Генерал Воейков был вполне согласен со мной, что поездка эта весьма рискованна, что меры приходится принимать наспех, но что такова воля Государя. Поездка придумана Ставкой. Предложена Государю Великим Князем. Ставка брала на себя всю организацию поездки и настолько, что из царского гаража брали только один автомобиль лично для Государя. Великий Князь, Янушкевич и князь Орлов придумали и провели эту поездку. Когда Великий Князь получил согласие Государя на эту поездку, он, выйдя из вагона Его Величества, с торжествующим видом объявил генералу Воейкову, что Государь изволил согласиться на поездку, но чтобы Дворцовый комендант не беспокоился, так как Штаб уже все предвидел и все подготовил для поездки.

    Несколько минут спустя, Государь передал Воейкову о своем согласии поехать в Галицию, сказав, что Великий Князь очень настаивал на безотлагательной поездке. Когда ген. Воейков пошел разговаривать с Янушкевичем о том, что сделано Штабом по поводу поездки, то, по красочному выражению генерала, ?он увидел только палец Янушкевича, показывающий на плане Галиции маршрут следования Государя и {116} на этом вся подготовка Штабом поездки оказалась оконченной".

    Поговорив еще с генералом и доложив, что, по моему мнению, можно будет сделать там, в завоеванной стране, я, скрепя сердце, пошел делать нужные распоряжения. Повидав затем еще кое-кого из чинов Штаба и осветив себе еще более настоящий момент, я ночью уже выехал со своим отрядом в Галицию в специальном, данном Ставкою, поезде.

    В сущности говоря, поездка Государя вызывалась следующими соображениями, о чем тогда, конечно, держалось в строгом секрете. По плану главнокомандующего Юго-Западным фронтом, Иванова, вернее, по плану его Начальника штаба Алексеева, победоносное занятие нашими войсками Галиции должно было закончиться перевалом через Карпаты и занятием Венгрии. К началу апреля 3-я армия генерала Ратко-Дмитриева овладела главным Бескидским хребтом, а корпуса 8-ой армии Брусилова стали спускаться с главного хребта. Ставка, относившаяся сначала к проектам Иванова и Алексеева осторожно, стала наконец на ту точку зрения, что отныне главный центр действий надо перенести на Юго-Западный фронт, что надо идти на Венгрию.

    Предполагалось энергичное наступление по всему тому фронту.

    6-го апреля были отданы соответствующие указания и было решено, что перед наступлением Государь посетит Галицию, куда и выедет 8-го числа. Под большим секретом передавали, что генерал Данилов не разделяет этого плана, но что Янушкевич и Великий Князь стоят за него. Истинным же автором плана вторжения в Венгрию считали секретного и безответственного советника генерала Алексеева, его друга, генерала Борисова. Но оба они уже были переведены на Северо-Западный фронт и задуманное и начатое ими пред приятие пришлось осуществлять уже другим лицам.

    Занятие нашими войсками Галиции и разгром австрийских армий очень всколыхнул наше национальное чувство напомнил нам о нашей родной колыбели всего славянства Карпатах, напомнил о Червонной Руси, о наших братьях по вере и крови, томившихся под австрийским игом. Туда полетели более экспансивные националисты, члены {117} Государственной Думы. Туда обратил взоры Святейший Синод.

    Все только и говорили о возвращении России древних родных областей с русским населением, которое старались ополячить, но которое, как думали, остается в душе русским.

    Двести лет тому назад католические ксендзы с продажными элементами из местного дворянства выдумали униатское вероисповедание, а в последние десятилетия продажные профессора из малороссов, по указке австрийского генерального штаба стали выдумывать новые названия для населяющего Галицию русского простого народа. Всякие Грушевские и иные выходцы из Киевского университета разрабатывали, по австрийской указке, теорию украинской самостийности, выдумывали разные ?мовы", а забитый простой русский галичанин продолжал хранить в сердце мысль о национальном освобождении, что связывалось с мыслью о Белом Царе.

    И когда русские войска победоносно продвигались по Галиции, бежал поляк, уходил немец, но простой народ встречал русского солдата как своего родного, как освободителя. А соседние с Почаевской Лаврой приходы толпами приходили к настоятелю монастыря, прося присоединить их снова к родной православной церкви. Начался массовый переход простолюдинов униатов в православие и к весне 1915 года перешло до ста приходов и, лишь недавно, с месяц назад, в старом русском Львове, переделанном в Лемберг, в устроенной из манежа церкви, архиепископ Евлогий, назначенный в Галицию, впервые после двухсот лет, служил перед десятитысячной толпой народа Христову заутреню. Для львовских галичан то было воистину Христово Воскресение.

    Все это знал я. Все эти мысли навязчиво забивали меня, пока поезд нес меня к этим старым русским землям. Но вот и они, политые русской кровью, места. Скверные галицийские вагоны. Отвратительный железнодорожный путь. Поезд подозрительно пошатывается. Едем по Галиции.

    Прибыв во Львов, я представился генерал-губернатору генералу графу Бобринскому. Граф приветливо встретил и просил меня делать что надо, сказав откровенно, что в мерах охраны он не компетентен. Он был поражен предстоявшим приездом Государя. Еще лишь на днях, в Ставке, Государь {118} сказал ему, что в этом году он не приедет во Львов и, уверенный в этом граф, даже не привез с собою парадной формы и вот, вдруг... Кто все это надумал?

    Военным губернатором был, назначенный из Киева полковник Шереметьев, обещавший любезно всяческое содействие. Полицмейстером оказался старый знакомый по Киеву, полковник Скалон, находившийся в полном нервном расстройстве. Он откровенно заявлял, что ничего не знает, что в городе делается, и со слезами просил спасти положение и выручить его. Пришлось, прежде всего, успокоить его, убедить начать работать, сделать все возможное, а там, что Бог даст.

    Взвесив всю, весьма неблагоприятную местную обстановку, приняв во внимание, что на пути Государева проезда по городу хотя и будут выставлены все наличные в городе войска, но будет допущено и все население, которого никто не знает, я увидел, что мой небольшой отряд охраны, взятый из Ставки потеряется, как песчинка в этих десятках тысяч населения. О серьезности охраны нашими силами, при такой обстановке, нечего было и думать. И невольно мысль обращалась к тем, кто толкнул Государя на эту поездку, толкнул на риск очутиться среди моря неизвестного люда, среди войны, когда рядом с самыми преданными Царю славянами окажутся и сознательные немцы — патриоты.

    Все может быть, все может статься. Я знал, что все эти шпалеры войск по пути проезда лишь красивая декорация, так как, увидев Царя, солдаты будут в таком восторженном экстазе, будут настолько поглощены созерцанием Царя, что, при не широких улицах, при недостатке полиции и охраны позади войск, в толпе, энергичный преступник всегда сумеет броситься через строй по направлению царского экипажа. А нашей силы так мало. Приходилось импровизировать.

    Я поехал к начальнику гарнизона, генералу Веселаго. С симпатичнейшим веселым генералом, любителем балета, я познакомился еще во время Романовских торжеств в Ярославле. Он рассказывал мне тогда, как хороший генерал должен уметь играть даже на барабане. Я выяснил генералу трудность моего положения, как ответственного за охрану Государя и просил помочь мне. Я просил его дать мне, в полное распоряжение пятьсот унтер-офицеров {119} без винтовок, разъяснив ему, что они будут распределены по пути царского проезда вместе с моими чинами охраны в форме и, действуя под руководством моих чинов, должны будут нести охрану.

    Генерал с радостью схватился за мою мысль и выразил полную готовность помочь мне. В тот же день, в десять часов вечера, на одном большом дворе казарм, были собраны пятьсот унтер-офицеров. Генерал сам объяснил им, что и как предстоит им делать и заявил им, что они переходят в мое, для охраны, распоряжение, что отныне я их начальник и что они должны точно исполнять все, что будет им приказано. Поздоровавшись с людьми, я несколько часов работал затем с молодцами унтер-офицерами, разбив их по моим офицерам и по моим чинам охраны. Каждому охраннику было придано несколько унтер-офицеров. А так как мои были в форме и у каждого грудь была украшена несколькими медалями, то общий язык был найден сразу и работа закипела дружно. Началось обучение, инструктирование импровизированного наряда охраны. Выход из положения был найден. И теперь, много лет спустя, я с большим удовольствием вспоминаю про этих молодцов унтер-офицеров, с благодарностью вспоминаю генерала Веселаго с его лихими не по летам, черными, как крыло ворона, усами.

    Выехав из Ставки 8-го апреля, Государь утром 9-го прибыл на станцию Броды. Там уже стоял поезд В. Кн. Николая Николаевича. Приняв доклад о положении дел на фронте и позавтракав, Государь выехал на автомобиле во Львов. Государь ехал с Великим Князем и Янушкевичем. За ним следовали автомобили, где находились Вел. Князья Петр Николаевич, Александр Михайлович, Принц А. П. Ольденбургский и свита. День был жаркий, и вереница автомобилей катила, окутываемая клубами пыли. По пути два раза останавливались на местах сражений. Государь выслушивал доклады. Несколько раз он подходил к белым могильным крестам, которыми был усеян, столь победоносно пройденный русской армией, путь. Около пяти часов подъехали ко Львову. На границе города, на холме ожидал с рапортом генерал-губернатор Бобринский. Сойдя с автомобиля, Государь принял рапорт. Великий Князь, как колоссальнейшая статуя, стоял, вытянувшись, на автомобиле, отдавая честь. Около него {120} застыл Янушкевич. Затем приехавшие стряхнули пыль и кортеж тронулся дальше. Войска, стоявшие шпалерами и масса народа встречали Государя восторженно. Встреча со стороны населения была настолько горяча, а население было не русское, что как-то невольно пропал всякий страх за возможность какого либо эксцесса с этой стороны. Казалось, что при таком восторге, при виде Белого Царя, со стороны галицийского населения, какое либо выступление против Государя невозможно психологически. Убранство улиц флагами и гирляндами дополняло праздничное настроение толпы. Подъехали к громадному манежу, где была устроена гарнизонная церковь. Около нее выстроен почетный караул. Там же встречают Вел, Княгини Ксения и Ольга Александровны. Первая в скромном темном костюме, в шляпе, вторая в костюме сестры милосердия, с белым платком на голове.

    В церкви Государя встретил и приветствовал архиепископ Евлогий. Стойкий борец за русское православное дело в Холмщине. За несколько дней архиепископа предупредили от имени Великого Князя, дабы, в его приветственном слове Государю, не было политики. Но не такой был теперь момент, чтобы можно было сдержать национальный порыв. Царь вступил на отнятую у австрийцев древнерусскую православную землю. На ту землю, по которой лавиной прокатилась русская армия, грозящая ныне обрушиться на Венгрию.

    И горячее, проникнутое верою в Русского, в Россию и Белого Царя, пламенное слово архиепископа четко звучало навстречу Царю. Как избавителя ждал галицийский народ русского Царя. Об этой радости, об этом счастьи говорил владыка и закончил свое слово упоминанием о русских орлах, парящих над Карпатами. Слово владыки хватает за сердце. Кое-кому из скептиков оно не нравится, но Государь горячо благодарит владыку. Служат молебен. Он кажется особенно осмысленным. После молебна Государь пропустил церемониальным маршем почетный караул. На правом фланге шагал В. К. Николай Николаевич. Осмотрев затем госпиталь В. Кн. Ольги Александровны и Наградив многих раненых георгиевскими крестами и медалями, Государь проехал во дворец. Перед дворцом картинно выстроился почетный конвой от Лейб-гвардии Казачьего Его Величества полка. Кругом масса {121} народа. Гремит ура. Во дворце приготовлены покои для Его Величества. Угрюмые, неуютные комнаты. В спальне кровать, на которой не раз отдыхал Император Франц Иосиф, один из главных виновников (по старости) настоящей войны.

    Вечером, пока во дворце происходил обед, на который были приглашены местные власти, галичане устроили патриотическую манифестацию перед дворцом. Государь вышел на балкон, сказал небольшую, но горячую, проникнутую верою в правое дело, речь. Народ ревел от восторга. Крестились и плакали. Государь был очень растроган оказанным ему галичанами приемом. После обеда он высказал это нескольким из начальствующих лиц. Высказал и архиепископу Евлогию, которого еще раз поблагодарил за приветствие в церкви. Графа Бобринского Государь поздравил своим генерал- адъютантом.

    На другой день, 10-го числа, утром, Государь выехал поездом в Самбор, где находился штаб 3-ей армии, которой командовал генерал Брусилов — герой Галиции, самый популярный в то время в России генерал. На станции Комарно встретили поезд с ранеными в Карпатах. Государь вошел в поезд и обошел всех раненых, награждая георгиевскими медалями. В это время сравнительно легко раненые выстраивались на платформе. Надо было видеть их восторг, их счастье, когда они увидели, вышедшего из поезда, Государя.

    Государь поздоровался, обошел шеренгу, некоторых расспрашивал.

    Около полудня приехали в Самбор. На станции встретил с рапортом генерал Брусилов. Государь трижды поцеловал его. Растроганный Брусилов поцеловал у Государя руку. На платформе встречал почетный караул роты Его Величества 16-го Стрелкового полка со знаменем и музыкой. Брусилов доложил, что рота, которой за убылью всех офицеров командовал подпрапорщик Шульгин, прибыла прямо с бою. Рота выдержала атаку шести австрийских рот, отбивалась огнем, ручными гранатами, штыками и прикладами и положила около себя более шестисот трупов.

    Выслушав внимательно доклад, Государь подошел к роте и поздоровался: ?Здорово мои железные стрелки!" {122} Поблагодарив стрелков после ответа за ?славную боевую службу", Государь прибавил:

    ?За славные последние бои, о которых мне только что доложил командующий армией, жалую всем чинам роты георгиевские кресты".

    В подпрапорщике Шульгине Государь узнал знакомого ему по Ливадии ?своего приятеля, фельдфебеля". Ему Государь пожаловал георгиевские кресты первой, второй и третьей степени и орден Св. Анны 4-ой степени ? За храбрость".

    Когда же стрелки пошли церемониальным маршем и музыка заиграла тот самый марш, под который войска маршировали перед Государем всегда в столь любимой Ливадии, Государь, по его собственным словам, ?не мог удержаться от слез".

    Государь завтракал в помещении штаба с начальствующими лицами и офицерами штаба и после завтрака поздравил Брусилова своим генерал-адъютантом и вручил ему погоны с вензелями и аксельбанты. Брусилов, со слезами на глазах, вновь поцеловал руку Государя и попросил разрешения переодеться в соседней комнате. Через минуту он вышел оттуда уже по форме генерал-адъютантом. Посыпались поздравления.

    В 3 часа Государь отбыл из Самбора, и вскоре поезд остановился у станции Хыров, откуда в автомобилях поехали к выстроенному по берегу вблизь Днестра, 3-му Кавказскому корпусу. Им командовал генерал Ирман, переделанный, солдатами в Ирманова. Маленького роста, коренастый, с седой бородой и в огромной папахе, с Георгием на шее и на груди, он производил впечатление лихого старого вояки. Таких солдаты любят.

    Государь обошел все части корпуса. Нельзя было не восхищаться великолепным видом войск корпуса. Это было общее мнение всех приехавших из Ставки и свиты. После обхода, Государь объехал все части корпуса в автомобиле. В одном месте тяжелый царский автомобиль зарылся в песок, завяз. Великий Князь дал знак рукой и в один миг солдаты, как пчелы, осыпали автомобиль и понесли его как перышко.

{123} Люди облепили кругом, теснились ближе и ближе, глядели с восторгом на Государя. Государь встал в автомобиле и смеясь говорил солдатам:

    ?Тише, тише, ребята, осторожней, не попади под колеса".

    ?Ничего, Ваше Величество, Бог даст не зашибет," — неслось с улыбками в ответ, и кто не мог дотянуться до автомобиля, тот просто тянулся руками к Государю, ловили руку Государя, целовали ее, дотрагивались до пальто, гладили его.

    ?Родимый, родненький, кормилец наш, Царь-батюшка", слышалось со всех сторон, а издали неслось могучее у-рр-аа, ревел весь корпус. Картина незабываемая.

    Уже вечерело, когда Государь решил, наконец, оставить корпус. Стоя, держась левою рукою за поручень, Государь правою благословлял кавказцев в последний раз и поехали к поезду.

    Вечером приехали в Перемышль. Город был пуст. Кроме военных, никого. Много оренбургских казаков. Посетив церковь, Государь проехал в дом, где жил комендант крепости Кусманек. Там были приготовлены комнаты для Его Величества. Отдохнув немного и переодевшись, Государь обедал с начальствующими лицами в бывшем гарнизонном австрийском офицерском собрании, а в 10 часов уже был дома.

    Для нас, охраны, день кончился. Я вышел с ген. Дубенским и А. В. Сусловым пройтись по городу. Все спало. Изредка мы встречали патрули. Прошли на мост через Сан, тот Сан, с которым за ту войну так много связано воспоминаний у русской армии. По берегам копошились саперы, видимо что-то работали, даже ночью.

    Дубенский, успевший уже понасобрать сведений от штабных, стал говорить, что некоторые из сведущих людей смотрят на ближайшее будущее очень скептически. ?Вот, например, черный Данилов говорит", начал было Дубенский со скептической улыбкой. Но мы с Сусловым просто набросились на него и с жаром, каждый по своему, стали доказывать ему, что если в Ставке (а Черный Данилов это мозг Ставки) считают, что наше положение в Галиции недостаточно прочно, тогда не надо было уговаривать Государя ехать в Галицию. Это Ставка надумала эту поездку. Ставка все и {124} организовала. Близкие люди говорили Государю, что поездка сейчас несвоевременна, что лучше подождать до конца войны. Для чего же Ставка все это сделала? Посмотрите, сколько народа понабрали в поездку, даже священника Шавельского, и того прихватили. Эх, да что говорить! И мы зашагали по домам.

    Утром, 11-го числа, Государь выехал на автомобиле осматривать разбитые форты Перемышля. Целая вереница автомобилей тянулась вслед. Картина грандиозных полуразрушенных фортов, глыбы вывороченного камня и железобетона, сотни громадных крепостных австрийских орудий, снятых с мест и уложенных, как покойники, рядами на земле, — все это производило огромное впечатление. Неужели все эти, казалось бы неодолимые препятствия, где природа и человек по дали друг другу руку, чтобы соорудить нечто неприступное, — неужели они были сокрушены и взяты нашими войсками? Да, можно сказать с гордостью, были взяты. Факт на лицо. Некоторые форты были взяты штурмом. Имя доблестного генерала Селиванова, командовавшего войсками взявшими Перемышль, было у всех на устах. Государь внимательно слушал доклады начальствующих лиц, вставляя свои замечания, которые ясно показывали, что он знает подробно все действия доблестных войск до отдельных частей и их начальников включительно. Это видимо не нравилось некоторым из высших чинов штаба.

    Штабы вообще не любят делить славы с непосредственными участниками боев. Ну вот, если неудача, то, конечно, в том виноваты войска и их начальники. Ну, а если победа, успех — это, прежде всего заслуга мыслителей и изобретателей стратегических и тактических планов и предположений. Так всегда было, есть и будет. Такова жизнь. И наша Ставка вообще не любила этих непосредственных собеседований Государя с войсками и их непосредственными начальниками. Мало ли, какой правды не выскажет офицер Государю на его прямой вопрос, глядя в его лучистые глаза. Язык не поворачивался сказать неправду.

    А правда не всегда нравилась Ставке. Там Государю часто говорили, принимая во внимание, прежде всего, различные политические соображения.

{125} Когда приехали на главный центральный холм, все невольно залюбовались дивной картиной, расстилавшейся кругом этого, командовавшего над всею местностью, холма. Все теснились к Государю, стараясь поймать каждое его слово. Толпа, окружавшая Государя, состояла более чем из ста человек. Один из чинов свиты Его Величества подошел ко мне и не без иронии заметил:

    ?Вы видите, — это называется организация поездки Его Величества, выполняемая генералом Янушкевичем. Вам это нравится?" — спросил он насмешливо и отошел.

    Там, на холме, Государь снялся отдельно с Великим Князем, а затем и со всеми окружавшими его лицами.

    Странное чувство охватило тогда большинство из бывших там лиц. Каждый как бы хотел отметить, что и он был на этом славном, отмеченном русскою победою, месте. Был под Перемышлем, видел одно из полей сражений великой галицийской битвы. И многие брали на память с холма камни, рвали траву и цветы. Командир Конвоя, Граббе, собрал целый букетик и вечером просил Государя переслать цветы Императрице.

    Таково чарующее, притягивающее свойство ?славы" и ?подвига". А они неразрывно слились с нашей армией на полях и горах Галиции.

    Подобное же чувство я переживал, находясь около Государя на турецкой границе, в Меджингерте и в отбитых гвардией окопах под Ивангородом. Это удивительное чувство можно определить только словами Карамзина: чувство ?народной гордости". Гордости, которой невольно проникаешься, когда окинешь умственным взором, где и кого бил победоносно русский солдат.

    Вернувшись с осмотра фортов, Государь позавтракал и на автомобиле же поехал во Львов. По пути, в деревнях, знали о проезде Государя и толпы народа выходили на дорогу и приветливо кланялись. По виду, это были русские люди. В 5 часов вернулись во Львов.

    Перед обедом во дворец приехали Вел. Кн. Ксения и Ольга Александровны. После обеда выехали на вокзал. Казалось, весь Львов высыпал на улицу. Все население, по-видимому, {126} радушно, тепло провожало Государя. Энтузиазм, стоявших шпалерами войск, не поддается описанию.

    В 9 с половиной часов Государь покинул Львов и через три часа были уже в Бродах, где Государь перешел в свой поезд. Мы, слава Богу, у себя дома. Не прошло и полчаса, как оба императорских поезда погрузились в глубокий сон.

    12-го числа было воскресенье. Поезда еще стояли в Бродах. Утро было хорошее. Издали доносился благовест деревенской церкви. Кое-кто пошел помолиться и посмотреть, как идет служба у униатов. Около 2-х часов, приняв от Великого Князя последний доклад, Государь распрощался с Главнокомандующим, горячо поблагодарив его за Галицию. Великому Князю была пожалована сабля, осыпанная бриллиантами с надписью: ?За присоединение Червонной Руси".

    Императорский поезд направился на Юг.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ДЕВЯТАЯ

    Апрель 1915 года. — На пути от Брод до Проскурова. — На ст. Здолбуново. — Разговоры в вагоне о Галиции и Распутине. — В Проскурове. — Из Проскурова в Каменец Подольск на автомобиле. — Восторг крестьян. — Завтрак на поляне. — В Каменец-Подольске. — Возвращение. Посещение Одессы. — Дивная картина. — Исторический крест. — Смотр войскам. — Мечты о Константинополе. — Гвардейский экипаж. — Речь Государя. — Посещения в городе и отъезд. — В Николаеве. — На судостроительном заводе. — Речь рабочего социал-демократа. Высочайший ему подарок. — Осмотр других заводов. — Отъезд в Севастополь. — Смотр флота. — Смотр Пластунского батальона. — Выход флота в море. — Посещение собора и смотр войскам. — Назначение Наследника шефом 3-го Пластунского батальона. — Разговор Государя с офицерами. — Прогулка к Байдарским воротам. — Отъезд на Север. — Остановка на ст. Борки. — Крушение царского поезда 17 октября 1888 года. — Прибытие на станцию Болва Орловской губернии. — Посещение Брянского завода. — Посещение рабочего поселка. — Беседа с рабочими. — Отъезд. — Десять минут в Москве. — Встреча с В. Кн. Елизаветой Федоровной. — Посещение Твери. — Чай у дворян. — Речь предводителя дворянства Менделеева. — Подарки. — Речь Государя. — Простота Государя и радушие приема. — Государь у раненых. — Обед в поезде. — Отъезд. — Воспоминания.

    12 апреля провели в пути. Императорский поезд останавливался на ст. Здолбуново, где стоял один из санитарных поездов, а на платформе были выстроены учащиеся с оркестром музыки и было много публики. Последнее было новшество, введенное, кажется, по инициативе ген. Джунковского. Публику стали допускать под ответственностью железнодорожной жандармской полиции. Государь обошел учащихся и затем много говорил с ранеными. К вечеру императорский поезд дошел до ст. Красикова и там заночевали, не доходя 40 верст до Проскурова.

    Поздно вечером мы, несколько обычных спутников свитского поезда литера Б, собрались в нашей комфортабельно уютной гостиной, перешедшей в этот поезд из старого императорского — литера А.

    В Бродах мы получили почту из Петрограда. Было много новостей. Устроились по удобным креслам. Дубенский, засунув руки за пояс блузы, ходил вразвалку по середине салона.

    ?Ну, вот вы, господа", начал он, глядя на нас с Сусловым, ?набросились на меня там, в Перемышле, вечером на мосту, когда я вам стал говорить, что в Галицию не надо было ехать, а выходит-то по моему". И генерал стал рассказывать, что в Ставке получены кое-какие тревожные сведения. На галицийском фронте, против армии Радко-Дмитриева стали заметно группироваться немецкие части. Видимо, что-то там подготовляется нехорошее. Черный Данилов уже ходит, как туча, а Янушкевич нервничает.

    ?Ведь эта..., — генерал непочтительно выругался, ?только и умеет, что нервничать. Не было бы худа". И генерал, видимо, со слов Брусилова и его окружения, стал рассказывать, что Иванов — человек узкий, нерешительный, {130} бестолковый и очень самолюбивый, не понимает создающейся на фронте обстановки. Не понимает, что против 3-ей армии генерала Радко-Дмитриева идет накопление больших неприятельских сил и не усиливает Радко-Дмитриева, несмотря на все его просьбы.

    Стали говорить о галицийском населении. Все сходились на том, что, если простой народ и напоминает малороссов, то города производят впечатление вполне ополяченных.

    Все имели одну и ту же информацию, что во главе враждебной России агитации и пропаганды стояло католическое духовенство во главе с униатским митрополитом графом Шептицким. Последнего военным властям пришлось отправить в Киев.

    Перешли на Петроградские новости. ?Ну, Глинка, теперь Вы нам сообщите, что у Вас, там, в Петербурге, Григорий Богомерзкий делает", обратился, по обыкновению, ко мне Дубенский, именуя так Распутина. Все расхохотались. Я рассказал, что Распутин стал очень пить, чего до войны за ним не замечалось. Во-вторых, у одного знакомого, он очень сердился, что Государя уговорили ехать в Галицию, так как он считал, что эта поездка "безвременна", но что он молится и потому сойдет в поездке благополучно. Мой корреспондент подшучивал, конечно, насчет молитв старца, но относительно несвоевременности поездки писал серьёзно и прибавлял, что некоторые очень неодобрительно отзываются за это о Ставке.

    Дар ясновидения у Распутина был большой, и то, что он накаркал в столице, как будто стало оправдываться относительно Галиции. Дубенский был смущен, а мы стали смеяться, что он работает заодно, со Старцем. Поговорив еще немного, мы пошли по купэ и Дубенский долго еще ворчал и возился по соседству со мной, что всегда случалось, когда он был в дурном расположении духа.

    Утром 13-го императорский поезд продвинулся к Проскурову. Все местечко высыпало к дороге, по которой, Государь должен был ехать на автомобиле в Каменец-Подольск. Старые евреи в лапсердаках, с пейсами, были очень живописны. Детвора жалась около матерей. В 10 часов царский автомобиль тронулся под крики толпы и визг детей. При проезде {131} через деревни автомобиль замедлял ход. Толпы народа стояли по пути, кланялись; перед многими домами, у дороги, стояли столы, накрытые белыми скатертями с хлебом и солью. При въездах и выездах были устроены арки из зелени и полотенец. Было наивно хорошо и мило.

    Не доезжая верст двадцати пяти до города, в придорожном лесу, на уютной поляне, был сервирован гофмаршальской частью завтрак для Государя со свитою. Остановка нескольких автомобилей привлекла, конечно, внимание крестьян, работавших поблизости. Стали сходиться. Мы, охрана, подпустили их насколько можно было близко, установили в порядке и, после завтрака, Государь подошел к крестьянам. Поздоровавшись, Государь стал расспрашивать, откуда они и долго разговаривал с ними. Крестьяне удивительно просто и толково отвечали Государю. Государь пожаловал каждому серебряные часы с цепочкою. Крестьяне повалились в ноги. Стали целовать одежду и руки Государя. Сконфуженный, Государь поднял одного старика под руку. Сцена была замечательная. И этой встречей, и завтраком, и отдыхом в лесу Государь остался очень доволен и, так как инициатива этого принадлежала Воейкову, то, конечно, он был в восторге.

    При въезде в город встретили губернатор и депутации. Депутации были и около собора. Все подносили деньги на нужды войны. Всего поднесли до 53 тысяч. Крестьяне подносили только хлеб-соль. У собора же были и военные власти. После молебна Государь произвел смотр войскам, среди которых был и Крымский конный Ее Величества полк, столь хорошо знакомый по Крыму. Посетив затем раненых в двух госпиталях, Государь вернулся в Проскуров и императорский поезд отбыл в Одессу.

    В 9 часов утра 14-го апреля императорский поезд плавно подошел к дебаркадеру станции Одесса. Государь вышел в форме Гвардейского экипажа и принял рапорты, а также военных и гражданских чинов и депутации, которые поднесли в общем 256.500 рублей на раненых. Государь горячо поблагодарил городского голову Пеликана за щедрую отзывчивость городское самоуправление и жителей на пользу раненых. С вокзала отправились в собор. Широкий путь был {132} украшен флагами, зеленью, но наибольший наряд придавали улицам бесконечные цепи учащихся с цветами и флагами и многочисленная нарядная толпа. Все балконы, все окна были усеяны публикой. На деревьях сидели мальчуганы. Все учащиеся, корпорации были уставлены по одну сторону улицы, войска — по другую. Царский кортеж двигался тихо, тихо и ему навстречу летел целый дождь цветов. Гремела музыка, неслось оглушительное ура и звон колоколов, напоминавший Москву.

    При южном радостном солнце, при дивной погоде, эти проезды Государя нигде и никогда не бывали так красивы и нарядны как в Одессе. Это была как бы привилегия нашей прелестной, широко раскинувшейся черноморской красавицы. Правда и природа, да и заботы столь любившего монарха городского головы, Пеликана, да и удивительно славного градоначальника, Сосновского, много способствовали этому успеху — первенству Одессы. Чувствовалось какое-то странное отсутствие официальности, которая, по существу, была в наличности, как и везде.

    У входа в собор Государь был встречен архиепископом Назарием с крестом и святой водой. Сказав краткое слово, владыка поднес Государю икону Божией Матери и большой медный крест. Крест тот был отлит из тех медных денег, что жертвовались в 1854 году солдатами, шедшими на защиту Севастополя, когда их благословлял в поход тогдашний Одесский архиепископ Иннокентий. Ныне, поднося тот крест Государю, владыка пожелал, чтобы он был водружен в Царьграде, на Святой Софии. Не ожидавший такого приветствия, Государь был видимо растроган. После молебна Его Величество особенно милостиво благодарил владыку и затем отправился на Куликово поле смотреть войска.

    То, о чем у нас, на Севере лишь шептались, и то некоторые, здесь, в Одессе говорили громко и открыто, — это о десанте и походе на Царьград. Здесь все были уверены, что прибывающие войска предназначаются для этого десанта. Владыка, своим открытым приветствием, как бы подтвердил это Государю. Одной из главных частей проектируемого десанта был Гвардейский экипаж. Им командовал В. Кн. {133} Кирилл Владимирович. Экипаж имел уже боевое прошлое и за эту войну. Насчитывал и убитых и раненых. Обойдя все войска, Государь вызвал вперед тех моряков экипажа, которые были представлены к Георгиевским крестам. Государь расспрашивал каждого о деле, в котором тот участвовал и лично навешивал каждому на грудь крест храбрых. Окончив раздачу наград, Государь обратился к морякам со следующей речью:

    ?Я счастлив, что могу напутствовать Гвардейский экипаж перед выступлением во второй для него поход. Когда я уезжал из Петрограда, Августейший шеф ваш просил меня передать свое благословение и привет родному Гвардейскому экипажу.

    ?Во время последней турецкой войны Гвардейский экипаж занимал Константинополь, уверен, что Господь Бог приведет вам и ныне вступить в Царьград во главе наших победоносных войск. Дай Бог вам дальнейших успехов и окончательной и славной победы над упорным врагом. Господа офицеры, благодарю вас сердечно за первую часть совершенного вами похода, за неутомимую, ревностную, честную службу. Вам, молодцы, за совершенный уже поход, за славную боевую службу сердечное спасибо!"

    Отойдя от фронта, Государь, как бы не желая расставаться с этой любимой частью, еще раз сказал: ?Прощайте, молодцы".

    Исторический, поднесенный архиепископом, крест Государь повелел передать Гвардейскому экипажу, где он затем и хранился, как драгоценная святыня. Обойдя затем два Донских казачьих полка (54 и 55) и, только что прибывший Кавказский стрелковый полк, Государь сказал командиру бригады: ?Я был рад повидать хотя бы и. часть молодецкой стрелковой бригады накануне выступления в поход. Передайте офицерам сожаление, что я не всех мог повидать".

    Подойдя затем к выстроенным на поле раненым офицерам, Государь долго беседовал с ними, расспрашивая подробно о делах, в которых они участвовали и о их здоровье. Прапорщика 57-го Модлинского пехотного полка, имевшего четыре солдатских Георгия и дошедшего из солдат {134} крестьян до офицерского чина, Государь особенно долго и внимательно расспрашивал о его здоровье. Тот был уже вторично ранен и собирался вновь ехать в полк. Государь сказал ему:

    ?Желаю вам полного успеха и счастливой дороги. Дай Бог вам всего, всего лучшего". Государь подал прапорщику руку и как то особенно сердечно попрощался с ним. Государь особенно любил и понимал простых людей.

    После смотра Государь посетил два больших госпиталя с ранеными. В одном из них лежала женщина-доброволец. Государь пожаловал ей георгиевскую медаль. Посетив затем колоссальную мастерскую белья для раненых, Государь вернулся в поезд и, после завтрака, к которому были приглашены местные власти, отбыл в Николаев.

    Проводив Государя, я, на автомобиле, помчался в Николаев в то время, как мой отряд охраны ехал туда на пароходе. Этим мы выгадывали время и я имел в своем распоряжении целый сегодняшний вечер.

    Николаев — важный портовый город, имел несколько судостроительных заводов. Работало до 20.000 рабочих. Строились дредноуты. Государь должен был посетить их. Население носило особый характер провинциально-военно-портового. Градоначальник был моряк. Полиции до смешного мало. Но мой отряд был в форме, да и, условия войны, благодаря всеобщему патриотическому подъему, создавали особую благоприятную для охраны обстановку. Мы быстро ориентировались, столковались с начальством и спокойно ожидали следующего дня.

    15-го утром прибыл Государь. Погода была холодная, неприветливая. Дул сильный ветер. Море было серое, угрюмое.

    Встреченный на вокзале властями, Государь проехал в собор. Население встречало Государя попросту, по провинциальному. Ему не только кричали ура и махали платками и шапками, но за ним и бежали. Казалось, двигалась вместе вся улица. Попросту. Бежали и мои охранники. Народ стоял на заборах, на крышах низких домов, сидели на деревьях и размахивали оттуда шапками.

    Из собора Государь поехал на Николаевский завод. Сойдя с автомобиля, Государь шел между двумя стенами {135} рабочих. Рабочий Белый, социал-демократ, приветствовал Государя, поднеся хлеб-соль, складной речью. ?Мы верим, — сказал он, — что наши труды не пропадут даром и Россия узрит на Святой Софии, в Константинополе, православный крест вместо мусульманского полумесяца".

    Государь поблагодарил и вручил Белому серебряные часы с государственным гербом и цепочкой. Этот подарок тут сразу сделанный, произвел большое впечатление на рабочих. Как только Государь пошел дальше, Белого стали поздравлять и сотни рук потянулись трогать царский подарок.

    Государь пробыл на заводе три часа. Он обходил мастерскую за мастерской и интересовался буквально всем, расспрашивая не только инженеров, но самих рабочих. Много докладывал директор завода Дмитриев, вставлял часто свое увесистое слово морской министр Григорович, умный, дельный, но и ловкий человек. В тени держался шикарный англичанин, деловой человек, Крукстон. На этом заводе строился дредноут ?Императрица Мария". Окончив осмотр завода, Государь посетил лазарет и морской госпиталь.

    После завтрака Государь посетил завод ?Общества Николаевских заводов и верфей", где смотрел строившиеся военные суда, посетил все мастерские, о всем расспрашивал, во все входил, во все вникал также, как и утром. И здесь Государь пробыл более трех часов и, покидая завод, очень благодарил неоднократно рабочих, администрацию и начальство. Все взаимно были довольны, а Государь позже, в вагоне, не мог достаточно нахвалиться на удивительную продуктивность, во время войны, Николаевских заводов.

    В 6 часов Государь уехал из Николаева в ?милый", как он выражался среди близких, Севастополь.

    Уже стало смеркаться, когда 16 апреля императорский .поезд прибыл в Севастополь и остановился, как всегда, у Царской пристани. На рейде отдыхал весь черноморский флот, вернувшийся лишь накануне с похода. На рассвете, 12-го апреля англо-французские войска производили десант на Галлиполийский полуостров и, в то же утро, наша эскадра, согласно уговору, бомбардировала укрепления Босфора. Наши разрушили одну из береговых батарей, потопили {136} миноносец и заставили весь турецкий флот укрыться на внутреннем рейде. Так тогда говорили. Весь Севастополь был полон рассказами про этот набег нашей эскадры.

    17-го, утром Государь, с министром Григоровичем и флаг капитаном Ниловым, отбыл на катере на флагманский корабль ?Георгий Победоносец", где командующий флотам, адмирал Эбергард сделал подробный доклад о действиях флота. Государь посетил несколько кораблей и госпитальное судно и был в отличном настроении от всего виденного. В 4 часа на пристани был произведен смотр одному из пластунских батальонов.

    18-го, в шестом часу утра, наш флот стал выходить в море. Утро было тихое, море спокойное. Мы, несколько человек нашего поезда, поспешили на приморский бульвар. Там уже стоял В. Кн. Кирилл Владимирович. Один за другим, вытягивались корабли из бухты, оставляя за собой клубы дыма. Но, вот весь флот ушел и как-то пусто и скучно стало на рейде. Отлетела душа. Зато на берегу кипела жизнь. За городом, на огромном Куликовом поле выстраивались одиннадцать пластунских батальонов, саперные и воздухоплавательные части. Все они, как говорили, предназначались для десанта, все горели желанием идти на басурмана.

    В 10 часов Государь посетил адмиралтейский собор и затем прибыл к войскам. Его Величество был в форме Кубанского казачьего войска и в серой папахе. Государь медленно обходил часть за частью и благодарил за боевую службу. Все те пластунские батальоны уже покрыли себя славою в боях с войсками Энвер-Бея. Они принимали участие в разгроме его армии. В знак особой милости к пластунам, Государь объявил 3-му батальону, что назначает Наследника шефом того батальона. Как бы остолбенев от неожиданности, батальон как бы замер на несколько секунд и затем разразился неистовым ура. Это был какой-то рев радости. Каждой части Государь желал: ?Дай вам Бог дальнейшего успеха и окончательной победы".

    Пропустив войска церемониальным маршем и поблагодарив еще раз каждую часть, Государь вызвал к себе офицеров. Тесным кольцом окружили кавказцы Государя и начался тот {137} простой, задушевный, откровенный разговор, на который умел вызывать каждого Государь Николай Александрович. Офицеры были в восторге. Говорили и про только что содеянные боевые подвиги и про дела домашние, семейные, про старое, славное прошлое своих частей. Государь, знавший военную историю не хуже любого профессора, напомнил, что 2-ой и 8-ой пластунские батальоны покрыли себя славою еще при обороне Севастополя. На загорелых лицах улыбки расплывались во весь рот. Снявшись с офицерами и по частям и в общей группе, Государь отбыл, при криках ура, в Севастополь, а батальоны, с музыкой и песнями, пошли по казармам.

    И неслась лихая казачья песня через Черное море к родным кавказским берегам и замирала вдали.

    После завтрака Государь пожелал взглянуть на столь любимый им южный берег Крыма и совершил прогулку на автомобиле за Байдарские ворота, до ближайших деревень, где произошли оползни. Пострадали даже сакли. Осмотрели места катастрофы.

    В 11 часов ночи Государь отбыл на Север. Его провожала тихая, звездная, южная ночь.

    19-го апреля императорский поезд остановился близь станции Борки, у платформы Храма Христа Спасителя, на 49-ой версте от Харькова, где 17-го октября 1888 года царский поезд, следовавший из Севастополя в Гатчину и в котором находился Александр III со всей семьей (супруга, три сына и две дочери), потерпел страшное крушение.

    В 12 ч. 14 м. дня, в то время, когда царская семья завтракала со свитой в вагоне-столовой, поезд, шедший со скоростью 64 версты в час по насыпи, вышиною в 6 сажен и шириною в 4 с половиною сажени, с крутыми откосами, сошел с рельс. Несколько вагонов были разбиты вдребезги, несколько скатилось с насыпи. Убитых оказалось 23, раненых — 41, из которых 6 умерло.

    Вагон-столовая тоже скатился с насыпи, но царская семья, слава Богу, не пострадала. По рассказу одной из Великих Княгинь, сидевшие почувствовали страшное сотрясение, страшный треск и первый толчок, от которого все были сброшены {138} со своих мест. Вагон летел вниз и получился второй толчок и столовую как бы повернуло слева направо. Затем — третий толчок, вагон развалился, крыша упала и как бы накрыла всех. Маленькие же Михаил Александрович и Ольга Александровна были выброшены на насыпь, но невредимы. Государь и дочери получили легкие ушибы.

    После первого потрясения, высвободившись из-под обломков и, увидав, что все живы, Их Величества, со старшими детьми тотчас же стали подавать помощь раненым. Отовсюду неслись стоны. Государь отдавал все распоряжения. Увидав обломок гнилой шпалы, Государь передал его жандарму. На вопросы о здоровье, Государь отвечал: ?Ничего, я только ушиб немного правую ногу. Причины крушения, как оказалось после соответствующей экспертизы, были чисто технические. Поезд шел с несоответствующей его составу большой скоростью, с двумя товарными паровозами и с не вполне исправным вагоном министра путей сообщения во главе. (Летом того же года, после проезда императорского поезда по Юго-Западным жел. дорогам, начальник дороги Витте, сопровождавший поезд, подал министру путей сообщения, Поссьету рапорт, в котором предостерегал, что непомерно быстрое движение с двумя товарными паровозами, с таким тяжелым поездом, как императорский, так расшатывает путь, что поезд может вышибить рельсы, вследствие чего может потерпеть крушение Витте требовал изменения расписания для его дорог, заявляя что, в противном случае, он отказывается вести поезд. На рапорт не было обращено соответствующего внимания, хотя скорость для дорог Витте и была уменьшена согласно его требованию.).

    Никакого злоумышления революционного характера не было, но в публике пошел слух, что крушение явилось результатом взрыва бомбы, которая-де была подложена в форму, в которой приготовлялось мороженое. На месте крушения была воздвигнута красивая часовня и при проезде Государя там всегда служили молебен. Отслужили молебен и теперь.

    20-го апреля Государь прибыл на станцию Болва, Брянского уезда Орловской губернии. Около станции находился большой завод Брянского акционерного общества. Один завод общества Его Величество уже видел в январе, в Екатеринославе. На обоих заводах работало до 35.000 рабочих, которым выплачивалось до тридцати миллионов рублей в год.

{139} Расход заводов на церкви, школы, библиотеки и больницы достигал свыше 300.000 рублей. Завод работал ныне на войну: снаряды, вагоны, паровозы, продолжая выработку и сельскохозяйственных машин.

    Встреченный на станции губернскими и уездными властями, заводской администрацией и депутациями от населения, Государь принял хлеб-соль и пожертвование на раненых. Население заводского поселка, учащиеся и нарядная пожарная команда с оркестром музыки стояли по обе стороны дороги к церкви. После молебна, при входе на заводскую территорию, у красивой триумфальной арки, депутация от рабочих поднесла хлеб-соль.

    Один из рабочих произнес речь: ?Великий Государь, рабочие Брянского завода счастливы тем, что Ты, державный хозяин земли русской не забываешь нас и пришел посмотреть на наш труд. В эту годину наши дети и братья грудью стоят за Тебя и родину дорогую, а мы, здесь, не покладая рук своих, с радостью отдаем свой труд и свое достояние на славу Тебе и счастье России. Милостиво прими, Державный Государь, нашу хлеб-соль".

    Поблагодарив депутацию и подарив говорившему речь часы, Государь вступил на территорию завода. Сплошными стенами стояли тысячи рабочих и горячо встречали Государя. Спокойно и внимательно осматривал Государь отдел за отделом, слушая объяснения администрации и рабочих. Время от времени благодарил то одну, то другую группу, а иногда и отдельных рабочих у станков.

    ?Я очень рад быть у вас на заводе. Великое вам спасибо за ваш труд", — говорил не раз Государь рабочим.

    Непосредственная близость Государя, его простое обращение, простые, но показывающие знание дела и условий труда, вопросы, производили очень большое впечатление на рабочих. А кругом все шумело, визжало, скрипело — завод работал полным ходом. Прервав осмотр для завтрака, Государь поехал в поезд и по дороге остановился и посетил несколько домиков семейных рабочих. Семьи были дома, а мужья на заводе. Удивлению женщин и детей не было предела. Сперва как бы остолбенение, но ласковые, простые, {140} сердечные вопросы Государя подбодряли женщин, и те скоро оправлялись и уже радостно, но толково отвечали Государю на его расспросы и даже угощали, чем могли. Когда же Государь передавал женщинам подарки на память о своем посещении, вновь наступала растерянность, и затем они хватали руки Государя и покрывали их поцелуями.

    К высочайшему завтраку в числе приглашенных были: Председатель правления Кошкаров, директор завода Буховцев. После завтрака осмотр продолжался еще несколько часов. В музее Государю поднесли модель бронированной крепостной башни, модели двух плугов и бороны с просьбой, передать их Наследнику. Поднесли и альбомы завода. Рас писавшись в золотой книге завода, Государь беседовал с группой наиболее старых рабочих и подарил им часы. Были осмотрены больница, хлебопекарня, госпиталь. Стало уже смеркаться, когда Государь окончил свое посещение и перед отъездом подошла еще одна депутация от рабочих, прослуживших на заводе не менее сорока лет каждый. Они поднесли Государю, от имени 15ти тысяч рабочих згвода, икону Божией Матери в ризе, шитой жемчугом и просили принять ее на память о посещении завода. Государь был растроган.

    В 6 ч. 20 м. Государь отбыл со станции Болва. Весь заводской поселок и тысячи рабочих провожали уходивший поезд долго несмолкавшим ура, оркестры играли ?Боже Царя храни".

    21-го апреля, утром, императораский поезд имел десятя-минутную остановку в Москве, когда в поезд приезжала В. Кн. Елизавета Федоровна.

    В два часа прибыли в Тверь. Тверские земство и дворянство считались, как известно, громко либеральными. Весьма понятно, что посещение Твери интриговало оба поезда. У меня заранее был послан туда блестящий офицер, подполковник Управин, окончивший Тверское кавалерийское училище. Приняв на станции начальство и депутации от всех сословий и пожертвование 6.000 рублей на раненых, Государь проехал в собор. На этот раз в автомобиле Его Величества сидел только министр двора. Архиепископ Серафим (Чичагов), из военных, приветствовал Государя и благословил иконою {141} св. Михаила Черниговского. Игуменья женского монастыря поднесла иконы для Царицы и Наследника. Духовенство поднесло 60.000 руб. на раненых, а депутация от церковно-приходских школ — 35.000 руб. на ту же надобность, но в распоряжение Наследника.

    Приложившись к мощам св. Михаила, Государь отбыл из собора, принял почетный караул Тверского кавалерийского училища и проехал во дворец. Там представлялись все военные и гражданские власти и был осмотрен склад и мастерские белья для раненых. Супруга губернатора Бюнтинга пдедставила всех дам, работавших в складе. Посетив затем музей тверского края, Государь прибыл в дворянский дом.

    Уже за два дня до того генерал Джунковский передал генералу Воейкову просьбу дворянства посетить, прежде всего, их дом, что сразу не понравилось. Государь не любил, когда ему указывали, что и когда он должен делать. Было дано знать, что Государь примет от дворянства чай, порядок же всей программы был оставлен по принятому порядку. Все съехавшиеся из губернии, нарочно приехавшие из Петрограда и Москвы, с женами, ждали в зале собрания. Государь был встречен речью губернского предводителя Павла Павловича Менделеева.

    ?Светлым праздником искони была для всех городов и всей державы Ваше царское посещение", — так начал звучным голосом Менделеев и потом, после короткой паузы, с чисто ораторской дикцией, продолжал:

    ?Но, в грозный час народных бедствий общение с Царем не только великая радость, но и насущная потребность. Предстать в такой день пред Ваши, Государь, очи, значит приобщиться ко всей неодолимой мощи Государства Российского". Красиво, проникновенно звучала речь. Она хватала за сердце, сжимала горло. Говорилось о серьёзном, упорном враге, об усилиях России сломить его, о вере в будущую победу и закончилась дивными словами: ?Непобедима мощь России, духовно слившейся с Царем".

    Восторженное ура естественно вырвалось у всех. Растроганный Государь, крепко жал руку Менделееву. С адресом поднесли 10.000 руб. на раненых и ларец с пряниками для {142} Наследника. Государь обошел дворян, отдельно дам, которые поднесли складень, посетил лазарет, где Комитет губернского земства поднес хлеб-соль. Когда проходили в зал, дамы поднесли целый склад белья, прося передать Ее Величеству. Желая знать, не имеет ли подарок какого-либо специального назначения, Государь спросил:

    ?А Ее Величество может сделать с ним все, что хочет?" На что, конечно, последовал утвердительный ответ.

    Зал, куда вошел Государь, был так красиво убран и декорирован зеленью, что у Государя невольно вырвалось: ?Боже, какая красота". А навстречу неслось сперва ура, а затем ?Боже Царя храни". Кругом царило восторженное, но в то же время какое-то особенно задушевное настроение. Государь сразу стал разговаривать настолько просто и симпатично, что это как бы передалось и захватило всех. Подали шампанское. Менделеев поднял тост за Государя. Опять ура и опять ?Боже Царя храни". Государь сказал в ответ: ?Я сердечно тронут вашим радушным приемом и приношу вам, господа дворяне, вашим супругам и родственникам за теплые и сердечные заботы о раненых и больных наших воинах, которых я посетил и посещу еще сегодня, и за те жертвы, которые вы принесли на пользу родины, свою благодарность. За ваше здоровье, за процветание Тверского дворянства". В ответ опять пение ?Боже Царя храни".

    Когда Государь сел, завязался простой разговор. Менделеев извинился, что ввиду такого особого события, дворяне позволили себе подать шампанское несмотря на запрет продажи крепких напитков. Государь ответил смеясь, что в день взятия Перемышля он токже справил с Великим Князем то событие шампанским. Дворяне наперерыв угощали Державного Хозяина. Государь ел и хвалил пасху, говоря, что он очень любит ее. Штюрмер предлагал ту самую наливку, которую Государь пробовал в Ярославле в 1913 году. Государь рассказывал про свое путешествие. Восхищался, насколько все население России проникнуто удивительным патриотическим подъемом. Восхищался, что народ слился с ним, Царем, в мыслях о войне. А время шло, и министр двора напомнил, что уже время для дальнейших посещений. Государь, {143} улыбаясь ответил: ?Мне здесь так хорошо", и продолжал разговаривать.

    На слова Менделеева, что владыка огорчен, что Государь не посетил его госпиталя. Государь сказал: ?Если бы я поехал туда, я бы не был у вас".

    Когда Государь стал прощаться, а Менделеев начал благодарить за оказанную дворянам честь, Государ сказал: ?Я вас благодарю, вы меня завалили подарками". Кто-то разбил стакан. Послышалось со всех сторон: ?К счастью, к счастью." Государь, смеясь сказал: ?Ну, да, к счастью." Обступив тесным кольцом, провожали дворяне Государя до экипажа. И вновь неслось восторженное ура, ?Боже Царя храни", высоко поднимались украшенные плюмажами шляпы.

    ?Господи, как хорошо, и это у самого беспокойного, опо-зиционного дворянства. Ну, разве это не чудо? Вот, что делает война", так говорил мне растроганный один из спутников по поезду, влезая в мой автомобиль.

    Осмотрев лазарет Общины Красного Креста, Государь обошел собранных туда из всех лазаретов легко раненых офицеров и долго беседовал с ними. Там же Его Величеству был представлен владелец крупной мануфактуры, Морозов, пожертвовавший в память посещения Государя сто тысяч рублей на раненых. Государь горячо благодарил Морозова.

    Посетив затем лазарет уездного земства, Государь принял альбом с видами лазарета. В семь с половиной часов в поезде состоялся обед с приглашенными. Государь несколько раз обращался к Менделееву. Услыхав, что тот говорит что-то с министром двора о немецких пленных, Государь спросил, в чем дело. Менделеев рассказал, что на днях он встретился на бульваре с группой немецких пленных офицеров и что почти каждый старался толкнуть Менделеева. Государь возмутился и, обратившись к губернатору, сказал, чтобы пленным офицерам не разрешалось впредь гулять по бульвару. ?Пусть гуляют по огородам."

    Уже было поздно, когда императорский поезд покинул Тверь. Государь был в восторге от приема. Вернувшись в Царское, он, в один из первых же дней, высказал свое удовольствие по поводу Твери князю М. С. Путятину, тверскому дворянину.

{144} ?И откуда вы выискали такого Демосфена?" смеялся Государь, рассказав про блестящую речь Менделеева.

    ?Ваше Императорское Величество сами изволили принимать участие в его избрании". ?Как так?" спросил удивленный Государь и ловкий, умный князь Путятин напомнил, что дворянство выбирает всегда двух кандидатов в предводители дворянства и утверждение кого-либо из них принадлежит Его Величеству. Государь рассмеялся.

    Двенадцать лет спустя, разговаривая о том приеме с Менделеевым и его супругой, я видел, с каким восторгом они вспоминали ту, последнюю встречу с Государем.

    ?Государь говорил так умно, так содержательно", передавал Менделеев, ?Он так верно выражал нам все то, что чувствовали и переживали мы, что в нем тогда как бы соединились, как бы воплотились все мысли, все чаяния русского человека. Между всеми нами и Государем тогда как бы установилась какая-то флюидная, что ли, особая близкая связь, которая, казалось, соединяла всех нас. Я, например, несколько недель ходил положительно именинником".

    Почтенная же супруга, Иродиада Ивановна выразилась так: ?Мы чувствовали тогда, как будто к нам приехал дорогой друг".

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ДЕСЯТАЯ

    С конца апреля до июля 1915 года. — Впечатления по возвращении в Царское Село. — Императрица. — Слухи о неудачах в Галиции. — Удар немцев. — Начало отступления в Галиции. — Выезд Государя, 4 мая, в Ставку. (Восьмая поездка Государя на фронт). — Тревога в Ставке. — Как объясняли тогда причины отступления. — День 6-го мая. — Награды. — Назначение В. К. Андрея Владимировича. — Производство меня в генералы и представление Его Величеству. — Прорыв на Сане. — Настроение против наших дипломатов. — Возвращение 13 мая в Царское Село. — Настроение в Петрограде. — Немецкий погром в Москве. — Смерть В. К. Константина Константиновича. — Беседа с генералом Сухомлиновым. — Уход министра Маклакова. — Спуск дредноута ?Измаил". — Весть об оставлении Львова. — Отъезд Государя 10 июня в Ставку. — (Девятая поездка Государя на фронт). — Ставка ищет опоры у общественности. — Увольнение министра Сухомлинова. — Генерал Поливанов. — Съезд министров в Ставке. — Экстренное совещание под председательством Государя. — Новый курс. — Рескрипт. — Оживление.— Министр Кривошеин и его игра. — Нажим слева. — Отъезд Распутина в Сибирь. — Первые слухи о заговоре. — Проекты государственного переворота. — Князь Вл. Ник. Орлов. — Поездка Государя в Беловеж. — Положение на фронте. — Возвращение Государя 28 июня в Царское Село.

    Странное, нехорошее настроение царило и в Царском Селе, и в Петрогрде, когда мы вернулись из последней столь богатой бодрящими впечатлениями поездки. Царица была почти больна до половины апреля: сердце, нервы. Вышла лишь 15 апреля и сразу же посетила больную подругу А. А. Вырубову, куда приезжал на полчаса и ?Старец". Затем стали снова говорить, что Царице не здоровится. Она уже около месяца не была в состоянии работать.

    Петроград же был полон сплетен и, казалось, меньше всего думал о здоровой работе для фронта. Говорили о скандале Распутина в Москве, о котором мы в путешествии почти забыли, о случившемся с неделю назад большом взрыве на Охтенских пороховых заводах, что приписывали немецким шпионам, а затем уже стали буквально кричать, с каким то удивительным злорадством, о начавшихся наших неудачах в Галиции.

    Там было неблагополучно. В то время, как наши армии готовились начать наступление и вторгнуться в Венгрию, немцы начали наступление по направлению от Кракова. 18 апреля они начали ужасную по силе огня бомбардировку между Тарновым и Горлице по нашей 3-ей армии генерала Ратко-Дмитриева, а 19-го прорвали фронт. Третья армия стала отступать, что влекло за собой отход и восьмой армии. Все покатилось к Сану и Днестру. Походило на катастрофу.

    4-го мая, в десять часов вечера, Государь экстренно выехал в Ставку, куда прибыли на другой день в шесть часов вечера. Стояла теплая весенняя погода. Пахло лесом. Все уже зеленело. Дивная весенняя природа не соответствовала настроению Ставки. Приехав, отправились в церковь, {148} ко всенощной. Кроме Государя и В. К. Николая Николаевича были: В. К. Петр Николаевич, Кирилл Владимирович, Димитрий Павлович и принц. П. А. Ольденбургский. Тревога и сосредоточенность видны у всех на лицах. Не мог скрыть это и сам Николай Николаевич. После обеда он делал продолжительный доклад Государю, причем был крайне нервно настроен. Он даже спросил Государя, не думает ли Его Величество необходимым заменить его более способным человеком...

    После обеда мы в нашем поезде имели уже полную информацию а том, что делается в Галиции и что думает Ставка.

    Несмотря на геройское поведение наших войск, удар со стороны немцев был столь силен, что наши продолжают отступать. На нас обрушилось много немецких корпусов. Ставка винила генерала Ратко-Дмитриева в недостаточной осведомленности и в том, что он, несмотря на отданные своевременно приказания, не озаботился укреплением в тылу позиций, что влечет продолжение отступления. Громко обвиняли начальника штаба фронта Драгомиpова, поведение и распоряжения которого были столь непонятны, что его признали как бы нервно больным и сменили. Генерал же Иванов отчислил от должности Ратко-Дмитриева. Про самого, же Иванова говорили, что он растерялся, выпустил командование из рук. Бранили Иванова за его план похода через Карпаты в Венгрию. Теперь, когда начались неудачи, этот план уже не приписывали его авторам генерального штаба генералам Алексееву и Борисову, а относили всецело к Иванову, не генерального штаба генералу.

    Выходило так, что Ставка (Данилов, Янушкевич и Великий Князь) все знала, все предвидела и в том, что произошло, виновны все, только не Ставка. Этому не многие верили. Все отлично, знали деспотизм Ставки, знали и ее растерянность в трудные минуты, и ее нервозность, доходившую до болезненности.

    Было уже за полночь, когда в вагон-салоне, где мы беседовали, появился нарочный с письмом от генерала Джунковского на мое имя. Так как наступило уже шестое {149} число, день рождения Его Величества, день наград и милостей, то генерал Джунковский получивший праздничный приказ, поздравлял меня с производством в генералы. В очень милой, любезной форме, генерал выражал сожаление, что ему не удавалось сделать для меня то, что сделал генерал Воейков.

    Тут было много правды, но много и лицемерия. Я прочитал письмо вслух, меня стали поздравлять, принесли и генеральские погоны. С производством в генералы я уходил из Корпуса жандармов, зачислялся по армейской пехоте и оставался при занимаемой мною должности по-прежнему в распоряжении Дворцового Коменданта. Мне было сорок два года, а службы в офицерских чинах я имел двадцать два года. Дубенский прозвал меня: генерал-поручик.

    Шестое мая, день рождения Государя, прошел тревожно и не походил на праздник, хотя многие и получили чины и ордена. В тот день наш 1-й Железнодорожный полк был переименован в Собственный Его Величества 1-й Железнодорожный полк и получил вензеля Государя на погоны. Это была большая милость. В этой награде видели, конечно, и расположение Его Величества к генералу Воейкову. Но все эти личные радости тускнели из-за тревоги о том, что делается там, в далекой Галиции, где еще так недавно раздавалась веселая победная песня наших солдат, где только что Государь смотрел дивные войска. От туда сообщали, что сегодня немцы бомбардировали Перемышль. Тревожные были сведения и в следующие дни. Даже Троицын день, когда и церковь, и поезда, и все штабные домики и бараки украсились молодыми березками, даже и этот день не казался радостным, как обычно, у нас на Руси.

    В эти дни узнали, что В. К. Андрей Владимирович назначен командующим Л. Гв. Конной артиллерией. Серьезный человек, он состоял в распоряжении Начальника Штаба Северо-Западного фронта и службою его начальство было очень довольно. Ему давались важные поручения. В свое время ему было поручено производство дознания о катастрофе в Августовских лесах Самсоновского корпуса.

{150} Дознание было произведено образцово, что и понятно, так как Великий Князь окончил Военно-Юридическую Академию.

    В один из этих дней я имел счастье представляться Государю Императору по случаю производства в генералы. Государь был обворожителен и бесконечно милостив.

    11 мая немцы атаковали участок реки Сана между Ярославом и Перемышлем и утвердились на правом берегу Сана. Наша новая линия была прорвана. Новый тяжелый удар. Но известие, что Италия встала на сторону союзников и объявила воину Австрии — принесло некоторую радость. Но говорили, что и это очень запоздало. Если бы это было раньше. Никто вовремя не помогает России и только все требуют жертв от нее — это красной нитью проходило во всех разговорах о наших союзниках. И много нехороших слов раздавалось тогда против наших дипломатов, которые, танцуя перед иностранцами, забывают интересы России. Все говорят об общих интересах, а на деле выходит иначе. Интересы России далеко не кажутся союзникам общими. Не добрыми словами вспоминали тогда и Сазонова и особенно Извольского. Припоминали слова Столыпина при назначении Сазонова: ?Я за него буду думать, а он будет исполнять"... Может быть это и не было сказано, но теперь это говорилось.

    13 мая Государь покинул Ставку и на другой день вернулся в Царское Село.

    Петербург кипел. Непрекращающееся отступление в Галиции и слухи о больших потерях подняли целое море ругани и сплетен. Говорили что на фронте не хватает ружей и снарядов, за что бранили Сухомлинова и Главное Артиллерийское Управление с В. Кн. Сергием Михайловичем. Бранили генералов вообще, бранили Ставку, а в ней больше всего Янушкевича. Бранили бюрократию и особенно министров Маклакова и Щегловитова, которых уже никак нельзя было прицепить к неудачам в Галиции.

    С бюрократии переходили на немцев, на повсеместный (будто бы) шпионаж, а затем все вместе валили на Распутина, а через него уже обвиняли во всем Императрицу... Она, бедная, являлась козлом отпущения за все, за все. В {151} высших кругах кто то пустил сплетню о сепаратном мире. Кто хочет, где хотят — не говорилось, но намеками указывалось на Царское Село, на двор. А там никому и в голову не приходило о таком мире. Там витала лишь одна мысль, биться, биться и биться до полной победы.

    Но сплетни шли, все щеголяли ими. В Москве недовольство низов прорвалось в форме немецкого погрома. Было ли то проявление ненависти к немцам, или протест против действия местных властей, которые, якобы, мирволили немцам в Москве — трудно сказать. Но только 27 числа простой народ начал громить немецкие магазины. Полное бездействие, растерянность, а попросту говоря, полное несоответствие высшей московской администрации своим должностям было причиной тому, что погром продолжался три дня, причем Петербургская центральная власть не получила официально из Москвы о том уведомления,

    В Петербург долетели слухи о том, что при погроме чернь бранила членов императорского дома.

    Бранили проезжавшую в карете В. Кн. Елизавету Федоровну. Кричали, что у нее в обители скрывается ее брат Великий герцог Гессенский. Хотели громить ее обитель. Помощника градоначальника торговки схватили на базаре, помяли, хотели убить и ему пришлось показать им нательный крест, дабы убедить, что он не немец, и уже после этого его спасли друзья в одной из соседних гостиниц. Охранное отделение видело в происходившем подпольную работу немецких агентов и наших пораженцев.

    Государь был осведомлен обо всем в полной мере, а 30-го числа председатель Государственной Думы — Родзянко счел нужным доложить о происшедшем Его Величеству, хотя это вообще не входило в круг его обязанностей, а вне времени сессии — и тем более. Но Родзянко в то время как бы считал себя каким то сверх-инспектором всего происходящего в России по всем частям, и разъезжая по России, бранил всё и вся, кричал на всех и вся, обвиняя и всё и вся, всем докладывал. Эта его болтовня привела к тому, что на него перестали смотреть серьезно и когда позже он действительно говорил дельные вещи (при {152} начале революции) ему вообще уже не верили как болтуну.

    В этой поднявшейся сумятице сравнительно незаметно прошла и смерть Вел. Кн. Константина Константиновича, Президента Академии Наук, Главного начальника военно-учебных заведений, человека замечательного во многих отношениях. Я уже много говорил о нем в предыдущем томе.

    Великий Князь скончался в Павловске 4-го июня и был похоронен со всей полагающейся ему помпой в соборе св. Петра и Павла, в Крепости 8 числа. Царица Александра Федоровна, по нездоровью, не могла быть на похоронах. Покойный оставил Академии Наук все свои рукописи, среди которых были и его дневники, которые он завещал опубликовать лишь через 99 лет. Академии же завещал Великий Князь и кольцо А. С. Пушкина.

    В лице Великого Князя ушел из жизни человек большого ума, редкого политического таланта, хорошей души, доброго сердца. Ушел человек, принесший родине много пользы и особенно в области педагогической, по воспитанию нашей военной молодежи — будущих офицеров Русской Императорской армии. Такой молодежи, какую выпускали наши кадетские корпуса, не получала ни одна из европейских армий. Может быть с ней могла соперничать только германская, но у нашей было больше заложено добра и сердца.

    В тот же день, 8 числа, я был вызван к военному министру генералу Сухомлинову переговорить о том, как оформить мое положение после производства в генералы и ухода из Корпуса жандармов. Генерал Сухомлинов знал меня уже давно, еще с моей службы в одно время с ним в Киеве при Драгомирове. Он не раз откровенно говорил со мной по некоторым злободневным вопросам. И на этот раз, окончив с моим личным делом, генерал перешел на злобу дня.

    Его вновь начали травить, взваливая на него всю вину за недостаток артиллерийских снарядов. Генерал с документами в руках пояснял, насколько Вел. Кн. Сергий Михайлович ревниво оберегал свою область, поскольку он не подпускал никого к ней. Все это, конечно, отлично знают и {153} он — Сухомлинов, конечно, не может о том кричать, взваливая вину на Великого Князя и т. д.

    Министр надеялся, что теперь, с образованием Особого Совещания по артиллерийскому снабжению, дело двинется вперед, тем более, что Вел. Кн. Сергий Михайлович отстранен от Совещания, а его правая рука — генерал Кузьмин-Караваев, уволен от должности.

    Перейдя к событиям в Галиции, генерал уже не в первый раз пояснял мне ошибочность Ставки идти на Венгрию, за что теперь и расплачиваются. И чувствуя вину, ищут виновных, ищут козла отпущения. Генерал очень волновался, но повторял, что Государь знает и понимает все. Государь знает, за что его не любит и преследует Вел. Кн. Николай Николаевич. Государь знает все и он справедлив. На эту справедливость только и надеялся генерал. Он был очень откровенен и надеялся, что я передам весь разговор Дворцовому Коменданту и он дойдет до Его Величества.

    Задержавшись в Петербурге я побывал в Охранном Отделении. Там беспокойно смотрели на поднимающийся поход против правительства и радовались слухам об уходе Министра Внутренних Дел Маклакова. Несерьезный, даже легкомысленный министр, он носился с проектом упразднения Государственной Думы, не имея для проведения подобной реформы ни достаточного государственного ума, опыта, ни характера, ни людей, которые бы поняли его и пошли за ним по этому скользкому пути. Слухи же о проекте просочились в политические круги, в общество. Они возбуждали тревогу. За проектом видели реакционность Государя и Царицы. А между тем в тылу, которым должен был интересоваться Маклаков — был хаос. Во все вмешивались военные, Ставка.

    Конечно было трудно, но он то — министр и не занимался этим насущным делом, а витал в высшей политике. Но до смерти князя Мещерского, имея в лице его идеологического руководителя, руководителя умудренного житейским опытом, Маклаков, в глазах некоторых еще казался как бы политической величиной, но после смерти князя на него перестали совершенно смотреть серьезно. И сам он {154} чувствуя свою малопригодность и неспособность, уже просил раз Государя об уходе, но его удержали. С Московским погромом Маклаков был окончательно скомпрометирован. Хотя Московского Градоначальника и уволили, но все как бы ждали, а что же постигнет самого министра и его помощника генерала Джунковского. И уходу Маклакова радовались. Хотели серьезного настоящего министра внутренних дел, а не только занятного рассказчика.

    9 июня состоялся спуск дредноута ?Измаил". Церемония прошла блестяще, в присутствии Государя. Нельзя было не восхищаться деятельностью Григоровича. Только что на Юге, в Николаеве, Государь любовался работами на Черноморских верфях, теперь видел работу на Балтийских. Григорович был много счастливее своего сухопутного коллеги Сухомлинова. Он умел ладить с Государственной Думой, при том же самом Государе. Он был единственный и полный хозяин у себя в министерстве.

    После краха Японской войны, никто из Великих князей уже не вмешивался в дела флота. Не то было у министра военного, на суше. Там чуть не каждый пожилой Великий князь в генеральских чинах считал себя знатоком и авторитетом. И интриг, и интриг в их окружении было — хоть отбавляй, что и показала война.

    В этот же день узнали об оставлении нашими войсками Львова. Теперь уже никто не сомневался в очищении Галиции и то, что произошло там, называли катастрофой. Чувствовалось, а многими и высказывалось, что, Ставка не может справляться со своим делом.

    И черного Данилова, и Янушкевича бранили очень. При таком настроении в Петербурге Государь выехал 10 июня в Ставку.

    Настроение в Ставке было очень нервное. Сознавая непоправимость положения в Галиции, высшие представители Ставки решили искать опоры в ?общественности". Уже вечером 11, в день приезда Государя стало известно, что, уступая просьбам Николая Николаевича, Государь решил заменить Сухомлинова генералом Поливановым, которого Государь не любил и которому он даже не доверял в полной мере, зная и про его интриги против Сухомлинова, и про {155} его заигрывание с Думскими кругами, и про его дружбу с Гучковым.

    Сухомлинову Государь послал следующее письмо:

    Ставка, 11 июня 1915 года.

    ?Владимир Александрович,

    После долгого раздумывания, я пришел к заключению, что интересы России и армии требуют вашего ухода в настоящее время. Имев сейчас разговор с Вел. Кн. Николаем Николаевичем я окончательно убедился в этом. Пишу сам, чтобы вы от меня первого узнали. Тяжело мне высказать это решение, когда еще вчера видел вас. Сколько лет проработали вместе и никогда недоразумений у нас не было.

    Благодарю вас сердечно за вашу работу и за те силы, которые вы положили на пользу и устройство родной армии. Беспристрастная история вынесет свой приговор более снисходительный, нежели осуждение современников. Сдайте пока вашу должность Вернандеру. Господь с вами.

    Уважающий вас Николай".

    Стало известно и то, что по совету Великого Князя вместо Маклакова Министром Внутренних Дел назначается Н. Б. Щербатов. Его любил Великий Князь. А брат его состоял при Великом Князе.

    Щербатов был крупный Полтавский землевладелец и Губернский предводитель дворянства. Князь был настоящий широкий, культурный русский барин, обладавший здравым умом, энергией и деловитостью. По коннозаводству он сделал многое и умел доставать у Государственной Думы нужные кредиты. Во время же войны князь был назначен инспектором всего конского состава армии с чрезвычайными полномочиями и принес делу много пользы. На новый пост его продвигал Вел. Кн. Николай Николаевич и Совет министров, смотревший на него, как на хорошую связь с общественностью.

    За вечерним чаем в нашем вагон-столовой уже положительно говорили о новом курсе ?на общественность", который принимается по настоянию Великого Князя, а посредником примирения правительства с общественностью является вызванный в Ставку умный и хитрый Кривошеин.

{156} Наш поездный Нестор-летописец, генерал Дубенский, побывав у Федорова и у Нилова, потолкавшись и в Ставке, уже совершенно переменил фронт. Он вдруг стал таким либералом и прогрессистом, что хоть куда. Щербатова он, оказывается, давно знает по лошадям, и расхваливал его во всю. С Поливановым, которого он всегда награждал нелестными эпитетами, он, оказывается, когда-то служил и отношения у них были самые лучшие. Его наш Дмитрий Николаевич восхвалял теперь весьма, а бедного Сухомлинова совсем разжаловал в разряд легкомысленных.

    Разошлись мы поздно и старик долго затем гулял по коридору нашего вагона, шлепая туфлями.

    12, с утра все были встревожены и в ожидании, как и что оформится. От генерала Сухомлинова была получена Государем телеграмма о сдаче им должности Вернандеру. Сейчас же после завтрака приехал Поливанов и прямо с вокзала проехал к Великому Князю. Оттуда он был вызван через дежурного флигель-адъютанта к Его Величеству.

    Немного спустя Поливанов вышел и стало известно уже от него об его назначении. Старшие поздравляли. Наш Димитрий Николаевич озабоченно и горячо доказывал, что лучшего выбора нельзя было и сделать, что он всегда говорил и т. д.

    Генерал Поливанов и Кривошеий были приглашены к Высочайшему обеду. Вечером уже передавалось, что Государь в самых милостивых словах объявил Поливанову об его назначении, расспрашивая его про сына и расставаясь поцеловал его, желая успеха.

    13 июня в 10 утра, Государь, как обычно, прошел в домик генерал-квартирмейстера на доклад. У крыльца дежурный офицер рапортовал Его Величеству. На крыльце без фуражки генерал Данилов. Доклад делался от Верховного Главнокомандующего. Его читал генерал Янушкевич перед большой картой, присутствовал и генерал Данилов

    На этот раз на доклад был приглашен и генерал Поливанов, что было сразу же замечено и учтено, как особо хорошее отношение к генералу со стороны Великого Князя, который не допускал на доклады генерала Сухомлинова.

{157} После доклада Государь ходил несколько минут по аллее с генералом Поливановым, выслушивая какой то доклад. Фонды генерала еще более поднялись

    Дубенский горячо упрашивал барона Штакельберга приказать фотографу Гану (Ягельскому) немедленно же снять Поливанова. Фельд-егерские офицеры, получив новое начальство, бегали особенно деловито. Даже появился их начальник — полковник Носов, нарядный и лихой. В Аракчеевском кадетском корпусе он отличался широкой и высокой грудью и был особенно молодцеватым. Маленькие кадеты старались подражать ему.

    После завтрака пришел поезд со всеми министрами, во главе с престарелым Горемыкиным. Приехали: П. Л. Барк, С. Д. Сазонов, С. В. Рухлов, П. А. Харитонов, Кн. Шаховской и Кн. Щербатов. Все были в белоснежных кителях при орденах и звездах и только Кн. Щербатов, моложавый и веселый, был в защитной форме и высоких сапогах и выглядел совсем по военному. Горемыкин заехал к Великому Кн., после чего Великий Князь вышел к министрам, поджидавших премьера на скамейках около поезда. После ухода Вел. Кн. состоялось совещание министров у Горемыкина. Горемыкин объявил о новом курсе. Этот новый курс — ?на общественность" не вязался с присутствием в Совете почтенного Щегловитова и маститого Саблера. Решено было просить Государя, для примирения с общественностью, заменить Щегловитова Александром Хвостовым, Саблера — Самариным.

    После совещания Горемыкин имел доклад у Государя и вернувшись сообщил, что Его Величество соизволил на (назначение Самарина и Хвостова и что на завтра, в два часа, назначается заседание Совета министров под председательством Его Величества. Согласился Государь и на подписание декрета о новом курсе на имя Горемыкина.

    Это была инициатива все того же Кривошеина, который составил и проект, и показывал его Вел. Князю.

    Из лиц свиты заметно волновался всем происходящим князь Орлов. Его тучную, изнывающую от жары фигуру, можно было неоднократно видеть с портфелем в руках {158} шествующим к поезду Великого Князя и обратно. Над этими деловитыми визитами не раз подтрунивал за чаем Государь.

    Особенно торжественно, но спешно деловито, проходил то туда, то сюда Янушкевич. Погода была дивная, жаркая. В огороженном Барановичоком пространстве, где уютно в лесу расположились все поезда — было все на виду. Новости передавались из уст в уста. Министры были в ажитации. Ставка и того больше. Политический момент был очень важный. Получив приказание от Штакельберга, Ган бегал с аппаратом и даже с помощниками снимал и министров, и генералов, в одиночку, по два, группами. Вообще все указывало на важность переживаемого момента.

    Нилов ругался и пил от жары сода-виски, Федоров радовался повороту на общественность, Воейков красный от жары, попыхивал сигарой и глубокомысленно ронял иногда: — политика нас не касается... Он не терпел Поливанова, с которым у него были какие то столкновения, но теперь тактично не говорил ничего против него и даже помог ему получить Высочайшее разрешение на временное проживание в лицейском флигеле в Царском Селе. Государь повелел предоставить и стол от Двора.

    Вечером были у всенощной. После все министры обедали у Его Величества. Позже князь Орлов беседовал с Поливановым, после чего тот имел совещание с Янушкевичем и Даниловым о взаимной работе. Устанавливалась столь необходимая дружная работа Ставки с Военным министром, чего не было при Сухомлинове, которого Великий Князь не терпел.

    14, воскресенье, все с утра в каком то приподнятом, праздничном настроении. С 10 утра Государь слушал доклад, на котором опять присутствовал Поливанов. Затем все отправились к обедне. Были и министры. Служили особенно торжественно. Пели отлично. Молебен был с коленопреклонением. На Высочайшем завтраке были Великие Князья и все министры. Завтракали в роще, под большим навесом. После завтрака под тем же навесом состоялось заседание совета министров под председательством Государя. Навес издали был окружен охраной, которой распоряжался сам {159} Воейков. Заседание продолжалось от двух до пяти часов.

    Кроме министров присутствовали Великий Князь, Янушкевич и московский генерал-губернатор князь Юсупов. Юсупову Государь предложил доложить о происшедшем в Москве погроме немцев. Волнуясь и жестикулируя, Юсупов приписал всю вину за погром министерству Внутренних дел и в частности генералу Джунковскому, которые-де, покровительствуя постоянно немцам, возвращали из ссылки удаленных из Москвы немецких подданных и это возмутило, наконец, простой народ и он устроил погром. Московская же полиция не сумела ни предупредить его, ни прекратить.

    Доклад продолжался более часу и произвел странное, неясное впечатление. Выходило так, что он сам натравливал население на немцев. После ухода Юсупова перешли к текущим вопросам по комплектованию армии, после чего Государь удалился.

    Обсудили проект Высочайшего рескрипта Горемыкину о решимости вести борьбу ?до полного торжества русского оружия", о том, что Государь ожидает ?от всех правительственных и общественных учреждений, от русской промышленности и от всех верных сынов родины, без различия взглядов и положений, сплоченной дружной работы для нужд доблестной армии".

    Объявлялось о созыве законодательных палат в августе месяце. Хитрый Кривошеий развил перед Великим Князем мысль о необходимости и желательности и впредь подобных высоких совместных совещаний представителей правительства и Ставки. Ловко и умно продвигали все выше и выше Великого Князя. У Янушкевича и так променявшего всякую стратегию и тактику на внутреннюю политику совершенно, видимо, кружилась голова.

    Все расходились из палатки в счастливо-приподнятом настроении. Фотографы вновь ловили моменты. Вышедший из вагона Государь снялся в общей группе с участниками совещания.

    Вскоре Государь вышел на прогулку и обронил шедшему с ним Дрентельну, что он так и знал, что в немецком погроме виноват Джунковский, что и заявил князь {160} Юсупов. После прогулки Дрентельн передал слова Государя Джунковскому, вагон которого тоже стоял в роще. Джунковский с большим возмущением передал мне в тот же вечер и сказал, что он уже затребовал по телеграфу выслать ему немедленно из Петербурга все данные по затронутому вопросу.

    Пикантно было то, что Юсупов и Джунковский были в очень хороших отношениях и потому обвинения Юсуповым казались очень странными. Весь вечер доклад о виновности Джунковского был злободневной темой в обоих императорских поездах и все симпатии были на стороне Джунковского. По инициативе Великого Князя с Юсупова сняли командование войсками Московского округа. Он остался только Главноначальствующим. Все министры еще раз были приглашены к Высочайшему столу и уже поздно вечером их поезд отбыл в Петербург.

    Оставшиеся обсуждали происшедшее. Некоторые генералы Ставки казались какими-то именинниками. Было даже комично. Роль Кривошеина понимали, как желание заменить собою Горемыкина. Но Государь верил Горемыкину. Он был стар, но был честен, понимал нашу общественность и превыше всего ставил волю Монарха. Это, конечно, многим не нравилось.

    Начавшийся сдвиг политики правительства в сторону общественности совпал со странными, нехорошими, доходившими до нас слухами. Из Москвы были получены письма, в которых говорилось про состоявшееся в Москве совещание представителей Земств и Городов, которое вынесло постановление добиваться устранения Государя от вмешательства в дела войны, и даже верховного управления, об учреждении диктатуры или регенства в лице Вел. Кн. Николая Николаевича. Заговорили о заключении Императрицы Александры Федоровны в монастырь и это связывалось со Ставкой и с нашим князем Орловым.

    Эта сплетня о плане заточения Императрицы распространялась среди обслуживавших Государя лиц еще в прошлый майский приезд в Ставку и шла из купе князя Орлова. В ту поездку князь Орлов позволил себе как-то {161} особенно резко бранить Государыню, не стесняясь тем, что в соседних вагонах находился сам Государь, а нехорошие эпитеты князя слышали не только собеседники князя, но и прислуга и фельдъегерские офицеры, вертевшиеся тут же в его купе-канцелярии.

    Это вызывало тогда большие разговоры. При дряхлости министра двора, никто не мог воздействовать на князя.

    В один из вечеров того пребывания в Барановичах, генерал Дубенский, большой патриот и не менее большой болтун, предложил мне настойчиво прокатиться на автомобиле, так как ему, кстати, надо и кое-что мне сказать. Когда мы отъехали довольно далеко, генерал исподволь, осторожно стал рассказывать мне, что существует план заточения Императрицы в монастырь. Что замысел этот идет из ставки и что к нему причастен князь Орлов, что особенно и озабочивает его, Дубенского. А князь даже рассказывал это, по секрету, конечно, лейб-хирургу Федорову. От Федорова это услышал Дубенский и вот он считает, что это надо бы доложить Дворцовому коменданту. Я слушал молча, обдумывая как выйти перед Дубенским из щекотливого положения, создаваемого рассказом, в котором была доля правды, о которой уже знал Воейков.

    ?Что за вздор, Димитрий Николаевич, — сказал я наконец. Заточить Царицу в монастырь при живом то Государе. Да разве это возможно. А как же с Государем то будет. Ведь это же заговор, революция..."

    Дубенский молчал. Видимо он не ожидал, что я буду реагировать именно таким образом. Мы перевели разговор на другое, порешив, что все это сплетни, и так вернулись к нашему поезду.

    Но я был встревожен. Выступать перед Дворцовым комендантом с официальным докладом по поводу только что слышанного, это значило обвинять близкое Государю лицо по свите в государственной измене. Для этого надо было иметь более веские данные, чем рассказ Дубенского, к словам которого мы привыкли уже относиться с большой осторожностью Мы прежде всего помнили, что это писатель-журналист. Воейков же просто его не переваривал, а {162} он боялся Дворкома, как огня. К тому же я знал что Дворком (Воейков) уже осведомлен об этих слухах.

    Слух об заточении сделался достоянием всей свиты. Знала о нем и прислуга. Дошло и до Их Величеств. Знали дети. Лейб-хирург Федоров лично рассказывал мне (и другим) что придя однажды во дворец к больному наследнику он увидел плачущую Вел. Кн. Марию Николаевну. На его вопрос что случилось, Великая Княжна сказала, ?что дядя Николаша хочет запереть ?мама" в монастырь". Сергею Петровичу пришлось утешать девочку, что все это, конечно, неправда.

    В тот же прошлый приезд в Барановичи уже было обращено внимание на странную дружбу, возникшую у князя Орлова с Вел. Кн. Николаем Николаевичем. Будучи в Барановичах князь Орлов каждый день ходил к Великому Кн., часто с портфелем и иногда они ездили вместе кататься на автомобиле. Все это знал и видел из окон своего вагона Государь. Он не скрывал иногда тонкой иронии, указывая лицам свиты за пятичасовым чаем на уезжающих друзей.

    Знавшим характер Государя было ясно, что эта новая дружба не очень нравится Государю.

    Слухи о какой-то интриге, которую как бы боялись называть своим настоящим юридическим термином, т. е., заговором, были столь настойчивы, что даже такой осторожный и тонкий человек, как Мосолов, и тот имел беседу с графом Фредериксом Последний не хотел верить в серьезность слухов, называл их сплетнями и тогда так и решили во дворце, что это великосветская сплетня, пущенная князем Орловым. Ему приписывали много удачных острот и словечек

    Но вот теперь, в настоящую поездку, в настоящий момент, в связи с пришедшими из Москвы сведениями об устранении Государя, слух о заточении Императрицы приобретал большой смысл и получал серьезный характер.

    Тогда же я получил письмо доклад из Петербурга, где мне достоверно сообщали, что в кружке А. А. Вырубовой уже имеются сведения о заговоре, о том, что хотят использовать Вел. Кн. Николая Николаевича, что Государыня {163} хорошо осведомлена об интригах и что уехавший 15 числа на родину Распутин, советовал остерегаться заговора и ?Миколу с Черногорками". Из Царского мне писали, что настроение Императрицы болезненное, пасмурное, нервное. Что Царица недовольна всем, что произошло в Ставке, что она рвет и мечет на Орлова, Дрентельна, Джунковского.

    Тогда мы, люди стоявшие близко к делу, особенно сильно жалели, что на посту министра двора был уже не работоспособный, дряхлый, угасавший с каждым днем, граф Фредерикс. Ему было более 77 лет. В течение дня он мог работать в полном уме только каких-нибудь два часа и то в определенное время. И его рвали в это время на части для подписи нужных распоряжений. Его функции по частям исполняли разные лица свиты, но они не имели права делового доклада по ним Государю и их частные доклады походили скорее на интриги. В свите был развал. За князем Орловым тянулся полковник Дрентельн. Получалось дикое ненормальное положение: самая ближайшая Царю его часть — Военно-Походная Канцелярия, была в оппозиции к Государю и его семье, а ее главный начальник — Главнокомандующий Императорской Главной Квартирой, Фредерике, который по должности Министра Двора должен бы и объединять и руководить всей свитой — был развалина.

    Наш Дворцовый Комендант Воейков отлично понимал и всю ненормальность, и вою серьезность тогдашнего положения, и он горой встал за Государя и Царицу, хотя и понимал отлично их ошибки, особенно в отношении Распутина.

    Воейков был настороже и это дало мне право записать тогда в мой дневник и сообщить в письме в Москву следующее:

    ,,Мы знаем все, что надумали в Москве на съезде и если правительство, вернее Его Величество, идет навстречу общественным кругам, то очень ошибаются демагоги вроде Гучкова, думая, что им удастся государственный переворот. Это учитывается и кому надо — тот на чеку".

    В те дни погода стояла теплая, даже знойная. Лето было в расцвете. Дивно хорошо. Почти каждый день {164} Государь перед чаем выезжал прокатиться в автомобиле или гулял пешком. Его сопровождали обычно: Воейков, Саблин, Дрентельн, Граббе, Федоров.

    На 22 было предположено проехать в Беловеж. Государь был там последний раз в 1912 году, о чем рассказано у меня за тот год. Теперь там был новый заведующий — г. Львов, женатый на сестре Штюрмера. Старый управляющий Голенко, получивший повышение в Москву, оставил по себе память устройством после 1912 г. отличного музея.

    В 1913 году в Беловеже охотился, как гость Его Величества, князь Монакский — Альберт. Он остался в восторге от пущи и ее охоты, убил несколько зубров, скелеты которых подарил французской и английской академиям. После него охотился Вел. Кн. Николай Николаевич, а на 1914 год Государь предполагал пригласить на охоту Императора Вильгельма. И вот война...

    Как все это меняется, так припоминал я, едучи 22 рано утром в Беловеж вместе на автомобиле гофмаршальской части, который вез заготовленный завтрак.

    Быстро летели наши автомобили. Нам предстояло сделать около 200 верст, но головной шофер ошибся и мы накрутили до 300. Последние верст двадцать путь шел по самой пуще. Красота. Лес вековой. Тишина. Прохлада. Солнышко с трудом пробивается сквозь чащу. Нет, нет да и ударит в лицо, а затем опять тень.

    Наконец доехали. Поднялась суета. Государь приехал только в три часа. С фронта были получены сведения от Алексеева о немецком прорыве. Государь отменил было поездку, но, получив дополнительные сведения об успешной ликвидации прорыва, выехал. Позавтракав, осмотрели музей, много гуляли и к обеду вернулись в Барановичи. Государь был очень доволен прогулкой и на другой день генерал Воейков передал мне лестный отзыв Его Величества о службе моего отряда.

    Между тем войска Юго-3ападного фронта упорно отбиваясь, продолжали отступать. Отступление стало захватывать и фронт генерала Алексеева. Положение делалось все тревожней и тревожней. 27-го Государь выехал из Ставки и 28-го вернулся в Царское Село.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ОДИННАДЦАТАЯ

    Июль и август 1915 г. — Настроение Императрицы Александры Феодоровны. — Твердость Государя в перемене курса. — Отношение общества к новым министрам. — Молебны 8 июля. — Годовщина войны, приказ Государя. — Открытие Государственной Думы. — Назначение комиссии для расследования непорядков по снабжению армии — День 30-го июля, производство гардемарин. — Назначение Наследника шефом Новочеркасского казачьего военного училища — Государственная Дума в начале августа. — Доклад генерала Джунковского о Распутине и его последствия. — Неблагополучие на фронте и мнение о нем Поливанова. — Паническое настроение генерала Алексеева. — Отступление. — Хаос в тылу. — Нарекания на Янушкевича и Николая Николаевича — Настроение в Государственной Думе — Слухи о регентах. — Интриги против Их Величеств. — Женская вражда. — Царица борется за мужа и за Наследника. — Отношение к интригам Государя. — Решение Государя заменить собою Вел. Кн. Николая Николаевича. — Отправка Поливанова с письмом к Великому Кн. — Отправка графа Шереметева с письмом к Воронцову-Дашкову. — Отношение Думы, правительства и общества к намерению Государя. — Ходатайство о непринятии командования. — Твердость Государя. — Увольнение Джунковского от должностей. — Пресса и Распутин. — Ответ графа Воронцова-Дашкова — Перемены в Ставке. — Заседание Совета Министров в Высочайшем присутствии 20-го августа. — В Охранном Отделении. — У информатора — Государь у Императрицы-Матери — Несогласия в Совете министров. — Коллективное письмо восьми министров к Государю — Открытие Государем Особых Совещаний 22-го августа. — Отъезд Государя в Ставку. — Опала князя Орлова. — В поезде.

    Императрице Александре Федоровне нездоровилось. Она очень нервничала. Она была против только что совершившейся поездки Государя в Ставку, против всего того, что сделал там Государь, против нового политического курса, против новых министров. Назначение Самарина и Щербатова доводило Царицу до слез. Верившая в Распутина, как в Бога, Царица считала с его слов, что все, что было сделано в Ставке — все от дьявола. Весь новый курс и новые назначения придуманы, чтобы повредить ?старцу" и прока из них не будет.

    Хорошо только то, что делается с его совета, с его благословения, чему он ?прозорливец помогает", своими молитвами. Все что идет вразрез с его советами, а тем более направлено против него — обречено на неудачу.

    И больная Государыня страдала, болела душою, старалась направить своего Августейшего супруга на правильный по ее мнению путь, с которого его сбили враги ?друга", враги ?Божьего человека", а следовательно и враги Государя и России, люди, идущие против самого Бога.

    Из далекой Сибири приходили не всегда ясные телеграммы, которые были понятны только его духовным ученицам, кто верил в него, как в прозорливца. Распутин поехал в Сибирь со своим другом Варнавой, архиепископом Тобольским. Варнава прислал 20-го числа Царице такую телеграмму:

    ?Родная Государыня, 1-го числа в день святителя Тихона чудотворца, во время обхода кругом церкви в селе Каробийском, вдруг на небе появился крест. Был виден всем минут 15 и так, как святая церковь поет — ?Крест царей, держава верных утверждение", — то и радую вас сим видением. Верую, что Господь послал это видение-знамение, {168} дабы видимо утвердить верных своею любовью. Молюсь за всех вас".

    Около больной Царицы все пожелания и предсказания старца истолковывались зоркой охранительницей его интересов А. А. Вырубовой. Она в постоянных с ним сношениях. Их интересы общие. Накануне его отъезда она впервые после своей болезни выехала из дому. Теперь все более и более оправлялась она с увеличивающей энергией начинает работать на Старца. Ей помогают и фанатичные поклонницы Старца, и те спекулянты военного времени, которые коммерчески стараются использовать его.

    Но Государь был тверд в проведении нового курса, который он считал полезным для дела войны. Вслед за назначением Поливанова и Щербатова он заменил Щегловитова Александром Хвостовым, а обер-прокурора Саблера — Самариным. Все эти новые назначения были приняты обществом с радостью.

    Генерал Поливанов давно считался сторонником и любимцем Государственной Думы. Даже враги отдавали справедливость его уму, знаниям и работоспособности, хотя и считали его большим интриганом.

    Князь Щербатов пользовался большим уважением в общественных кругах, слыл за хорошего человека. В члены Государственного Совета он был избран от Земства. О том, подходит ли он к должности министра внутренних дел, общество, конечно, не думало. Но, надо отдать ему справедливость, что он сразу же понял, что генерал Джунковский совершенно не соответствовал посту товарища министра, заведывающего полицией и сразу же стал думать, как бы ему найти почетный уход.

    Александру Хвостову, который был членом Государственного Совета и сенатором, радовались, прежде всего, потому, что он заменил Щегловитова, которого недолюбливала либеральная общественность и ненавидели все евреи. Явные и тайные революционеры понимали, что Щегловитов, умный и железной воли человек, мог бы в нужный момент задушить какую угодно революцию, лишь бы ему дали во время соответствующую власть и права. Поэтому его {169} уходу и радовались, радовались и потому, что его считали сторонником Распутина. Последнее было совершенно неверно.

    Щегловитов совершенно игнорировал Старца, никаких его просьб не исполнял и тем навлек на себя даже нерасположение Царицы, как человек черствый и жестокий. Но кто-то пустил сплетню, что он распутинец и этому верили.

    Но в хороших общественных кругах больше всего радовались назначению Обер-Прокурором Святейшего Синода Самарина. Александр Димитриевич Самарин, член Государственного Совета, Московский предводитель дворянства, сын известного славянофила, был образованный, дивной души, независимого образа мыслей, чисто русско-православный человек. Самарин пользовался большим уважением в Москве и уважением дворянства всей России. Считали, что он внесет новую, светлую струю в управление Церковью и сумеет парализовать попытки влияния на ее дела со стороны приверженцев Распутина. Сразу же пошли легенды, что он принял пост под условием, чтобы Распутин навсегда покинул Петербург и т. д. Никаких таких условий он не ставил, но они так отвечали желаниям общества, что легенде верили и ей безмерно радовались.

    При таком хорошем общественном настроении 8 июля по всей России были отслужены торжественные молебны с крестными ходами о даровании победы, а 19 июля состоялось открытие сессии Государственной Думы. Оно явилось триумфом генерала Поливанова, выступление которого имело большой успех. В тот же день был опубликован Высочайший приказ по армии и флоту, подбодрявший войска на новые испытания, жертвы и подвиги.

    27 июля были сделаны новые шаги навстречу общественности. Товарищем министра Внутренних Дел был назначен товарищ Председателя Государственной Думы князь Волконский.

    Это назначение, конечно, было не деловое, а только политическое (домашнее) и удивило многих не в пользу князя Щербатова. В тот же день Поливанов заявил, в закрытом заседании Государственной Думы, о назначении по Высочайшему повелению Верховной комиссии с участием

{170} представителей от законодательных учреждений для расследования непорядков по снабжению армии. Заявление было встречено восторженно. Поливанову устроили настоящую овацию. Это был, конечно, прежде всего, удар по Сухомлинову.

    Вражда к нему со стороны Ставки, со стороны политических врагов, как Гучков и другие, была настолько велика, что не обращали внимания даже на то, что подобный шаг прежде всего наносил удар нашему престижу в глазах союзников. Что всякое преследование теперь, во время войны преждевременно и неуместно. Умные интриганы делом Мясоедова валяли Сухомлинова, а через голову последнего заносили удар по трону. Но Николай Николаевич и Поливанов были очень мстительны, а Государь не отдавал, видимо, отчета себе, как может развернуться это дело. Некоторые правые вспоминали как сдал Он, Государь, в свое время П. Н. Дурново, Владимира Трепова, Курлова. Теперь сдает Сухомлинова...

    30 июля, в день рождения Наследника, Государь оказал новую милость казачеству. Наследник был назначен шефом Новочеркасского Казачьего Военного Училища. Оказано было внимание и столь любимым морякам. В этот день, утром, перед царкосельским большим дворцом Государь произвел гардемарин в офицеры. Государь обошел фронт с Наследником и сказал молодежи небольшую, но весьма прочувственную, простую задушевную речь. — ?Верьте, сказал он между прочим, как бы не были тяжелы времена, которые переживает наша родина, она все же останется могучей, нераздельной и великой, какой мы привыкли ее видеть с детства".

    Затем Государь поздравил гардемарин офицерами.

    Август месяц начался нехорошо. 1 числа в Государственной Думе к. д. Аджемов, соц.-демократ Чхенкели и соц.-революционер Керенский произнесли резкие против правительства речи, а председатель правых, бывший Нижегородский губернатор Алексей Хвостов, говоря о немецком засилье смешал с грязью Министерство Внутренних Дел, и высмеял непригодность ушедшего Маклакова и {171} оставшегося Джунковского. Речь этого правого депутата, как он сам говорил про себя — ?человека без задерживающих центров", по резкости и по нападкам на власть была гораздо хуже речей ?левых" и потому произвела на всех особенно сильное впечатление. Было в ней что-то не только демагогическое, но даже страшное для власти.

    4-го числа произошло событие, коснувшееся Распутина, а потому всполошившее и его сторонников и противников.

    Одним из ярких анти-распутинцев считался генерал Джунковский, про которого даже говорили, что он как-то побил Распутина, что, конечно, являлось полнейшим вздором, но когда об этом спрашивали генерала, то он в ответ только загадочно улыбался — понимай как хочешь.

    Оба они, министр и его помощник, после знаменитого скандала ?у Яра", в общем ничего неприятного Старцу не сделали. И вот теперь, четыре месяца спустя, 4 августа, Джунковский, воспользовавшись правом Всеподданнейшего доклада по делам полиции, сделал Государю в Царском Селе доклад о Старце, взяв за основу скандал ?у Яра".

    Джунковский, состоя в правительстве и в свите Государя, по существу оставался москвичом, принадлежавшим кружку Вел. Кн. Елизаветы Федоровны. Там были все его воспоминания по приятной, службе при Вел. Кн. Сергее Александровиче, по губернаторству, по его личным, общественным и сердечным симпатиям. Оставшаяся при Елизавете Федоровне его сестра Евдокия Федоровна, являлась его живою, физическою связью с Москвой.

    И вот, теперь, действуя в полном идейном согласии с главными Московскими антираспутинскими кружками с одной стороны, с другой же стороны, не будучи связан с Maклаковым, который ушел, и поддавшись вновь (как в 1905 году) поднимающейся волне общественного движения, главный исток которой опять таки Москва, Джунковский решил выступить против Распутина. При Маклакове он получил право доклада Государю по делам охраны Его Величества, т. к. жандармерия (а он Командир Корпуса жандармов) охраняет Государя при Его следованиях по {172} железным дорогам. Будучи принят 4 августа, он и сделал доклад, но только не по охране, а про Распутина.

    Изложив биографию и характеристику Распутина со всеми его дамскими похождениями до скандала ?У Яра? включительно, что было изложено особенно подробно, генерал выяснил, насколько Распутин вредит престижу власти, Церкви, Государю и Его семье. Все враги монархии, режима стараются использовать имя Старца в борьбе с правительством, и поведение Распутина дает им отличное и полезное оружие. Доклад продолжался долго. Окончив его генерал оставил Государю письменный доклад.

    Вышедши с доклада Джунковский был очень взволнован.

    Сев в автомобиль, где его ждал секретарь Л. А. Сенько-Поповский, составлявший письменный доклад, приказал ехать в Петербург. Взволнованный генерал передал, что Государь выслушал доклад очень внимательно. Он предлагал вопросы и после окончания доклада очень милостиво поблагодарил генерала, сказав, что он впервые слышит всю эту правду, что он очень рад узнать правду и просил генерала и впредь докладывать ему все про Распутина, но только, чтобы он держал это в полном секрете.

    Рассказывая про доклад, Джунковский был счастлив, что ему удалось так успешно выполнить долг не только перед Их Величествами, но и перед родиной. Генерал был в таком приподнятом восторженном патриотическом настроении, что оно передавалось и захватило и Сенько-Поповского, тем более, что он много работал по составлению доклада.

    В тот же день они оба выехали в Москву, где должны были быть на освящении чьей то церкви.

    Устный доклад Джунковского действительно произвел на Государя большое впечатление. Государь очень рассердился и приказал дабы Распутин немедленно выехал на родину. Это повеление было передано через Вырубову. Никогда, по словам Распутина, Государь не сердился на него так сильно и долго, как сердился после того доклада Джунковского. И 5 августа Распутин выехал в Покровское.

    А. А. Вырубова с сестрой привезла его на вокзал в {173} автомобиле. Группа поклонниц проводила его. Несколько филеров Охранного Отделения, которые наблюдали за ним, выехали вместе с ним.

    Некоторые думали, что на этот раз Распутину пришел конец, но напрасно. Друзья Старца дружно поднялись на его защиту. В Москву для проверки сообщенных Джунковским сведений о скандале ?У Яра? был послан, неофициально, любимец царской семьи, флигель-адъютант Саблин. Туда же выехал с той же целью и пробиравшийся в доверие к Анне Александровне, Белецкий. Стали собирать справки. Уволенный Московский градоначальник Андрианов сообщил оправдывающие Старца сведения. Он переменил фронт. Все делалось тихо и секретно, по семейному.

    На фронте было неблагополучно. Отступление наших войск продолжалось. Отступательное настроение Юго-Западного фронта передалось и Северо-Западному. Главнокомандующий последнего генерал Алексеев, главным советником которого являлся состоявший при нем генерал Борисов (личность довольно загадочная и неясная) все больше и больше проникался идеей отступления и в первой половине июля это его настроение настолько не соответствовало настроению подчиненных ему высших начальников, что из нескольких военных центров в Ставку были посланы полные информации о неправильности действий генерала Алексеева и о непригодности его к его роли. Великие князья Кирилл Владимирович и Андрей Владимирович, по просьбе фронтовых начальников, докладывали о том, какое паническое впечатление производят распоряжения и действия генерала Алексеева.

    В Ставке царила растерянность. Николай Николаевич был величина декоративная, а не деловая. Уже в половине июля генерал Поливанов, выдвинутый на его пост Ставкой, сделал в Совете Министров доклад о той растерянности и охарактеризовал деятельность Ставки очень резко и нелестно. — ?Назад, назад и назад — только и слышно оттуда", — говорил Поливанов. — ?Над всем и всеми царит генерал Янушкевич...

    Никакой почин не допускается... Молчать и не рассуждать — вот любимый окрик из {174} Ставки... Печальнее всего, что правда не доходит до Его Величества... Повторяю господа: отечество в опасности", — закончил свой потрясающий доклад Поливанов.

    В половине июля немцы перешли Вислу. 22 мы оставили Варшаву, а 23 Ивангород. Начались атаки Осовца. Генерал Алексеев окончательно растерялся. Его паническое настроение настолько развращающе действовало на окружающих, что у штабных офицеров возникла мысль убить генерала Алексеева ради спасения фронта. Великому Князю Андрею Владимировичу пришлось долго убеждать офицеров не делать этого, дабы не вносить еще больше беспорядка.

    4 августа пала крепость Ковно. Комендант бежал. Сдача Ковно подняла слухи об измене. Ставка так сама приучила к тому, что всякую ее неудачу объясняли какой-нибудь изменой, чего на самом деле не было, что и теперь этой новой сплетне верили.

    6 августа сдался Новогеоргиевск. В этот день Поливанов заявил в Совете министров: — ?Военные условия ухудшились и усложнились. В слагающейся обстановке на фронте и в армейских тылах можно каждую минуту ждать непоправимой катастрофы. Армия уже не отступает, а попросту бежит. Ставка окончательно потеряла голову..."

    10 августа пал Осовец. Эвакуируют Брест-Литовск. Ставка Верховного Главнокомандующего перешла из Барановичей в Могилев. При отступлении срывается с мест мирное население и гонится внутрь страны.

    Отовсюду, с Запада на Восток, идет насильственная эвакуация еврейского населения, которое заподозрено в массовом шпионаже на немцев. Все эти русские и еврейские беженцы, как саранча двигаются на восток, неся с собою панику, горе, нищету и болезни. Благодаря отступлению театр военных действий, как таковой, увеличивается и автоматически переходит под власть военных. Новая власть не успевает организоваться, всюду беспорядок, хаос. Имя генерала Янушкевича на устах у всех, его ругают все — и статские, и военные, а еврейское население его просто проклинает. Популярность Вел. Кн. Николая Николаевича падала с каждым днем.

{175} В Петербурге и в правительственных кругах винили во всем Янушкевича, которого больше всех валил теперь своими потрясающими докладами генерал Поливанов, которому верила вся общественность. Его называли даже, как желательного премьера на место Горемыкина.

    Тяжелое положение усугублялось поведением Государственной Думы, которая вместо того, чтобы помогать правительству, играла в оппозицию и сеяла смуту, стремясь к расширению своих прав. Дума хотела добиться ответственного министерства, что прикрывалось пока фразами о правительстве ?пользующемся доверием страны". Из Думы муссировались слухи, что Царица хочет сепаратного мира. Говорили о желательности регенства Вел. Кн. Михаила Александровича.

    Слухами этими очень растравляли и без того подозрительную и мало кому доверявшую Царицу. Царице передавали, что главная интрига против Их Величеств ведется в Киеве, где над ней работают Великие Княгини сестры — черногорки. Они мечтают видеть на престоле Вел. Кн. Николая Николаевича. Одна из весьма пожилых почтенных , придворных дам, игравшая когда-то роль при дворе, была принята Вел. Кн. Милицей Николаевной. Последняя так резко выражалась о Царице, что почтенная дама заметила, что она не может продолжать разговора если Великая Княгиня не прекратит своих резкостей. Конечно, все это женскими путями доходило до Царицы.

    Великие Княгини сестры-черногорки, когда то подруги Царицы и поклонницы Распутина, теперь ненавидели Царицу и она отвечала им тем же. Сестры добивались возвышения Николая Николаевича. Царица со всем жаром любви к мужу и сыну защищала их и их права. И она толкала Государя на защиту их. Она раскрывала интриги и настаивала на принятии против них мер.

    Нервно больная, религиозная до болезненности, она в этой борьбе видела борьбу добра со злом и в этой борьбе она опиралась на Бога, на молитву, на того, в чьи молитвы она верила — на Старца.

    Старец же, которому Вел. Кн. Анастасия и {176} Милица Николаевны когда то кланялись до земли и целовали руку, которого они когда-то рекламировали, а еще не так давно защищали от полиции — мстил им. Мстил им с той же горячностью, с какой они теперь вредили ему за то, что он не оправдал их надежд и променял их на Вырубову, которую они же познакомили с ним. Да и его то, Старца никто иной, как они, продвинули к Их Величествам.

    Государь знал обо всех этих замыслах, но, видимо, не верил им. Безусловно, не верил он в то, что Николай Николаевич принимает в этом личное участие, хотя Маклаков, будучи министром, докладывал ему о секретных сношениях Великого Князя с Гучковым; перед самым своим уходом доложил о перехваченном письме Гучкова к Великому Князю, письме, которое очень компрометировало их обоих и о котором в то время много говорилось в свите.

    Знал Государь и обо всех забеганиях в Ставку некоторых министров, о вмешательстве Ставки в дела внутреннего правления, знал как все больше и больше зазнавался в сношениях с министрами Янушкевич и понимал, что все это не могло делаться без ведома Великого Князя.

    Выше уже говорилось, как относился Государь к странной дружбе Великого Князя и князя Орлова. В результате доверие Государя к Великому Князю пошатнулось. К Орлову оно совсем пропало. Был заподозрен полковник Дрентельн (когда-то очень друживший с А. А. Вырубовой). С ними связывали Джунковского.

    Но, пока дело касалось лично Государя, как монарха, пока дело шло о личных против Него интригах, Государь большой фаталист и человек искренно веривший в верность Армии и ее начальников, не выражал намерения принимать какие либо предупредительные меры. Но, когда разраставшаяся катастрофа на фронте стала угрожать чести и целости России, Государь вышел из своей казавшейся пассивности.

    Отлично осведомленный обо всем, что делалось в Ставке, в армиях, в тылу, хотя правду часто старались скрыть от него, болея, как никто за неудачи последних месяцев, {177} Государь после падения Ковно решил сменить Верховного Главнокомандующего и стать во главе Армии.

    Оставлять Великого Князя с его помощниками на их постах было невозможно. Заменить его каким либо, хотя бы и самым способным генералом нельзя было без ущерба его достоинству члена Императорского Дома. Выход был один — Верховное Главнокомандование должен был принять на себя сам Государь. И в сознании всей великой ответственности предпринимаемого шага, в сознании лежащего на нем долга перед Родиной, ради спасения чести России, ради спасения ее — самой, Государь решился на этот шаг в критическую минуту войны.

    Решение было задумано, зрело продумано и принято Государем по собственному побуждению. Принимая его Государь исходил из религиозного сознания долга перед Родиной, долга монарха — ее первого слуги и защитника.

    В своем решении Государь находил опору в Царице Александре Федоровне. И если Государь смотрел на предстоящий шаг с точки зрения интересов России и войны, то Государыня видела в нем также и предупреждение государственного переворота, задуманного против Ее Августейшего супруга, против ее любимого сына.

    8 августа Военный министр Поливанов выехал по повелению Государя в Могилев, куда была переведена Ставка Верховного Главнокомандующего с письмом от Его Величества к Великому Князю.

    В своем письме, с которым Государь ознакомил Поливанова, Его Величество сообщал, что переживаемый на фронте момент настолько тревожен, положение настолько плохо, что Государь считает своим долгом стать во главе армии. Что он берет себе начальником генерала Алексеева. Великому Князю предлагалось быть Наместником Кавказа, вместо увольняемого по болезни графа Воронцова-Дашкова, причем в качестве помощника по военной части, ему предлагается генерал Янушкевич. Предлагается взять на Кавказ и князя Орлова.

    9 августа вечером Поливанов вручил письмо Великому Князю, которому доложил предварительно о принятом {178} Государем решении. Великий Князь перекрестился широким крестом и старался казаться спокойным и довольным. 10-го Поливанов передал генералу Алексееву, в Волочиске, повеление Его Величества и днем 11 вернулся в Царское Село.

    В тот же день Государь принял генерала и выслушав доклад о поездке, горячо благодарил его и трижды поцеловал.

    В тот же день Государь отправил письма о своем решении Наместнику Кавказа больному графу Воронцову-Дашкову, поручив отвезти его на Кавказ флигель-адъютанту графу Димитрию Шереметеву, женатому на дочери графа, Ирине Илларионовне. На вопрос графа, должен ли он доложить об этой командировке Начальнику Военно-Походной канцелярии князю Орлову, Государь ответил: нет.

    После возвращения генерала Поливанова слух о намерении Государя принять верховное главнокомандование распространился по Петербургу.

    Благородный порыв Государя не был поддержан ни Советом министров, ни обществом, ни Государственной Думой. Все сходились во мнении, что и Великого Князя и Янушкевича с Даниловым, конечно, надо сменить, но все были против того, чтобы Государь брал на себя Верховное Главнокомандование. Серьезные люди находили это опасным, как отвлечение Государя от дела управления государством, как удаление его от Петербурга, все же вообще боялись влияния на ход войны со стороны Царицы и стоявшего за ее спиной Распутина, в которых совершенно неправильно, совершенно неосновательно видели как бы немецких сторонников.

    Второе соображение играло главную роль, и оно то и подняло тогда весь шум против решения Государя.

    Совет министров, поставленный в известность о решении Государя Поливановым, поручил князю Щербатову переговорить с Дворцовым комендантом Воейковым, доказать ему всю пагубность предполагаемого шага и просить его помочь отговорить Его Величество от его решения. Щербатов виделся с моим начальником, говорил с ним и как один из доводов в пользу непринятия командования {179} выставил тот, что Государя в новой его роли будет трудно, даже невозможно, охранять. Последний довод был, конечно, несерьезен. Воейков не был согласен с точкой зрения министров и высказывал твердое убеждение, что принятие Государем командования спасет положение и будет принято в Армии с восторгом.

    Попытки отговорить Государя, сделанные министрами Сазоновым, Щербатовым и председателем Государственной Думы Родзянко оказались неудачными. Но довод Родзянко, что при неудаче, Государь подвергнет риску свой трон, Государь ответил: — ?Я знаю, пусть я погибну, но спасу Россию". Слова пророческие.

    Министр двора Фредерикс тоже выступил было с переубеждением. Он начал сразу заступаться за Великого Князя перед Государем, но Государь, хлопая рукой по папке, сказал: ?Здесь накопилось достаточно документов против В. К. Николая Николаевича. Пора покончить с этим вопросом".

    После этого разговора граф, руководимый генералом Мосоловым, высказывался за то, что Государю было необходимо принять командование, дабы спасти положение, но что позже можно передать командование в руки какого либо генерала.

    15-га августа, вернувшийся из Могилева генерал Джунковский был приглашен экстренно к министру Внутренних дел князю Щербатову.

    Князь объявил генералу, что он только что получил записку от Государя Императора: — ?Уволить немедленно генерала Джунковского от занимаемых им должностей с оставлением в свите". Удар был и неожиданный и сильный. Только десять дней тому назад, после доклада о Распутине, Государь был очень милостив. Пораженный случившимся, генерал 16 отправил Государю письмо, прося как милости отчислить его из свиты и уволить в отставку, с тем что, подлечившись он будет просить о поступлении в действующую армию. Ответа на это письмо не последовало, оно было сочтено за демонстрацию.

    Увольнение Джунковского подняло большой шум и это было сразу же приписано немилости Императрицы и {180} проискам Распутина. Дело в том, что о докладе генерала узнали многие. Теперь говорили, что ездившие в Москву Н. П. Саблин и Белецкий привезли неблагоприятные для Джунковского сведения, сообщенные, будто бы, Юсуповым и уволенным градоначальником Адриановым. Последний искал теперь поддержки у А. А. Вырубовой и заявлял, что в знаменитом апрельском скандале ?у Яра" Распутин ничего особенно скверного не делал и был оклеветан.

    Эти слухи подогрели общие симпатии к уволенному Джунковскому. Он был завален письмами и телеграммами с выражением сочувствия. Принц Ольденбургский предлагал ему место при себе. Эти выражения симпатии были приняты в Царском Селе как демонстрация против Государыни. Это как бы окончательно уронило Джунковского в глазах Их Величеств, особенно, когда до них дошли слухи, что приехавший в Москву Джунковский, был принят почетно в московское дворянство, удостоился чествования дворянами и тогда, не стесняясь, рассказывал о своей борьбе с Распутиным и о его зловредной роли.

    От Гучкова генерал получил тогда письмо, в котором тот, выражая свои сочувствия, прозрачно, указал что, когда придет момент, то новая Россия не забудет заслуг генерала и т. д. Поблагодарив автора за внимание, генерал ответил ему, что изменником своему Государю он никогда не был и не будет.

    Стараясь позже полнее осветить истинную причину увольнения Джунковского и постигшей его немилости Государя, я узнал следующее.

    Его начальник, князь Щербатов считал, что его уволили за то, что в появившейся в прессе статье о Распутине, Государь нашел некоторые фразы, тождественные с фразами доклада Джунковского. Дворцовому коменданту, Воейкову Государь сказал в те дни по поводу доклада Джунковского так:

    ?Джунковский меня очень удивил, поднимая вопрос, уже поконченный на докладе Маклакова два месяца тому назад".

    Н. П. Саблин передавал мне, со слов Государя следующее. Сделав Государю доклад и уходя, Джунковский оставил Его Величеству письменный доклад о Распутине. В нем {181} Государь нашел сведения, которых генерал не доложил Государю. Государь рассердился, назвал такой поступок не достойным и трусостью.

    Мне же лично кажется, что истинная причина увольнения генерала кроется еще и в следующем. От генерала Джунковского Государь никогда не слышал доклада, предостережения о том, что подготовлялось в смысле ?заговора". Не считал ли Государь (а Царица наверно считала) это молчание странным, если не подозрительным со стороны того, кто по должности должен был бы первым знать о том и доложить Его Величеству.

    Не докладывалось ничего на эту тему Государю и со стороны князя Щербатова. Позже князь писал мне: ?Относительно вашего второго вопроса, могу вас заверить, что ни от кого из моих коллег по Совету Министров, ни от Маклакова (с которым я был еще по Полтаве в личных хороших семейных отношениях), ни от кого либо из подчиненных или многочисленных знакомых из самых разнообразных слоев общества, я никогда не слышал о замышлявшемся, будто бы, государственном перевороте в пользу В. Кн. Николая Николаевича, тем более не имел я основания говорить на эту тему с Государем."

    В следующие дни все разговоры вертелись около Распутина, тем более, что в ?Биржевых Ведомостях" и в ?Вечернем Времени" появились статьи о Старце. И если в первой, еврейской по издателю, газете там была вполне приличная биография, то во второй, считавшейся по имени Суворина, правой и националистической, была сплошная клевета и клевета гнусная на него.

    Этому не удивлялись, потому что всегда под хмельными парами, Борис Суворин дружил с Гучковым. На Распутина клеветали, что Старец агитирует за сепаратный мир, что он пользуется покровительством немецкой партии, что за ним числится несколько судебных дел, прекращенных Щегловитовым. Все это была сплошная неправда, но публика всему этому верила, понимая между строк, что за всем этим стоит Императрица. Считавшийся патриотом, Борис Суворин вел тогда самую преступную антипатриотическую журнальную работу.

{182} Все это печаталось при наличности военной цензуры. Возмущенный Государь вызвал в один из тех дней Начальника Округа генерала Фролова и сделал ему строгое внушение. Генерал пригласил соредактора ?Биржевых Ведомостей" Гаккебуша-Горелова и уже разругал его по военному, грозя и ссылкой, и Сибирью. Горелов ссылался на разрешение военной цензуры и был прав.

    За него перед Фроловым и заступился заведовавший военной цензурой генерал Струков, добряк — старик, уж никак к роли цензора, да еще во время войны неподходящий, и дело заглохло.

    Но в Царском Селе считали, что все, что касается печати, зависит от министра Внутренних дел, теперь от Щербатова, а потому и винили Щербатова в излишней мягкости, если не в попустительстве. Его считали ставленником и сторонником В. Кн. Николая Николаевича. Дни его были сочтены.

    18-го августа вернулся с Кавказа с письмом от графа Воронцова флигель-адъютант граф Шереметев.

    Мудрый старец, знавший Государя еще ребенком, склонялся перед волей Монарха стать во главе армии и считал необходимым, чтобы армия, под начальством Его Величества, была бы победоносной. Назначение же В. Кн. Николая Николаевича наместником Кавказа считал весьма желательным.

    ?Великому Князю — писал граф — легче управлять Кавказом, чем простому смертному, такова уже свойство Востока."

    В тот же день были подписаны указы: о назначении Янушкевича помощником Наместника Кавказа по военной части, Алексеева — Начальником Штаба Верховного Главнокомандующего, Рузского — Главнокомандующим Северного фронта, а Эверта — Главнокомандующим Северо-Западного фронта.

    О назначениях Поливанов протелеграфировал в Ставку и осведомил Совет министров. Все министры были довольны происшедшими переменами, но на следующий день, по решению большинства, упросили Горемыкина, дабы Государь принял Совет, с целью просить его не принимать командования. Инициатива принадлежала Кривошеину, которому все {183} хотелось спасти положение В. К. Николая Николаевича и наладить общую работу с общественностью. Он все еще думал, что заменит Горемыкина на посту премьера.

    20-го, после обеда, в Царском Селе состоялось экстренное заседание Совета министров под председательством Государя. Все министры, за исключением Горемыкина и умного, положительного, хладнокровного министра юстиции, Александра Хвостова, убеждали Государя не принимать верховного командования. Косвенно Государя поддерживал Горемыкин. Государь, волновавшийся еще за обедом перед заседанием, был совершенно спокоен и, выслушав все доводы, твердо заявил, что его воля непреклонна и что через два дня он выезжает в Ставку.

    В одной из модных пьес, шедших в Петербурге во время первой революции, один из героев говорит другому: ?Жандарм — это человек, занимающийся государственными делами по ночам". Эта остроумная фраза всегда вспоминалась мне, когда я подъезжал к Охранному отделению.

    Там, действительно, самая горячая, ценная работа происходила с вечера и часов до двух, трех, а то и позже, ночи. Время, когда туда стекались со всех концов столицы самые секретные сведения, полученные из разных кругов, групп, организаций, партий. Там они поступали в распоряжение самого начальника, расшифровывались, обрабатывались в течение ночи, продумывались и, уже утром поступали в виде гладких докладов Градоначальнику, Директору Департамента полиции, а иногда Министру.

    В изложении первому и последнему сведенья обезличивались, теряли свою непосредственную остроту и ценность. Я говорю, конечно, про самые секретные, политические, так называемые ?агентурные" сведения. Тут, в Охранном Отделении эти ?агентурные сведения" были — слова живых людей, работающих в той или иной революционной организации, слова непосредственные, часто горячие, понятные начальнику политического розыска, заставляющие реагировать, принимать то или другое решение. Это была борьба. Для высшего же начальства это была лишь литература, иногда подкрашенная, формальная.

    Тут, этими сведениями горел ответственный и за всю борьбу и за {184} информацию о ней человек — Начальник Охранного Отделения, там их воспринимал и понимал уже по своему высокий начальник, который знал лишь, что эти сведения получаются каким-то секретным путем от каких-то секретных сотрудников. Тут — это нужные, необходимые, желанные люди, которых нужно беречь и оберегать, там — это дрянь продажная, которых можно и проваливать, как это сделал легкомысленно Джунковский с Малиновским. Надо быть такими министрами, как Плеве, Дурново, Столыпин, чтобы правильно понимать и начальника розыска и агентурные сведения. Понимать политический розыск и по данным его решать, что и как делать.

    Столыпин был последним. После него приходили люди, думали, что они понимают происходящие события, делают полезное для родины дело и проходили бесславно, а иногда со вредом для родины. Так промелькнули Макаров, Маклаков, Алексей Хвостов и Протопопов.

    В последнее время Охранное Отделение помещалось в особняке, принадлежавшем принцу Ольденбургскому, на Мыткинской набережной. Громадные комнаты, много их, лепные потолки, зеркала, люстры. В огромном дубовом кабинете я беседовал с генералом Глобачевым. Не глупый, работящий, исполнительный и глубоко порядочный человек, Глобачев был типичный хороший жандармский офицер, проникнутый чувством долга и любви к Царю и Родине. Но он был мягок и не мог по характеру наседать на начальство. Для мирного времени он был хорош, для надвигающейся смуты — мягок. У него не было ничего от Герасимова, который когда-то с Дурново и со Столыпиным скрутили первую революцию.

    Удобно в чудных кожаных креслах. Обычный стакан чаю с лимоном перед каждым из нас. Со стен смотрят портреты Высочайших особ. Глобачев находил политический момент очень серьёзным. Катастрофа на фронте и в тылу почти полная. Вся левая общественность решила использовать момент и старается вырвать у Государя ?ответственное министерство". А куда это приведет, Бог ведает. Некоторые депутаты договариваются в своих мечтаниях до Учредительного собрания. По инициативе Милюкова, из членов Думы и Государственного Совета организуется сплоченное большинство {185} или Прогрессивный Блок. Он выставляет либеральную программу с требованием, в первую очередь, ?правительства, пользующегося доверием страны". Первый шаг к ответственному министерству. Все министры склоняются на сторону Прогрессивного Блока. Против — Горемыкин. Он не сможет спеться с Блоком. Неизбежно столкновение.

    Из Москвы только что телефонировали, что на закончившемся так называемом Коноваловском съезде представители ?кадет" и ?прогрессистов" постановили добиваться правительства, ?облеченного доверием страны". Московская Дума сделала подобное же постановление и даже выбрала депутатов, чтобы просить о том Государя. Очевидно, что это решение облетит всю Россию и такие же просьбы и ходатайства потекут со всех сторон. Новый министр Внутренних дел, князь Щербатов, все это знает и понимает, но он совершенно не тот человек, который нужен сейчас. Это и не Витте и не Столыпин.

    Было уже поздно, когда мы расстались, а мне надо было еще повидаться с одним старым приятелем, журналистом, связанным с министерством Внутренних дел.

    Гостиная красного дерева. Музейные вещи. На стенах целая коллекция чудного Поповского фарфора. Камин, бронза. В соседней комнате стучит машинка. Подали чай. Тут целый ворох сведений про министров, но в них надо осторожно разбираться. Военный министр Поливанов, как всегда, интригует и бранит во всю Ставку с Янушкевичем. После первых дней его назначения, Ставка перестала осведомлять его о действиях на фронте и о своих планах. А он наивно думал, что он будет все знать. Ну и ругается и критикует все.

    Сазонов нервничает и дошел до истерики, до настоящей истерики. Самарин — барин из Москвы, настраиваемый Москвою, будирует против Царского Села и буквально революционизирует Совет министров. Несмелые к нему прислушиваются, идут за ним. Ведь это же — ?общественность". XX — влюблен, висит на телефоне и все время переговаривается со своей симпатией. Все бранят Горемыкина и подсовывают прессе кандидатуры: то Поливанова, то Кривошеина, как будущих премьеров. Кривошеий кадит Поливанову, а сам думает, как {186} бы того обойти и придти на финиш первым. Но сам проводит взгляд необходимости совместной работы с общественностью, с Государственной Думой; или нужна диктатура, а диктатора не найдешь, или надо ладить — вот его формула. Это, конечно, самый умный, гибкий и тонкий из всех министров, но уже очень исполитиковался и как бы не провалился.

    А Горемыкин, гордый царским доверием, не хочет знать никаких полевении, говорит, что всякие общественности — все это ерунда. Что, вот, примет Царь главнокомандование и все придет в порядок. Ни на какие уступки теперь идти не надо. Не время. Все это будет хорошо после войны. Вот, как думает старик.

    Сказать вам про Распутина. Про него говорят. Говорят много. Но ведь вы сами знаете, что его нет в Петербурге. Он в Покровском. Он целое лето там. Он приезжал на несколько дней, и вы знаете, что его Царь прогнал. Все это знают и в Думе, и все-таки его именем агитируют. Агитируют против Царского Села, Против Государя. Поднимается волна. Помните, Александр Иванович, как мы переживали с вами девятьсот пятый и шестой годы?.."

    Так говорил мой собеседник. Он много знал и понимал обстановку хорошо. Не раз вспоминали мы, как говорил когда-то знаменитый Зубатов, что революцию у нас сделают не революционеры, а ?общественность".

    Но, зачем же ваша газета, сказал я, наконец, пишет ложь и инсинуации с намеками на Царское Село? Ведь это же мерзость, гадость. Ведь это же преступление, писать подобные вещи во время войны, ведь это значит играть на руку немцам и только. И это ваша газета, правая газета, претендующая на патриотизм, национализм.

    Мой собеседник рассмеялся, поправляя свой шикарный лондонский галстук. Иных он не носил. Он стал оправдываться, что все газеты подчинены военной цензуре, значит, если она пропускает — значит, это можно и, может быть, желательно. Все идет от Ставки, а затем от генерала Звонникова. Если что проскальзывает — это уж их вина. Наше дело репортерское, нам тоже есть хочется. Да потом, скрывать не стану, нашу газету поддерживает Ставка. Хозяину нечего бояться.

{187} Высокие религиозно-нравственные побуждения, которыми руководился Государь Император Николай II, принимая на себя Верховное Командование в тот критический момент, когда растерялись до истерики и некоторые главнокомандующие и министры, понимали тогда лишь его семья да немногие из окружавших Государя лиц.

    21-го августа Государь приобщался Св. Тайн в Феодоровском соборе. После же завтрака Их Величества поехали в Петербург, молились у гробницы Царя Миротворца, у образа Спаса Нерукотворенного, в Домике Петра Великого и в Казанском соборе.

    Они были на Елагином острове у Императрицы Марии Феодоровны. Атмосфера Елагинского дворца не была благоприятна для Царицы Александры Федоровны. Там считали, что Царица имеет нехорошее влияние на своего супруга в смысле государственном. Там не разделяли ее религиозного увлечения ?отцом Григорием" и считали его нехорошим человеком.

    Вдовствующей Императрице уже несколько лет, как были открыты глаза на ?Старца" и на то, насколько хорошо лицемерит тот, изображая из себя человека святой жизни. Слышала Императрица даже и личный рассказ о похождениях ?Старца" при поездке в 1909 году в Покровское от самой госпожи С., участницы той поездки, так горько разочаровавшейся в ?Старце".

    Их Величества пробыли в Елагинском дворце более двух часов. Императрица очень уговаривала сына не принимать Верховного Командования или, по крайней мере, советовала оставить В. Кн. Николая Николаевича при Ставке, но безуспешно. Во время разговора Государя с матушкой, Царица Александра Федоровна беседовала в другой комнате с В. К. Ксенией Александровной и высказала большое неудовольствие на В. Кн. Николая Николаевича.

    Проводив Их Величеств в Царское Село, я вернулся в Петербург, где мне надо было собрать сведения о том скандале, который произошел в Совете министров в связи с проектом Государя Императора.

{188} Произошло же следующее. Все министры, за исключением Хвостова и больного Рухлова, недовольные на председателя Горемыкина, не поддержавшего их на совещании с Государем, составили открытую Горемыкину оппозицию. 21-го, на дневном заседании Совета министров, начав обсуждать проект ответной от Государя телеграммы Московскому городскому голове, Морской министр Григорович предложил сделать еще попытку отговорить Государя не принимать командования и не сменять Великого Князя, но только уже в письменной форме. Мысль, видимо, понравилась. Но Горемыкин протестовал и доказывал необходимость подчиниться категорически выраженной воле Монарха. Начался спор, принявший страстный характер. Все, кроме Хвостова, поддерживали предложение Григоровича и высказывались за отставку при несогласии Государя. Особенно горячились Сазонов, Самарин и Щербатов. Сазонов и Харитонов даже позволили себе весьма рискованные выражения. Начались нападки на Горемыкина, который несколько раз просил министров умолить Государя Императора освободить его от должности.

    ?Та агитация, — говорил он, — которая идет вокруг этого вопроса и связывается с требованием министерства общественного доверия, является стремлением левых кругов использовать имя Великого Князя для дискредитирования Государя Императора. Весь шум вокруг его имени есть ничто иное, как политический выпад против Государя.. От своего понимания долга служения своему Царю-Помазаннику Божию, я отступать не могу. Поздно мне, на пороге могилы, менять свои убеждения. Убедите Государя меня убрать. Когда Его Императорское Величество в опасности, откуда бы она не шла, я не считаю себя нравственно в праве заявлять Ему, что я не могу больше служить Государю".

    Наконец выступил, серьёзно и спокойно слушавший споры, министр Юстиции Хвостов.

    ?Я все время, — начал он, — воздерживался от участия в споре о существе и объеме власти Монарха. Для меня этот вопрос разрешен с момента присяги. Предъявление Царю требования об отставке я считаю для себя абсолютно {189} недопустимым. Поэтому ни журнала, ни доклада, ни иной декларации я не подпишу. Призывы, исходящие от Гучкова, левых партий Государственной Думы, от Коноваловского съезда и от руководимых этим съездом общественных организаций, явно рассчитаны на государственный переворот. В условиях войны такой переворот неизбежно повлечет за собою полное расстройство государственного управления и гибель отечества. Поэтому я буду бороться против них до полного издыхания. Пусть меня судит Царь, моя совесть говорит мне так. Что вы не давайте, господа Чхеидзе и Керенские будут недовольны и не перестанут возбуждать общественное раздражение разными посулами".

    Министр Юстиции говорил спокойно и на реплики отвечал документальными данными. Его выступление охладило пыл зарвавшихся министров. Споры прекратились. Стали вырабатывать проект телеграммы для Москвы и, утвердив его, разошлись.

    Но, сговорившись затем в течение дня, министры оппозиционеры собрались вечером на секретное совещание в квартире Министра Иностранных дел Сазонова. Там они составили безупречное по корректности и деликатности письмо Государю Императору, в котором, во первых, высказывали свое мнение, что принятое Государем решение относительно Верховного Командования ?грозит, по их крайнему разумению, России, Государю и Династии тяжелыми последствиями." И во вторых, что, заметив коренное расхождение между председателем Совета Министров и ими, они ,,теряют веру в возможность с сознанием пользы служить Государю и Родине".

    Письмо подписали ?верноподданные": Харитонов, Кривошеин, Сазонов, Барк, Щербатов, Самарин, Игнатьев и Шаховской.

    Военный и Морской министры не подписали письма, но обещали доложить Его Величеству о их солидарности с подписавшими. Поливанов взялся доставить письмо через фельд-егеря по назначению, но завтра.

    Стали разъезжаться. У подъезда щеголеватый пристав, полковник Келлерман отдает честь. ?Почему вы здесь?" — {190} спрашивает Поливанов, ?В наряде по случаю совещания Совета Министров, Ваше высокопревосходительство", — отвечал полковник. Кто-то рассмеялся. Секретное совещание!

    22-го августа в нескольких утренних газетах были заметки об уходе Горемыкина. Кандидатами называли Поливанова, Кривошеина и Сазонова.

    Утром Государь приехал с семьей в Петербург. Дежурным флигель-адъютантом был Саблин. В 11 часов, в Белом зале Зимнего дворца открылось заседание Особых Совещаний для объединения мероприятий по снабжению армии и по обороне государства. Присутствовали все министры и члены Совещаний от Государственного Совета и Государств. Думы. Было торжественно. Государь и все военные — в парадной форме. Государь произнес отличную речь, призывая всех к дружной работе. Ему отвечали Поливанов и Председатели Гос. Совета и Гос. Думы. Перейдя затем в гостиную, Государь знакомился отдельно с членами Совещаний. В это время Шингарев вручил Его Величеству записку членов Военно-морской комиссии Гос. Думы о недочетах в военном деле, за подписью восьми членов и, в том числе, архи-правого, Маркова 2-го.

    Вскоре в гостиную вошла Императрица с Наследником. Царице были представлены члены Совещаний. Затем Куломзин провозгласил ура за Их Величества, и торжества кончилось. Их Величества вернулись в Царское Село. В поезде Саблин, как дежурный флигель-адъютант, вручил Государю принятый от фельд-егеря, пакет с письмом министров-оппозиционеров.

    Государь прочел его и был, как говорил Саблин, взволнован. Вечером, в 6 часов, был очередной доклад Поливанова. Уходя, Поливанов столкнулся с дежурным Саблиным и спросил, был ли передан пакет. Саблин пояснил, что да и немедленно. Поливанов, предполагая, очевидно, что тот в курсе события, заметил: ?с таким Председателем мы можем дойти и до революции". Государю это стало известно.

    В 10 часов вечера Государь выехал в Могилев, в Ставку.

{191} Наш поезд литера ?В" вышел на час раньше. Мы засиделись в столовой после вечернего чая. Злободневной темой была опала князя Орлова.

    Еще накануне Государь вычеркнул князя из числа едущих с ним. Его заменил Дрентельн. На днях должно было состояться официальное назначение Орлова Помощником Наместника Кавказа по гражданской части. Положение исключительной важности, но для князя то была опала. Так странно кончалась служба князя при особе Государя.

    Не отличаясь особым умом, он продержался около Государя пятнадцать лет. Был одно время очень близок к Государю и в трудное время 1905 и 1906 годов играл как бы политическую роль. Так говорили. Затем, понемногу, тускнел и, наконец, попал в опалу. Как и многим лицам ближайшей свиты и ему, князю Орлову, не хватало политического образования, и потому уход его особого ущерба не принес, но Военно-походная Канцелярия Его Величества, с уходом князя теряла много. По Канцелярии князь был очень хорош. Он много правды доложил, за свое время, Государю и много сделал добра. Подчиненные очень любили князя, как доброго и хорошего человека. Придворная прислуга в следующие дни устроила целый пелеринаж, приходя прощаться к князю в ?полуциркуль", где он жил. Молва придала даже тогда этому прощанию как бы демонстративный характер, чего на самом деле не было. Прислуга просто любила князя. Эта публика при дворе отлично разбиралась в людях и умела, по-своему, ценить хороших людей. В князе же Орлове она видела еще и ,,вельможу" на старый манер, что уже было в наше время редкостью.

    Лично я терял с уходом князя расположенного ко мне человека, который симпатизировал нашей службе и ценил ее. Терял человека, который, после убийства Столыпина, имел мужество заступиться за меня перед Его Величеством, не говоря мне о том. Я видел от князя только одно хорошее и потому жалел его, хотя мой непосредственный начальник и был с князем, в последнее время, в довольно холодных отношениях.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ДВЕНАДЦАТАЯ

    — Август и сентябрь 1915-го года. — Г. Могилев на Днепре и его власти. — Приезд Государя 23-го августа. Приказ о вступлении в командование. — Сплетни. — Первый день. — Отъезд В. Кн. Николая Николаевича. — После отъезда. — Письмо Государя. — Расквартирование в губернаторском доме. — Порядок жизни. — Начальник Штаба генерал Алексеев. — Генерал-квартирмейстер Пустовойтенко. — Генерал Борисов. — Приезд В. Кн. Бориса Владимировича. — Визит Царицы Александры Федоровны В. Кн. Марии Павловне. — Приезд других Великих Князей. — Брат Государя. — Дикая дивизия и ее подвиги. — Приезд В. Кн. Кирилла Владимировича, Георгия Михайловича и Димитрия Павловича. — Министерский кризис. — Прогрессивный Блок и роспуск Гос. Думы. Царица и премьер Горемыкин. — Приезд Горемыкина в Могилев. — Роспуск Госуд. Думы. — Несогласия среди министров. Заседание Совета министров в Царской Ставке 16-го сентября. — Впечатление в Армии от перемены главного командования. — Перемена положения на фронте. Вильно-Молодеченская операция. — Возвращение Государя 23-го сентября в Царское Село. — Предсказание Распутина.

    Могилев губернский (47.591 жителей по переписи 1897 г.) раскинулся на высоком берегу Днепра в 734 верстах от Петербурга и в 563 от Москвы. На самом возвышенном его пункте, над рекой, белеет губернаторский дом и здания присутственных мест. Около дома сад. А невдалеке, над самым откосом городской общественный садик, из которого открывается прелестный вид на реку и Заднепровье.

    Петр Великий, воюя с Карлом XII-ым, жил в Могилеве в 1704 году. Екатерина Великая там принимала Франца Иосифа II-го. Тогда Императрица заложила в городе собор Св. Иоасафа. В нем хорошо сохранились несколько икон кисти Боровиковского, писанные на медных досках. Хранится в церкви и евангелие, вышиною в один аршин и шириною в 11 вершков, заделанное в серебряный оклад, весом один пуд двадцать пять с половиной фунтов, подарок Императрицы Елизаветы Петровны.

    Армия Наполеона проходила, частично, через Могилев и маршал Даву, которого Толстой назвал французским Аракчеевым, жил в губернаторском доме.

    В городе почти нет интеллигенции; вид толпы довольно серый; много евреев. Магазины неважные, театр без труппы и два плохих кинематографа. Губернатором был Александр Иванович Пильц, правовед, образованный и хороший человек. Про Городского голову говорили, что его предок при Петре Великом занимал то же место. Начальником Губернского Жандармского управления туда назначили полковника Еленского, проходившего службу в Петербургском Охранном отделении, а для заведования регистрацией населения и для проверки приезжающих туда лиц прислали опытного жандармского подполковника Дукельского, которого я знал {196} давно. С этими лицами мне предстояло встречаться по моей работе.

    23-го августа, в полдень, Государь приехал в Могилев, который делался теперь Царской Ставкой. На дебаркадере встречали: Великий Князь Николай Николаевич и начальствующие лица. Царские поезда были отведены на отдельную ветку, проведенную в рощицу, принадлежавшую одному частному лицу. Кругом охрана Железнодорожного полка. Далее мои посты. Государь остался пока жить в поезде. От поезда до губернаторского дома, где жил Великий Князь, казалось версты две хорошего шоссе.

    К высочайшему завтраку были приглашены: Великий Князь, Янушкевич и Данилов. Настроение было тяжелое. Кроме Государя и Великого Князя никто почти не разговаривал. Уже было известно перед завтраком, что передача власти совершилась, что Государь переговорил с Великим Князем. Великий Князь предполагал уехать в деревню 25-го числа. Днем Государь принял доклад от нового Начальника Штаба, генерала Алексеева, но в присутствии Великого Князя.

    Был отдан следующий приказ:

    ПРИКАЗ

    Армии и Флоту

    23-го августа 1915 года

    Сего числа я принял на себя предводительствование всеми сухопутными и морскими вооруженными силами, находящимися на театре военных действий.

    С твердою верою в милость Божию и с непоколебимой уверенностью в конечной победе будем исполнять наш святой долг защиты родины до конца и не посрамим земли Русской.

    НИКОЛАЙ.

    Вторая половина приказа была написана Государем на подлиннике собственноручно. В тот же день был подписан рескрипт на имя Великого Князя, а он отдал свой прощальный приказ по армии.

    Перед обедом Государь телеграфировал Царице: ,,Благодарю за вести. Свидание сошло удивительно хорошо и просто. Он уезжает послезавтра, но смена состоялась уже сегодня. Теперь все сделано. Нежно целую тебя и детей. Николай".

{197} Высочайший обед, к которому был приглашен Великий Князь и некоторые генералы Ставки, прошел оживленно. Государь и Великий Князь шутили и смеялись. После обеда я имел несколько интересных свиданий. Оказалось, что под наружным спокойствием в настроениях скрывалось и другое. Государь очень волновался, подписывая приказ. Великий Князь до последней минуты надеялся, что Государь удержит его при себе в Ставке. Окружавшие Великого Князя лица очень муссировали этот слух, хотя о неудачной попытке экспансивного Вел. Кн. Димитрия Павловича уже знали.

    Теперь, когда передача власти сделалась совершившимся событием, у некоторых из окружавших Великого Князя лиц прорвалось озлобление по поводу случившегося. Пошел слух, что Великого Князя свалила ?немецкая партия", что теперь скоро заключат сепаратный мир с немцами.

    Слыша эти клеветнические тогда сплетни, там, на месте, я лишний раз сказал себе — значит, доходившие до нас сведения об интригах, что плелись около Великого Князя, были правильны. Теперь это прорывалось то у одного, то у другого, без меры усердного поклонника Великого Князя.

    Перед сном я сделал, в тот же день, следующую запись в дневник:

    ?Конечно, старое командование уезжает совершенно сконфуженным. И если ничего не говорят в массе про самого Николая Николаевича, который отлично понимает, что он первый год войны проиграл, то все рады и довольны полной смене штабных руководителей".

    ?День был нервный. Все встревожены. Толкаются как мухи, стукаются лбами, спрашивают друг друга: ну, что, как? Кто что и знает, не говорит. Странная обстановка!'

    24-го, в 10 ч. утра, Государь проехал в собор, где был отслужен молебен, после которого Его Величество проследовал в Штаб. Совершался как бы формальный прием новой должности.

    25-го, в 2 ч. дня, В. Кн. Николай Николаевич прощался со Штабом. К шести часам на вокзал собрались высшие чины Штаба, т. к. назначался отъезд Великого Князя. Приехал Государь со свитой и вошел в вагон Великого Князя. Выйдя {198} оттуда, Государь попрощался с отъезжавшими с Великим Князем лицами. Уезжал и генерал Янушкевич. Данилов, за несколько часов перед тем, покинул Могилев.

    Великий Князь попрощался с Министром Двора и со свитой и в шесть часов поезд тронулся. Великий Князь, вытянувшись в струнку, у окна вагона, отдавал Государю честь. Государь, слегка улыбаясь, отвечал по-военному.

    После отъезда Великого Князя стало как-то легче. Как будто разрядилась гроза. Кто знал истинный смысл совершившегося, крестились. Был предупрежден государственный переворот, предотвращена государственная катастрофа.

    Впервые к высочайшему обеду были приглашены губернатор и предводитель дворянства, военные представители Англии и Франции. Гофмаршальская часть устанавливала свой порядок.

    Поздно вечером, после обычного чая в кругу ближайшей свиты и партии домино с Ниловым, Граббе и Саблиным, Государь получил, присланную от генерала Иванова, телеграмму, что наша 11-ая армия, генерала Щербачева, атаковала в Галиции две немецкие дивизии, из коих одна гвардейская, и взяла в плен 150 офицеров, 7.000 солдат, 30 орудий и много пулеметов. Это случилось тотчас же, как войскам стало известно о принятии Государем на себя командования.

    Государь был обрадован, поделился новостью со свитой и написал письмо Царице. ?Это, поистине, Божья милость, и какая скорая," — говорил он.

    27-го августа (9 сентября н. ст.) Государь переехал жить в губернаторский дом, переехала и свита, перебрались и мы, жившие в поезде литера ?В?. Губернаторский дом был двухэтажный или по-французски состоял из рэ-де-шоссе и одного этажа. Один длинный фасад его выходил на площадь, вокруг которой расположены правительственные учреждения, другой в сторону Днепра, в сад, примыкавший к дому справа. Постройка старая, комнаты средней величины, скромно обставленные.

    Государь поместился в верхнем этаже. Там, первым от передней, шел довольно большой белый зал, окнами на {199} площадь. Белые стулья с ярко- желтой штофной обивкой. Ярко желтые портьеры, рояль и царские портреты.

    Из зала одна дверь вела в столовую, другая же в комнату, ставшую рабочим кабинетом Государя.

    Там стоял большой дубовый, на тумбах, с ящиками, резной письменный стол, обтянутый обычным сукном цвета бордо. Старинные диван и кресла красного дерева. Люстра модерн со стекляшками, спускалась с потолка, а скромная электрическая лампа с зеленым абажуром, стояла на письменным столе.

    Из кабинета вела дверь в комнату, где устроили спальню для Государя. Она выходила окнами в сад и на Днепр. Там стояла складная железная, так называемая из стволов, кровать и немного мебели красного дерева. Высокая кафельная, с лепными украшениями печка в углу. Люстра— под ампир. Из спальни была дверь и в столовую.

    В одном этаже с Государем поместился граф Фредерикс и генерал Воейков, а также камердинер Государя. В нижнем этаже расположились: гофмаршал Долгоруков (интимно Валя), генерал-адъютант Нилов, лейб-хирург Федоров и флигель-адъютант Дрентельн, принявший должность от ушедшего Орлова, Начальника Военно-походной канцелярии.

    Прочие лица, сопровождавшие Государя, жили или в одном из правительственных зданий на площади или в гостиницах.

    Установившийся порядок дня Государя был таков. Вставал Государь в 7 часов и пил чай у себя в комнатах. В 9 часов, в фуражке и защитной рубашке с кожаным поясом в высоких сапогах, Государь выходил из дома и, поздоровавшись со стоявшими у подъезда часовыми, направлялся в Штаб, до которого было не более ста шагов. Его сопровождали: Дворцовый Комендант, дежурный флигель-адъютант и дежурный урядник конвоец.

    У наружного подъезда Штаба Государя встречал с рапортом дежурный по Штабу офицер. Государь подавал ему руку и уже только в сопровождении дежурного входил в здание Штаба. На верхней площадке Государя встречали Начальник Штаба Алексеев и Генерал-квартирмейстер {200} Пустовойтенко. Входили в зал. И на столах и на стенах карты. Алексеев начинал доклад.

    После доклада Государь возвращался домой, встреченный Дворцовым Комендантом и дежурным флигель-адъютантом, и проходил в свои комнаты. В час Государь выходил в зал, где уже были в сборе все приглашенные к завтраку и свита. Государь здоровался и проходил в столовую. После завтрака Государь беседовал с кем либо из приглашенных, что обычно весьма учитывалось, и затем, поклонившись всем, уходил в свои комнаты. В это время Государь говорил Дворцовому Коменданту о предстоящей прогулке; тот предупреждал меня и делались соответствующие мероприятия.

    Около двух с половиной часов подавались автомобили, и Государь ехал, в сопровождении нескольких лиц свиты, на прогулку за город. Отъехав большое расстояние, Государь делал, обычно, большую хорошую прогулку пешком и возвращался домой лишь к чаю.

    С момента выезда Государя из дворца, охрана Его Величества лежала на моем отряде. Но при проезде Государя по городу все виды полиции были конечно начеку, делая каждая свое дело. Особенно внимательно выполняли все свое дело, ожидая возвращения Государя, когда публика толпилась, желая видеть Его Величество. Восторженное ура и махание платками встречали и провожали автомобили. Ласково улыбаясь, Государь прикладывал руку к козырьку.

    В 5 часов в столовой подавали чай, на котором, кроме Государя, была только свита. После чая Государь занимался у себя в кабинете.

    В 7 с половиной часов — обед с приглашенными, список которых составлялся гофмаршалом заблаговременно и утверждался Государем. После обеда Государь разговаривал с лицами, ему по моменту интересными и удалялся в свои комнаты, откуда выходил к вечернему чаю в 10ч., со свитой. После чая, поиграв иногда в домино со своими всегдашними партнерами, Государь, попрощавшись со свитой, уходил в свой кабинет, где занимался за полночь.

    С первых же дней вступления Государя в командование, самым близким для него лицом по ведению войны, сделался {201} Начальник Штаба генерал Михаил Васильевич Алексеев, которого Государь знал давно и к которому питал большую симпатию, называя его иногда ?мой косой друг".

    Генералу Алексееву шел пятьдесят восьмой год. Сын небогатых родителей, он окончил Тверскую гимназию и Московское юнкерское училище (которые в то время много отличались от Военных училищ), откуда в 1876 году поступил прапорщиком в 64 пехотный Казанский полк.

    С полком он участвовал в Турецкой войне и, прослужив в нем девять лет, поступил в Академию Генерального Штаба. По окончании в 1890 году Академии, Алексеев служил в Главном Штабе и в течение шести лет состоял профессором Академии.

    В Японскую войну был генерал-квартирмейстером третьей армии и заслужил Георгиевское оружие. После войны вновь служил в Главн. Штабе, затем был Начальником Штаба Киевского военного округа (когда очень понравился Государю на маневрах в 1911 г., о чем говорилось в предыдущем томе), затем он был командиром 13-го корпуса, а настоящую войну, сперва был Начальником Штаба Юго-Западного фронта (у Иванова), а затем Главнокомандующим армиями Северо-Западного фронта.

    В последней должности он подвергся, как уже говорилось, большим нареканиям и критике со стороны подчиненных ему генералов. Критиковала его и старая Ставка, и когда состоялось его последнее назначение, злые языки, не без иронии, говорили, что вот, мол, поздавал все крепости немцам и получил повышение.

    Среднего роста, худощавый, с бритым, солдатским лицом, седыми жесткими усами, в очках, слегка косой, Алексеев производил впечатление не светского, ученого, статского военного. Генерал в резиновых калошах. Говорили, что он хороший и порядочный человек. Он имел жену, которая, по слухам, была ?левая", сына, служившего в Л.-гв. Уланском Его Величества полку.

    Назначение Алексеева на его высокий пост подняло большие разговоры среди генералов. Некоторые его приветствовали, а некоторые, из них же первый генерал Рузский, {202} считали его несоответствующим новой должности. Рузский особенно сильно критиковал Алексеева за его работу по войне. Единственно на чем все сходились это на том, что Алексеев человек работящий и необыкновенной трудоспособности. Выбор его объясняли личной симпатией Государя Императора.

    В качестве генерал-квартирмейстера Алексеев привез с собою генерала Пустовойтенко. Это был средний, ничем не проявивший, до сих пор, себя, генерал Генерального Штаба, назначению которого удивлялись, разводя руками и поднимая плечи. По виду это был щеголеватый, среднего роста генерал, дополнявший своею франтоватою наружностью то, чего не хватало его начальнику.

    Пополнять недостававшие генерал-квартирмейстеру стратегические качества должен был, привезенный Алексеевым, взятый из отставки, некий генерал Борисов, однополчанин Алексеева, его друг, советник и вдохновитель. Алексеев держал его на каких-то неофициальных должностях, что навлекало на него большие нарекания по двум прежним должностям.

    Борисов имел какую-то историю в прошлом, был уволен в отставку и это прервало его карьеру. Маленького роста, кругленький, умышленно неопрятно одетый, державшийся всегда в стороне, он заинтриговал сразу многих, а с прежних мест службы Борисова стали приходить целые легенды о его закулисном влиянии.

    Позже мне пришлось слышать от одного, весьма авторитетного лица, что генерал Поливанов считал Борисова на границе гениальности с умопомешательством. Прочие лица Ставки оставались на местах. 3-го сентября с фронта, из Вильны, приехал с особым поручением Вел. Кн. Борис Владимирович, командовавший Л.-гв. Атаманским казачьим полком. За блестящее дело полка при Лежно (25 октября 1914 г.) Великий Князь получил Св. Георгия четвертой степени, а 23 ноября был произведен в генерал-майоры и пожалован в Свиту Его Величества. Его любили в полку, он был популярен и это доходило до Государя. Генерал Олохов прислал его доложить в Ставке о положении в гвардейских частях, которые дрались в те дни в районе Вильно.

{203} Старая Ставка не жалела гвардию. Жаловались, что гвардию подводили. Обвиняли Генеральный Штаб вообще, обвиняли некоторых генералов Ставки персонально. Вел. Князь Борис Владимирович был уполномочен доложить Государю, что в настоящее время, в двух гвардейских корпусах насчитывалось лишь одиннадцать тысяч человек. Великий Князь был в восторге, что Государь принял командование. Он знал все недочеты старой Ставки. Ему пришлось раз в Царском Селе лично слышать от Государя, что Ставка скрывает от него правду, что Государь не знает, что делается в армии. Великий Князь не мог не выразить своего удивления и посоветовал Государю поставить прямой провод Ставка — Дворец и требовать ежедневных докладов. Отсутствие такого провода казалось тем более странным, что кабинет Вел. Кн. Николая Николаевича был соединен прямым проводом с киевской квартирой его супруги.

    По словам В. Кн. Бориса Владимировича известие о принятии Государем командования было встречено в гвардии с большой радостью. ,,Старик" — говорили солдаты про Николая Николаевича, — ?боится, а Государь с нами." Офицеры же гвардии знали хорошо реальную ценность ушедшего Главнокомандующего.

    В это свидание со своим двоюродным братом у Государя возникла мысль сделать его походным атаманом всех казаков и удержать его при Ставке, что бы связало ближе казачество с Государем во время войны. Это и было осуществлено немного позже, а пока же Великий Князь вернулся в полк.

    По странному совпадению, в тот самый день, когда Государь беседовал в Могилеве с В. Кн. Борисом Владимировичем, Царица Александра Федоровна, в Царском Селе, приехала к чаю к его матушке Вел. Кн. Марии Павловне.

    За двадцать последних лет это был первый случай, что Царица приехала без мужа. Между двумя, немецкими по рождению, принцессами чувствовался всегда холодок. Когда юная принцесса Алиса приехала впервые в Россию погостить к своей сестре, В. Кн. Мария Павловна отнеслась тогда очень любезно и даже покровительственно. Когда же принцесса Алиса сделалась Императрицей, Великая Княгиня Мария Павловна, будучи старше {204} ее по годам и опытнее в жизни, будучи женой дяди Государя, думала, что она, зная хорошо Россию и столичное общество, сможет быть как бы руководительницей молодой Царицы в ее первых шагах. Этого не случилось. Скрытная, замкнутая для всех, кроме мужа, молодая Императрица оставалась недоступной и для ее влияния. Этим породила известный холодок. Затем вопрос о престолонаследии, о чем говорилось выше, дал еще больший осадок. И вдруг Царица приехала по собственной инициативе и подарила Великую Княгиню (тетку) долгим и откровенным, шедшим как от сердца, разговором.

    Царица жаловалась, что ее не понимают и, потому все, что она делает, истолковывается против нее. Она жаловалась на Вел. Кн. Николая Николаевича и приводила доказательства, как он оттеснял Государя от армии, как скрывал от Государя правду. Говорила об интригах сестер-черногорок, направленных в ущерб Государю и Наследнику. Давала понять, что ей известно из их действий то, что грозило не только ей, но и Государю. Все, что говорила Царица, дышало искренностью и произвело большое впечатление на Великую Княгиню. Много лет спустя, говоря со мной о той беседе, В. Кн. Андрей Владимирович повторял не раз: ?Государыня рассуждала тогда логично и правильно".

    10-го сентября в Ставку приехал брат Государя Вел. Кн. Михаил Александрович, блестяще командовавший на войне Кавказской туземной конной дивизией, которую называли ?дикой".

    Объявление войны застало Великого Князя в Лондоне, где он жил со своей морганатической супругой Наталией Сергеевной Брасовой.

    Остававшиеся в России друзья Великого Князя, сейчас же после объявления войны, послали ему телеграмму, что они ждут его возвращения в Россию. Побывав у Короля и, узнав от него, что Англия скоро присоединится к России, Великий Князь телеграммой просил у Государя разрешения вернуться в Россию, дабы стать в ряды войск. Наталия Сергеевна была против этого и уговаривала мужа поступить в английскую армию.

{205} Государь телеграммой разрешил возвращение и просил заехать в Данию за Императрицей Марией Феодоровной. На это Великий Князь телеграфировал, что он предполагает выехать с семьей, что исключает возможность заезда за Императрицей и просил разрешения въезда в Россию и его жене. Разуверенный одним из бывших адъютантов Великого Князя, что тот не любит своей жены, Государь колебался. Однако, некоторые Великие Князья доказали Государю, что сведения экс-адъютанта неверны и Государь дал разрешение на въезд и Наталии Сергеевне.

    Приехав, Великий Князь поселился с женой в Европейской гостинице, в Петербурге. Это произвело целую сенсацию, пошли всякие толки и Великий Князь, купив небольшой дом с садом в Гатчине, перевез туда семью. Великий Князь был произведен в генерал-майоры и зачислен в Свиту Его Величества. 30-го августа, в день Св. Александра Невского, Великий Князь впервые надел генеральскую форму и отправился в Петропавловскую крепость на панихиду по державному отцу и деду.

    Вскоре состоялось и назначение Вел. Князя Начальником ?Дикой" дивизии. Кавказская туземная конная дивизия была составлена из кавказских горцев, сведенных в шесть полков по национальностям: Кабардинский, Дагестанский, Чеченский, Татарский, Черкесский и Ингушский. Многие всадники даже не говорили по-русски. Офицеры были кадровые, многие из гвардии, многие знатных кавказских фамилий. Начальником дивизии был назначен сначала князь Орбельяни, но, как только стало известно о возвращении В. Кн. Михаила Александровича, то Наместник, граф Воронцов-Дашков, просил Государя, в знак внимания и милости к народам Кавказа, назначить Начальником дивизии своего Августейшего Брата.

    Так состоялось назначение Великого Князя Начальником той дивизии, покрывшей себя неувядаемой славой в Великую войну, как и большинство частей Русской Императорской армии.

    Командиром первого полка дивизии — Кабардинского, состоял сын Наместника, полковник граф Илларион Воронцов-Дашков, единственный адъютант Великого Князя, {206} оставшийся при нем в период немилости. И теперь, командуя полком, граф продолжал носить те простые адъютантские аксельбанты.

    В декабре 1914 года Дикая дивизия находилась уже на Карпатах в составе армии генерала Щербачева. В ночь на 17 декабря состоялось ее боевое крещение. Полки Кабардинский и Дагестанский, в лешем строю, взяли штурмом, по глубокому снегу, деревню Береги-Горны, опрокинув Альпийских австрийских стрелков. Гарцы заняли перевал Оссады и деревню Вишлины и заночевали в следующей деревне, в узком ущелье.

    18-го днем, к зарвавшимся вперед сотням приехал В. Кн. Михаил Александрович. В курной избе, прокопченой дымом, где помещались командир первой бригады князь Багратион и командир Кабардинского полка граф Воронцов-Дашков, устроился и Великий Князь со своим Начальником Штаба генералом Юзефовичем. Там провел Вел. Князь ночь на 19-ое декабря.

    ?Было страшно, — рассказывал мне после один из ночевавших с Вел. Князем начальников. ?Мы уже зарвались вперед. Мы уже спускались с перевала. Наши главные силы далеко позади. Против нас, привыкшие к своим местам, Альпийские стрелки. Что там делается у них, не знаем, а ведь с нами брат Государя. Жутко было!"

    Дивизию оттянули назад, а, через несколько дней, приказали вновь идти вперед и снова взять перевал Оссады.

    И снова взяли горцы с бою знакомую уже деревню Береги-Горны, а 26-го бросились на штурм перевала Оссады, но взять его уже не удалось. Противник успел сильно занять и укрепить его. Пулеметы косили атакующих.

    Там, на Карпатах, в глубоком снегу и встретил Великий Князь со своей дивизией Рождество Христово. Туда, к самому Новому году была доставлена одним из чинов моей охраны, нарочито для того посланным, посылка из Петербурга графу Воронцову-Дашкову от его невесты с елкой и рождественскими подарками. Был там подарок и для Великого Князя и, зная это, мой охранник блестяще выполнил поручение, а разыскать адресатов было нелегко.

{207} 29-го мая 1915 года дивизия имела блестящее дело на Днестре, при Звеничи и Залещики. Великий Князь находился со штабом около железнодорожной станции Звеничи. Спокойно смотрел Великий Князь на разрывавшиеся кругом снаряды. Он, как всегда, был весел и все рвался туда, где была опасность. Дивизия очень полюбила его. Офицеры любили его за дивные душевные качества. Дикие горцы-всадники — за его храбрость и еще больше за то, что ?Наш Михаил — Брат Государя." Тут любовь переходила в обожание. Горцы его боготворили.

    ?Через глаза нашего Михаила сам Бог смотрит", сказал один умиравший в госпитале горец, когда Великий Князь, навестив его, отошел от его кровати.

    Великий Князь всегда хотел быть впереди. Его начальник штаба, Юзефович, не останавливал его, за что офицеры даже нарекали на него. ?Нельзя так, это же Брат Государя." Однажды, ехавши с Юзефовичем на автомобиле и с доктором Катоном, Великий Князь, правивший машиной, попал в район расположения неприятеля. Только чисто спортивная ловкость и смелость Великого Князя выручила их тогда и они не попали в руки противника.

    Приехав теперь в Ставку после беспрерывной годовой боевой службы, Великий Князь имел за боевые отличия Георгиевское оружие и Георгия 4-ой степени. Его приезд совпал с блестящим делом его дивизии по взятию позиции с высотой Баба № 292. По получении телеграммы, Государь вызвал для доклада графа Воронцова. Граф получил за то дело Георгиевское оружие. Командир Кабардинского полка, Князь Амилахвари и Дагестанского полка, Князь Бекович-Черкасский, начальники пехотных частей и артиллерии и многие солдаты и всадники получили Георгиевские кресты.

    Пробыв в Ставке несколько дней, Великий Князь вернулся на фронт.

    Были в Ставке по несколько дней и Великие Князья Кирилл Владимирович, Командир Гвардейского Экипажа, Георгий Михайлович, которого Государь посылал с особыми почетными по армии, поручениями, и Димитрий Павлович.

{208} Его вмешательство в дело смены В. Кн. Николая Николаевича, видимо, не изменило хорошего к нему отношения Государя.

    Вообще, при Государе в новой роли, Ставка связалась ближе с находившимися на фронте Великими Князьями, нежели то было раньше. Николай Николаевич не жаловал своих родичей и относился к ним высокомерно, а иногда и резко. Подобное отношение не оправдывалось поведением, более младших по чинам и летам, членов Династии, которые все, без исключения, вели себя на фронте безупречно и служили, действительно, примером для солдат и офицеров.

    Хотя удар Государя по Ставке обезглавил политическую интригу того времени, политический кризис еще не был разрешен.

    28-го августа оформилось объединение фракций и групп Гос. Совета, Гос. Думы в так называемый Прогрессивный Блок. Блок считал, что победа над немцами возможна только при существовании сильной, твердой и деятельной власти, а такою властью может быть только власть, опирающаяся на народное доверие. Это возможно только при создании правительства из лиц, пользующихся доверием страны и согласившихся с законодательными учреждениями относительно выполнения, в ближайший срок, определенной программы и при изменении приемов управления. Блок наметил ряд мер. Иными словами, пользуясь критическим положением страны, либералы решились попытаться ограничить власть монарха. Был сделан нажим на министров.

    Почти все они стояли на том, что Гос. Думу надо распустить, заменить Горемыкина новым, приемлемым для общественности человеком, подобрать министров, которые бы работали в согласии с законодательными учреждениями. Все это должен был сделать Государь.

    Горемыкин был решительно против такого плана. Его поддерживала Царица, видевшая в плане покушение на ограничение Монарха.

    Горемыкин же прибег к новой тактике. Воспользовавшись отъездом Государя, он стал ездить в Царское Село с докладами по государственным делам к Царице. Царица была привлечена к обсуждению этих дел. Она стала {209} высказывать свои заключения по ним Государю. Она письмами стала убеждать Государя принять то или другое решение. Иногда в своем мнении она подкреплялась мнением Распутина. О поездках премьера в Царское Село появлялись заметки в газетах. Пошли новые толки и пересуды о вмешательстве Царицы в дела управления.

    30-го августа Горемыкин приехал в Могилев с докладом к Его Величеству. Государь решил продолжать прежний курс политики. Он подписал указ о роспуске Гос. Думы с 3-го сентября, для урегулирования же вопроса о взаимоотношениях премьера с министрами обещал пригласить Совет Министров в Могилев.

    Этот Совет Министров и состоялся в Могилеве 16-го сентября. Открыв заседание, Государь выразил неудовольствие по поводу коллективного письма министров, причем даже спросил их:

    ?Что это, забастовка против меня?"

    После Государя говорил Горемыкин о возникших между ним и министрами несогласиях и закончил свою речь словами:

    ?Пусть, например, Министр Внутренних Дел скажет, отчего он не может со мной служить".

    На это последовал краткий и сдержанный ответ князя Щербатова о принципиальном различии их взглядов на вопросы текущего момента. Затем против Горемыкина говорил Кривошеин, произнесший взволнованно довольно резкую речь. И, уже в совершенно истерических тонах говорил против Горемыкина Сазонов. Самарин говорил резко, но спокойно. ?Ваше Величество, — говорил он, — укоряете нас, что мы не хотим Вам служить. Нет, мы, по заветам наших предков, служим не за страх, а за совесть. А что против нашей совести, то мы делать не будем".

    Видимо удивленный страстностью и прямотой речей, Государь сидел красный и взволнованный и, когда наступило молчание, как бы не знал, что делать. Из неловкого молчания вывел князь Щербатов. Попросив слова, он, в спокойном тоне высказал причины разномыслия большинства министров с премьером следующими словами:

{210} ?Причин, вызывающих разномыслие бывает много. Военный и статский, юрист и администратор, земец и бюрократ часто мыслят различно. Но есть другие причины разномыслия, более естественные и трудно устранимые. Это разница в людях двух поколений. Я люблю моего отца, я очень почтительный сын, но хозяйничать с ним в одном имении я не могу. А мой отец год в год ровесник уважаемому Председателю Совета Министров."

    Спокойная речь Щербатова как бы разрядила атмосферу.

    ?Да, я скорее столковался бы с отцом, чем с сыном", оказал, улыбаясь Горемыкин.

    Совещание кончилось без видимого результата. Государь объявил заседание оконченным, встал, пожал сухо руки присутствовавшим и удалился. Поезд унес министров в Петербург.

    На другой день Государь писал Царице: ?Вчерашнее заседание ясно показало мне, что некоторые из министров не желают работать со старым Горемыкиным. Поэтому, по моем возвращении должны произойти перемены."

    Горемыкин рассказывал в Петербурге, что Государь дал министрам ?нахлобучку". В свите говорили, что Государь показал твердость и властность. Министр же юстиции, Александр Хвостов находил поведение некоторых своих коллег на том заседании недопустимым, выражал на то крайнее негодование и высказал даже это самому Государю.

    Политический кризис затянулся.

    Принятие Государем на себя верховного командования было принято на фронте хорошо. Большинство высших начальников и все Великие Князья (не считая Петра Николаевича, брата ушедшего) были рады происшедшей перемене. Исторические предсказания изнервничавшихся министров о катастрофах не оправдались. Вот живая картинка того времени.

    ,,Мы стояли и разговаривали втроем, когда принесли телеграмму о принятии Государем командования, генерал Крымов, командир местного пехотного полка и я", — так рассказывал мне бывший комендант г. Львова, граф Адлерберг, — ?я выразил большую радость. Слава Богу, сказал {211} генерал Крымов. Пехотный же командир полка перекрестился. Я спросил его, почему он крестится. Разве так было плохо раньше? И командир начал рассказывать, как много несправедливостей делала старая Ставка. Теперь все переменится, говорил командир. Будет правда Царская".

    И, действительно, из новой, Царской Ставки повеяло спокойствием, правдой и справедливостью.

    Переломом к лучшему на фронте явилась так называемая Вильно-Молодечненская операция.

    Вот в чем заключалась она. К концу августа, продолжая нажимать по всему фронту, немцы перешли за линию Вилькомир-Гродно-Пружаны-Кобрин. Наш Северо-Западный фронт, которым теперь командовал генерал Эверт, тянулся от озер, что севернее Свенцян на Троки-Ораны-Мосты-Зельва-Ружаны и озеро Черное у истоков Ясельды. Левый фланг этого фронта упирался в болотистое Полесье, которое отделяло этот фронт от Юго-Западного.

    Севернее фронта генерала Эверта тянулся Северный фронт, подчиненный генералу Рузскому. Стык между Севериным и Северо-Западным фронтами был занят нашими слабыми по численному составу кавалерийскими частями. На это-то слабое наше место, и обрушились немцы в начале сентября. Собрав сильную ударную массу войск в районе Вилькомира, немцы обрушились на участок между Двинском и Вильной и прорвали его.

    Левый фланг нашего Северного фронта отступил, загнувшись к Северо-Востоку, а правый фланг Северо-Западного отступил, загнувшись к Юго-Западу. В образовавшийся проход устремилась масса германской кавалерии. 1-го сентября немцы заняли Свенцяны. Их кавалерия с конной артиллерией продвинулась вглубь до района железной дороги Молодечно-Полоцк.

    К 4-му сентября их конные части проникли, еще глубже в тыл по направлению к Минску. Положение нашего Северо-Западного фронта стало критическим. Его правый фланг был обойден. Противник зашел в тыл.

    Новое командование (Государь и Алексеев) с честью вышло из того критического положения. Согласно {212} распоряжению Царской Ставки было выполнено следующее. Северо-Западный фронт Эверта, упорно сражаясь, медленно отходил пока не достиг линии Сморгонь-Вишнев-Любча-Ляховичи.

    В это же время на правом фланге загнутого С. Западного фронта была сформирована из, взятых с фронта, корпусов новая армия. Эта-то новая, созданная среди непрерывных боев, армия и начала наступление по зарвавшемуся противнику. Армия Рузского помогала своим наступлением. Наша конница действовала в тылу зарвавшейся кавалерии противника. Мало помалу, совокупными геройскими действиями всех этих войск, был достигнут блестящий успех. Уже к 10-му числу положение в районе прорыва значительно улучшилось. 15-го критическое положение миновало. К 17-му сентября загнутый было фланг был выправлен окончательно.

    Смелый маневр германцев был побит искуссным контрманевром русского Главного командования и доблестью русских войск и их начальников. Эти бои вошли в военную историю под именем Вильно-Молодечненской операции.

    В официальном сообщении Царской Ставки о той операции, от 19-го сентября, были следующие строки:

    ?Удар германцев в направлении Вилейки был решительно отбит и план их расстроен. В многодневных тяжелых боях, о напряжении которых свидетельствуют предшествовавшие сообщения, противник был последовательно остановлен, поколеблен и, наконец, отброшен.

    Глубокий клин германцев, примерно по фронту Солы-Молодечно-Глубокое-Видзы был последовательно уничтожен, причем зарвавшемуся врагу нанесен огромный удар.

    Планомерный переход наших войск от отступления к наступлению был совершен с уменьем и настойчивостью, доступными лишь высоко доблестным войскам".

    Военный, историк расскажет когда-нибудь беспристрастно, как часто многое в той операции, казавшееся почти, невозможным, выполнялось блестяще только благодаря магическим словам: ?По повелению Государя Императора", ?Государь Император указал", ?Государь Император приказал", что то и дело значилось и повторялось тогда в телеграммах генерала Алексеева разным начальникам.

{213} Беспристрастный военный историк должен будет указать на то, сколь большую роль играл в успехе той операции лично Государь Император, помогая генералу Алексееву своим спокойствием, а когда нужно было, твердым и властным словом. Еще столь недавно растерянный (в роли Главнокомандующего С.-Западным фронтом), генерал Алексеев, как бы переродился, нашел себя, овладел своим умом и талантом. Таково было влияние на него спокойного и вдумчивого Государя. Это счастливое сочетание столь разных по характеру людей, как Государь и Алексеев, спасло в те дни русскую армию от катастрофы, а Родину от позора и, гибели.

    Генерал Алексеев, знавший, какую роль сыграл в те дни Император Николай, II-ой, просил Его Величество возложить на себя за Вильно-Молодечненскую операцию орден Св. Георгия 4-ой степени. Государь горячо поблагодарил Алексеева, но отказал ему в его просьбе. Это мало кто знает, но это исторический факт. Генерального Штаба полковник Носков, заведовавший в то время в Ставке отделом прессы сообщает о том в своей брошюре: ?Nicolas II inconue". Носков, с которым я не раз беседовал, лично знал о том от генерала Алексеева.

    22-го сентября в 4 часа дня Государь отбыл из Ставки в Царское Село, куда и прибыл 23-го утром.

    Сбылось предсказание Распутина, сделанное месяц тому назад о том, что Государь пробудет в Ставке не десять дней, а месяц. Об этом много говорили тогда во дворце. Кто верил в необыкновенные качества Старца, имели тому новое доказательство.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ТРИНАДЦАТАЯ

    Сентябрь 1915 года. — Петербургский князь Андроников. — Алексей Хвостов и проведение его в министры Внутренних Дел. — Андроников, Хвостов и Белецкий. — Влияние на А. А. Вырубову. — Влияние на Царицу. — Эксплуатация Распутиным. — Прием Царицей Хвостова. — Белецкий у Вырубовой. — Возвращение Государя в Царское Село. — Прием Хвостова. — Я на обеде у Андроникова. — Планы Андроникова. — Увольнение князя Щербатова. — Назначение Хвостова министром Внутренних Дел. — Мой визит к Хвостову. — Увольнение Обер-Прокурора Синода Самарина. — Дело Еп. Варнавы и прославление мощей Иоанна Максимовича. — Недовольство в обществе по поводу увольнения Самарина и Щербатова. — Доклад Воейкову. — Царица и Воейков. — Возвращение Распутина. — Слухи о реакции и о Регенте. — Из неизданного дневника министра Палеолога о Вел. Кн. Николае Михайловиче. — Отъезд Государя 1 октября на фронт.

    Маленький, полненький, чистенький, с круглым розовым лицом и острыми всегда смеющимися глазками, с тоненьким голоском, всегда с портфелем и всегда против кого-либо интригующий, князь Андроников умел проникать, если не в гостиную, то в приемную каждого министра.

    Князь обладал средствами, нигде не служил, на уже несколько лет числился чиновником для поручений при Министерстве Внутренних Дел только для того, чтобы иметь возможность, когда надо, одеть форменный вицмундир. При Маклакове его отчислили от Министерства и он устроился причисленным к Святейшему Синоду. Маклакову он, конечно, жестоко мстил потом. Князь состоял в нескольких коммерческих предприятиях и занимался делами, существо которых для всех оставалось тайной. Себя он называл ?адъютантом Господа Бога", ?человеком в полном смысле", ?гражданином, желающим как можно больше принести пользы своему отечеству".

    Княжеский титул, неимоверный апломб, беглый французский язык, красивая остроумная речь, то пересыпанная едкой бранью, то умелой лестью и комплиментами, а также бесконечно великий запас сведений о том, что было и чего не было — все это делало князя весьма интересным и для многих нужным человеком. И его принимали, хотя за глаза и ругали, ибо все отлично знали, что нет той гадости, мерзости, сплетни и клеветы, которыми бы он не стал засыпать человека, пошедшего на него войной.

    Последней его жертвой был генерал Сухомлинов, который выгнал князя из своего дома за то, что тот стал сплетничать ему про его жену. Князь сделался его смертельным врагом и принес генералу не меньше зла, чем А. И. Гучков.

{218} И князь не скрывал своих гадостей, бравировал ими, как бы говоря всем — вот я каков, для меня нет ничего святого.

    Министр князь Щербатов не принял Андроникова и, тот стал кричать всюду: он спустил меня с лестницы, а я спущу его с министерства. И стал высмеивать, ругать и сплетничать на Щербатова.

    С князем дружил сам Председатель Горемыкин. Добившись представления министру Двора, о чем рассказано в предыдущем томе, князь стал являться в приемные дни к графине Фредерикс с громадными, коробками конфект. И его принимали, он был такой милый, занимательный, забавный. Когда генерал Воейков был назначен Дворцовым Комендантом, князь просил принять его.

    Тот по военному приказал ответить, что ему нет времени. Князь по светски пожаловался графу Фредериксу и Воейкову пришлось объяснить случившееся недоразумением и князь стал бывать у моего начальника и засыпать его сведениями а том, что делается в Петербурге, его общественных политических и финансовых кругах. Он знал все, кроме революционного подполя. То была не его сфера и он сознавался, что в этой области он уступает Ваничке Манасевичу-Мануйлову. Они презирали друг друга, тонко поругивали друг друга, но при встречах дружески пожимали друг другу руку, французили и осыпали друг друга комплиментами.

    Летом 1914 года Андроников познакомился с Распутиным, причем инициатива знакомства принадлежала Старцу. Они стали бывать друг у друга. Когда Распутина ранила Гусева, Андроников выразил ему телеграммой сочувствие и не раз писал ему в Сибирь письма, что Старцу очень нравилось. Когда Распутин вернулся, Андроников сошелся с ним поближе. Он сумел понравиться Старцу. Тот стал приезжать к князю ?есть уху". Большая фотография Старца появилась в кабинете князя. Старец очень ценил ту массу сведений, которыми его засыпал Андроников. У Распутина князь познакомился с А.А. Вырубовой и сумел обворожить ее, расхваливая политическую мудрость Старца, его прозорливость и бескорыстную преданность Их Величествам. Этим знакомством был сделан большой шаг по {219} направлению дворца и через Вырубову князь даже послал однажды письмо Царице с двумя иконами. Дружба князя с Распутиным и Вырубовой упрочивалась. И когда Императрица пожелала, дабы Распутин познакомился с премьером Горемыкиным, в этом принял участие Андроников.

    Андроников привез Распутина к Горемыкину. Попросили в кабинет. Горемыкин поздоровался и пригласил обоих сесть.

    — Ну, что скажете, Григорий Ефимович, — обратился премьер. Распутин молчал и лишь внимательно смотрел на премьера. Горемыкин улыбнулся и говорит:

    — Я вашего взгляда не боюсь. Говорите в чем дело.

    Распутин хлопнул премьера по колену и спросил:

    — Старче Божий, скажи мне, говоришь ли ты всю правду Царю?

    Премьер опешил от неожиданности и снисходительно, по стариковски улыбнувшись сказал:

    — Да, обо всем, о чем меня спрашивают, я говорю.

    Разговор завязался. Распутин говорил о недостатке продовольствия. Еще о чем-то. Горемыкин подавал реплики и иногда с удивлением посматривал на Андроникова. Наконец Распутин сказал:

    Ну, старче Божий, на сегодня довольно, — встал и стал прощаться. Горемыкин произвел на Распутина хорошее впечатление. Он прозвал его ?мудрым". Это его мнение о премьере стало известно, конечно, во дворце. Андроников расхвалил беседу Вырубовой. Та рассказала о всем Царице. Положение Андроникова в глазах Распутина от этой беседы еще больше упрочилось и, когда осенью 1915 года Распутин уехал на родину, князь изредка писал ему. Это льстило Старцу.

    Речь о немецком засилье, произнесенная в Государственной Думе депутатом Алексеем Хвостовым, обратила на него внимание во дворце, о ней много говорили во всех кругах, она встревожила князя Андроникова, т. к. угрожала репрессией против большого коммерческого {220} предприятия, в котором князь был весьма заинтересован. Это заставило князя познакомиться с Хвостовым.

    Бывший Нижегородский губернатор, выдвигавшийся уже на министерский пост после смерти Столыпина, щеголявший своей правизной и своим патриотизмом, честолюбивый и не стеснявшийся говорить, что он человек ?без задерживающих центров", — Хвостов понравился Андроникову. Они поняли друг друга. Они быстро столковались и решили, что Андроников пользуясь всеми своими связями и знакомствами, до Вырубовой и Распутина включительно, начнет пропагандировать и проводить Хвостова в министры Внутренних Дел, на место князя Щербатова, Несоответствие последнего его должности сознавалось многими, говорил об этом и Горемыкин Андроникову, от Вырубовой же Андроников слышал что Щербатовым, якобы, недовольны во дворце. Все это подбодряло Андроникова, желание же отомстить Щербатову, не скрывавшему своего презрения к Андроникову, воодушевляло последнего на новую интригу.

    Но Хвостов был невежда и в политике, и в полиции. Надо было заполнить это пустое у него, но важное место своим удобным человеком. И Андроников решил придать Хвостову в качестве товарища министра по заведованию полицией бывшего Директора Департамента полиции,, сенатора Белецкого, о. котором много говорилось в моем втором томе. С ним Андроников был давно в хороших отношениях, ценя его трудоспособность, ловкость и его полицейские знания. Белецкий же благоговел перед княжеским титулом Андроникова, его светкостью, связями, знакомствами. Он отлично понял всю заманчивость предложения и пошел на все условия. Главное было то, что он должен был работать рука об руку с Андрониковым.

    Андроников свел Хвостова с Белецким и три новых друга вполне договорившись, смело пустились в большую политическую интригу, действуя по плану Андроникова. Белецкий ежедневно видаясь с Хвостовым, как бы натаскивал его на роль министра Внутренних Дел, технику которого он так хорошо знал. Андроников ловко подготовил почву у Вырубовой, выставляя Хвостова умнейшим и {221} энергичнейшим правым человеком, который де имеет большой вес в Г. Думе и к тому же беспредельно любит Их Величества.

    Он в курсе всех интриг против них. Он сумеет ловко все парализовать. Он сумеет овладеть и Г. Думой. Хвостов и Белецкий ловко охранят друга царской семьи Распутина от всяких на него нападений. И от нападений в прессе, и от нападений в Г. Думе, и от террористов. Они оба понимают и ценят Григория Ефимовича. За последнее ручается сам князь Андроников, любовь которого к Старцу хорошо известна Анне Александровне. И Анне Александровне казалось, что лучшей комбинации и желать нечего. Сам Хвостов очаровал Вырубову. Она в восторге повторяла затем: ?он такой умный, энергичный, он так любит Их Величества. Он так любит Григория Ефимовича.

    Он не как все. Он так хорошо все знает, как и что надо делать, чтобы все были довольны. Он уже однажды предупредил в Г. Думе запрос о Григории Ефимовиче. Он даст себя разрезать на куски из любви к Их Величествам. И зачарованная подкупающей искренностью и кажущеюся простотою Хвостова, ?его наивными, такими хорошими и светлыми глазами", всей, его внешностью такого ?хорошего и доброго толстяка", Анна Александровна, захлебываясь расхваливала его ежедневно Императрице. Андроников же умно и, ловко подталкивал ее.

    Появились на сцену и деяния Хвостова, как человека глубоко религиозного и верующего.

    Он сделал что-то очень хорошее по отношению св. Павла Обнорского.

    И Государыня Александра Федоровна, несмотря на мудрое противодействие Горемыкина, считавшего Хвостова непригодным к должности Министра Внутренних Дел, не видя никогда Хвостова и зная о нем только по истерическим расхваливаниям Вырубовой, стала письмами в Ставку систематически советовать Государю взять на место князя Щербатова именно Хвостова. И делала она это настойчиво всю первую половину сентября, браня попутно Щербатова и доказывая его непригодность к занимаемой должности.

    Но вместе с Хвостовым Андроников продвигал и Белецкого. Белецкий, считавшийся вообще противником Распутина, вдруг сделался его поклонником и, введенный в {222} дом Вырубовой, совершенно обошел и покорил наивную в политике Анну Александровну. Он покорил ее всезнанием революционного подполья, всезнанием всех, кто интриговал когда либо против Их Величеств, против нее самой, против Распутина. На сцену появились перлюстрированные письма, сплетни о том, как перехватывали письма Императрицы, как будто бы интриговали князь Орлов, Джунковский, как будто бы интригуют Самарин и Щербатов.

    От всего этого (так доказывал он) надо умело и умно охранить Государя с семьей, и ее, и Распутина. Ведь когда он — Белецкий, был у власти, никто не смел трогать Распутина. А после него, при Джунковском, Гусева чуть-чуть не убила. Чудом спасся. И Анна Александровна уверовала в Белецкого безгранично. Они с Хвостовым все устроят, как надо. И в далекую Сибирь Распутину пишутся письма и телеграммы о том, каких полезных для него людей предполагается призвать к власти. Пишет и А. А. Вырубова, и Андроников. И Распутин как бы одобряет хорошее начинание. А относительно его, Старца, у новых друзей уже готов целый план. Его будут охранять, опекать, оплачивать, его просьбы будут исполнять, его будут поддерживать перед Их Величествами. Таким образом, они обойдут Старца, заберут в руки и будут действовать им согласно своим планам и желаниям. Он ведь все-таки мужик и им ли не справиться с ним : — действуя умно...

    Анна Александровна расхваливает Хвостова и Белецкого перед Царицей. 17 сентября Царица Александра Федоровна приняла Алексея Хвостова. В течение часа Хвостов красноречиво докладывал Государыне, что и как должно, делать правительство. Он умно критиковал работу Самарина, Поливанова, Щербатова и Гучкова. Ловко провалил выдвигаемую Горемыкиным кандидатуру Нейгардта. Обрисовал себя сторонником Распутина — которого надо понимать. Указал на недопустимость того, чтобы министр показывал кому либо телеграммы, которыми обменивается Распутин, что делает, якобы, Щербатов. Не выставляя, конечно, своей кандидатуры, а говоря только как член Государственной {223} Думы, он ловко льстил Государыне говоря что все полезное может быть проведено при ее поддержке.

    Все это Хвостов, сильно волнуясь, рассказывал затем Андроникову, приехав к нему после аудиенции. Там же был и Белецкий. Положение казалось выигранным. С общего согласия Андроников протелефонировал Вырубовой, что Хвостов бесконечно счастлив приемом у Ее Величества, что он очарован государственным умом Ее и правильным и широким взглядом на происходящие события. Тонкая лесть, конечно, сейчас же была передана Царице, чего только и добивались друзья. Все это произвело должный эффект. Государыня была очарована Хвостовым. Он казался ей умным, энергичным талантливым, а, главное, искренним и преданным безгранично Их Величествам, думающим только об интересах родины. Наконец то нашелся действительно подходящий человек, который так нужен Государю и России... И с этого Дня Государыня настойчиво советует супругу сделать Хвостова министром Внутренних Дел.

    Друзья же продолжали расчищать почву. Андроников осторожно старался убедить Горемыкина, что Хвостов будет полезен и для него. Он писал письма министру Двора и Дворцовому Коменданту, ловко восхваляя нового кандидата. Он свозил и представил Хвостова к состоявшему при Императрице Марии Федоровне князю Шервашидзе, стараясь заручиться симпатией последнего. Делалось все возможное, чтобы создать благоприятную для Хвостова атмосферу.

    19 числа друзья узнали от А. А. Вырубовой, что по полученной Государыней от Государя телеграмме, Его Величество примет Хвостова в день возвращения из Ставки. Ликование было полное. С общего решения упросили Вырубову принять Белецкого. 20 он был у нее. Белецкий развил подробно, ту же программу, что и Хвостов. Он вывернул перед Анной Александровной целый короб старых сплетен про Орлова, Джунковского, Самарина, Щербатова. На сцену появились добытые из Департамента полиции перлюстрационные письма. Было пущено в ход все, чтобы доказать, как он много всего и про все знает, как они с {224} Хвостовым сумеют парализовать все интриги и против Их Величеств, против Вырубовой и Распутина. Был составлен целый конспект данных для передачи Царице.

    И дамам казалось, что именно Белецкий и нужен Хвостову для заведования всем делом полиции. При нем нечего будет бояться и за жизнь Распутина. Он и Хвостов так любят бедного Григория Ефимовича и. уж, конечно, защитят и уберегут его. А бедного Григория Ефимовича надо защитить. Только что приходившая к Анне Александровне жена Распутина очень жаловалась на то, что все нападают на ее мужа, клевещут и все за то, что он так любит Их Beличеств и так много всем помогает.

    Вернувшись из Ставки утром 23 сентября, Государь в шесть часов вечера принял Алексея Хвостова. Аудиенция была продолжительная и милостивая. После приема Хвостов и Белецкий были у генерала Воейкова, ко мне же приехал Андроников и просил к нему обедать. С моим начальником мы решили, что я должен принять приглашение и он уехал затем в деревню.

    Моя квартира в Петербурге была в одном доме с квартирой Андроникова — № 54 по Фонтанке, знаменитый дом графини Толстой.

    При встрече мы с князем раскланивались, затем во время войны он нанес мне визит, а затем в Ставке я получал от него несколько раз его журнал для передачи генералу Воейкову. А однажды получил икону с просьбой вручить ее срочно генерал-адъютанту Иванову. Так завязались отношения.

    В назначенное время я был у князя. Гостеприимный хозяин выбежал встретить меня в прихожую со словами: ?здравствуйте, дорогой, генерал, наконец то вы пожаловали ко мне", и подхватив меня под руку, ввел в свой кабинет. Комфортабельный кабинет. Удобная кожаная мебель. Большой письменный стол весь заложен аккуратно сложенными папками с бумагами. Много книг. Свод Законов в прелестных переплетах. Стены сплошь завешены фотографиями разного размера иерархов, Церкви, бывших министров, дам. Громадный портрет Распутина рядом с {225} большими фотографиями генерала Сухомлинова и его красавицы жены.

    Любезный хозяин кружился по комнате стараясь усадить меня поудобнее и уловив мой взгляд на портрете Сухомлинова с каким то сладострастием стал быстро сыпать: ?да и мы были дружны когда-то. И дорого обошлось генералу то, что он отказал мне от дому. Очень и очень дорого. Когда его уволили от должности, — как то особенно смаковал князь, — я, конечно, протелефонировал прелестной его супруге Екатерине Викторовне и принес ей мои горячие поздравления... И я прибавил, что жду с нетерпением того дня, когда смогу поздравить ее и с арестом ее супруга"... И князь рассыпался скверным ядовитым смехом и, чмокнув языком, стал разъяснять благочестивым тоном свою дружбу со смотревшим из рамы почтенным иерархом.

    ?А вот и Григорий Ефимович, — продолжал также благочестива князь. — Умный мужик, о-о-очень умный... И хитрый. Ах, какой хитрый. Но дела с ним можно делать. И его можно забрать в руки и мы, мы это пробуем".

    Степенный лакей доложил, что обед подан и мы прошли в столовую. Первое, что бросилось мне в глаза, это большой серебряный самовар, стоящий на столике в простенке между окнами. Крышка самовара и верхушка крана были украшены большими императорскими коронами. Весь самовар с подносом, полоскательной чашкой и водруженной на него трубой был очень красив и эффектен.

    ?Хорош, не правда ли", — с гордостью проговорил князь, делая широкий плавный жест в сторону самовара и больше ни звука... Понимай, как знаешь. Хочешь принимай за высочайший подарок. Были и такие наивные, которые верили в это.

    За обедом (который был на редкость хорош), князь подробно рассказывал о готовящихся переменах, интересовался моим взглядом на Белецкого, которого иначе как Степаном не называл, говорил об его знании полицейского дела, его деловитости и трудоспособности. С особой серьезностью говорил о генерале Воейкове и иронически {226} подсмеивался над А. А. Вырубовой. ?Что вы хотите — ДАMA".

    Видимо было, что хозяин меня изучает. Приходилось быть на чеку.

    ?Нет, представьте, дорогой генерал, будущий-то министр Хвостов говорит как то мне: —?МЫ посмотрим".

    ?Как МЫ посмотрим — кричу я ему, как МЫ посмотрим? ВЫ министр, вы должны работать, а не смотреть. Это мы, обыватели, мы можем смотреть на вас. Вот я князь Андроников, обыватель, я могу смотреть. Я как зритель в театре, сижу в первом ряду кресел и смотрю на сцену. А вы, министры, вы актеры. Вы играете и если играете хорошо, я вам аплодирую, а если плохо — я вам свищу. Свищу и буду свистеть, если вы будете плохим министром". И князь дребезжал мелким смехом, нехорошим смехом и в маленьких глазах его бегали недобрые огоньки...

    После кофе князь похвастался мне своей спальней-молельной. Громадная широкая кровать и целый угол икон. Как в доброе старое время у глубоко религиозного человека.

    ?Вот это больше всего понравилось Григорию Ефимовичу", пояснил князь и продолжал: — ?я люблю здесь уединяться, сосредоточиться, ведь я очень религиозный человек, верующий, набожный", — и князь истово перекрестился... А петербургская молва говорила нечто иное про эту спальную. Князь не любил женщин. Здесь, говорят, он принимал своих молодых друзей... А лики икон смотрели строго на нас, и свет лампады трепетал на них... Мне стало как-то неловко. Ведь не мог же он думать, что мне неизвестно то, что известно всему Петербургу...

    При расставании князь сказал мне, что, как только состоится назначение Хвостова, он сейчас же пригласит меня, так как хочет со мною познакомиться. Через несколько минут мой Делонэ-Бельвиль плавно нес меня в Царское Село. Вот странный человек, думалось мне про князя. Ведь никакого места ему не надо. Никаких денег он своими интригами не заработает и все-таки он крутится, вертится, интригует, подличает, как сподличал с Сухомлиновым. Вот {227} и теперь, проводит в министры Хвостова, выдвигает снова Белецкого. Для чего? Неужели только для того, чтобы играть в большую политику... Мысль перенеслась на Анну Александровну Вырубову, на Императрицу. Впервые за мою службу три ловких политических интригана подошли к Царице Александре Федоровне не как к Императрице, а как к простой честолюбивой женщине, падкой на лесть и не чуждой послушать сплетни. Подошли, смело, отбросив всякие придворные этикеты и ловко обошли ее, использовав в полной мере ее скромную по уму, но очень ревнивую к своему положению подругу А. А. Вырубову.

    То, что нам, служившим около Их Величеств, по своей смелости и цинизму не могло прийти и в голову, то было проделано артистически тремя друзьями: Хвостовым, Белецким и Андрониковым, использовавшими ловко отсутствие Государя, все внимание которого, все помыслы были заняты войной.

    26 сентября министр Внутренних Дел князь Щербатов был уволен официально от должности. За два дня перед тем он был с докладом у Государя. Государь, как всегда, милостиво и внимательно выслушал доклад и, согласился на назначение одного рекомендованного министром губернатора. По окончании доклада, встав, Государь, как бы конфузясь, объявил министру об его увольнении. — ?Я почувствовал, писал мне позже князь, что у меня гора с плеч сваливается, и я искренне сказал: покорнейше благодарю Ваше Величество". Государь обнял князя, выразил сожаление и объявил о назначении его членом Государственного Совета. Князь поблагодарил и просил не делать этого назначения, мотивируя отказ необходимостью вернуться в именье. Как бы удивленный Государь ничего не сказал и молча пожал князю руку.

    На другой день Щербатов получил фотографию Государя в раме и с подписью. Министр был уволен без пенсии.

    В тот же день 29 сентября появился указ о назначении Алексея Хвостова управляющим Министерством Внутренних Дел. Друзья торжествовали. Андроников летал по городу и, где можно было, хвастался, торжествующим {228} тоном: — ?князь Щербатов велел спустить меня с лестницы, а я спустил его с министерства". Белецкий буквально не отходил от Хвостова и, когда тот делал визиты, сопровождал его в автомобиле и терпеливо дожидался в нем его возвращения. После представления Государю по случаю назначения Белецкий привез Хвостова к Андроникову и там в спальне-молельной был отслужен благодарственный молебен. Служил приехавший из Москвы архимандрит Августин, друг Распутина

    Я получил приглашение от Хвостова побывать у него 29 сентября. Утром я приехал к министру, который еще был у себя на квартире. В гостиной ожидало несколько журналистов. Меня встретил захлебывавшийся от счастья Белецкий. Он расцеловал меня и повел к новому министру. В кабинете мне навстречу поднялся среднего роста толстяк, с симпатичным румяным, с черной бородкой лицом, с задорными смеющимися глазами. Прическа ежиком, военные манеры. Он принял меня самым любезным образом. Говорил много и весело про предстоящую ему работу, о том, как надо забрать в руки Государственную Думу и прессу, что, конечно, он и сделает. Скользнул по охране, сказал несколько комплиментов, как она поставлена у нас в Царском Селе и мило просил жить в дружбе. Мы дружески распрощались.

    В зале я вновь попал в объятия ?Степана". — ?Ну что, как, понравился?" Я, конечно, отвечал комплиментами и мы расстались. Новый министр произвел на меня более чем странное впечатление. Такого министра, да еще Внутренних Дел, не приходилось видеть. Какой-то политический авантюрист. Но в те дни Государь в разговоре с генералом Воейковым выразился так: — ?мне Хвостова рекомендовал, еще покойный Столыпин, когда тот был Нижегородским губернатором, когда Столыпин хотел уйти из министров и остаться только премьером".

    Одновременно с князем Щербатовым был уволен Обер-Прокурор Святейшего Синода Самарин, получивший предварительное краткое письмо о том от Государя. Царица Александра Федоровна за последние годы не взлюбила {229} Самарина за принадлежность к тому кружку высшего московского общества, который вел энергичную агитацию против Распутина. В свое время Она было против его назначения Обер-Прокурором, доказывая Государю, что он не внесет успокоения в духовные сферы и события как бы оправдали ее мнение.

    При Самарине развернулось дело епископа Варнавы о прославлении мощей святителя Иоанна Тобольского. Уже более года тому назад Синод постановил канонизировать Св. Иоанна, но дело почему то затянулось. Кафедру же в Тобольске занимал епископ Варнава. Он происходил из крестьян, был огородником, пошел в монахи, дослужился до игумена и слыл за очень хорошего, деятельного и умного человека. Религиозный Петербург знал его. Он был вхож к Вел. Кн. Константину Константиновичу, был даже представлен Их Величествам, но на его беду уже давно, еще по Сибири был знаком и дружил с Распутиным.

    В 1912 г. при поддержке Саблера (Обер-Прокурора Синода) Варнава был возведен Синодом в сан епископа и так как за него хлопотал Распутин, то в известных кругах его стали бранить за его необразованность, за то, что он из мужиков, был простым огородником, а стал епископом и т. д. Все хорошее прошлое Варнавы было забыто. На нем срывали всю ненависть к Распутину.

    Не получая никаких указаний из Синода о прославлении Св. Иоанна, епиокоп Варнава, летом 1915 года, обратился непосредственно к Государю Императору и получил разрешение Его Величества. В июне епископ Варнава прославил Святителя, а публика приняла это за канонизацию. Дело дошло до Синода и, когда Обер-Прокурором был назначен Самарин, епископа Варнаву привлекли к ответу за неправильные действия. Обе стороны проявили большую страстность. Обер-Прокурор настаивал на том, что епископ не имел права действовать без ведома Синода, епископ же ссылался на Высочайшее разрешение.

    Самарин осложнил дело, придав ему значение распутинского влияния на Церковь. Вызвав епископа Варнаву в Петербург, Самарин не ограничился делом прославления, а {230} начал выговаривать епископу за его дружбу со старцем, упрекать его за поддержку Распутина и доказывать необходимость того, дабы епископ Варнава доложил Его Величеству о непотребной жизни Распутина.

    Варнава, оставшийся и под епископским одеянием все тем же мужичком ?себе на уме", покорно выслушивал Обер-Прокурора, но уйдя из Синода рассказал своим друзьям все, чему учил его Самарин. Рассказал и А. А. Вырубовой, рассказал и Андроникову. Передал Варнава и то, как непочтительно отзывался о Государыне и Самарин, и Тобольский Губернатор. Рассказывал, что Губернатор называл Царицу ?сумасшедшей", а Вырубову так ругал, что и передать нельзя. О том же, что говорили и Самарин, и Тобольский Губернатор про Распутина и говорить не приходится. Все эта дословно передал епископ Варнава и все эти сведения были переданы во дворец.

    Друзья вступились за Варнаву. Андроников взял его жить к себе на квартиру и сделался как бы его юридическим советчиком. Делу был придан серьезный характер. Государыня взглянула на дело так, что тут затрагиваются верховные права Монарха, затрагивается имя Императрицы, хотят умалить значение власти Монарха, идет продолжение прежней высокой интриги. Хвостов и Белецкий в разговорах с Вырубовой развивали именно эту точку зрения, а Хвостов даже ловко доложил ее и Императрице.

    Андроников, как нельзя лучше руководил действиями епископа Варнавы. Самарин уволен, а Святейший Синод командировал в Тобольск архиепископа Тихона (будущего Всероссийского Патриарха), который обследовал мощи Святителя и канонизация Св. Иоанна была совершена по всем правилам Церкви и без ущерба для престижа Верховной власти. Такое разрешение этого церковного дела, уже после увольнения Самарина, ясно показало, насколько был неправ Самарин, придав этому религиозному делу политический сплетнический характер момента.

    Увольнение одним указом Щербатова и Самарина произвело большое впечатление в общественных и политических кругах. Поднялась волна недовольства и против {231} Царицы, и против Государя. Недовольство было проявлено явно демонстративным образом. Относительно Щербатова всколыхнулись Харьковские и Полтавские дворянские и земские круги. По поводу же увольнения Самарина на Верховную власть ополчилась вся дворянская Москва.

    В Петербурге, после опубликования указа, передние квартир уволенных министров были переполнены посетителями, оставлявшими карточки или расписывавшимися. Они получали много сочувственных телеграмм и писем. Газеты разных направлений выражали сожаление об их уходе.

    Полтавское Губернское земство вторично, единогласно выбрало князя Щербатова членом Государственного Совета и князь, отказавшийся принять это назначение от Государя, принял от земства. В то же время князя выбрали Харьковским Губернским предводителем дворянства, что, однако не было утверждено чисто по формальным причинам. В обоих случаях при выборах по адресу Верховной власти были высказаны резкие суждения.

    На такое демонстративное проявление порицания по адресу Верховной власти тогда не было обращено должного внимания ни во дворце, ни со стороны окружавших Государя лиц.

    Мой начальник видимо не учитывал всего того, что происходило кругом или поддался бахвальству нового министра Хвостова, что тот все скрутит. 29 сентября Воейков вернулся из имения. Его, конечно, стали рвать во все стороны. Я пришел с докладом и постарался представить ему ясно все, что творится около Императрицы. Я говорил многое, хотя мне было известно, что Андроников уже успел информировать генерала обо всем по-своему. Генерал был озабочен, красен, пыхтел, попыхивал сигарой и всем своим существом и краткими репликами давал понять, что все это нас не касается. На все воля Их Величеств. Мы расстались. Мне было грустно и тяжело.

    В Петербурге считали, что генерал Воейков имел большое влияние на Государя. Это была большая ошибка. Генерал не имел никакого политического влияния. Государь смотрел на него, как на преданного военного человека и только. В последние же месяцы генерал был в большой {232} немилости у Царицы Александры Федоровны. В августе генерал наговорил много неприятностей А. А. Вырубовой относительно Распутина, что и было передано Императрице. Он занимал неясную позицию в вопросе смены Вел. Князя Николая Николаевича как Верховного Главнокомандующего. При конфликте Горемыкина с министрами генерал высказал Императрице, что Горемыкин не улавливает духа времени. Он поддерживал князя Щербатова. Все это очень не нравилось Государыне, и она не стеснялась выражать по адресу генерала в своем кругу резкое порицание. Генерала предупреждали об этом. Предупреждал о том генерала и я, но генерал не верил. Самодовольный и самоуверенный он ответил мне: ?вы ошибаетесь. Я только что видел Государыню Императрицу и Ее Величество была со мной очень милостива".

    Конечно, генерал имел отличную информацию от друга его семьи А. А. Вырубовой. Но всегда ли Анна Александровна была с ним искренна и откровенна. Уверен, что не всегда. Для нее главный закон была Императрица и Распутин. Последний не любил Воейкова.

    Шум и сплетни в Петербурге увеличились с возвращением 28 сентября из Сибири Распутина. В политических кругах стали говорить об усилении реакции, об увеличившемся влиянии ?старца". Стали открыто говорить о необходимости государственного переворота. Говорили, что так дальше продолжаться не может. Необходимо назначение регента. Последним называли Вел. Кн. Николая Николаевича. Походило на то, что сторонники Великого Князя, потеряв надежду на замышлявшийся переворот, теперь задним числом разбалтывали прежние секреты. Слухи дошли до дворца. В именье Першино, где Великий Князь задержался дольше, чем ему было разрешено, было дано знать что пора уезжать на Кавказ и Великий Князь выехал в Тифлис.

    Самые резкие суждения можно было слышать тогда и от некоторых из Великих Князей. Так Вел. Кн. Николай Михайлович, бывая в Английском клубе, открыто критиковал действия правительства и его внутреннюю политику.

{233} Будучи же приглашен в те дни на завтрак к французскому послу Морису Палеологу, Великий Князь, в присутствии английского посла Бьюкенена и одного приехавшего из Парижа генерала, стал резко критиковать происходящее в Петербурге. Видя, что дипломаты его не поддерживают Великий Князь стал горячиться, стал еще более резок и наконец заявил: ?господа послы, настоящий спектакль, на котором вы присутствуете в течение нескольких месяцев, разве он не напоминает вам мартовскую драму 1801 года — смерть ПАВЛА 1-го?" Удивленные дипломаты старались сгладить, замять неловкость. Великий Кн. окончательно рассердился и, прокричав, что он, по-видимому, ?сделал гаф", вскочил, бросился к выходу и уехал.

    Этот случай Морис Палеолог, с которым я сблизился после революции живя в Париже, подробно и не раз рассказывал мне и даже подарил мне несколько страниц манускрипта своих воспоминаний, с описанием этого случая, предоставив мне право опубликовать его, когда я найду нужным. Я дал здесь лишь краткое его изображение.

    При таком настроении политических кругов Государь выехал 1 октября на фронт, взяв впервые с собой Наследника Цесаревича.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ЧЕТЫРНАДЦАТАЯ

    Октябрь и ноябрь 1915 г. — Выезд Государя с Наследником в Ставку. — Во Пскове. — Смотр в Режице. — Прибытие в Ставку. — Праздник Конвоя Его Величества. — День Ангела Наследника Цесаревича. — Пожалование медали Вел. Кн. Ольге Александровне. — Манифест о войне с Болгарией. — Выезд Государя на Юг 11 октября. — В Бердичеве. — В Ровно. — Смотр войскам армии ген. Брусилова. — На перевязочном пункте. — Смотр войскам армии ген. Щербачева и пожалование ему ордена Св. Георгия. — Посещение Печерского пехотного полка. — В армии ген. Лечицкого. — Помилование разжалованного полковника. — Возвращение к поезду. — Сбились с дороги. — На питательном пункте княгини Волконской. — Возвращение в Могилев. — Приезд Царицы с Дочерьми. — Пожалование Наследнику Георгиевской медали. — Возвращение в Царское Село. — Оппозиционное настроение в Москве. — Настроение в Петрограде. — Присуждение Государю Георгиевской Думой Ордена Св. Георгия. — Поднесение Ордена. — Увольнение министра Кривошеина. — Письмо Кривошеина Государю. — Выезд Государя с Наследником на фронт 27 октября. — В Ревеле. — Под Ригой. — В Виннице. — Болезнь Наследника. — День рождения Вел. Кн. Ольги Николаевны. — Наследник в кинематографе. — Прием Государем министра Хвостова. — Выезд Государя с Наследником на Юг. — В Одессе. — В Тирасполе. — В Рени у Веселкина. — В Балте. — В Херсоне. — В Николаеве. — Возвращение в Могилев. — Возвращение в Царское Село.

    1 октября Государь выехал в Ставку, в Могилев. Кроме обычной свиты с Государем выехали Наследник Цесаревич и Великие Князья Павел Александрович и Димитрий Павлович. С Наследником ехали гувернер Жильяр и дядька матрос Деревенько. Проводить на Павильон приехали Государыня со всеми Дочерьми. Алексей Николаевич, стройный, красивый, в шинели солдатского образца, в защитной фуражке, перетянутый кожаным поясом держался с сестрами важно. Иногда посматривал на свои высокие сапоги. Видимо выезд в Ставку очень льстил Его самолюбию. Ведь Он почти такой же большой, как и Димитрий Павлович. И одеты одинаково, только у того шашка... да шпоры...

    Отбыв в два часа дня, в семь были во Пскове. На станции Государь принял доклад Командующего фронтом генерала Рузского. Приехали из города Вел. Кн. Мария Павловна (младшая) дочь Вел. Кн. Павла Александровича. Она состояла старшей сестрой милосердия госпиталя Евгениевской Общины Красного Креста. Работала она мастерски и приобрела большую популярность и у солдат, и у офицеров. Обед с молодежью прошел особенно приятно и оживленно.

    После обеда Государь произвел на платформе смотр Псковскому Кадетскому Корпусу. Пропустив церемониальным маршем, Государь похвалил кадет за их молодцеватый вид, за блестящий смотр и повелел освободить на несколько дней кадет от занятий. Наследник, стоя рядом с Государем, с любопытством глядел на кадет, особенно на тех, которые были с ружьями. После смотра императорский поезд тронулся в путь под оглушительный крик опьяневших от счастья кадет и звуки ?Боже Царя храни".

{238} Не думалось тогда никому о том, что произошло на этой самой станции полтора года спустя с участием того же самого генерала Рузского, о той трагедии отречения. Как все казалось тогда крепким и могучим, как все дышало молодым задором, весельем и счастьем.

    На другой день Государь остановился в Режице и на обширном поле произвел смотр 21-му армейскому корпусу. Еще лишь не так давно корпус блестяще дрался на полях Галиции. Некоторые его полки успели переменить за время войны свой личный состав по-три и даже по-четыре раза. Артиллерийские орудия ?сгорели". На севере корпус вновь пополнялся. Государь с Наследником тихо объезжал часть за частью. Утро было ясное, солнечное. Настроение войск радостное. Вид корпуса деловито блестящ. Пропустив войска мимо себя, с распущенными знаменами и, поблагодарив их за истинно прекрасный боевой вид, Государь еще раз объехал войска, обходил части, разговаривал с солдатами и офицерами, расспрашивая про ?дела", благодарил поотдельно за доблестную геройскую службу. После Государь не раз называл тот корпус ?чудным".

    Наследник жадно всматривался в солдат, ловил каждое слово. Все, что Он видел и слышал, произвела на него большое впечатление. Такова была Его первая встреча с боевыми частями.

    3-го октября утром приехали в Могилев. 4-го был праздник Конвоя Его Величества. 5-го праздновали день Ангела Наследника. Была отслужена обедня в присутствии Государя и именинника. К царскому завтраку было приглашено до 50 человек. После завтрака Государь с Наследником и свитой катался на лодке по Днепру. День был чудный. Настроение Наследника было самое именинное. Еще вчера он получил все предназначавшиеся ему от семьи подарки. Больше всего был рад перочинному ножу. Он даже спрятал его на ночь под подушку.

    Наследник помещался в спальне с Государем. Ему поставили складную металлическую кровать рядом с государевой. Небольшой столик разделял их. На столике и над ним — образки. Появилась в спальне и балалайка Наследника, в {239} футляре. На небольшом шкафике, что у стены, прибавилось фотографий. В большой комнате стало уютнее, теплее.

    Наследник просыпался между 7 и 8 часами и начинал разговаривать с не проснувшимся еще Государем. Видя, что отец хочет еще спать, Наследник умолкал и терпеливо дожидался, пока ровно в 8 часов не входил камердинер будить Его Величество. После утреннего чая Наследник шел в сад, где Его встречал дядька Деревенько. Начиналась маршировка с палкой вместо ружья, причем пелись военные песни. После чал совой прогулки начинался урок с Жильяром. Методичный, серьезный, доброй души, Жильяр относился к своей задаче на редкость сознательно и серьезно, что было не легко при всех трудностях, которые его окружали.

    Завтракал Наследник за общим столом, сидя слева от Государя.

    Он особенно любил, когда соседом был В. Кн. Георгий Михайлович. Он шалил с ним и Государю приходилось иногда останавливать сына. После завтрака получасовой перерыв и затем прогулка в автомобиле с Государем. Уезжали за город и, выбрав хорошее место, гуляли, играли. У берега реки разводили костер, строили печку, жарили картошку.

    После прогулки подавался дома чай, а потом Наследник, расположившись за своим столиком в кабинете Государя, готовил уроки к следующему дню, поглядывая иногда на занимавшегося за своим столом Государя.

    Обедал Наследник в 7 часов, отдельно, с Жильяром. В разговоре как бы подводился итог минувшего дня.

    Перед тем, как ложиться спать, Алексей Николаевич молился, громко читая все молитвы. Государь иногда поправлял Его, когда Он слишком быстро произносил молитву. Попрощавшись с сыном, Государь уходил вновь работать в кабинет, тушился в спальне свет, оставалось лишь мерцание лампадки перед образом.

    В тот же день было опубликовано о пожаловании В. Кн. Ольге Александровне Георгиевской медали ?За храбрость". Великая Княгиня много работала, не только руководя своим госпиталем, но и как рядовая сестра милосердия. Ее очень любили и солдаты, и офицеры. 21 и 22 мая Великая Княгиня, состоявшая шефом 12-го гусарского Ахтырского полка, {240} провела на позиции полка в сфере действительного артиллерийского огня противника. Она лично руководила перевязкою раненых гусар и артиллеристов и там же, командующий 2-м кавалерийским корпусом, поднес Ей Георгиевскую медаль 4-ой степени № 326476. В сентябре Государь утвердил это награждение.

    Тогда же, 5-го октября, Государь подписал манифест об объявлении войны Болгарии. Он был опубликован 7-го числа. В сущности, говоря, он не удивил никого. О том, что Царь Болгарский, Фердинанд Кобургский, враг Славянства, знали давно. Что он совершенно и давно находился под влиянием Императора Вильгельма, тоже знали давно. От него ждать исторической благодарности России за то, что она когда-то сделала для Болгарии — не приходилось.

    11-го октября, в полдень, Государь с Наследником и свитой выехал из Могилева для осмотра некоторых войск Юго-Западного фронта генерал-адъютанта Иванова. В 9 ч. утра прибыли в Бердичев, где Государь принял доклад Иванова и затем, с Наследником, обошел на станции чинов штаба Южного фронта. В 11 ч. отбыли в Ровно — место штаба генерала Брусилова. Там, после доклада генерала, сели в автомобили и отправились к войскам, которые были построены на обширном поле верстах в двадцати от станции. Погода была пасмурная, неприятная. Над полем реяли аэропланы, — сторожа, как бы немцы не сделали налета. На днях лишь цеппелин сбросил в Ровно несколько снарядов. Рассказывали, что впечатление было отвратительное, особенно, когда он реял над городом.

    Государь с Наследником обошел войска, беседовал с офицерами и солдатами, роздал некоторым награды, пропустил войска мимо себя и горячо их благодарил. Уже стемнело, когда Государь распрощался с войсками. Автомобили зажгли фонари. Кругом был какой-то, хватавший за сердце, хаос. Гремело оглушительное ура, играла музыка, пели ?Боже Царя храни", все толпились к автомобилям. Откуда-то появилась группа сестер милосердия. Они бросились к Наследнику, со слезами благодарили Государя, что привез Наследника. ?Спасибо, Ваше Величество, спасибо", — кричали они.

{241} Государь остановился. Все столпились, облепили автомобиль. Государь стал раздавать медали сестрам. Кругом крики, восторг, слезы. Наконец автомобили кое-как тронулись. Было совершенно темно. Узнав, что вблизи на ст. Клевань, недалеко, в лесу расположен перевязочный пункт, Государь пожелал посетить его. Подъехали к небольшому зданию. Кругом мерцали факелы. Государь вошел в лазарет. Стал обходить раненых. Кругом доктора, сестры, офицеры. Не верят своим глазам, как Государь так близко к боевой линии. Государь подошел с Наследником к раненым солдатам 58-го Пражского полка Якимчуку и Шелкушеву. Доктор что-то тихо докладывал Государю. Раненые смотрели широко раскрытыми глазами.

    Государь вручил каждому медаль. Якимчук взял медаль и стал осторожно дотрагиваться до шинели Государя. Он думал, что это видение, призрак. ?Неужели это Царь?" — тихо спрашивал Шелкушев. Государь задержался около них. Когда садились в автомобиль, весь персонал столпился около. Опять простые, искренние слова благодарности, слезы сестер милосердия. Опять ура с маханием платками. Было особенно хорошо на душе. Хотелось плакать.

    В десятом часу императорский поезд продолжал свой путь. В 9 часов следующего 13-го октября были уже в Галиции, на станции Богдановка. Это был район армии генерала Щербачева. Умный, образованный генерал, хороший человек. Сев в автомобили, приехали к обширному полю, где были собраны войска всех родов оружия. После обхода, смотра и беседы с офицерами и солдатами, Государь горячо благодарил войска за их геройскую службу и просил передать его привет и царское спасибо всем товарищам, которые не могли быть на смотру. Ура понеслось в ответ.

    Когда оно стихло, Государь особенно громко и отчетливо произнес: ?За вашу геройскую службу награждаю командующего армией генерала Щербачева орденом Св. Георгия 3-ей степени". Все как-то замерло. Государь подал генералу большой белый крест. Щербачев, растроганный, поцеловал руку Государя. Генерал Иванов надел крест на шею генерала.

{242} Оправившись, Щербачев скомандовал: ?Слушай на краул!"'

    Звякнул отчетливо почетный прием.

    ?Во славу нашего Державного Вождя — ура!" — скомандовал Щербачев и ура понеслось по полю, пока Государь знаком руки не прекратил его.

    Ознакомившись по плану с ближайшим расположением наших войск и противника, Государь пожелал осмотреть Печерский пехотный полк. Это было в сторону противника. Генерал Пеанов осторожно старался отговорить Государя от этой поездки, но тщетно. Царский автомобиль тронулся, а за ним потянулась вереница военных автомобилей. Каждый хотел сопровождать Государя. На одном разветвлении дорог царский автомобиль остановился. Меня подозвал Дворцовый комендант и отдал приказание, чтобы вся, следовавшая за мной вереница автомобилей, не ехала бы дальше, а здесь ожидала возвращения Государя.

    Генерал Иванов просил о том Государя, дабы не привлекать внимания неприятеля, аэропланы которого то и дело появлялись над окрестностями. Место у леса, где расположился Печерский полк, на днях было обстреляно артиллерией противника.

    До боевой линии было пять верст. Оставив автомобиль в лесу, Государь с Наследником и небольшим числом сопровождавших его лиц, пошел к полку. Полк спешно выстраивался. Обойдя ряды, поговорив с солдатами и офицерами, Государь обратился к полку: ?Я счастлив, что мог, вместе с Наследником, повидать вас недалеко от ваших боевых позиций и мог лично и горячо от всего сердца поблагодарить за геройскую вашу службу Родине и мне. Дай вам Бог дальнейших успехов и победы над дерзким и упорным врагом. Всем вам за боевую службу сердечное спасибо". Ура, не менее сердечное, чем слова Государя, было ему ответом.

    Вскоре затем автомобили неслись уже к войскам генерала Лечицкого. Это был выдающийся генерал, хороший человек, которого любили и солдаты, и офицеры. Много позже, после революции, в Добровольческой армии Деникина, офицерство не ругало только двух генералов — Лечицкого да Щербачева. При отступлении в 1915 году, в августе, Лечицкий, по собственной инициативе, перешел со своей девятой {243} армией в контрнаступление и отбросил немцев. Его поддержали своими армиями Щербачев и Брусилов и в результате была одержана крупная победа всего Юго-Западного фронта и взято много тысяч пленных.

    Ехали около 50 верст. Уже наступал чудный осенний вечер, когда подъехали к построенным покоем войскам. Раздалась команда: ?Парад, шашки вон, пики в руку, слушай на краул, господа офицеры!" Неслись звуки национального гимна. А высоко над полем реял сторожевой аэроплан. Издали доносилась артиллерийская канонада. Государь обошел фронт, сопровождаемый лишь Лечицким, ген.-квартирмейстером Головиным и дежурством. Наследник остался у автомобилей.

    ?Трудно передать на словах", рассказывал позже ген. Головин, ?те чувства, которые были на душе каждого из нас. Ощущалась гордость принадлежности к великой Русской Армии, действительные герои которой представлялись своему державному вождю, выйдя из объятий смерти и перед тем, как опять вернуться на свой крестный путь".

    Государь обходил медленно, всматривался в лица офицеров и солдат, иногда останавливался и спрашивал про полк, про ?дело". Он поражал знанием полков, частей, операций, ?дел". После обхода Государь взял Наследника за руку и пошел с ним на середину поля. Тишина полная. Государь стал говорить. Говорил четко, просто, задушевно. Он благодарил войска за подвиги, призывал любить Родину, служить ей, как служили до сих пор... Он кончил. На поле стало как бы еще тише, а потом грянуло ура, да какое ура! ?Такого могучего, сердечного ура я никогда не слышал", говорил тот же Головин и прибавлял: ?да и не услышу".

    Государь вернулся к начальствующим лицам. Ему представили представленных к наградам. Каждому Государь сказал ласковое, бодрящее слово. По просьбе командира II корпуса Сахарова, Лечицкий стал просить Государя о помиловании, находящегося на параде рядового Исакова, который еще не так давно был полковником и начальником инженеров 11-го корпуса. Исаков совершил антидисциплинарный поступок, был приговорен военно-полевым судом к расстрелу, {244} но расстрел был заменен разжалованием в рядовые. Теперь, в последнем бою, Исаков совершил необычайный подвиг, как инженер содействовал взятию укрепленного пункта и ближайшее начальство представило его к солдатскому кресту Св. Георгия. Командир же корпуса, Сахаров, ходатайствует о помиловании его с производством в первый офицерский чин, что поддерживает и сам Лечицкий.

    Государь приказал вызвать Исакова. По полю понеслось:

    ?Рядового 23-го Саперного батальона Исакова к Его Императорскому Величеству-уу!" и передавалось криком от части к части. Далеко из рядов построения выделилась фигура и понеслась по направлению к Государю. То был Исаков. В трех шагах он замер перед Государем и взял ?на караул".

    ?К ноге!" Скомандовал Государь. Тот исполнил.

    ?Твои командующий армией и командир корпуса доложили мне о проявленной тобою доблести при взятии опорного пункта на высоте X. Награждаю тебя Георгиевским крестом 4-ой степени".

    ?Рад стараться, Ваше Императорское Величество", ответил Исаков. Государь стал прикалывать ему белый крестик и продолжал:

    ?Мне было также доложено, что при взятии этого опорного пункта тобою была проявлена не только замечательная доблесть, но и большое знание военно-инженерного дела... Рядовой Исаков, я возвращаю тебе все твои чины и ордена..." Затем Государь особенно задушевно, ласково добавил:

    ?Полковник Исаков, носите крест, который я вам сейчас накалываю столь же доблестно, как вы его заслужили...?

    Слезы хлынули у Исакова, он прильнул к руке Государя, целовал ее. Текли слезы у Лечицкого, Сахарова, у всех генералов, у свиты; плакал старый Иванов. Наследник смотрел на Исакова широко раскрытыми глазами. Он даже взял Государя за рукав.

    Уже очень темнело, когда стали усаживаться в автомобили. Государь предложил Лечицкому: ?Платон Алексеевич, хотите, я вас подвезу по дороге?" Тот ответил наивно откровенно: ?Никак нет, Ваше Императорское Величество, нам не по дороге, а я слишком долго отсутствовал из штаба армии {245} и мне нужно принять длинный доклад начальника штаба, он ждет меня." Некоторые переглянулись. Государь ласково улыбнулся и пожал руку Лечицкого. Автомобили двинулись. Всадники ?Дикой дивизии" бросились за ними по обеим сторонам дороги. Вспомнилась поездка на Кавказ, как провожали автомобили казаки с генералом Баратовым. Всадники отстали по знаку Государя.

    Скоро совсем стемнело. Один за другим летели автомобили за головным с офицером Генерального штаба, который должен был вывести нас на станцию Богдановку, где ожидали императорские поезда. Но по пути сбились с дороги. Раза два меняли направление и, наконец, в полной уже темноте, подкатили к горевшей огнями станции, но оказалось, что попали, вместо Богдановки, на станцию Волочиск. Мой автомобиль пришел за государевым. Автомобиль же с Дворцовым комендантом проскочил в Богдановку. На станции поднялся переполох. Там был питательный пункт княгини Волконской. Все бросились к Государю.

    Изумление и восторг неописуемые, особенно, когда увидели Наследника. Протелефонировали в Богдановку, дабы подали императорские поезда. Приходилось ждать. Государь, видимо довольный происшедшим, стал осматривать распределительно-питательный пункт. Время было самое обеденное. Никто, кроме Наследника, не ел с утра. Наследник питался бутербродами. Любезные хозяева пункта стали предлагать пообедать. Чем богаты, тем и рады! Быстро накрыли стол и Государь с Наследником и Дмитрием Павловичем стали с аппетитом есть то, что давалось проходившим через пункт раненым. Как говорили, пункт пропустил за время войны уже 260.000 человек, давая еду и чай.

    Перед концом обеда мимо проносили на носилках тяжело раненого подпрапорщика. Государь подошел к нему, задал несколько вопросов, поблагодарил за службу, произвел в следующий чин. Раненый был в восторге. Персонал тоже.

    Вскоре подошли поезда и Государь отбыл на север. Все были уставши от дневной езды и пережитых впечатлений. Они были на редкость сильные. Следующий день нигде не останавливались. В нашем вагоне шли {246} несмолкаемые споры с генералом Дубенским и другими о вчерашнем дне. Некоторые находили, что не следовало подвергать Государя риску, да еще с Наследником, не следовало ездить в сферу огня противника. Вопрос был интересный и спорный. Но впечатление от всей этой поездки, от всего виденного и слышанного было самое крепкое, здоровое. Вера в войска, в конечную победу была полная. Досталось в пересудах и тому офицеру-колонновожатому, который сбился с дороги и привез Государя в Волочиск, вместо Богдановки. Вспомнили, как в начале войны шофер по ошибке привез Варшавского губернатора в зону неприятеля.

    В ночь на 15 октября прибыли в Могилев. Ночевали в поездах.

    Утром 15-го прибыла с Дочерьми Царица Александра Федоровна. Выехав из Царского 12 вечером, Государыня посетила Тверь, Ржев, Лихославль, Великие Луки и Оршу, где и осматривала лазареты, госпиталя, перевязочные и питательные пункты. Государь с Наследником встретили приехавших. В 12 ч. все проехали в дом Его Величества, но жить Царица с Дочерьми осталась в поезде. Приезд Государыни внес какое-то беспокойство и в свите, и в штабных. Приходится сказать, что вообще Государыню не любили. По разному за разное, очень часто несправедливо, но не любили. Такова была судьба этой бесспорно, хорошей по душе, больной Императрицы, так полюбившей Россию и Русский народ, так старавшейся от всего сердца принести им пользу и достигшей в последние годы лишь обратных результатов. Трагически сложилась ее судьба еще при старом режиме, до революции.

    В этот приезд Ее Величества не могло укрыться Ее холодность к генералу Воейкову и очень немилостивое отношение к генералу Поливанову, приезжавшему в Ставку с докладом. После обеда 17 октября Царица, удостоившая своим разговором всех высших чинов, не сказала ни одного слова Поливанову, что, конечно, было замечено и было подвергнуто всяческим пересудам. И все, конечно, не в пользу Государыни.

{247} 16 октября Государь с Наследником снимался с чинами Штаба.

    17 Государь идя на обычные занятия в Штаб взял с собою Наследника. При Алексееве Государь объявил сыну, что он награждает его медалью на Георгиевской ленте за посещение войск фронта и навесил ему медаль на грудь. Восторгу Наследника не было предела. Все его поздравляли, все называли георгиевским кавалером. А несколькими днями позже, генерал Иванов обратился к Государю с телеграммой, в которой указывая на посещение Наследником 12 октября раненых в сфере дальнего огня неприятельской артиллерии, а также в виду пребывания Наследника 13 октября в районе расположения корпусных резервов 11 и 9-й армий, ходатайствовала о награждении Вел. Кн. Алексея Николаевича серебряной медалью на Георгиевской ленте 4-ой степени. Это ходатайство явилось как бы оформлением пожалования Его Величества.

    18 октября Их Величества с детьми выехали в Царское Село, куда и прибыли 19 числа.

    Последние два дня я провел в Москве. После бодрящей, здоровой атмосферы фронта я попал в отравленную сплетнями и интригами атмосферу тыла. Казалось все и вся было настроено против правительства. Очень враждебно относились к Царице. Казалось вся интеллигентная Москва негодовала за увольнение Самарина. Самарина любило все Московское дворянство, уважало купечество и знала вся Москва с лучшей стороны. К нему особенно хорошо относилась Вел. Кн. Елизавета Федоровна. И если в Петербурге увольнение Самарина задело политические и общественные круги, то у нас это шло от разума, в Москве же недовольство шло от сердца. Казалось, будто увольнение Самарина обидело самую Москву, ее самое. И тем горячей бранили наш Петербург, бюрократию, правительство и все это сгущалось в одном чувстве недоброжелательства к Царице — Александре Федоровне. Казалось Царица, Вырубова и Распутин самые ненавистные для Москвы люди. Настроение недовольства переходило и на Государя. Самарина {248} чествовали банкетами. Резкие речи произносились против ?темных сил". От официальных чествований Самарин отказался.

    К негодованию за увольнение Самарина пристегивали и Джунковского. Московская аристократия не забывала своего любимца. Его выбрали в Московское дворянство, устроили банкет. К двум этим именам прибавили как пострадавшего князя Орлова. По московским рассказам Орлов да Джунковский были чуть не единственные верноподданные Государя и их то и отстранили. Слышать все это было забавно. Здесь купались в сплетнях новых мучеников и рассказывали небылицы про Петербург и двор. Многое шло от окружения Вел. Кн. Елизаветы Федоровны. Чуть что, для достоверности ссылались на Тютчеву и сестру Джунковского. Насколько это было правильна, конечно, судить было трудно, но в Царское Село, во дворец имена этих двух фрейлин уже давно были переданы. Первую соединяли с кружком Самарина, вторую с братом. Обеих же считали близкими Вел. Кн. Елизавете Федоровне.

    Какую-то странную роль играл градоначальник Климович. Он хотел всем угодить, но поругивал задним числом ушедшего князя Юсупова, которого поругивали за прошлое многие и из аристократии, опять таки прибавляя, что ведь это было Петербургское.

    Среди купечества выделялся определенно небольшой, но крепкий революционный центр. Он позже и показал себя. Так оппозиция сплеталась с революцией но буржуазной, купеческой. Не было только классических революционных партий. И вспоминался известный Зубатов, который давно говорил, что революцию в России сделают не революционеры, а ОБЩЕСТВЕННОСТЬ, что и произошло в феврале 1917 года. Но в те дни, про которые идет речь, это упускали из виду.

    В Петербурге, благодаря отсутствию Г. Думы, было тихо. Но, побывавши в нужных местах и повидав кого надо было, я убедился, что в столице у верхов правительства шла небывалая еще по смелости политическая интрига, в которой главные роли играли: Хвостов, Белецкий, Андроников, Вырубова и Распутин. Скорый отъезд в Ставку не

{249} позволил тогда сразу разобраться в происходившем, но было ясно, что начатая Хвостовым и Белецким интрига несет ко дворцу потоки грязи.

    Поездки Государя по фронту, осмотры войск, беседы с солдатами и офицерами, не говоря уже про беседы с высшими начальствующими лицами, производили самое благоприятное впечатление на войска, поднимали их настроение, содействовали успеху войны. 21 октября это было официально засвидетельствовано Георгиевской Думой Юго-Западного фронта постановившей:

    ?Георгиевская Дума Юго-Западного фронта в заседании 21 октября 1915 г. сочла своим священным долгом иметь суждение о высоком значении изложенного в телеграмме Верховной Ставки от 16 октября сего года событии посещения 12 и 13 октября Его Императорским Величеством и Наследником Цесаревичем Юго-Западного фронта, при сем Георгиевская Дума усмотрела: что присутствие Государя Императора на передовых позициях вдохновило войска на новые геройские подвиги и дало им великую силу духа, что изъявив желание посетить воинскую часть, находящуюся на боевой линии и приведя таковое в исполнение Его Императорское Величество явил пример истинной военной доблести и самоотвержения, что пребывая в местах неоднократно обстреливаемых неприятельской артиллерией, Государь Император явно подвергал опасности свою драгоценную жизнь и пренебрегал опасностью, в великодушном желании выразить лично войскам свою монаршую благодарность, привет и пожелания дальнейшей боевой славы.

    На основании вышеизложенного Георгиевская Дума Юго-Западного фронта единогласно постановляет: повергнуть через старейшего Георгиевского кавалера генерал-адъютанта Иванова к стопам Государя Императора всеподданнейшую просьбу: оказать обожающим Державного вождя войскам великую милость и радость, соизволив возложить на себя орден Св. Великомученика и Победоносца Георгия четвертой степени, на основании ст. 7-й.

{250} Постановление было подписано Председателем генерал-лейтенантом Калединым и генералами. Баташевым, Ломновским, Марковым, Ступиным, князем Барятинским, Стоговым и полковником Духониным.

    Это постановление с орденом была направлено в Петербург с генералом Свиты Его Величества князем Барятинским.

    25 октября Государь принял князя Барятинского в Александровском дворце, в Царском Селе, в присутствии Канцлера Императорских орденов графа Фредерикса

    Князь Барятинский доложил Государю просьбу Георгиевской Думы и коленопреклоненный поднес Его Величеству — ПОСТАНОВЛЕНИЕ и ОРДЕН Св. ГЕОРГИЯ.

    Государь принял Орден и послал генералу Иванову такую телеграмму:

    ?Сегодня Свиты моей генерал-майор князь Барятинский передал мне Орден Св. Великомученика и Победоносца Георгия 4 степени и просьбу Георгиевской Думы Юго-Западного фронта поддержанную Вами о том, чтобы я возложил его на себя. Несказанно тронутый и обрадованный незаслуженным мною отличием, соглашаюсь носить наш высший боевой орден и от всего сердца благодарю вас всех Георгиевских Кавалеров и горячо любимые мною войска за заработанный мне их геройством и высокою доблестью белый крест."

    НИКОЛАЙ

    26 октября состоялось увольнение министра земледелия Кривошеина Оно сопровождалось весьма милостивым рескриптом и пожалованием Ордена Св. Александра Невского. Умный, ловкий, трудолюбивый Кривошеий занимал министерский пост более десяти лет. Ему едва ли не в большей степени, чем Столыпину, принадлежит заслуга закона 1907 года о хуторах. Его не раз считали кандидатом на пост премьера. Но, в последние месяцы он открыто стал на сторону общественности, на сторону прогрессивного блока.

    На милостивый рескрипт Кривошеий ответил Государю письмом, в котором между прочим писал: ...?ведь если мне {251} и удалось быть сколько-нибудь полезным Вам, Государь, и России, то потому только, что во всех моих начинаниях я имел великое счастье пользоваться Вашей могучей поддержкой. С нею работать было легко, а без нее ни у кого ничего не выйдет.

    И за эту поддержку, и за десять незабвенных для меня лет благосклонности вашей, позвольте принести Вашему Императорскому Величеству безграничную мою благодарность, а за все, в чем не сумел оправдать Ваших ожиданий или в чем погрешил невольно — прошу Вас, Государь великодушно забыть и простить". Так писал старый умудренный опытом государственным министр, искренно оценивший все значение работы самого Государя.

    Как мало походило это на речи тех кратковременных министров, которые входя впервые с докладом в государев кабинет, уже считали себя все знающими и понимающими и готовыми поучать самого Государя, забывая одно — что Он, Государь, правил Россией двадцать лет и за это время Россия развивалась и преуспевала во всех отношениях.

    Увольнение Кривошеина усилило слухи о реакции и о ?темных силах".

    27 октября, в 11 ч. вечера Государь выехал с Наследникам в Ревель. Государя сопровождали: генерал-адъютант Фредерике, Бенкендорф, Нилов, Свиты генералы Воейков и Граббе, флигель адъютанты Вел. Кн Димитрий Павлович, Шереметьев, Дрентельн и Саблин, лейб хирург Федоров. С Наследником ехал Жильяр.

    28 утром прибыли в Ревель. Встретили Морской министр Григорович местные власти, Командующий Балтийским флотом вице-адмирал Канин, на которого, после смерти адмирала Эссена возлагали много надежд.

    Приняв почетный караул и начальников отдельных частей, Государь начал объезд крепостных сооружений. Утро было холодное, морозное Государь внимательно осматривал все постройки, выслушивал доклады, интересовался всем, смотрел войска. Наследник, держась около Государя, вслушивался во все. На одном из укреплений полковник {252} Дрентельн, с которым я был в добрых отношениях в течение десяти лет, отвел меня в сторону. — Ну что, — сказал он, — кивая на Воейкова, — разгоняет всех, чтобы властвовать одному. Прогнали Орлова, Джунковского. Скоро уйду и я. А дружит ваш с с. с...м Хвостовым.

    И Дрентельн, находившийся в свойстве с Хвостовым и знавший его отлично, как человек, стал мне его отчитывать и доказывать, что никакого толку и добра из его назначения не выйдет. Выйдет один скандал. Этому с. с. он и руки при встрече не подаст".....

    Я заступился за Воейкова доказывая, что он не при чем в назначении Хвостова, но что ему, как дворцовому коменданту, надо ладить с ним, поддерживать хорошие отношения и т. д. Дренгельн был очень настроен против А. А. Вырубовой и если не говорил, то давал понять, что он против влияния Царицы. Отъезд дальше прервал наш разговор.

    Как это показательно, думал я, сидя в автомобиле. Это говорил Дрентельн, еще так недавно любимец всей царской семьи и самой Анны Александровны, участник ее вечеринок, услаждавший всех игрой на рояле. Все преходяще.

    После завтрака Государь посетил транспорт ?Европа" и несколько подводных лодок. Среди них были две английские, сумевшие проскользнуть в Балтийское море. Они потопили несколько германских боевых судов и пароходов. Лейтенантов английского флота Гутхорта и Кроли Государь наградил орденами Св. Георгия. Один из них только, что вернулся с моря, потопив немецкий корабль ?Ундина". Рассказывали, что предварительно англичанин снял с ?Ундины? маленькую собачку.

    Государь много расспрашивал моряков об их действиях и видимо был очень доволен. О подвигах наших моряков писалось тогда мало. Все считалось тайной. Тут завеса тайны была приоткрыта. Геройство наших моряков и их подвиги были видны воочию. Придворный фотограф сделал много тогда снимков и был немало удивлен, что все пленки потребовал к себе Дворцовый Комендант для цензуры.

    Государь осмотрел кораблестроительный завод Русско-Балтийского Общества и выразил восхищение {253} продуктивностью его работы. Там достраивался, кажется, уже десятый во время войны миноносец. Рабочие, бывшие вплотную к Царю, приветствовали его восторженно. Не имея времени посетить завод Беккера, Государь лишь проехал тихо по его территории. Рабочие были в восторге так как Царь здоровался с ними. Посетив затем военно-морской госпиталь, Государь вернулся в поезд. После чаю, Государь принимал доклад Канина, в присутствии Григоровича. В 9 ч. вечера покинули Ревель. В 12 ч. 15 м. прибыли во Псков. В вагон Государя прошел генерал Рузский и пробыл больше часу. Это многих заинтриговало, т. к. Рузский не ладил с ген. Алексеевым. Около двух часов поезд двинулся дальше.

    29 октября Государь смотрел войска Рижского укрепленного района. В 8 утра поезд остановился в Вендене. Для доклада прибыл Командующий армией ген. Горбатовский. Он был в чудном, приподнятом настроении. Ночью его войска отбили десять немецких атак. Было чему радоваться. Погода ужасная, лил дождь. Около часу прибыли в Ригу. Все как будто, замерло. Фабрики, заводы молчат. На Двине, где обычно лес мачт и труб — пусто. Только у мостов охрана на плотах бодрствует. Поезд тихо пробирается за город, за Двину. Проехали несколько сильно разрушенных домов. Подсевший в наш поезд жандармский полковник рассказывает, какое сильное, кошмарное впечатление производят появляющиеся ночью цеппелины. Зловещий шум моторов среди ночной тишины и затем взрывы бомб — действовали ошеломляюще. Сегодня утром уже был аэроплан.

    Императорский поезд остановился за городом. Высоко в облаках наши аэропланы. Издали доносятся выстрелы тяжелой артиллерии. Немцы в 16 верстах по одному направлению и в 25 по другому.

    Недалеко от железнодорожного полотна построено несколько Сибирских полков, стяжавших за войну вполне заслуженную славу. Некоторые части пришли из окопов. Государь беседовал с частями и горячо благодарил их, и желал успеха в борьбе с дерзким и сильным врагом. Наследник был около и жадно ловил каждое слово. В ответ {254} Горбатовский провозгласил ?ура" в честь Государя. Кричали восторженно. Посетив после смотра вторую городскую больницу, Государь отбыл из Риги.

    30 числа в 2 ч. дня прибыли в Витебск. Шел дождь. Государь проехал в лагерное расположение 78 пехотной дивизии. Полки этой дивизии стяжали бессмертную славу в боях на Карпатах и в Галиции. Здесь дивизия пополнялась. Придя сюда вся дивизия вместо восемнадцати тысяч штыков насчитывала лишь девятьсот восемьдесят человек. Остальные все пали геройскою смертью храбрых. Теперь. дивизия была доведена до пятнадцати тысяч. Под проливным дождем Государь обходил полк за полком и благодарил за подвиги. Наследник храбро месил грязь около Государя, желая видеть всех. Перед прохождением полков Государь заметил группу полковых дам, мокнувших под дождем, лишь бы видеть Государя с Наследником.

    Его Величество послал флигель-адъютанта пригласить дам в приготовленную для него палатку, которой не пожелал воспользоваться. На обратном пути в поезд Государь заехал в Собор. Он был переполнен народом. Стеной стоял народ на улицах, несмотря на отвратительную погоду. Энтузиазм был большой. В пять отбыли из Витебска и в 8 вернулись в Могилев. Тут стоял теплый, хороший вечер. Остались ночевать в поезде, а на следующее утро Государь с Наследником проехал во дворец.

    31 числа Наследник, шаля на стуле ушиб левую руку. Появилась опухоль. Он провел беспокойную ночь и весь день 1 ноября оставался в постели. 2 числа опухоль спала, но мальчик был бледен и у Него даже было небольшое кровотечение из носа. Тем не менее, Он был днем с Государем в военном кинематографе. Показывали жизнь на фронте и действия Черноморского флота.

    3 ноября день рождения Вел. Кн. Ольги Николаевны. Государь заказал молебен. Церковь была полна генералов, офицеров, солдат. К Высочайшему завтраку было приглашено больше, чем обыкновенно, офицеров.

    4 ноября Наследник был в кинематографе. На экране между прочим появилось, как Он играл в саду со своей {255} собакой Шот. Он остался очень недоволен собой. ?Это очень мне не нравится, — заявил Он, — я занимаюсь здесь какими-то пируэтами. Шот и тот ведет себя умнее, чем я. Я не хочу, чтобы меня показывали в таком виде".

    5 ноября приезжал с докладом Алексей Хвостов. В Свите боялись, как бы не произошло какой-либо неловкости при встрече его перед Высочайшим столом с Дрентельном. Был предупрежден Государь. Однако враги встретились спокойно, пожали друг другу руку. Государь пристально смотрел на них.

    В ночь на 6 ноября Государь выехал с Наследником для осмотра войск Южного фронта. Я накануне слег в постель, простудившись еще в Ревеле. Лейб-хирург Федоров навестил меня и доложил, что я ехать не могу. Это была единственная за всю войну поездка, в которой я непосредственно не участвовал. Меня заменили мои помощники полковники Управин и Невдахов. Отличные, исполнительные, знавшие свое дело офицеры. Информацию о том, как протекала та поездка, я имел, конечно, полнейшую.

    7 ноября в 11 утра Государь прибыл в Одессу, где на вокзале был встречен Великими Князьями Кириллом и Борисом Владимировичами. Приняв почетный караул и начальство, Государь с Наследником в открытом автомобиле поехал в собор. Народ, учащиеся заполняли улицы. Играла музыка, с тротуаров неслись комплименты по адресу Наследника. После молебна архиепископ Назарий благословил Государя иконой Касперовской Божией Матери и Государь проехал в порт. Государь посетил крейсер ?Прут", который был оборудован из затонувшего в марте 1915 г. турецкого крейсера ?Меджидие", посетил госпитальное судно ?Экватор" и транспорт ?Руслан".

    После завтрака состоялся смотр на лагерном поле войскам из армии ген. Щербачева. Было собрано до 25.000. Государь объезжал войска верхом, Наследник же в автомобиле с министром Двора. При прохождении казаков во главе их проходил впервые походный атаман Вел. Кн. Борис Владимирович. Его прекрасный рыжий конь обращал на себя всеобщее внимание. Государь любил выдвигать Великих {256} Князей, тогда как прежний Верховный Главнокомандующий их старался держать в тени. Иногда даже незаслуженно третировал.

    В Одессе Государь покончил с вопросом о десанте против Турции. Предполагалась высадка целой армии в Румынии, поход на Юг, захват проливов, занятие Константинополя. Кое-кто обсуждал даже вопрос какая часть, моряки или нет, войдет первой в Царь-Град. Это была идея морских кругов, к которой сумели привлечь и Государя. Была создана Отдельная армия, командующим которой в октябре был назначен Щербачев, а начальником штаба ему Головин.

    Оба генерала, перед поездкой Государя в Одессу, были вызваны в Ставку, где Алексеев и посвятил их в план проектируемого десанта. Сам он как будто был против него. Щербачев и Головин высказались категорически против десанта, считая его настоящей военной авантюрой. С ними согласился и Алексеев. Было решено, что в Одессе Щербачев доложит Государю свое мнение и постарается убедить Государя отказаться от десанта, Алексеев же обещал поддержать Щербачева.

    В 4 ч. Государь принял Щербачева, который в откровенном подробном докладе доказал Его Величеству всю неприемлемость выработанного плана, всю, его неосуществимость и опасность. И Щербачев своею честною прямотою переубедил Государя. Перед обедом Щербачев был приглашен к Государю. Государь поблагодарил его за высказанную ему открыто правду относительно десанта. ?Вы убедили меня, — сказал Государь, — Я отменю десант. Все дальнейшие приготовления должны продолжаться, но уже чисто с демонстративными целями. Я особенно ценю вас за то, что вы высказали свою точку зрения, не задумываясь над тем, понравится ли она мне или нет." И Государь поздравил Щербачева генерал-адъютантом, поцеловал его и вручил ему генерал-адъютантские погоны и аксельбанты.

    Тут же Государь предложил Щербачеву снять китель и приказал камердинеру надеть генералу погоны с вензелями и желтые аксельбанты.

{257} 8-го ноября утром Государь смотрел корпус войск недалеко от станции Бремеевки и остался очень доволен и видом, и подготовкой того корпуса, насчитывавшего до 20 тысяч. В 2 часа уже был смотр дивизия в Тирасполе, после чего поезд направился к границе Румынии и заночевал на станции Кульмской.

    9-го ноября, в 9 ч. утра, императорский поезд прибыл в город Рени, на юге границы с Румынией. Рени небольшой городок Измаилского уезда Бессарабской губернии утонул в садиках на левом, высоком берегу Дуная, верстах в 70 от моря. Ниже его, на том же берегу, верстах в 40 — город Измаил, откуда начинается Килийский рукав дельты Дуная, ниже — поселки: Килия и Вильково и, наконец, море. Весь этот берег — южная часть нашей границы с Румынией. Верстах в 18 ниже Рени — Ферапонтов монастырь, где, на берегу, памятник — там, при Николае I-м состоялась переправа русских войск через Дунай в войну с турками. Теперь, в 1915 г., тут была построена дамба и наведен понтонный мост на ту сторону, где, выше города Исакча, была построена пристань. Это на случай нашего наступления на Турцию.

    Дунай у Рени широк и величественен, мутно-желтого цвета. На противоположной стороне сперва обширные заросли камыша — так называемые плавни, а потом уже вдали, твердый берег, Добруджа. Видны контуры ее высот.

    В Рени, по инициативе морских кругов, была устроена так называемая ?Экспедиция особого назначения на Дунае", своеобразная организация из разного рода войск, чинов и учреждений, во главе которого стоял капитан 1-го ранга, флигель-адъютант Веселкин, энергичный и неглупый, человек, умевший выпить и пожить, большой весельчак и хороший рассказчик анекдотов. Его знал и любил Государь и назвал толстяком. Он состоял в каком-то подчинении у ближайшего командующего армией, но вел себя самостоятельно и прославился лютой борьбой с министерством иностранных дел и его представителем в Румынии.

    Экспедиция имела назначением снабжать Сербию необходимыми жизненными и военными запасами, но через нее приходило и к нам кое-что существенное из Греции. {258} Экспедиция состояла из 3 пассажирских и 11 буксирных пароходов, 130 больших шаланд, 15 брандеров с большим штатом чинов разных специальностей, солдат и офицеров. В нее входили и возводимые невдалеке укрепления для защиты реки Прута.

    У Веселкина было три помощника, а адъютантом состоял лейтенант Самарский, которого Государь знал по службе его в Балтийском флоте. Тоже большой весельчак, нарядный, как все моряки, офицер, победитель сердец дамского общества Рени. Веселкин встретил Государя на предыдущей станции Траянов Вал.

    ?Здравствуйте мой наместник на Дунае", пошутил Государь, приняв рапорт Веселкина. До Рени Веселкин успел сделать весь доклад. Миссия его была сложная и деликатная. На этой-то почве у него и происходили недоразумения с нашими дипломатами.

    В Рени Государь проехал в собор. Встреча была восторженная, собор полон народа. За день до приезда Государя Веселкин обратился в местную городскую думу, созвал туда каких-то представителей населения всех национальностей и объявил им о предстоящем высочайшем приезде и о том, что он вверяет охрану Его Величества в их лице местному населению, но что на них падет и вся ответственность за благополучное пребывание Государя в Рени.

    Польщенные таким доверием, представители начали такую работу, каждый по своей национальности и, особенно евреи, какой, пожалуй, не проделала бы никакая полиция. В городке не осталось ни одного невыясненного, ни одного непроверенного обывателя. Мой помощник, вернувшись из той командировки, занятно рассказывал мне, как работали разные Мовши и Янкели в качестве начальников охранных участков. Лучше трудно было работать.

    Из собора Государь проехал в штаб Веселкина, где, в устроенной Веселкиным, церкви отслушал краткий молебен. Государь смотрел затем, как были помещены те два чудных образа в киотах, которые Их Величества пожертвовали туда, выслушав в Царском Селе доклад Веселкина, как он устраивает новую в Рени церковь для военных.

    Про эту отзывчивость Их Величеств на все, что касалось веры и Церкви, у {259} нас не писалось. О ней мало кто знал, а она была безгранична. Веселкин не пропустил обратить внимание Государя и на то, что под одной крышей с этой православной церковью помещалась и католическая часовня. На изумление Государя, верный себе Веселкин, доложил, что он сторонник объединения церквей.

    Государь посетил лазарет, произвел смотр частям Экспедиции и 3-ей стрелковой Туркестанской бригаде и был восхищен ее великолепным видом. ?Как гвардия", сказал Государь. Перед завтраком состоялось представление предназначенных к наградам. Подойдя к очень почтенному ротмистру пограничной стражи, Фоссу, Государь спросил:

    ?Сколько вы лет ротмистром?"

    ?Двенадцать лет, Ваше Императорское Величество", ответил тот.

    ?Нахожу это вполне достаточным", заметил Государь, ?Поздравляю вас подполковником".

    Иеромонаху Экспедиции Государь пожаловал орден Св. Анны 3 степени. Едва ли кто был тогда счастливее его.

    Завтракал Государь в штабе, на пароходе ?Русь". Гвоздем завтрака были пельмени. Государю их подавали три раза. И хозяева, и повар были польщены и горды. С разрешения Государя, Наследнику было предложено пиво. На вопрос Веселкина, понравилось ли пиво, Наследник ответил серьезно:

    ?Ничего себе, пить можно".

    После завтрака Государь с Наследником объехал строившиеся укрепления. В двух верстах выше Рени в Дунай впадает Прут, по которому на Север и идет наша граница с Румынией. У слияния рек — деревня Джурджелеты, у которой строилась батарея с крепостными орудиями. Тут остановился Государь. Впереди, за долиной Прута, виднелся Галац, на левом берегу Дуная. Около него Дунай делает поворот, он течет к нему с Юга, а от него поворачивает на Восток. В луку, образуемую рекой против Галаца, на правом берегу, подошел отрог Добруджи, высота с седловиной, которую русские и прозвали ?Седлом".

    Государь засмотрелся на Дунай, на ?Седло", на Галац. Дунай близок русскому сердцу. Здесь когда-то вершил свои {260} подвиги Святослав Киевский. Здесь гремели Суворов Рымникский и Румянцев Задунайский. Здесь покрыли себя славою русские, сражаясь за освобождение Болгарии. Той самой Болгарии, которая шла теперь против нас, благодаря чему и приходилось строить и эти самые укрепления. И через год с небольшим, с высоты ,,Седла", на которую смотрел Государь, немецкая артиллерия обстреливала наш Рени и ее заставили замолчать те самые укрепления, которые осматривал теперь Государь.

    Государь беседовал с артиллеристами, устанавливавшими платформу, разговаривал с работавшими. Он интересовался всем.

    Государь снялся с чинами Экспедиции. Много беседовал с ними. При обратном проезде на вокзал, народ бежал за царским автомобилем. Молдаване вставали на колени. Евреи были в особой экзальтации. На вокзале Государь принял депутацию от румынских скопцов, из пяти человек. Они поднесли кулич и икону. Крайне серьезный по осмотру день прошел как-то проще и веселее. Причиной этому был морской элемент. Это секрет моряков и их службы. А Веселкин был типичный шикарный морской офицер.

    К ночи императорский поезд двинулся дальше в путь. Ехали всю ночь и в 10 ч. утра 10-го ноября прибыли в Балту.

    Балта уездный город Подольской губернии на севере нашей границы с Румынией, верстах в 50 к востоку от Прута и верстах в 250 севернее Рени.

    Государь смотрел Кавказскую кавалерийскую дивизию, в которой был и Его Величества Нижегородский драгунский полк Государь был в форме полка. Дивизия представилась великолепно. После прохождения Государь разговаривал с каждым полком особо. Вахмистр 1-го эскадрона Нижегородского полка рапортовал Его Величеству, а вахмистр 1-го эскадрона Тверского полка рапортовал Наследнику, как шефу полка.

    Этот вахмистр — Ковун получил за войну четыре Георгиевских солдатских креста, а на персидском фронте заработал три Георгиевских медали. Государь благодарил полки поотдельно, а на прощанье особенно задушевно сказал им {261} всем: ?Еще раз, от всего моего сердца, мое сердечное спасибо вам, мои богатыри." Ответ: ?Рады стараться" слился с криками ура, а ура полков подхватил народ. Кричало все поле. Когда автомобили тронулись, народ бросился за ними. Полки, оставив строй, понеслись по обе стороны автомобилей. Они обогнали их, выстроились у станции и еще раз проводили Государя восторженным ура. Было уже поздно. Очень холодно. Но настроение у всех было горячее. Смотр и вся встреча Государя произвели на всех большое и великолепное впечатление. Все очевидцы этого смотра говорили, что по задушевности и экстазу это было нечто исключительное.

    Утром 11-го Государь прибыл в Херсон. На вокзале многочисленные депутации. От населения поднесли 33.212 руб. 80 коп. на нужды войны. И тут восторг и энтузиазм при виде Наследника. Посетив собор, Государь смотрел войска, а через два с половиною часа был уже в Николаеве, где также смотрел войска и остался очень доволен. Вечером выехали на Север, ночью 13-го вернулись в Могилев, а утром 14-го Государь переехал во дворец. Государь был очень доволен результатом объезда войск. На всем длинном фронте от Ревеля до Черного моря войска пополнились и вновь представляли грозную силу. Вид людей был великолепен, настроение не оставляло желать лучшего. Государь осведомил о таком впечатлении генерала Алексеева. Наш летописец ген. Дубенский повествовал о том горячо всем, кому мог.

    17-го ноября Государь выехал в Царское Село, куда прибыл 18-го. Как не любил Государь этого возвращения в тыл после здорового бодрого фронта.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ПЯТНАДЦАТАЯ

    Октябрь и ноябрь 1915 года. — Состояние здоровья Императрицы. — Министр Алексей Хвостов и его интриги. — План совместной работы с Распутиным. — Опека Распутина. — Прием просителей у Распутина. — Два ?Дела", возбужденных против Распутина. — Проект удаления Распутина из Петербурга. — Вырубова и Распутин обошли Хвостова с Белецким. — Распутин и Андроников. — Полковник Коммисаров и Распутин. — Спекуляция Распутиным перед Их Величествами. — А. А. Вырубова и ее роль. — Отношение к Распутину ген. Воейкова. — План Хвостова удаления меня в Астрахань. — Почетное назначение. — Мой отказ от почетного назначения. — Выезд Государя в Ставку 24 ноября. — Георгиевский праздник. — Н. П. Саблин. — Назначение полковника Дрентельна командиром Преображенского полка. — Полковник Нарышкин.

    Государыня чувствовала себя очень нехорошо. Доктор Боткин вновь находил расширение сердца и все укладывал Ее Величество в постель. Царица не соглашалась и, когда кто-нибудь говорил, что у нее нервы — сердилась. Но два последних месяца она больше, чем когда либо, была подвержена внушениям на расстояние со стороны Распутина, который действовал через Вырубову, как медиумом. Сама того не замечая, Царица ловко была вовлечена в сеть политических интриг, в которых главную роль играли Хвостов, Белецкий и Андроников. Они эксплуатировали Вырубову и Распутина, Это горение в интриге не могло не отозваться на нервах Царицы.

    Разыгрывался второй акт пьесы ?Хвостовщина", первое действие которой закончилось назначением Хвостова и Белецкого на высокие посты. Как уже было сказано, через два дня после их назначения, 28 сентября, в Петербург вернулся из Сибири Распутин. Находясь там, он телеграммами внушал то, чего добивались в Петербурге через Вырубову, Хвостов, Белецкий и Андроников. Вырубова действовала только по внушению Распутина. Против его воли она никогда не шла. Она в полном смысле была его медиум.

    Теперь, с приездом Распутина, случилось то, чего еще не случалось на верхах русской бюрократии. Хвостов и Белецкий цинично откровенно вошли с Распутиным в совершенно определенные договорные отношения о совместной работе. Он должен был поддерживать надуманные ими планы, внушать их во дворце, Вырубова же и Андроников должны были содействовать этой работе. Впервые два члена правительства, как бы фактически, официозно, признали персону Распутина и его влияние.

{266} Сейчас же, после возвращения Распутина, у Андроникова состоялся обед, на котором были: Хвостов, Белецкий, Распутин и сам Андроников. Распутину был предложен следующий план. Его обещали, прежде всего, охранять. Ему обещали поддерживать его перед Их Величествами, как человека полезного, богобоязненного, любящего беззаветно Царя и Родину и думающего только о том, как бы принести им пользу, помочь им.

    Ему обещали регулярную денежную поддержку и исполнение его просьб. Ему обещали провести на пост Обер-прокурора Синода человека, который бы хорошо относился к нему и исполнял его пожелания относительно духовенства. Уже подготовленный отчасти письмами Вырубовой в Покровское, Распутин понял всю выгоду нового положения. Он пошел на соглашение.

    Но в нем сразу же явилась та солидная, серьёзная самоуверенность, которая дается важностью занимаемого места и положения. Его союза искали министры и ничего за это не требовали, кроме поддержки там, на высоком месте, о чем даже не говорилось, настолько это было понятно само по себе. И началась работа.

    Около Распутина была усилена охрана его. Хвостов и Белецкий цинично льстили Распутину и Вырубовой. Они расхваливали Распутина Анне Александровне во всех отношениях. Хвостов доложил Государю, что познакомился с Распутиным и находит его человеком религиозным, умным и крепкой нравственности. Все то нехорошее, что делает Распутин, является результатом нехорошего влияния дурных людей. И от этих-то дурных людей Хвостов и Белецкий теперь и будут оберегать его. Не будет скандалов, не будет пищи для газет. Так докладывал министр внутренних дел Государю, так рассказывала Царице А. А. Вырубова. Наконец-то нашелся министр, который понял Григория Ефимовича и знает, как надо вести его. Так казалось.

    Распутину давали деньги на обычное проживание через Андроникова. На экстраординарные расходы давал Белецкий. Андроников виделся с Распутиным ежедневно. Это был (в теории Хвостов — Белецкий) гувернер ?Старца". Он должен был принимать от Распутина все поступающие к нему просьбы, письма, разбираться в них и передавать Хвостову с {267} Белецким. Но вся эта затея не удалась с самого же начала. В квартире Распутина (Гороховая, 64), в его приемной, с утра толпилось много народа. Люди всяких званий. Больше всего дам. Бывали священники, иногда даже офицеры, очень молодые. Много несчастных.

    Распутин выходил в приемную и обходил просителей. Расспрашивал, давал советы, принимал письменные просьбы, все очень участливо, внимательно. Иногда шарил у себя в карманах и совал просительнице деньги. Одна интеллигентная женщина жаловалась, что муж убит, пенсии еще не вышло, а жить не на что. Помогите, не знаю, что делать. Распутин зорко смотрит на нее. Треплет свою бороду. Быстро оборачивается, окидывает взглядом просителей и, хорошо одетого господина, говорит: ?У тебя деньги ведь есть, дай мне". Тот вынимает из бокового кармана бумажник и подает что-то Распутину. Посмотрев, Распутин берет просительницу за плечи. ?Ну, пойдем". Проводит ее до выходных дверей. ?На, бери, голубушка, Господь с тобой." Выйдя на лестницу и, посмотрев что сунул ей Распутин смятым, она насчитала пятьсот рублей.

    Некоторым он давал записки к разным министрам. На восьмушке простой бумаги он ставил сверху крест. Затем следовало: ?Милой, дорогой, сделай ей, что просит. Несчастна. Григорий". Или: ?Прими, выслушай. Бедная. Григорий". Все изображалось страшными каракулями и безграмотно.

    Одному было написано: ?Милой, дорогой, прими его. Хороший парень. Григорий".

    Некоторых дам принимал особо, в маленькой комнатке с диваном. Иногда просительница выскакивала оттуда раскрасневшись и растрепанной. Некоторых, по серьезным делам, принимал по сговору, в назначенный час. Но это устраивалось обыкновенно через его доверенное лицо ?Акилину". Акилина уговаривалась, сколько надо заплатить. Она же была шпионка, приставленная А. И. Гучковым следить за всем, что делается у Распутина.

    Ее умно просунули, как сестру милосердия массировать Императрицу. Устроила, конечно, Вырубова.

{268} Некоторые лица, получив такую писульку, исполняли просьбу и даже сообщали о том по телефону на квартиру Распутина. Распутин бывал очень доволен. Некоторые рвали послание и отказывали в просьбе. Об этом просители, обычно, сами жаловались ?Старцу". Тот бросал обычно: ?Ишь ты, паря, какой строгий. Строгий!" Это было все; но, при случае, он говорил про такого нелюбезного человека: ?Недобрый он, не добрый!"

    Такой установившийся уже порядок на Гороховой совершенно парализовал гувернерство Андроникова, которым хотели обуздать Распутина. Кроме того, он сам иногда, невзначай приезжал к Хвостову или Белецкому на службу, что уже совсем не устраивало тех, так как они вообще хотели скрыть свою дружбу с Распутиным. Белецкий долго скрывал это даже от своей жены. Белецкий придумал держать ?Старца" в руках двумя, начатыми против него дознаниями. Дознаниями, которые, при их естественном ходе, могли совершенно скомпрометировать, если не потопить Распутина.

    Еще летом того года, проезжая на пароходе по Тоболу, в сопровождении агентов, Распутин напился пьян, наскандалил, оскорбил лакея и, вообще, вел себя настолько неприлично и буйно, что, по распоряжению капитана парохода, был высажен на берег. Пострадавший же лакей подал на него жалобу. Началось ?дело". Законченное ?дело" попало в руки губернатора Станкевича, а тот препроводил его министру внутренних дел — ныне Хвостову.

    Второе ?дело" возникло тоже в Сибири летом. В пьяном виде Распутин позволил себе непристойно выразиться про Императрицу и про одну из Великих Княжен. Началось ?дело" об оскорблении Величества. Это дознание производилось в Тобольском жандармском управлении и было представлено по начальству в Петербург с весьма нехорошей для Распутина аттестацией. Оно попало в руки Белецкого. Хвостов и Белецкий, вместо того, чтобы дать ?делам" законный ход, задержали их и, имея их в руках, решили держать ими в руках самого Распутина. Белецкий мягко, но серьёзно, сообщил о ?делах" Распутину. Тот струсил и просил не говорить о них даже и Аннушке. Но Хвостов и Белецкий, конечно, {269} осведомили о них А. А. Вырубову и разыграли перед ней доброжелателей ?Старца", которые постараются выручить его из ?грязной истории". Та, конечно, передала обо всем Царице. Распутин сжался и стал побаиваться и Хвостова, и Белецкого. Про первого он сказал одному своему приятелю: ?Толстый-то ненадежен". Про Белецкого же выразился: ?Уж больно много знает!"

    Думая, что Распутин уже у них в руках, Хвостов и Белецкий надумали удалить на некоторое время Распутина из Петербурга для посещения святых мест и, прежде всего Верхотурьевского монастыря. В качестве компаньона и руководителя решили дать ему его приятеля игумена Тюменского монастыря иеромонаха Мартемиана. Тот любил выпить, и был лично известен Хвостову по совместной службе в Вологодской губернии. Хвостов был уверен, что Мартемиан сумеет устроить интересное для Распутина путешествие, споить его и задержать долго вне столицы. Деньги же на поездку дадут Мартемиану. Игумена вызвали телеграммой в Петербург.

    Этот план должны были поддержать находившиеся в Петербурге Тобольский епископ Варнава и архимандрит Тобольский Августин, оба приятели Распутина, простые люди. Они жили в квартире Андроникова, из любезности князя. Их убедили в полезности проектируемой поездки, и они обещали уговорить Распутина. Приехавший Мартемиан остановился также у Андроникова. У нас в доме острили, что у Андроникова целый монастырь. Когда приехал Мартемиан стали проводить план. Хвостов лично занялся Мартемианом. Варнаву, Августина, Мартемиана хорошо одарили деньгами. Получил хорошую сумму и Андроников за издержки гостившего у него духовенства. Распутин поддавался туго. Его задобрили тем, что Хвостов провел назначение в Самару его недруга, Тобольского губернатора Станкевича, а в Тобольск был назначен из Перми Ордовский-Танаевский, которого любил почему-то Распутин и за которого неофициально хлопотала Вырубова.

    Распутин как будто соглашался на отъезд. С ним толковали о святых местах. А. А. Вырубова ничего положительно не говорила. Тогда был сделан решительный шаг. Белецкий {270} свез на квартиру Вырубовой оба ?дознания" про Распутина и, как доказательство расположения со стороны Хвостова и его, Белецкого, вручил дознания, подарил А. А. Вырубовой, прося доложить о том во дворце. Он подтвердил, что ?дела" надо считать окончательно ликвидированными. Вырубова благодарила.

    С этого момента вся обстановка изменилась. Распутин как бы вырос. Он заявил категорически, что никуда из Петербурга не поедет. А. А. Вырубова уклонилась от каких либо па этому вопросу объяснений. Хитрый мужик провел министра и его помощника. Андроников заливался мелким смехом, как опростоволосились министры. Духовенство уехало с его гостеприимной квартиры. А Хвостов, много позже, рассказывал мне, что та поездка была задумана им с целью сбросить Распутина с площадки поезда. Это должен был проделать игумен Мартемиан, которого даже сделали архимандритом. На что все испортил Белецкий, который выведал у пьяного Мартемиана весь этот замысел и расстроил всю поездку. ?Конечно он, Белецкий, перехитрил меня. Я оказался младенцем", прибавлял Хвостов.

    Я лично в этот замысел Хвостова не верю. Тогда он эксплуатировал во всю Распутина в своих личных интересах.

    Вырвав оба ?дознания" из рук властей, Распутин стал смелее. Ведь его силу признал воочию сам министр. Он стал наглее. Он уже не желал ни руководства, ни контроля со стороны Андроникова. Он даже повздорил с князем из-за денег. Не удовлетворял его князь и относительно кутежей, ресторанов и женщин. В этом отношении он был человек скромной жизни и к тому же антифеминист.

    Эту сторону жизни Распутина он порицал и открыто говорил о его безобразиях А. А. Вырубовой. Распутина это злило. Кроме того, он не встречал со стороны князя того раболепства, которым его дарили Хвостов, Белецкий и многие другие. Князь все-таки держался с ним настоящим, хотя может быть и скверным, но барином. Князь тяготил мужика, и Распутин хотел от него отделаться. Лишним сделался Андроников и для Хвостова. Он успешно сыграл свою роль в его сближении со ?Старцем" и Вырубовой и более не был нужен. К тому же он, князь, {271} компрометировал сваею близостью министра в Петербурге. Шокировал министра в политических кругах. Надо было заменить князя кем-то другим. Выход нашел все тот же ?Степан", как называли обычно Белецкого.

    По предложению Белецкого в Петербург был вызван из провинции легендарный жандармский полковник Комиссаров, гремевший в столице еще во время первой революции, как офицер Петербургского Охранного отделения. Он был назначен охранять Распутина от всяких на него покушений, быть его постоянным компаньоном и собутыльником. Комиссаров был дружен с Белецким, предан ему и обязан ему многим по службе в прошлом.

    На него Белецкий мог вполне положиться. Пить же, дебоширить с женщинами он мог как никто и в этом отношении являлся лучшим компаньоном для Распутина. А. А. Вырубовой было рассказано обо всех замечательных качествах Комиссарова, она осведомила о новом плане Императрицу, Хвостов же сделал доклад Государю, изобразив дело так, что при новой комбинации ?Старец" будет и охранен, и огражден от всех дурных извне на него влияний. Хвостов и Белецкий только поднялись в глазах Их Величеств от такой заботы об их друге и молитвеннике.

    Началось последнее действие пьесы. Комиссаров — высокий, здоровый мужчина, с красным лицом и рыжей бородой — настоящий Стенька Разин, начал с того, что подстерег на павильоне, приехавшую в Петербург, Вырубову и, разодетый в парадную форму, представился ей, отрапортовав, кто он и для чего, и к кому назначен. Эффект и смущение Вырубовой были безграничны. Остроумия Комиссарову занимать не приходилось. Распутин разъезжал в казенном автомобиле в сопровождении Комиссарова, который был произведен в генералы, но переоделся в статский костюм. Комиссарова, по прежней службе в Петербурге хорошо знали все рестораны и ночные увеселительные заведения. Теперь он являлся туда с Распутиным, как лицо официальное. Он командовал. Им отводились укромные кабинеты. Там и проводили время. Для ужинов же и деловых разговоров с Хвостовым и Белецким {272} была нанята конспиративная квартира. Там сговаривались, как действовать.

    Хвостов и Белецкий, пользуясь Вырубовой, доводили до сведения дворца все, что им было нужно и в каком им было угодно свете. В то время как Хвостов действовал путем официальных докладов Государю, Белецкий делал доклады Вырубовой для передачи сведений Императрице, дабы склонить ее, предварительно, на сторону Хвостова. Белецкий приносил все те сведения, которые могли опорочить неугодных, вредных для компании лиц. Приносились сведения, касающиеся и Великих Князей. Читались перлюстрированные письма. Вырубовой вручались заметки, конспекты, о чем надо доложить Императрице. У Анны Александровны образовалась своеобразная кухня сыска по интригам против разных лиц, кого новый министр считал нужным валить, устранить от центра. Все это Вырубова докладывала Царице. Более сильных интриг, чем развели тогда около дворца Хвостов, Белецкий и Вырубова, никто не разводил ни до, ни после. В глазах Вырубовой Белецкий, с его вкрадчивым, бархатным голосом, вырос, как лицо все и вся знающее. Казалось, что при нем и безопасность Распутина, и безопасность Царской семьи, а стало быть и России, обеспечены лучше, чем когда либо.

    Белецкий был официально принят Императрицей, удостоился беседы и благодарности за заботы о Распутине. Казалось, положение Хвостова и Белецкого прочно, как гранит. И, в упрочении этого положения, Вырубова сыграла едва ли не самую большую роль, хотя и в качестве передатчицы сведений.

    Существует весьма распространенное мнение, что Анна Александровна была не умная женщина. Многие выражались даже более просто и категорически. Это далеко не так. Она не блистала особым умом, но она не была и ?глупая" женщина, как она называет себя кокетливо в своих воспоминаниях. Чтобы удержаться в фаворе у Их Величеств в течение двенадцати лет, удержаться под напором всеобщей ненависти и, временами, среди чисто женских недоразумений на почве ревности, надо было иметь что либо в голове. И Вырубова это {273} ?что-то" имела. Ее же святые глаза, наивная улыбка и, казавшийся искренним, тон, помогали ей в ее карьере около Их Величеств.

    Не надо забывать и того, что за нею стоял ее отец — мудрый и умный Танеев. В описываемую эпоху Вырубова втянулась в политическую интригу, показала вкус к ней. Новые друзья, конечно, окручивали ее, как хотели и доводили до сведения дворца все, что находили нужным. По моменту интриговали против Горемыкина, проводя на его место самого Хвостова. Интриговали против министра финансов Барка, продвигая на его место ?своего" человека графа Татищева из Москвы.

    Все эти интриги расшифровывались в Петербурге довольно легко. Этим усердно занимался Андроников, которого Хвостов стал отстранять и отношения с которым становились все более и более натянутыми. Просачивалось в публику и все, что делалось около Распутина. Слухи проходили в редакции газет, муссировались, проходили в разные круги общества, до военных включительно. Сплетни кончались скабрезными намеками на дворец. Только влиянием во дворце и объясняли тот сплошной политический скандал, что разыгрывался Хвостовым.

    О многом из рассказанного я докладывал генералу Воейкову. Воейков всей душой ненавидел Распутина и видел весь вред, им приносимый. Он неоднократно имел крупный разговор о нем с Вырубовой, которая была подругой его жены. Однажды Вырубова, разобиженная, передала разговор Царице и Царица пожаловалась даже Государю и несколько изменилась к Воейкову. Вырубова осведомила Белецкого. Друзья поняли, что в этом есть участие и генерала Спиридовича и стали придумывать комбинацию, как бы дать ему повышение, но удалить из Царского Села. Было использовано во вред мое новое семейное положение. В ноябре я женился вторым браком на москвичке М. А. М., урожденной Т. (После революции, в Париже, мы развелись и я женился в третий раз на дочери генерала Гескета — Нине Александровне).

    В то время думали сменить Петроградского, градоначальника. Меня называли как кандидата. Хвостов личным {274} докладом отстранил эту мою кандидатуру. Князь Оболенский остался на своем месте. Мне же Белецкий, по поручению Хвостова, предложил пост Астраханского губернатора и Атамана Астраханского казачьего войска. С назначением так спешили, что мне на квартиру были доставлены из министерства некоторые ?дела" по Астрахани, особенно интересовавшие тогда министра. Я на все уговоры Белецкого отвечал, что я ничего не ищу и очень доволен моим положением при Государе. Но делавшееся мне предложение было настолько лестно для молодого генерала, что Белецкий с Хвостовым не оставили своего намерения убедить меня принять предложение, Царице же, через Вырубову, было доложено, что я настраиваю Воейкова на Хвостова, что Царица и сообщила Государю.

    24-го ноября Государь выехал в Ставку с Наследником. На другой день прибыли в Могилев.

    В тот же день генерал Воейков пригласил меня и сообщил мне, что телеграммой на его имя министр Внутренних дел предлагает мне пост Астраханского губернатора, который совмещаете с должностью Атамана Астраханского казачьего Войска. Генерал поздравлял меня, но я благодарил и просил ответить, что я не принимаю предлагаемого назначения. Генерал убеждал меня подумать хорошо, так как делаемое мне предложение очень лестно и просил зайти с окончательным ответом на следующий день утром. Утром я подтвердил мой отказ, и генерал послал соответствующую телеграмму в Петербург. Там были удивлены и Белецкий снова предупредил Вырубову для передачи Императрице, что я порчу отношения генерала Воейкова и Хвостова, что вредит делу. Царица письмом в Ставку предупредила о том Государя и просила не назначать меня Петербургским градоначальником. Для меня лично это вышло к лучшему.

    26-го ноября день Св. Великомученика и Победоносца Георгия, патрона нашего ордена ?За Храбрость", был отпразднован в Ставке величественно. В Ставку были вызваны Георгиевские кавалеры по офицеру и по два солдата из каждого корпуса. Также и от флота. В десять утра Георгиевские кавалеры были построены перед дворцом. На правом фланге {275} стоял В. Кн. Борис Владимирович. Государь с Наследником обошел кавалеров, здоровался и поздравил с праздником. Отслужили молебен. Прошли церемониальным маршем. Государь благодарил отдельно офицеров и солдат. Алексеев провозгласил ?Ура" Державному Вождю Русской Армии и Георгиевскому кавалеру! Затем была обедня и завтраки. Государь пришел в столовую солдат кавалеров и выпил за их здоровье квасом. После же завтрака офицеров, на котором было 170 человек, и сам Государь, Его Величество обошел офицеров и разговаривал буквально с каждым. Это заняло полтора часа и произвело на всех огромное впечатление. Когда же, после обхода, Государь поздравил кавалеров с производством в следующий чин, энтузиазм прорвался в криках ура и достиг апогея.

    Праздник храбрых вселял глубокую веру в победоносный конец войны. На душе было бодро и весело. Но пришедшие газеты влили ложку дегтя в бочку меда. В ?Биржевых Ведомостях" была помещена статья Пругавина — ?Книга Илиодора". Говорилось о его книге ?Святой черт", каковым именем Илиодор прозвал своего бывшего друга, Распутина. И сердце сжималось за тыл, за все то, что происходило в Петрограде около Хвостова, Белецкого, Распутина с Комиссаровым.

    27-го ноября Ставку покинул, уехав в Одессу, флигель-адъютант Ник. Павл. Саблин. Его назначили командиром одного из батальонов Гвардейского экипажа. После Вырубовой Саблин был самым близким лицом к Царской Семье. Государыня считала его самым верным и самым преданным другом Государя и всей Семьи. ?Он наш", говорила не раз Государыня в кругу близких людей. Мужу же она писала: ?Его жизнь так слилась с нашей за все эти долгие годы, когда он разделял с нами наши радости и горести, что он вполне наш и мы для него самые близкие и дорогие". И Государыня очень жалела, что Саблин покидает Ставку, и что Государь лишается его общества. Около этого времени Государыня составила список, кого она считала ?нашими" и ?НЕ нашими." Был в числе наших и адмирал Веселкин. Но когда Царица узнала, как он неодобрительно относится к ?Старцу", он был {276} вычеркнут из ?наших". Один из камердинеров не преминул предупредить о том Веселкина письмом.

    28-го ноября полковник А. А. Дрентельн, исполнявший, после ухода князя Орлова его обязанности по Военно-походной канцелярии Его Величества, был назначен командиром 7-го Лейб-Гв. Преображенского полка с производством в генерал-майоры и с назначением в Свиту Его Величества. Назначение из ряда вон выходящее по почету; милость большая, и в то же время удаление от Государя.

    Умный, образованный, тактичный едва ли не единственный около Государя из свиты человек, который разбирался в политических событиях государственной важности, он десять лет нес на себе всю тяжесть работы по Военно-походной канцелярии, так как Орлов работать не любил. С Дрентельном Государь любил говорить. С ним можно было говорить. Ему прочили широкую будущность около Государя. Он мог быть действительным воспитателем Наследника. Десять лет служил при Государе, долгое время пользовался расположением Царицы. Дружил одно время с А. А. Вырубовой. Вместе увлекались музыкой.

    В свое время его познакомили с Распутиным, но Дрентельн не пришел от него в восторг и не подружился с ним. В последние же годы считал Распутина несчастьем для России, для Царской Семьи. Этого было достаточно, чтобы Царица стала причислять Дрентельна к тем, кто шел против нее. Понимая, что положение его становится неустойчивым, он принял новое назначение с радостью. Уход Дрентельна явился потерей для дела Военно-походной канцелярии. Начальствовать стал причисленный к ней полковник Кирилл Нарышкин, один из друзей детства Государя, человек бесцветный, скромного ума, со странностями. Вегетарианец. Но он был сын гофмейстерины Елизаветы Алексеевны Нарышкиной.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА ШЕСТНАДЦАТАЯ

    Декабрь 1915 года. — Смерть фрейлины Софьи Ивановны Орбельяни. — Выезд Государя из Ставки на фронт. — Болезнь Наследника. Возвращение в Царское Село. — Распутин и выздоровление Наследника. — Вера в молитвы Распутина. Поездка с Кеграсом на автомобильных санях. — Посещение меня революционером Бурцевым. — Выезд в Ставку 12го декабря. — Смотр Гвардии при ст. Черный Остров. — Смотр Гвардии около Волочиска и Подволочиска. — Возвращение в Могилев. — Приезд 28-го декабря Белецкого и его доклад. — Дело фрейлины М. А. Васильчиковой. — Ее письма приезд, сплетни, высылка. Выезд Государя на фронт 19-го декабря. — Смотр у ст. Замирье. — Генерал Куропаткин. — Государь подтверждает, что сказал в день объявления войны. — Смотры гренадерским частям. — Царь в землянках. — Смотры Архангелогородскому и Вологодскому полкам. — Смотр у дер. Новоселки. — Смотр у дер. Уши. — Смотр у ст. Вилейки. — Возвращение 24-го декабря в Царское Село. — Награждение меня орденом Св. Станислава 1-ой степени. — Сплетни в Петрограде. Родзянко, Сазонов и Хвостов. — Отъезд 30-го декабря в Ставку. — Приказ по Армии и Флоту 31-го декабря 1915 г. — Ночь под Новый, 1916 год. — Встреча 1916 года у меня в номере.

    1-го декабря, в Царском Селе, в государевом дворце скончалась фрейлина княжна Софья Ивановна Орбельяни. Несколько лет она была прикована к постели параличем и медленно угасала. Ее очень любила вся Царская Семья. Когда-то княжна была очень близка к Государыне. Дружба Царицы с Вырубовой и болезнь княжны оттеснили княжну. С княжной как бы отходили в вечность последние воспоминания о тех годах, когда молодая, веселая, здоровая Царица Александра Федоровна ездила с княжной верхом, в Крыму, была свободна от ?темных влияний". Все было, все прошло... ?Еще одно верное сердце ушло", сказала с грустью Императрица. Императрица Мария Федоровна приезжала на панихиду из Петрограда. Царица Александра Федоровна с дочерьми присутствовала на панихидах, на выносе, на похоронах. 3-го все было кончено. Царица в то утро причастилась Св. Тайн. Было ясно, но холодно. Пятнадцать градусов мороза. Потом пошел снег.

    3-го же декабря Государь с Наследником выехал из Могилева для осмотра войск Гвардии. Эта поездка едва не стоила жизни Наследнику. Еще накануне Алексей Николаевич простудился и схватил сильный насморк. 3-го, от сильного чиханья началось кровотечение, продолжавшееся с перерывами весь день. Это было уже в поезде. В пути, лейб-хирург Федоров признал положение опасным и вечером посоветовал Государю вернуться в Могилев. Императорский поезд повернул обратно, а Царице была послана телеграмма с просьбой приехать на 6 декабря, день Ангела Государя, в Могилев. Утром 4-го приехали в Могилев. Наследник очень ослаб. Температура 39 градусов. Федоров доложил Государю, что считает необходимым немедленно везти больного в Царское {280} Село. Государь съездил из поезда в штаб и в 3 часа выехали в Царское Село. Днем температура спала, самочувствие улучшилось, но к вечеру жар поднялся. Силы падали, кровотечение не унималось. Несколько раз останавливали поезд, чтобы переменить тампоны в носу. Ночью положение ухудшилось. Голову лежавшего Наследника поддерживал все время матрос Нагорный. Два раза мальчик впадал в обморок. Думали, что умирает. В Царское послали телеграмму, чтобы никто не встречал.

    В 6 ч. 20 м. утра больному стала лучше. Кровотечение прекратилось. В 11 ч. утра поезд осторожно подошел к павильону Царского Села. Встретила одна Императрица. Государь успокаивал ее, сказав, что кровотечение прекратилось, стало лучше. Царица спросила Жильяра, когда именно прекратилась кровь. Тот ответил: ?В 6 ч. 20 м." ?Я это знала", ответила Императрица и показала полученную от Распутина телеграмму, в которой значилось: ?БОГ ПОМОЖЕТ, БУДЕТ ЗДОРОВ". Телеграмма была отправлена Распутиным в 6 ч. 20 м. утра.

    С большими предосторожностями больного перевезли во дворец. Вновь открылось кровотечение. Сделали обычное прижигание железом, не помогло. Царица вне себя от отчаяния. Бедный мальчик лежал белый, как воск с окровавленной ватой у носа. Казалось, что умирает. Царица приказала вызвать Григория Ефимовича. Он приехал. Его привели к больному. Распутин подошел к кровати. Пристально уставился на больного и медленно перекрестил его. Затем сказал родителям, что серьезного ничего нет. Им нечего беспокоиться. И, как будто усталый, он вышел из комнаты. Кровотечение прекратилось. Больной мало помалу оправился. Естественно, что Императрица приписала спасение сына молитвам ?Старца". И вера в молитвы ?Старца", вера в его угодность Богу еще более окрепла в ней. Она была несокрушима, как гранитная скала. В ней была вся сила Распутина.

    Стояла настоящая северная зима. По вечерам мороз доходил до 20 градусов по Реомюру. Снегу было много. Однажды Кегрес, царский шофер, произведенный за войну в прапорщики, катал меня на окончательно сконструированном им {281} автомобиле-санях. Мы летели целиной по снежному полю, преодолевая все сугробы.

    Надо было видеть удивление останавливавшихся на дороге крестьян, когда наши сани-автомобиль пересекали их дорогу и неслись по ровному полю, вдоль ее. На одном из заводов были заказаны двое автомобиль-саней для Его Величества и такая же машина для моей части. После войны, уже во Франции, Кегрес, выросший в компаньона Ситроена, сконструировал по этому образцу машину, на которой победил Сахару.

    В один из тех зимних вечеров меня посетил в Петрограде необычный гость — известный революционер В. Л. Бурцев. Горячий патриот, социалист, Бурцев, после объявления войны, стал на позицию: защищать родину и биться с врагом до победного конца. 3-го сентября 1914 г. он приехал в Россию и был арестован на границе. Тогдашние руководители министерства Внутренних Дел, Маклаков и Джунковский, не понимали всей выгоды для правительства того приезда Бурцева, не понимали, как можно было его использовать. Его предали суду за прежние преступления, судили и по суду сослали в феврале 1915 года в Туруханский край. В августе того же года, благодаря заступничеству французского посла Мориса Палеолога перед Государем, Государь даровал Бурцеву помилование. Вернувшись из Сибири, Бурцев поселился в Твери, откуда наезжал иногда в столицу. И вот, однажды вечером меня вызвали па телефону на моей Петроградской квартире. На мой вопрос — Кто говорит? — я услышал — Владимиров.

    — Какой Владимиров? Я не имею удовольствия знать Вас, кто Вы такой?

    — Я Бурцев, Владимир Львович Бурцев, — послышался ответ.

    У меня, знавшего Бурцева отлично по его революционной деятельности и по его литературным трудам, но никогда его не видавшего в глаза, как-то невольно вырвалось: — Ах, это Вы, Владимир Львович, здравствуйте, чем могу служить?

    В постоянной борьбе с революцией, как-то невольно становишься ?знакомым" теоретически с ее деятелями и при столкновении с ними в жизни на этой почве происходят {282} довольно курьёзные случаи. Бурцев хотел повидаться со мной. Я предложил ему приехать ко мне на ту самую квартиру, куда он мне телефонирует, через два часа, ровно в 8 ч. вечера. Он, видимо, удивился и обещал приехать.

    Повесив трубку, я невольно улыбнулся. Ко мне, к начальнику Государевой секретной охраны, приедет Бурцев и приедет без всякой конспирации, открыто. Чего не делает война и общий фронт против немцев. Взгляд упал на книжные шкафы, где целая полка была занята изданиями Бурцева: ?За сто лет" и ?Былое". Я перелистал ?За сто лет", считавшуюся редкостью. Стал перебирать в памяти прошлое Бурцева. Вспомнил, как он уговаривал моего начальника Зубатова начать работать на революцию, против правительства. Вспомнил, как он, шеф красного розыска, пытается всегда все выпытать, узнать у собеседника. Как он выпытал ловко в свое время у Лопухина, что Азеф был шпионом. И т. д. Многое пришло на память. Надо быть осторожным. Что ему нужно?

    Ровно в восемь в передней раздался звонок. Я открыл дверь. Встретились как старые знакомые. Я попросил гостя в кабинет, предложил кресло около письменного стола, сам сел на свое кресло за столом. Бурцев осматривался, сморкался с холоду, протирал очки. Книжные шкафы привлекли его внимание. Посмотрел на стену за моей спиной.

    Бурцев начал с просьбы, дабы я дал ему ту мою книгу, что я написал об Азефе. Я разъяснил, что специальной книги о нем я не писал, но что в изданной мною книге: ?Партия Социалистов-Революционеров и ее предшественники" много о нем говорится. Я предложил ему эту, только что изданную мою книгу. Он с любопытством стал рассматривать довольно объемистый том. Разговор завязался. Бурцев сел на своего конька — Азефа. Он уверял меня в провокаторстве некоторых чинов политической полиции. Уверял меня, что, давая сведения генералу Герасимову, Азеф в то же время подготовлял цареубийство. Я просил дать доказательства, назвать соучастников. Бурцев отвечал, что не имеет права назвать их, но довольно туманно рассказывал, как подготовлялось покушение на Государя в Ревеле и как тому помогал какой-то весьма важный чиновник, носивший мундир и ордена. Я {283} повторил, что без имен все это бездоказательно. Не доказана ни провокация в данном случае Азефа, ни вина Герасимова.

    Затем разговор перешел на войну, на правительство. К моему большому удивлению, передо мной был не социалист интернационалист, а горячий русский патриот. Я нападал на него за ту систематическую ложь, что преподносят своим читателям в своих газетках наши революционеры эмигранты.

    ?Ну вот и Вы, Владимир Львович, издаете Вашу газету. Думаешь по величине, что это серьёзный орган. И, вдруг, находишь статью: ?Три Бога". И по той статье оказывается, что я, полковник Спиридович, один из трех богов, встречаю иногда в Царском Селе с особой каретой Распутина, затем Императрицу Александру Федоровну и везу их обоих на свидание в Царском Селе в какую-то парикмахерскую. Вы понимаете, Владимир Львович, что все это настолько неправдоподобно, настолько смешно и нелепо, понимаете нелепо, что на этот вздор даже не сердишься. Над ним просто хохочешь. А ведь ваша газета претендует на серьезность. И вы считаетесь ведь крупным публицистом. Ну разве это не стыд? Ну где же тут серьёзность?"

    Бурцев был смущен, а я, достав из шкафа его газету, показывал злосчастную статью, которая думала утопить и меня, и еще двух богов. Сконфуженный Бурцев оправдывался, что статья была прислана ему одним чиновником из Департамента полиции и т. д. Он интересовался Государем, его характером, что он читает, говорят ли ему правду лица, его окружающие. Спрашивал, веду ли я дневник и настойчиво советовал писать и писать, и записывать все, что делается около меня.

    Не обошлось и без курьёза. За дверьми, в соседней комнате послышался густой бас и разговор. Бурцев тревожно насторожился. Я успокоил его, сказав, что там больная и это пришел доктор. Бурцев заинтересовался моей библиотекой. Я похвастался некоторыми редкими революционными изданиями и показал ему его ?За сто лет", ставшую уже и тогда библиографическою редкостью. Он был доволен. Книги нас как-то сблизили. Я предложил гостю чаю. Казак Андрей подал нам. Разговор пошел проще.

{284} А пока мы разговаривали, на Фонтанке, около нашего дома суетились, наблюдавшие за Бурцевым филеры Охранного отделения. Установив, что ?наблюдаемый" прошел в мою квартиру, они были в смятении. Протелефонировали начальнику отделения. Тот доложил Белецкому, который осведомил даже Хвостова. Когда же Бурцев ушел, я доложил по телефону кратко Дворцовому коменданту, а на следующий день, рано утром, рассказал ему все подробно. Я оттенил, сколь большую пользу могло бы извлечь из его приезда правительство, если бы Маклаков и Джунковский не поступили с ним так нелепо.

    В десять утра, при очередном докладе, Воейков доложил Государю о моем свидании. Посмеялись. И, когда Хвостов, на первой аудиенции, после того, стал докладывать о том Государю, Его Величество сказал, смеясь:

    ?Знаю, знаю" и сам сообщил министру те подробности, о которых тот не мог знать, т. к. я никому, конечно, кроме моего начальника о том не говорил.

    12-го, днем, Государь выехал в Ставку, но уже без Наследника. Вместо графа Бенкендорфа, ехал гофмаршал князь Долгоруков (среди друзей — Валя). Сопровождали: флигель адъютанты: Нарышкин, Мордвинов, Силаев. Прибыв на следующий день в Могилев, Государь принял в поезде доклад Алексеева и около полуночи отбыл на Юг.

    В пятом часу 14-го декабря прибыли в Киев. После сильных морозов Царского Села здесь нас встретила оттепель. Государь принимал в поезде высшее начальство. Приехали и оставались у Государя до отхода поезда сестры — В. Кн. Ксения и Ольга Александровны и В. Кн. Александр Михайлович.

    15-го декабря, в 8 ч. утра, Государь приехал на ст. Черный Остров Подольской губернии. Кругом обширные черные поля. Грязь непролазная. Но погода летняя, хорошая. Государь принял доклад генерал-адъютанта Иванова и рапорт начальника Гвардейского отряда Безобразова. Встречал почетный караул Кавалергардского полка. Было странно видеть их в черных дубленых полушубках. На соседнем поле выстроилась 1-ая Гвардейская кавалерийская дивизия. Также {285} два казачьих полка и три конных батареи. Объехав все части, Государь пропустил их мимо себя.

    Граф Фредерикс прошел мимо Государя на правом фланге 4-го эскадрона Конной Гвардии, как шеф эскадрона. Держался на коне отлично, чем поразил всех. В. Кн. Дмитрий Павлович был перед взводом 1-го эскадрона. Кавалерия, несмотря на полтора года войны, представилась блестяще. Государь горячо благодарил части за службу и передал Кавалергардам и Кирасирам Ее Величества (вдовствующей Императрицы) ?Ее горячий привет и благословение". После смотра командирам частей был предложен завтрак и чай в поезде, а поезд шел к Волочиску.

    После 12-ти прибыли туда. Шел мелкий дождь. На грязном, черном поле стояла 3-я пехотная Гвардейская дивизия, стрелки, батальон Гвардейского экипажа, саперы, артиллерия. Государь медленно объезжал части, разговаривал с офицерами, солдатами, горячо благодарил их и, из-за сильной грязи, мимо себя, маршем, не пропускал. Государь нашел, что вид у войск был ?блестящий". К завтраку были приглашены генералы, В. Кн. Кирилл Владимирович и флигель-адъютант Саблин. После завтрака Государь поздравил Саблина с производством в капитаны первого ранга. Теперь это был готовый будущий командир для яхты ?Штандарт".

    В 3 ч. 35 м. Государь был уже IB Подволочиске. Встречал почетный караул Л.-Гв. Преображенского полка. В нескольких верстах, за местечком, выстроилась 1-ая и 2-ая Гвардейские дивизии с их артиллерией. Подъехав к полю на автомобиле, Государь медленно объезжал полки, беседовал, благодарил, объехал даже дважды и по внутренней линии, дабы видеть больше народу и, когда окончил объезд? уже стемнело. Шавельский стал служить молебен. Гвардии предстоял поход. Назревала большая операция на Южном фронте. Молились перед походом. Темными силуэтами вырисовывался на эстраде священник и певчие. Торжественно неслось пение. Раздалось величественное ?Многая, многая лета". А когда Государь, сев в автомобиль, прокричал войскам: ?Прощайте!", а автомобили тронулись, бросая на поле снопы света, все темное {286} поле огласилось буквально каким-то ревом урррааа... И этот рев провожал Государя, пока не доехали до станции.

    К высочайшему обеду были приглашены начальники отдельных частей. В этот день Государь осмотрел 84 тысячи войск гвардии и, как державный хозяин, гостеприимно накормил у себя в поезде 105 командиров. Гофмаршальская часть оказалась вполне на высоте. Государь остался очень доволен смотрами и находил войска ?блестящими".

    После девяти вечера императорский поезд отбыл на Север. В ночь на 17-ое прибыли в Могилев. Утром переехал Государь во дворец.

    18-го декабря в Ставку приезжал Белецкий. С ним, в здоровую атмосферу фронта, хлынул поток грязи тыла. По моменту все сплеталось около имени, почтенной по годам, фрейлины М. А. Васильчиковой, а, через ее голову, било по Императрице. Русские люди, считавшие себя патриотами, распространяли самые гнусные сплетни, что Государыня, как немка, хочет заключения сепаратного мира. Что того добивается вся немецкая партия при дворе и т. д. Все эти сплетни не имели никакого серьёзного основания.

    Никаких немецких влияний при русском дворе во время войны не было. Не было и ничего похожего на какую-то немецкую партию. Государь и Царица Александра Федоровна, более чем кто либо, были проникнуты здоровым русским национализмом, неприязнью, если не ненавистью, к Императору Вильгельму, непримиримостью к немцам по войне и верностью к союзникам. И все это они доказали в полной мере своею жизнью до последней минуты. Эпизод с фрейлиной Васильчиковой как нельзя лучше доказывает это русско-союзническое настроение Их Величеств.

    Фрейлина Мария Александровна Васильчикова, дочь Гофмейстера Васильчикова, занимавшего пост директора Императорского Эрмитажа с 1879 по 1888 г. и умершего в 1890 г. Ее мать, рожденная графиня Олсуфьева. Ее хорошо знали все члены династии. Она была очень дружна с В. Кн. Елизаветой Федоровной И, когда та жила с мужем в Петербурге, подруги виделись почти ежедневно. Они не раз гостили друг у друга в имениях. В хороших, дружеских отношениях была {287} Васильчикова и с братом Государыни, Вел. Герцогом Гессенским.

    Государыня Александра Федоровна, узнав М. А. Васильчикову, полюбила ее. Во время японской войны Васильчикова помогала Царице по заведыванию ее складом в Зимнем дворце. Последние перед войной годы Васильчикова жила в своем небольшом имении — Клейн Вартенштейн, близ Вены, в Австрии. У нее были большие связи с австрийской аристократией и в дипломатических кругах Вены и Берлина. В феврале 1913 года Васильчикова приезжала в Петербург. Она была принята Их Величествами и однажды была приглашена на завтрак, на котором была только царская семья. После завтрака, прощаясь с Васильчиковой в кабинете, Государь сказал: ?Живите спокойно в Австрии, но изредка приезжайте нас проведать. Бог даст, войны, сколько это будет в моей власти, не будет." Прощаясь, Государь поцеловал руку Васильчиковой и, когда та, сконфуженная неожиданностью, что-то сказала, Государь, со свойственной ему чарующей улыбкой, сказал: ?Можно старому другу".

    С объявлением войны М. А. Васильчикова была объявлена под домашним арестом в ее имении Клейн Вартенштейн.

    25-го февраля 1915 г. (10 марта нового стиля) М. А. Васильчикова, по инициативе высших немецких властей обеих немецких империй, отправила Их Величествам первое письмо с целью начать переговоры о мире. В то время русская армия победоносно наступала по Галиции. Только что был занят Перемышль. Немцы начали переброску корпусов с французского фронта на русский. В этом письме М. А. Васильчикова сообщала следующее:

    К ней явились два немца и один австриец, не дипломаты, но люди с большим положением и лично известные Императорам Германскому и Австрийскому и находящиеся с ними в сношениях. Они просили Васильчикову довести до сведения Государя, что, может быть теперь, когда все в мире убедились в храбрости русских, и пока все воюющие стоят еще в одинаковом положении, может быть именно теперь Государь возьмет на себя инициативу мира.

{288} ?Не будете ли Вы, Государь, — так передавала Васильчикова слова, сказанные ей ее посетителями, — властитель величайшего царства в мире, не только царем победоносной рати, но и царем МИРА".

    ?У Вас у первого явилась мысль о международном мире и по инициативе Вашего Величества созван был в Гааге мирный конгресс. Теперь одно Ваше могучее слово и потоки, реки крови остановят свое ужасное течение. Ни здесь, в Австрии, ни в Германии нет никакой ненависти против русских. Одно Ваше слово и Вы к Вашим многочисленным венцам прибавите венец бессмертия".

    Так говорили немцы М. А. Васильчиковой. На вопрос же ее, что она может сделать в этом деле, посетившие ее ответили так:

    ?Так как теперь, дипломатическим путем, это невозможно, поэтому доведите вы до сведения Русского Царя наш разговор; тогда стоит лишь сильнейшему из властителей, непобежденному, сказать слово, и, конечно, ему пойдут всячески навстречу".

    ?Ваше Величество, — так заканчивала свое письмо Васильчикова, — я себя чувствовала не в праве не передать все вышеизложенное, которое теперь, вследствие того, что ни в Германии, ни в Австрии нет Вашего представителя, мне пришлось высказать. Молю меня простить, если Ваше Величество найдете, что я поступила неправильно. Конечно, если бы Вы, Государь, зная Вашу любовь к миру, пожелали бы через поверенное близкое лицо, убедиться в справедливости изложенного, эти трое, говорившие со мною, могли бы лично высказать в одном из нейтральных государств, но ЭТИ ТРОЕ — не дипломаты, а, так сказать, эхо обеих враждующих стран." Далее следовала подпись Васильчиковой.

    Письмо это через Швецию было переслано Императрице Александре Федоровне, которая 22 марта переслала письмо Государю в Ставку, причем написала: ?Я, конечно, более не отвечаю на ее письма".

    Никакого ответа на свое письмо Васильчикова не получила.

{289} 17-го (30) марта 1915 года Васильчикова вновь послала письмо Государю уже непосредственно, лично. Упомянув о том, что Государь, вероятно, не получил ее первое письмо, она сообщала, что к ней вновь приезжали все те же три лица и просили повторить Его Величеству все написанное в первом письме. Германия и Австрия желают мира с Россией. Государь, как победитель, может первый произнести слово ?мир" и реки крови иссякнут и страшное теперешнее горе превратится в радость.

    Англия намерена завладеть Константинополем, дабы оставить его за собой. Из Дарданел сделает второй Гибралтар. С Японией она переговаривается, дабы предоставить Японии занять Манджурию. ?О, если бы Пасхальный звон возвестил бы мир", писала Васильчикова и поздравляла с праздником Пасхи. После же подписи имелась приписка: ?Если Ваше Величество желали бы прислать доверенное лицо в одно из нейтральных государств, чтобы убедиться, здесь устроят, что меня освободят из плена и я могла бы представить этих трех лиц Вашему доверенному лицу".

    И на это второе письмо ответа не последовало. Но Берлинская дипломатия не покидала надежды добиться начала переговоров о мире. В мае 1915 года, к Васильчиковой приехал нарочный из Берлина. Ее приглашали приехать в Берлин, дабы повидать находившегося там в плену ее племянника. Она поехала. С ведома Императора Васильчикова пользовалась в Берлине полной свободой. Ей были предоставлены права и льготы, которыми не пользовались другие иностранцы. Ей показали лагери, где помещались русские пленные, которые произвели на нее самое лучшее впечатление. Ей предоставили возможность разговаривать с русскими пленными. Те ни на что не жаловались и говорили лишь, что, им скучно без русской бани, так как раз в неделю им предоставляется купаться в бассейне.

    В Берлине Васильчикову посетили многие ее знакомые из дипломатического мира и несколько раз с ней подолгу беседовал ее старый знакомый министр Иностранных дел фон Ягов. Ей было заявлено, что Император Вильгельм желает заключения мира. Все сказанное фон-Яговым было облечено в некое ?резюмэ", на французском языке. Фон-Ягов {290} просил вновь написать письмо Государю и переслать ему ?резюмэ", заключавшее в себе то, чего хочет Император Вильгельм, немецкая дипломатия, хочет Германия.

    14-го (27) мая 1915 года Васильчикова отправила из Берлина Государю свое третье письмо. Она рассказала Государю, как вызвали ее в Берлин, что она там видела и слышала, упомянула о двух своих прошлых письмах и переслала составленное фон-Яговым ?резюмэ".

    Вкратце содержание этого ?резюмэ" таково. Все здесь держатся того мнения, что мир Германии и России — вопрос жизни и смерти для обеих стран. В мир должна быть включена и Австрия. Необходимо прекратить бойню именно теперь, когда ни одна из сторон не разбита. Россия больше выиграет, если заключит мир с Германией. Англия не есть верный союзник. Она любит, чтобы другие вынимали для нее каштаны из огня. Германия нуждается в России сильной, и монархической и оба соседние царствующие дома должны поддерживать свои старые монархические и дружеские традиции. Продолжение войны считается здесь опасностью для династии. Здесь отлично понимают, что Россия не хочет покинуть Францию, но и в этом вопросе, — вопросе чести для России, Германия понимает ее положение и не будет ставить ни малейших препятствий к справедливому соглашению.

    Далее говорилось о Царстве Польском, Италии, военнопленных, об ошибках, которые делает В. Кн. Николай Николаевич. Васильчикова сообщала затем, что она сама была приглашена завтракать в Вольфсгартен к Вел. Герцогу Гессенскому, с какой любовью он говорил об Их Величествах, как он искренно, желает мира и как он радовался, что фон-Ягов решился откровенно высказаться.

    ?Смею просить, писала Васильчикова, приказать дать мне ответ, который могу передать фон-Ягову. Я буду его здесь ждать, а потом, увы, должна вернуться в Клейн Вартенштейн."

    ?Если бы Ваше Величество решили с высоты престола произнести слово мир, Вы решите судьбу народов всего {291} мира и, если Вы пришлете доверенное лицо, одновременно такое же лицо будет послано отсюда для первых переговоров".

    После подписи была приписка: ?Если бы Ваше Величество пожелали, чтобы я, лично, передала все слышанное и все, что видела здесь и в Германии, — облегчите мне всячески путешествие в Царское Село, но я должна все же вернуться в Австрию до окончания войны".

    Подождав некоторое время ответа на свое письмо и не получив его, Васильчикова вернулась в Клейн Вартенштейн. Немцы же начали свое наступление в Галиции.

    В декабре 1915 года, те же лица, два немца и австриец, вновь приехали к Васильчиковой в Клейн Вартенштейн и стали уговаривать ее съездить лично в Россию и лично передать Его Величеству все то, что она писала в своих письмах по поводу мира, что излагала в ?резюмэ". Васильчикова колебалась, но желание посетить Россию, где у нее скончалась мать, взяло верх. С немецким паспортом, в сопровождении доверенного лица, Васильчикова отправилась сначала в Дармштадт к Вел. Герцогу Гессенскому. Великий Герцог очень желал прекращения войны и, независимо от писем Васильчиковой, делал попытки завязать переговоры о мире, но безуспешно.

    В половине апреля 1915 года Герцог отправил письмо своей сестре Императрице Александре Федоровне, в котором высказал мысль, что следовало бы строить мост для мирных переговоров. Он даже сообщил, что послал доверенное лицо в Стокгольм, которое могло бы вступить в переговоры, частным образом, с тем лицом, которое пришлет Государь. К концу апреля это доверенное лицо Герцога было в Стокгольме, но напрасно. Царица, получив письмо от брата в то время, как Государь был в Ставке, немедленно дала знать в Стокгольм, дабы присланный не беспокоился ждать и что время для мира еще не настало. Письмом же Государю она сообщила о том, прибавив, что поспешила кончить все до его приезда, зная, что происшедшее будет для него неприятно.

    Теперь, узнав о поездке Васильчиковой, Герцог отнесся к ней очень сочувственно и снабдил ее письмом к Их {292} Величествам. В письме он выражал надежду, что Их Величества выслушают Васильчикову, поздравлял с Новым Годом и выражал надежду, что он принесет мир. Затем Васильчикова приехала в Берлин, где имела беседы с фон-Яговым и получила ?резюмэ" для вручения Его Величеству. Это ?резюмэ" по существу было повторением того, что было отправлено 14 (27) мая 1915 года.

    Через Данциг Васильчикова приехала в Стокгольм, где в посольстве получила русский паспорт. Обедала у нашего посла. Далее ехала на Хапаранду, где ее документы были просмотрены консулом. При просмотре документов на границе Васильчиковой посоветовали по приезде в Петербург побывать в штабе армии на Дворцовой площади, что она и обещала сделать. Ехала Васильчикова от Торнео до Петербурга одна и в 6 часов утра 2 (15) декабря приехала в Петербург и остановилась в гостинице Астория, где с трудом достала для себя комнату.

    Тотчас же по приезде Васильчикова написала письмо Императрице, прося принять ее, как делала обычно, приезжая в Петербург и отправила с ним письмо Герцога Гессенского и ?резюмэ"

    Вскоре из дворца протелефонировали, что письмо вручено по назначению. В тот же день Васильчикова зашла в штаб на Дворцовой площади, где ее допросили о причине ее приезда, на что она объяснила, что отпущена из Австрии в Россию на три недели под поручительство Великого Герцога Гессенского, ввиду смерти ее матери. И что, если она не вернется, то ее имение будет конфисковано.

    6-го декабря Начальник штаба Северо-Западного фронта генерал Бонч-Бруевич телеграфировал о Васильчиковой генералу Алексееву и спрашивал, можно ли допустить выезд ее заграницу и, если да, то можно ли при выезде подвергнуть ее тщательному допросу и осмотру. Генерал Алексеев положил резолюцию: ?Пропустить можно. Опрос учинить можно, а досмотр только при сомнениях. Нет надобности наносить лишнее унижение, если в этом не будет надобности".

{293} Поджидая ответа о приеме из дворца, Васильчикова отправила по почте письмо В. Кн. Елизавете Федоровне и никуда из Петербурга не выезжала. Но ответа не было. Между тем, благодаря обширным связям Васильчиковой и родству, в высшем обществе распространился слух об ее приезде и пошли сплетни об ее, якобы, измене, о том, что она шпионка. Эти слухи дошли до Васильчиковой. Видя, что дело принимает странный оборот, она обратилась к министру Иностранных дел Сазонову, прося принять ее. Сазонов назначил час приема. Принял он ее нелюбезно и даже сердито. Сазонов сказал, что он знаком с ее письмами к Государю, который давал их ему читать, знаком хорошо и с ?резюмэ". Он очень пренебрежительно говорил об Императоре Вильгельме и о Герцоге Гессенском и заявил: ?Пока я у Цепного моста и пока Германия и Австрия не будут стерты в порошок — мира не будет". Они расстались.

    Неудача приезда была для Васильчиковой очевидна. Царское Село хранило полное молчание. Васильчикова решила ехать обратно. Но в Петербурге уже поднялся настоящий скандал. Председатель Гос. Думы Родзянко и многие другие кричали по гостиным, что приехавшая из Австрии Васильчикова хлопочет о сепаратном мире, что того добивается ?немецкая партия при дворе", что того хочет Царица Александра Федоровна.

    Легенда росла и обрастала подробностями. Уже говорили, что навстречу Васильчиковой было послано доверенное лицо, что ее очень ласково, но тайно, приняли в Царском Селе, что она тайно выезжает туда неоднократно. Говорили о целом немецком комплоте, во главе которого стоит Императрица. Больше всех трубил Родзянко. Слухи эти дошли и да Их Величеств. Государь был очень недоволен всем происшедшим и приказал Министру Внутренних дел Хвостову ликвидировать все дело, а Васильчикову выслать из Петербурга.

    В отсутствии Васильчиковой, в ее номере, был произведен обыск, но вообще ничего обнаружено не было. Явившийся министр Хвостов с Белецким объявил Васильчиковой, что, по Высочайшему повелению, она подлежит аресту и {294} высылке из Петербурга. На вопрос, за что, Белецкий пояснил, что английский посол Бьюкенен заявил, что он не может спокойно спать, пока А. А. Васильчикова находится в Петербурге.

    В министерском вагоне, в сопровождении жандармского офицера, чиновника Министерства Двора и четырех чинов охраны, Васильчикова была отвезена в имение своей сестры Милорадович, что около Боровичей, Хорольского уезда, Черниговской губернии. Там она и жила до самой революции.

    О Васильчиковой иначе не говорили, как о шпионке.

    В более низшие слои общества эта легенда прошла, как нечто неясное, но нехорошее, во что была замешана Императрица. Газеты инсинуировали на Васильчикову. Она сама просила министра Двора или принять меры против печатания оскорбительных для нее статей, или снять с нее звание фрейлины. Последнее было исполнено.

    Приехавший с докладом Белецкий доложил, какие меры приняты для наблюдения за Васильчиковой. Он доложил, что делу придано совершенно неправильное освещение и обвинял в этом главным образом Родзянко, который в заседании Бюджетной комиссии дал ряд неверных о том сведений. Сведения эти были использованы прессой.

    Из приезда Васильчиковой устроили скандал, которым, через ее голову, били по Императрице. Таково было враждебное отношение к Ее Величеству даже среди высшего общества. То было знамение времени. Прелюдия революции. Их Величества, в угоду ?общественному мнению", пожертвовали тогда М. А. Васильчиковой, которую давно и хорошо знали. Она этого не заслуживала.

    19-го декабря вечером Государь выехал на фронт для осмотра войск. Утром 20-го прибыли на ст. Заморье на Западном фронте. Главнокомандующий Эверт рапортовал Государю. Почетный караул был от Лейб-Гренадерского Екатеринославского полка. Парадом командовал генерал-адъютант Куропаткин. Когда-то популярный военный министр, Главнокомандующий армией против японцев, сторонник ?терпения, терпения". В. Кн. Николай Николаевич не любил его и при нем Куропаткин не мог ничего получить на фронте. Алексеев, {295} бывший когда-то учеником Куропаткина, помог ему. Куропаткина назначили командиром Гренадерского корпуса.

    Сегодня его корпус представлялся Государю, стоя на правом фланге войск. Осмотрев войска, пропустив их мимо себя и, поговорив с офицерами и солдатами, Государь обратился к войскам с речью, в которой были следующие знаменательные слова: ?Я сказал в начале войны, что я не заключу мира, пока мы не выгоним последнего неприятельского воина из пределов наших и не заключу его иначе, как в полном согласии с нашими союзниками, с которыми мы связаны не бумажными договорами, а истинной дружбой и кровью".

    Эти слова являлись лучшим опровержением тех слухов и сплетен, которыми был насыщен Петербург в последнее время. Да и не один Петербург.

    Затем Государь еще раз обошел войска, еще поговорил с ними и, еще благодарил их от солдата до командующего армией. Генерал Эверт произнес здравицу за Государя, что было покрыто восторженным ура. К столу были приглашены генералы и начальники отдельных частей.

    21-го декабря утром, сев в автомобиль, Государь посетил расположение полков гренадерских: Самогитского, Киевского и Московского. В Самогитском полку Государь входил в землянки, смотрел их устройство, смотрел соломенную подстилку, на которой спали солдаты. В Киевском полку зашел в походную церковь и прослушал там молебен. Государь прошел на наблюдательный пункт 3-ей батареи Ивангородского тяжелого дивизиона, расположенного на высоте. Это было серьезное место. Эверт предупредил Государя и Государь пригласил с собою только его, Куропаткина, начальника артиллерии и дивизиона. Вернувшись с пункта, Государь попробовал пищу в 16 роте Самогитского полка, нашел ее хорошей и поблагодарил кашевара. Государь сердечно благодарил полки.

    Сев в автомобиль, Государь проехал к Московскому полку, что был расположен в сосновом бору близ дер. Юшкевичи. Государь обходил роты, выстроенные перед землянками. Заходил в землянки и заметил, что в одной дымила печь. Доложили, что она еще не обгорела, так как была лишь {296} накануне сделана. Осмотрел нары солдат и остался всем доволен. Поблагодарив полк, Государь прошел к кухням. Попробовав пищу у кашевара 12 роты, Государь сказал: ?У тебя пища сверх отличного!" (Это было техническое выражение оценки стрельбы). Поблагодарив еще раз офицеров, Государь снялся с ними общей группой и проехал в штаб корпуса, в дер. Чернихово. Государь принял доклад начальника штаба, осмотрел помещение и, поблагодарив Куропаткина, отбыл на станцию Погорельцы. Там Государя встретил командующий 3-ей армией Леш. Предстоял смотр 9-го корпуса.

    В час дня Государь подъехал к Вологодскому полку. Солдаты были около землянок, вне строя. Приняв рапорты дежурного по полку и командира полка, Государь обошел роты, здоровался, благодарил. Прошел к Архангелогородскому полку, который успел выстроиться в резервной колонне. Государь здоровался, благодарил за службу и прошел в церковь Костромского полка, Она была устроена в сарае. Вместо колоколов, звонили в подвешенные по размеру куски рельс. Солдат звонарь демонстрировал колотушкой прелестный, перезвон, трезвон. Два священника, в полном облачении, встретили Государя с крестом и евангелием. Звонарь трезвонил. Начался молебен. Пел дивный хор. И, вдруг, со стороны неприятеля, стала доноситься канонада.

    Неприятель вдруг начал сильный, артиллерийский огонь. Выйдя из церкви, Государь направился к палаткам. Офицеры окружили Государя. Шли вместе. ?Благодарю вас, господа, за честную и беззаветную службу мне и, родине", говорил Государь. ?Рады стараться Ваше Императорское Величество!" отвечали просто, восторженно, искренно. Государь благодарил солдат. Пройдя к кухне 1-ой роты, Государь пробовал пищу, поел, спросил кашевара, как его зовут, откуда он, кого оставил в деревне. ?Пища у тебя вкусная, сказал Государь, ?Спасибо кашевар!" Тот заорал: ?Рад стараться, Ваше Императорское Величество!"

    Пошли, к землянкам. Государь входил в них, осматривал все и выразил удовольствие начальнику дивизии. Командиру же Вологодского полка Государь сказал: ?Благодарю Вас. Я нашел ваш полк в блестящем состоянии."

{297} В 2 ч. 10 м., под крики ура, Государь отбыл в расположение 42 пехотной дивизии. Автомобиль ехал, тихо по проселочной дороге. Вдоль пути стояли солдаты, крестьяне, сестры милосердия; все попросту махали, кто чем мог, кричали ура. Улыбаясь, Государь отдавал честь. Кругом восторг.

    Через двадцать минут приехали в деревню Новоселки. В боевой амуниции был выстроен 169 Луцкий полк, а у землянок стоял без оружия 168 Миргородский. Была и артиллерия и разные команды. Приняв рапорт начальника дивизии, Государь обошел все части, осмотрел землянки, спрашивал не тесно ли, тепло ли. В землянке 11 роты перед образом горели восковые свечи. Государь перекрестился. В землянке офицерского собрания Государь поинтересовался, не темно ли там. Выйдя из собрания, Государь остановился. Офицеры тесным кольцом окружили, его. Государь благодарил их за службу и сказал, что не заключит мира, пока не доведет войны до конца в тесном союзе с союзниками.

    Государь говорил с офицерами артиллеристами. Говорил, как знающий их дело. Священник 42 артиллерийской бригады Кошубский продекламировал свои стихи на переживаемый момент. Государь симпатично благодарил батюшку.

    Увидав кубанских казаков, Государь благодарил их. Те ответили могучим ура. Обойдя Луцкий полк, Государь благодарил солдат и офицеров. В Три с половиной часа, поблагодарив высших начальствующих лиц, Государь отбыл на станцию Погорельцы. На станции были осмотрены лазареты В. Кн. Марии Павловны и члена Гос. Думы Пуришкевича. Государь очень милостиво благодарил командира корпуса Парчевского за блестящее состояние виденных войск. На ночевку, из боязни обстрела, императорский поезд отвели на станцию Кайданово.

    22-го декабря императорский поезд вновь продвинулся на фронт, на станцию Уши, на линии Минск-Молодечно. Государь осмотрел полки Кавказской гренадерской дивизии. На ночь опять отошли на ст. Ратомка, а 23-го, в 9 с половиной часов поезд был на станции Вилейка. Государь смотрел войска 2-ой армии, полевой госпиталь, после чего отбыл в Царское Село. 24-го, в Сочельник, вернулись в Царское Село.

{298} Поздно вечером, в Сочельник, меня потребовал Дворцовый комендант. Поздравляя, генерал Воейков вручил мне ленту, звезду и крест ордена Св. Станислава первой степени. Генерал объяснил мне, что несколько времени тому назад Императрица Александра Федоровна сказала ему, чтобы он не забыл исходатайствовать мне к празднику эту награду. Это совпадало с тем временем, когда, уступая просьбам Хвостова, Царица просила Государя не назначать меня градоначальником в Петербург. Мне передавали лица близкие Ее Величеству, что, сделав это, Царица чувствовала некоторую неловкость по отношению меня и неправоту. Хорошая по душе была Царица женщина; очень хорошая, но слишком была самонадеянная.

    Генерал поздравлял меня с царскою милостью, благодарил за службу. Я же благодарил его за доброе ко мне отношение.

    Петербургское общество только и говорило, что о раскрытой ?измене" Васильчиковой, центр которой в Царском Селе. Никто не считался с энергичным, безупречным поведением Их Величеств в деле Васильчиковой. Родзянко, Сазонов и Хвостов, каждый по своему, выставляли себя спасителями отечества, которому в том деле никакой опасности не угрожало. Каждый приписывал себе заслугу в том, что миссия Васильчиковой провалилась. А, между тем, это настоятельное желание немцев покончить тогда войну было весьма показательно. Будь тогда на месте Сазонова более талантливый и ловкий дипломат, может быть, он, совместно с дипломатами союзных стран, и придумал бы какое либо более выгодное и для России, и для союзников решение относительно предложения немцев.

    А ведь немцы тогда делали это предложение на всех фронтах, всем союзникам. Только отдельно. Но наш Сазанов лишь молился на союзников. А в деле Васильчиковой лишь ругался. Наши же либеральные круги и высшее Петербургское общество не нашли ничего лучшего, как поднять бурю клеветы на Государыню, как на немку. Это настроение столицы отравило тогда праздники.

{299} Император Николай II весь отдавался войне. Верховный Главнокомандующий заслонял в нем монарха вообще. Он как бы недооценивал того, что происходило в тылу, в ?политике".

    Тыл со всеми интригами был ему противен. Его влекло на фронт, как каждого военного. Он был слишком военный. Это был его недостаток, как монарха, сказавшийся во время войны, обусловленный войною, ее злободневными интересами. И теперь, в этот щекотливый момент государственной жизни России, когда присутствие монарха в центре политической жизни страны было существенно необходимо, Государь стремился на фронт, к армии. И, желая встретить Новый Год на фронте, со своей армией, которую он так сильно любил, Государь 30-го декабря выехал в Ставку, куда и прибыл 31-го утром.

    31-го декабря Государь обратился к армии и флоту со следующим приказом:

    ?Минул 1915 год, полный самоотверженных подвигов моих славных войск. В тяжелой борьбе с врагом, сильным числом и богатым всеми средствами, они истомили его и своею грудью, как непреоборимым щитом родины, остановили вражеское нашествие.

    В преддверии нового 1916-го года Я шлю вам мой привет, мои доблестные воины. Сердцем и мыслями я с вами в боях и окопах, призывая помощь Всевышнего на вашим труды, доблести и мужество.

    Помните, что без решительной победы над врагом наша дорогая Россия не может обеспечить себе самостоятельной жизни и права на пользование своим трудом, на развитие своих богатств.

    Проникнитесь поэтому сознанием, что без победы не может быть и не будет мира. Каких бы трудов и жертв нам ни стоило это, мы должны дать родине победу.

    В недавние дни Я приветствовал некоторые полки на прославленных сентябрьскими боями полях Молодечно и Вилейки. Я сердцем чувствовал горячее стремление и готовность всех и каждого до конца исполнить свой святой долг защиты родины.

    Я вступаю в Новый Год с твердою верою в милость Божию, в духовную мощь и непоколебимую твердость и верность всего русского народа и в военную доблесть моих армии и флота."

    Двенадцатый час ночи в Могилеве под Новый, 1916 год. Легкий мороз. Бледно светит луна. Несется колокольный звон. По направлению церквей идут горожане, офицеры, команды солдат. Идут встречать Новый Год за общей молитвой с Царем. Государю нездоровилось, но он приехал в штабную церковь. Начался молебен. Отец Шавельский сказал хорошее слово. Когда читали молитву о даровании победы, Государь, а за ним вся церковь, опустились на колени. Молебен кончился. Приложились ко кресту. На душе было радостно. Несколько спутников по нашему вагону поезда ?Литера Б" пошли ко мне встретить по традиции Новый Год с бокалом вина. Благодаря любезности полицмейстера, удалось припрятать заблаговременно несколько бутылок шампанского.

    Хлопнула пробка. Выпили за здоровье Державного Вождя с Семьей. Чокнулись за здоровье родных, друзей, знакомых. Поздравили по телефону ДВОРКОМА, как называли моего Воейкова. Закусили, и началась беседа. Говорили о том, что может принести Новый Год. Прочитали Государев приказ; он очень всем нравился.

    Русский Царь никогда не лгал в своих обращениях к народу. Ныне он вновь на весь мир сказал твердое слово о том, когда может быть заключен мир. Только глупцы, политические сплетники и интриганы, эти бессознательные пособники немцев, могут утверждать, что-либо противное. Так горячо говорил один из присутствующих. И все с ним соглашались. У всех была безусловная твердая вера в успех на фронте. Но все боялись за тыл.

    Сплетни, развал в тылу пугали каждого вдумчивого человека. ?Нет настоящего министра внутренних дел", сказал X. Нет энергичного премьер-министра. Нет человека, в которого бы верили, за которым бы шли. Вот когда приходится лишний раз вспомнить Петра Николаевича Дурново, вспомнить Столыпина. Они бы зажали тыл. Они бы навели порядок. С этим нельзя было не согласиться. ?А Старец?" спросил {301} кто-то. ?Да ну его к..." запротестовали все. ?Москва, Москва плоха, вот в чем главное дело", спокойно процедил XX, попыхивая сигарой. Завязался спор, но XX, женатый на богатой москвичке, знал, что говорил. Наговорившись вдоволь, облегчив душу, стали расходиться.

    Что-то даст Бог? На все Божья воля.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（上）


ГЛАВА СЕМНАДЦАТАЯ

    1916 год. — Первый день Нового Года. — Поднесение мною книги Его Величеству. — Мнение Зубатова и Бурцева о моей книге. — 6 января. Крещенский парад в Могилеве. — На фронте. — Приезд митрополита Питирима. — Владыка и его политика. — Прием Государем Московского Головы Челнокова. — Отъезд Государя для осмотра войск. — Смотры в Бобруйске и Орше. — Возвращение в Царское Село. — Болезнь Царицы. — Распутин и его именины — Распутин и Манасевич-Мануйлов. — Назначение Штюрмера, вместо Горемыкина. — Отъезд Государя на фронт 28 января. — Смотр армии генерала Плеве около ст. Вышки. — Генералы Миллер, Павлов и Гурко. — Посещение Государя воодушевляет войска. — Смотры войскам около Дриссы. — Блестящее состояние конницы. — Возвращение Государя в Ставку. — Приезд принца Ольденбургского. — Весть о взятии Эрзерума. — Высокое назначение Куропаткина. — Отъезд Государя для осмотра войск. — Смотр 1-му Сибирскому корпусу около ст. Сеславино. — Возвращение 8 февраля в Царское Село. — Намерение Государя посетить Государственную Думу. — Новый скандал: Хвостов-Белецкий-Распутин-Ржевский. — Доклад Воейкова Государю о Распутине. — Воейков и Вырубова. — Государь в Государственной Думе и в Государственном Совете. — Отъезд 10 февраля в Ставку. — Вел. Князья Сергей Михайлович, Александр Михайлович и Борис Владимирович. — Приезд других Великих Князей. — Поднесение Государю жезла Фельдмаршала Английской армии. — Отъезд в Царское Село.

    1 января 1916 г. У нас в Могилеве нечто вроде снежной бури. Намело много снегу. С вокзала телефонировали, что поезда запаздывают из-за снежных заносов. Государь утром принимал поздравления, в 10 был в церкви и затем, как всегда, занимался с Алексеевым. В этот Новый Год, очевидно, ввиду нового положения Государя, шефские части не прислали поздравления Государю телеграммами и поздравил по прежнему лишь Эриванский полк. Иностранные военные представители, полюбившие Наследника, послали ему поздравительную телеграмму и получили милый ответ. Распутин прислал Государю цветок. Из многих Английских полков были присланы поздравительные открытки, которые вручил Государю английский военный представитель.

    4-го января я имел счастье поднести Его Величеству мою книгу: ?Партия социалистов-революционеров и ее предшественники". Книга была издана на мои средства, печаталась в типографии Штаба Корпуса Жандармов и, как содержавшая в себе многое, что не разрешалось цензурой, к продаже широкой публике не предназначалась. Вот какую запись сделал я в тот день про то памятное для меня событие.

    ?Сегодня один из счастливых дней моих. Накануне вечером я был приглашен в ложу к инспектору Императорских поездов Ежову. Во время антракта меня вызвали к инспектору и передали приказание Дворцового Коменданта, чтобы 4-го я явился во дворец с книгой к 10 ч. утра и даже немного раньше. Я взволновался, и все время затем был сам не свой. После театра у меня пили чай. Было не по себе. Когда гости ушли, я стал было просматривать книгу, но скоро лег спать. Велел разбудить себя рано. Автомобиль заказал на 9 часов. Спал неспокойно. Проснулся рано, в 8 часов был уже на ногах. Одевшись и захватив на всякий случай в картонке папаху и ордена, я поехал, и в 9 ч. 30 мин. {12} был у Дворцового Коменданта. Он осмотрел, как я одет, дал мне книгу, которая была мною ему вручена раньше и, сказав, чтобы я ждал в комнате С. П. Федорова, пошел одеваться и наверх к Его Величеству. Пошел я к С. П. Федорову, поздоровался и так как он тоже ушел наверх, то остался один. Стал дожидаться. Готовился, что и как скажу Государю. Примерял перед зеркалом как буду держать в левой руке и фуражку, и перчатку и книгу. Все сразу. Да и книгу боялся почиркать. Пока все это проделывал, пришла горничная убирать комнату. Я вышел в переднюю. Наверху пили чай. Часы показывали начало одиннадцатого. Около десяти с половиной задвигали наверху стульями, послышались шаги. Сходили Нилов, Граббе, Мордвинов, Силаев, Федоров. Здоровался.

    Сбежал скороход Климов: — ?Вас просят". Схватив книгу в коробке, пошел наверх. Жутковато. Наверху в зале стояли Воейков и Нарышкин. Нарышкин поблагодарил меня за присылку ему книги. Воейков указал: — ?Станьте вон там, у рояля, коробки не надо". Спрятал на стул. Одернулся. Жду. Через несколько секунд из противоположной двери в зал вошел Государь Император. Его Величество был в пальто и фуражке. Он шел на доклад в штаб. Кажется, я поклонился издали, а затем, когда увидел, что Государь направился ко мне, я сделал к Его Величеству несколько шагов и остановившись сказал:

    — ?Вашему Императорскому Величеству имею счастье поднести мою книгу — ?Партия социалистов-революционеров и ее предшественники". Государь стоял почти вплотную. Он смотрел ласково, добро, как может только он; смотрел и улыбался. Отрапортовав я подал книгу. Государь принял, поблагодарил, посмотрел снаружи, раскрыл и сказал:

    — Ведь это вторая часть книги. Правда. Ведь первую вы мне дали.

    — Так точно Ваше Императорское Величество, но это самостоятельная работа.

    — Дали года два тому назад.

    — Так точно В. И. В., в Крыму, передал через Дворцового Коменданта.

{13} — Про эту книгу вы мне говорили. Помните в шхерах, на одном из островов.

    — Так точно, Ваше Императорское Величество.

    — Уже тогда вы начинали ее.

    — Так точно, Ваше Императорское Величество.

    — Сколько времени вы ее писали?

    — Полтора года, В. И. В., при условии, что материалы и документы были все собраны и подготовлены. Я пользовался и официальными и их партийными документами.

    — Ну да, конечно. И по личному опыту.

    При последних словах Его Величество особенно ласково улыбнулся и кивнул головою, как бы подтверждая свои слова. Затем Государь спросил:

    — А сколько вы отпечатали экземпляров?

    — 3.000 экземпляров, В. И. В., у меня их все приобрел товарищ министра Белецкий.

    — Ага, конечно, это им нужно.

    Государь стал перелистывать книгу, читал заглавия некоторых глав и, заметив даты годов, сказал:

    — Здесь по годам, удобно проследить, — и остановившись на одном из приложенных в конце книги документов, прибавил:

    — Тут документы.

    Я ответил, что приложены ценные документы, перепечатанные с подлинных экземпляров, и что там есть, например, ?Проект основного закона о земле", внесенный в Государственную Думу.

    — Это в Первую Думу? — спросил Государь. Во вторую, — ответил, — внесли Трудовики, их поддержала оппозиция, а выработан был проект у Центрального Комитета Партии Социалистов-Революционеров.

    — Вот как, у них. Это интересно. Благодарю вас еще раз. Буду читать. Это будет моя настольная книга.

    Его Величество милостиво, хорошо смотрел, подал мне руку, попрощался и пошел обратно в свой кабинет, туда, откуда вышел, я же пошел вниз. Внизу был Воейков. Я поблагодарил его. В голове что-то смутно хорошее. Пошел {14} к барону Штакельбергу и поблагодарил его за напоминание Воейкову. Теперь я счастлив. Царь, безусловно, заинтересовался книгой. Он безусловно прочтет ее. Это ясно. И как хорошо, что он узнает из нее многое без обиняков, начистоту, узнает правду. Сегодня у меня на душе большой праздник. Сегодняшний день дает мне толчок к новой работе. Да, я забыл, Государь еще сказал, что у нас такой книги еще не появлялось. Я ответил, что нет, что только они, Эс-Эры, про себя писали.

    Такова запись моего дневника, сделанная под живым впечатлением происшедшего. Домой, в Царское Село, я послал, конечно, о том телеграмму. Тогда я разослал многим ту мою книгу. Послал некоторым Великим Князьям, чего не советовал мне делать мой начальник. Он их недолюбливал. Он считал, что почти все они часто подводят Государя и много вредят ему своими разговорами. Какое произвело на Государя впечатление чтение моей книги я не знаю.

    Но в Париже, в 1923 году Судебный следователь Соколов, производивший дознание об убийстве Царской семьи, говорил мне, что в числе книг, найденных в комнате Государя в Екатеринбурге, была и моя книга. О той книге, дающей картину деятельности наших террористов эс-эров, гордящихся тем, что они являются прямыми наследниками цареубийц-народовольцев, я получил в то время два отзыва от двух интересных людей. От моего учителя С. В. Зубатова, застрелившегося при вести об отречении Государя от престола и второе от революционера В. Л. Бурцева. Оба они играли большую роль в истории революционного движения Царской России и потому я считаю уместным привести извлечения из их писем.

    С. В. Зубатов писал: ...?Труд ваш — ?Партия Социалистов и ее Предшественники", — вещь капитальная. Я прочитал ее с захватывающим интересом. Написан он прекрасным языком и местами полон драматизма. Душа этой доморощенной партии неисправимых утопистов, органических беспорядочников и сантиментального зверья — террор — схвачена, усвоена и прослежена вами превосходно, а вывод ваш: — ?Террор и особенно центральный, вот главное {15} средство борьбы, к которому обратится Партия Социалистов-Революционеров, лишь только наступит время благоприятное для работы (стр. 496) — зловещ, но вполне верен и всякая политическая маниловщина в этом отношении преступна. Верность охранным принципам и твердость тона в их направлении проведена прелестно. По сим причинам очень и очень признателен за присылку вашего труда, крепко вообще меня взволновавшего".

    Так писал человек, создавший школу политического розыска в России непревзойденную никем и поставивший свою агентуру среди Партии Социалистов-Революционеров так, что знал каждый вздох ее руководителей.

    В. Л. Бурцев же писал мне:

    ... ?С большим вниманием я прочел обе ваши книги, генерал, особенно вторую. Они требуют подробного публицистического разбора... Признаюсь, прежде всего, меня поразил тон ваших книг, способ изучать события — то и другое таковы, что между нами возможен СПОР. Это уже много. Очень жалею, что при издании ?Будущего", когда я был заграницей, я не имел под рукою таких книг, как эти ваши два тома..."

    Бурцев полемизировал затем горячо со мной по поводу Азефа и заканчивал свое длинное (на восьми с половиной страницах) письмо такою фразою: — ?Примите, генерал, искренне мое уверение в том, что я с огромным интересом прочитал оба тома вашего сочинения и впредь буду с таким же интересом следить за всем, что будет вами издано, тем более, что ваше отношение к вопросам освободительного движения таково, что спор возможен. А где возможен спор, там есть надежда на отыскание истины. Влад. Бурцев".

    Я дал прочесть письмо Бурцева моим спутникам по поезду и о нем было доложено Его Величеству. Другая книга, о которой упоминает Бурцев и о которой вспомнил при аудиенции Государь, была отпечатана мною в 1914 г. под заглавием: ?Революционное движение в России. Выпуск 1-й. Российская Социал-Демократическая Рабочая Партия". СПБ. 1914. Восемь лет спустя, она была переработана {16} мною, много дополнена и отпечатана в Париже под заглавием: "История Большевизма в России. От возникновения до захвата власти 1883-1903-1917. С приложением документов и портретов" Париж 1922 год.

    Полный же титул книги, которую я поднес Государю и о которой пишут Зубатов и Бурцев таков: ?Революционное Движение в России. Выпуск 2-й, Партия Социалистов-Революционеров и ее Предшественники". СПБ.

    Судьба этой книги интересна. После отречения Государя, деятелями Временного Правительства в б. Департаменте Полиции был обнаружен склад той книги. Эс-Эры были тогда в моде. По приказанию всемогущего Керенского, который сам состоял в Партии, книга была изучена несколькими знатоками и одобрена ими. Часть стока была передана в Комитет Красного Креста Веры Фигнер, часть же в Центральный Комитет Партии и поступила в общую продажу.

    Автор же сидел в крепости. Будучи освобожденным, уже при большевиках, я пересмотрел книгу, значительно ее дополнил, ввиду новых цензурных условий, нашел издателя мецената, и книга появилась вторым изданием, в количестве 15.000 экземпляров с 50 портретами. Автор в это время был уже за пределами России. То было в 1918 году. Большевики конфисковали все издание, но при Нэпе пустили его в продажу. В книге Литвин-Молотова: ,,История социализма", моя книга указана для большевиков как труд необходимый при изучении революционного движения в России. В 1937 году, в Париже, книга была издана под заглавием:

    " Histoire du terrorisme russe".

    6-го января состоялся в Могилеве Крещенский парад с водосвятием. В 11 утра, после торжественной службы, из церкви пошел крестный ход на реку. На всем пути стояли шпалерами войска.

    Играла музыка: ?Коль Славен". За Высокопреосвященным Константином, несшим крест на голове, следовал Государь, за ним свита, генералы, начальство, народ. Парод стоял массою по всему пути. Красиво и необычайно для Могилева было это шествие с Государем. Приятно было смотреть на радостные лица толпы. При погружении креста в Днепр загремел орудийный салют. Сто {17} один выстрел. Процессия двинулась назад. Те же мелодичные волны нашей военной молитвы ?Коль Славен"... Я стоял около моста, запруженного народом. Проходя мимо меня Государь улыбнулся и, показывая на толпу, спросил, смеясь: — ?Мост не провалится?" Я ответил, улыбаясь, что нет, так как было сделано испытание. Поднявшись, Государь отделился и прошел в Штаб.

    На фронте было спокойно. Только в Галиции наши начали наступление, чтобы, хоть издали, да помочь тем нажимом героям Сербам и союзникам на Балканском полуострове. Странные оттуда доходили слухи. Капитулировала Черногория. Говорили о колоссальном по цифре подкупе там. Говорили много.

    Уже с неделю Государь гулял только у себя в садике, расчищая лопатой снег.

    8 и 11-го января в городском театре был устроен кинематограф для учащихся всех школ и Государь оба раза посетил его. Восторг учащихся не поддается описанию.

    12-го в Ставку приехал и был принят Государем Митрополит Питирим. Зимой предыдущего года он был вызван с Кавказа для присутствования в Синоде и вскоре затем назначен Петроградским Митрополитом, вместо Владимира, назначенного в Киев. Владыка дружил с Распутиным. Поддержка последнего, как говорили, сыграла некоторую роль в его назначении. Это разнеслось по Петрограду в общественных кругах. Толковалось не в его пользу. Пошли слухи, что он хочет играть роль в политике и будто бы имеет влияние во дворце. Последнее было совершенно неверно. В эту аудиенцию владыка, поговорив о Синоде и духовенстве, высказал Государю свое мнение о необходимости созыва Государст. Думы.

    Такое вмешательство владыки в чуждую для него сферу очень удивило Государя. Сделал же то владыка под влиянием бесед с И. Ф. Манасевичем-Мануйловым. Последний сдружился с г. Осипенко, другом и приемным сыном владыки, бывшим у него и за секретаря. Он проник к владыке, сумел, заинтересовать его, стал информировать владыку по политике, скреплял его дружбу с Распутиным и вообще начал ?варить кашу" около {18} владыки. Мануйлов сумел расположить к себе владыку, у которого было много провинциализма. Столицы с ее политической игрой, бывший долго на Кавказе, не знал и не мог знать. По совету Мануйлова он даже высказал Государю мнение о необходимости сменить слишком старого Горемыкина и упомянул как годного на пост Премьера Б. В, Штюрмера. Это был ловкий ход Мануйлова, который старался за Штюрмера. Он узнал, что в это время Царица Александра Федоровна настойчиво проводила на пост Премьера Штюрмера и потому совет Питирима оказывался как раз очень уместным.

    13 января в Ставку съехалось много военных и гражданских чинов для совещания с Алексеевым по вопросам продовольствия. Приехал и Московский городской Голова Челноков, он же председатель Союза городов. В окружении Государя его считали одним из виднейших представителей оппозиционной общественности. Приехавшие были приглашены к высочайшему обеду, перед обедом же Государь принял у себя в кабинете Челнокова. Челноков поднес адрес от Москвы с благодарностью войскам за сердечный прием Московской делегации, ездившей на фронт для раздачи подарков. Челноков понравился Государю, но он настолько волновался при приеме, что Государь даже заинтересовался его здоровьем и спрашивал о нем. Аудиенция Челнокова, инициатива которой принадлежала Государю, вызвала в Ставке разговоры.

    14-го вечером Государь переехал в свой поезд и ночью отбыл в Бобруйск, куда прибыли 15-го в 10 утра. Бобруйск крепость, лежащая при слиянии рек Бобруйки и Березины, недалеко от города того же имени. Она расположена перед Полесьем, в Минской губернии. На станции Государя встретил почетный караул и Главнокомандующий Западного фронта Эверт. Приняв караул и доклад Эверта, Государь произвел смотр полкам 1-ой Казачьей Забайкальской дивизии и Кубанской дивизии. День был ясный солнечный, но была гололедица. При прохождении падало много лошадей. Это всегда производит нехорошее впечатление. {19} Казаками Государь остался доволен. Вечером вернулись в Могилев.

    15-го, в полдень, Государь выехал в Оршу. Прибыв туда в 2 часа, Государь произвел смотр двум Кубанским и одной Уральской дивизиям казаков. Все местное еврейское население Орши собралось около места смотра. Смотр продолжался около трех часов. Государь остался очень доволен. В 6 ч. Императорский поезд отбыл в Царское Село.

    В поезде узнали, что в ночь на 15-ое, в Алупке, скончался бывший Министр Двора, бывший Наместник Кавказа, Член Государственного Совета граф Воронцов-Дашков. Выше много говорилось о нем. Ушел из жизни настоящий вельможа, настоящий русский барин, просвещенный и мудрый государственный деятель, человек, нежно любивший Государя.

    17-го января, в 12 дня, прибыли в Царское Село. Стояла крепкая, снежная, морозная зима.

    Побывав в Петрограде, я повидал нужных мне лиц. В общественно политических кругах, в редакциях газет много и весело говорили о том, как справил ?Старец" свой день Ангела. Так как и в данном случае приплетали имена Их Величеств, пришлось собрать полную информацию. Вот что оказалось. В день своего Ангела, 10-го января, рано утром, Распутин в сопровождении двух охранявших его агентов, отправился в церковь. Долго и истово молился. По возвращении домой его встретил Комиссаров и от имени Хвостова и Белецкого вручил ему ценные подарки и для него и для семьи. Вручил и деньги. Распутин был очень доволен. Принесли поздравительную телеграмму из дворца. Обрадованный несказанно ?Старец" сейчас же отправил в Царское Село телеграмму: ?Невысказанно обрадован. Свет Божий светит над вами. Не убоимся ничтожества".

    Еще больная, А.А. Вырубова поздравила по телефону и, хотя Распутин требовал, чтобы приехала, она не приехала. Еще со вчерашнего вечера в квартиру то и дело приносили подарки от разных лиц: мебель, картины, серебро, посуду, цветы, ящики вина, пироги, кренделя, торты. Пачками поступали письма и телеграммы. Много лиц разного {20} положения явилось поздравить лично. Дарили деньги и ценные вещи. Более близких приглашали в столовую. Там с полудня за обильно уставленным всякими яствами и винами столом шло угощение. Пили много. К вечеру сам именинник свалился с ног. Его увели и уложили спать. Вечером один из рестораторов прислал полный ужин на много персон. К ужину были приглашены только близкие друзья.

    Ужин вскоре перешел в попойку. Явился хор цыган поздравить именинника. Пошла музыка, песни, танцы. Начались ?Чарочки". Пустился в пляс и сам протрезвившийся и вновь начавший пить именинник. Веселье шло крещендо и скоро перешло в оргию. Цыгане, улучив минуту, уехали. Перепились и мужчины и дамы... Несколько дам заночевали у ?Старца".

    Утром на следующий день все время звонил телефон. Явились мужья заночевавших у ?Старца" жен. Грозило колоссальным скандалом. Мужья требовали впустить их в спальную. Пока домашние уговаривали мужей, уверяя их что дамы уехали от них еще вчера вечером, филеры в это время спасали двух дам и вывели их черным ходом. А затем увели черным ходом и Распутина. Уже после этого обязательная Акилина попросила ревнивых мужей лично убедиться, что в квартире их жен нет, что те и сделали.

    Распутин же, проспавшись и опохмелившись, послал Вырубовой с именин бутылку мадеры, цветы и фрукты. Вырубова рассказала Царице как трогательно дружески прошли у ?Старца" именины дома, среди родных и близких. Как именинник был счастлив, что Их Величества не побоялись поздравить его открыто телеграммой, как он был дома весел и очарователен.

    А простые люди — филеры — отплевывались, вспоминая, как вела себя на именинах ?интеллигенция", знали правду Белецкий и Хвостов, но не в их интересах было расшифровывать ?Старца".

    К этому времени Распутин, отчасти потихоньку от Белецкого и Хвостова, тесно сошелся с бывшим чиновником Департамента Полиции, сотрудником ?Нового" и ?Вечернего Времени" И. Ф. Манасевичем-Мануйловым. Я давно знал {21} Мануйлова и выше не раз говорил про него. Он просил повидаться с ним и мы уговорились, что я заеду к нему на Жуковскую.

    Квартира Мануйлова представляла настоящий музей редкостей и была известна среди коллекционеров. В салоне стояла дивная мебель красного дерева. По стенам же на многочисленных полочках расположилась единственная в своем роде коллекция статуэток ?старого Попова". В соседнем маленьком кабинете, обставленном мебелью карельской березы Екатерининского времени, в двух столиках-?витринках" хранилась гордость хозяина: коллекция старинных часов и несколько табакерок.

    Мануйлов в безукоризненном английском костюме, прелестном галстухе, идеально выбритый, слегка надушенный, был весел, остроумен и как то особенно наряден и праздничен. Похваставшись последним приобретением часами -?луковицей" и прелестным красного дерева ?бобиком", Иван Федорович усадил меня в удобное кресло и скомандовал подать чаю, начал свой рассказ, предупредив что, по старой памяти, он будет по-прежнему совершенно откровенен. Рассказал, как сдружился с Распутиным и начал повесть о Штюрмере. Он, Мануйлов, старается над проведением в премьеры своего старого знакомого Б. В. Штюрмера. Член Государственного Совета Б. В. Штюрмер прошел большой административный стаж. Был Новгородским и Ярославским губернатором, Директором Департамента Общих дел Минист. Внутр. Дел. В 1903 году прославился как ревизовавший по Высочайшему повелению Тверское земство. Член Государственного Совета с 1904 года. Обер-камергер. Это вполне русский человек, несмотря на свою фамилию. Его отец ротмистр.

    Мать — рожденная Панина, жена — рожденная Струкова. Чего же еще лучше. Он всегда считался очень умным, энергичным, ловким и умеющим со всеми, ладить человеком. С 1914 года у Штюрмера самый видный в Петрограде политический салон, правого направления. Штюрмер не заражен никакими германофильскими симпатиями. В его салоне собираются многие выдающиеся члены Государственного Совета и Сената, обычно раз в неделю. На собраниях {22} обсуждались все политические события жизни России. Польский вопрос, Галиция, деятельность Земского и Городского союзов, антидинастическое движение — все эти вопросы горячо обсуждались на собраниях Штюрмера. К решениям тех собраний прислушивались. Горемыкин, бывший со Штюрмером в хороших отношениях, очень ими интересовался, находил в суждениях того салона зачастую моральную для себя опору.

    Имел Штюрмер по придворному званию и придворные связи и о деятельности его салона ставился в курс Министр Императорского Двора. Его знал, конечно, и Государь. Штюрмер мечтал занять какой-либо выдающийся пост, но внимание Его Величества на нем не остановилось, к тому же ему было 68 лет. Возраст, правда, не молодой.

    Опыт князя Андроникова, сумевшего провести в министры Алексея Хвостова, подал Мануйлову мысль провести Штюрмера в премьеры. Дни Горемыкина сочтены. Старик одряхлел. Общественность его не любит. Государь уже давно хочет заменить его, но, только, не знает кем.

    Переговорив со Штюрмером и обсудив все дело, Мануйлов принялся за дело. Он расхваливал Штюрмера Распутину, Вырубовой и Митрополиту Питириму и сумел каждому из этих лиц по своему представить Штюрмера, как лицо наиболее почтенное, серьезное и подходящее на пост премьера. Мануйлов сумел уверить всех трех, что по своим личным и административным качествам Штюрмер, как умный, ловкий и опытный человек сумеет поладить и с Государственной Думой и в то же время будет держать твердый правительственный курс. (Сам Мануйлов в это не верил.)

    Распутин, Вырубова, Питирим, каждый по своему, должны были подсказать кандидатуру Штюрмера Царице Александре Федоровне, она же Государю. План удался вполне. Мануйлов познакомил Штюрмера с Митрополитом Питиримом. Последний побеседовал со Штюрмером несколько раз, решил охотно поддержать его кандидатуру перед Их Величествами и уже сам внушал Распутину желательность назначения именно Штюрмера. Мануйлов свел {23} Штюрмера с Распутиным и Штюрмер сумел расположить к себе ?Старца". Вырубова знала Штюрмера по дому своих родителей. Началось деликатное давление на Царицу и скоро Царица стала советовать Государю назначить именно Штюрмера. Государь знал хорошо серьезное административное прошлое Штюрмера и считал его пригодным новому высокому положению. Совет Митрполита Питирима в Ставке назначить Штюрера явился как бы последней каплей. Когда владыка вернулся из Могилева, он сказал Мануйлову, что назначение Штюрмера предрешено. После же возвращения Государя в Царское Село, Вырубова принесла ту же новость из дворца.

    Все это Мануйлов красочно изобразил мне, не скрыв и то, что за оказанную Штюрмеру услугу, Штюрмер обещался определить его вновь на государственную службу и назначить состоящим при себе чиновником. У Мануйлова уже разыгралась фантазия относительно Департамента Полиции. Положение Хвостова и Белецкого он не считал прочным. Пока да что, он их обошел, несмотря на всю хитрость ?Степана". Интрига Хвостова самому получить место премьера — лишь возбуждает у всех смех.

    Смеется даже и ?Старец". Эта интрига лишь показывает насколько ?Толстый" провинциален, не серьезен и легкомыслен. Кроме того, продолжал Мануйлов, отношения Хвостова с Распутиным портятся. Все кончится большим скандалом... Увидя мой изумленный взгляд, Мануйлов сказал: — ?Вы увидите, Александр Иванович, что все окончится большим, очень большим скандалом..." И Мануйлов залился смехом и пообещал предупредить меня о том скандале вовремя. На прощанье он предупредил меня, что, по словам Распутина, Царица очень недовольна генералом Воейковым, которого недолюбливал ?Старец". Мы расстались. Сведения Мануйлова были верны, но только он преувеличивал свою роль. Штюрмер был вызван к Государю, несколько дней не сообщался ни с кем даже и по телефону, а 20 января состоялось его назначение Председателем Совета министров. Горемыкин, не веривший в свой уход до последнего момента, получил очень милостивый рескрипт и чин действительного тайного советника.

    Давнишнее желание широких политических кругов сбылось. Горемыкин ушел. Однако назначение Штюрмера было встречено с недоумением и сначала очень сдержанно. Когда же в общество стали просачиваться слухи, при чьей поддержке он получил свое назначение, к нему начали относиться недоброжелательно и даже враждебно. Сперва его просто бранили за то, что он стар и ставленник Распутина, но вскоре на него стали и клеветать. Кричали, что он немец, сторонник сепаратного мира с Германией, член немецкой партии. И так как сделалось известным, что назначению содействовала Царица, клеветы по адресу Их Величеств усилились.

    28 января Государь выехал на фронт. Царица по нездоровью даже не могла проводить его на Павильоне. Весь январь Государыня чувствовала усталость, подавленное настроение. Отсутствие Ее Величества обсуждалось среди сопровождавших Государя лиц. Его нельзя было не жалеть. Ему приходилось так много и ответственно работать и дома у него так было нехорошо и неспокойно. Болели два самых дорогих существа — жена и Наследник.

    29 января Государь прибыл на Двинский или Северный фронт, войсками которого командовал генерал Плеве. Маленький, скрюченный, крайне болезненный, Плеве отличался необычайной твердостью, энергией и железной волею. Везде где бы он ни был во время великой войны, он покрыл себя заслуженною славой. Его правой рукой, главным помощником с начала войны и до назначения его главнокомандующим фронтом, являлся генерал Е. К. Миллер. В ночь перед приездом Государя у Плеве было кровоизлияние и утром, бледный как полотно, он насилу держался на ногах.

    Утром в тот день императорский поезд остановился на ст. Вышки в 28 верстах от крепости Двинск. На платформе встретил почетный караул от Кабардинского Его Величества полка. В 1914 году караул от этого же полка встретил Его Величество на Кавказе, в Саракамыше. Видимо Государю было приятно вновь видеть своих Кабардинцев. Кроме

{25} Плеве, встречали командующий армией генерал Гурко и генерал Миллер. Среднего роста, сухощавый, живой Гурко привлекал невольно внимание и тем более, что по слухам он дружил с А. И. Гучковым, считался либералом и его причисляли к тем офицерам генерального штаба, которых называли ?младотурками". Название, появившееся после Японской войны. Поехали к войскам. В четырех верстах от станции, около шоссе, близ леса, было выстроено две тысячи человек, считая по два человека с офицером от каждой роты, эскадрона, команды и в полном составе две кавалерийских дивизии и одна казачья. Парадом командовал лихой кавалерийский генерал Павлов, несколько лет тому назад командовавший Л.-Гв. Уланским Ее Величества полком, в Петергофе. Про него и в мирное время ходило много легенд.

    Ясное, морозное утро. Государь тихо объезжал войска, отдельно говорил с частями, благодарил солдат и офицеров. Затем обратился с общей ко всем речью. — ?Я счастлив, что мог прибыть сюда и увидеть хотя бы представителей вашей доблестной, пятой армии"... звонко звучали слова Государя. — ?Горжусь, что нахожусь во главе одной из наших армий, которую составляете вы, молодцы"... Речь Государя была особенно задушевна. Не менее задушевное неслось и ?Ура" в ответ Государю. А когда оно стихло, подавшийся вперед на стременах генерал; Гурко, в лихо заломленной папахе, как-то особенно вдохновенно отчетливо произнес:

    — Во свидетельство нашей готовности отдать все силы за Царя и Родину и во славу Государя Императора Самодержца Православной Руси наше русское громовое ?Ура"! И из тысячи уст вырвалось действительно громовое Ура.

    Этот смотр в 15 верстах от неприятеля, охраняемый целой эскадрой аэропланов, произвел тогда особенное впечатление. Личности Плеве и Гурко, имя последнего, переносившее мысль к его отцу герою Русско-Турецкой войны, укрепляли непоколебимую веру в победу. Это посещение фронта имело самое благотворное влияние. По словам {26} генерала Миллера, почти целый месяц после него военная цензура фронта устанавливала ряд восторженных писем солдат на родину о приезде Государя, о его беседе, о том какой Он. Письма отражали тот высокий моральный подъем, который принес приезд Государя. Только после революции некоторые генералы как-то странно забыли о благотворном влиянии, которое оказывали на войска те смотры Государя... Но, много чудесных превращений сделала наша революция...

    На ночлег императорский поезд был отведен на станцию Сиротино, а утром 30 января, в 10 часов, Государь прибыл на ст. Дриссу. Это уже был район Северо-Западного фронта генерала Эверта. Встретили: Эверт, командующий армией генерал Литвинов, генерал Орановский. На смотр были собраны две кавалерийских и Сибирская казачья дивизии. Вид людей, состояние лошадей были блестящие. Нельзя было не радоваться, как возродилась армия после осеннего надлома. После завтрака, к которому были приглашены начальствующие лица, императорский поезд вновь был отведен на ночевку на ст. Сиротино.

    31 января в 11 ч. утра Государь прибыл на ст. Берковичи, Риго-Орловской железной дороги. Приняв хлеб соль от крестьян, Государь отправился на третий смотр кавалерии, двух кавалерийских дивизий, который показал кавалерию в таком же блестящем виде, как и два прошлые смотра. За завтраком, к которому были приглашены начальствующие лица, Государь высказал о виденной им за три дня кавалерии такое мнение: — ?Я в Красном Селе не видал конницы в таком блестящем виде, в таком порядке, с таким конским составом и с такими офицерами и людьми. Она сослужит нам службу".

    В 2 часа Государь отбыл в Ставку, куда приехали в 11 вечера. Ночевать остались в поезде. 1 февраля утром переехали в свои помещения. Государь пошел в Штаб. Его Величество был в очень хорошем настроении благодаря тому, что он видел на фронте.

    3 февраля в Ставку приехал Верховный начальник санитарной части принц Александр Петрович Ольденбургский, {27} гроза всех тех, кто соприкасался с санитарной частью. Энергия принца была неиссякаема. Он горел в работе, несмотря на свои большие годы. Он отдавал войне все свои знания, весь ум, всего себя без остатка. Принц имел большой доклад у Государя. Он привез новые модели противогазовых масок. После завтрака Государь прибыл на вокзал, где стоял поезд принца. Один из вагонов был наполнен желто бурым ядовитым газом. В окна вагона, снаружи, можно было видеть, как сдох впущенный туда зверек. В тот вагон вошли три офицера и два химика в новых масках. Они ходили, работали и пробыли там 30 минут и вышли совершенно не пострадавшими. Между тем, тяжелый, отвратительный запах ядовитых газов был слышен даже снаружи вагона. Государь смотрел на всю эту картину, стоя у окна вагона, слушая доклад принца, а затем горячо поблагодарил и принца, и тех, кто участвовал в опытах.

    Около четырех часов дня по Ставке разнеслась радостная весть о взятии штурмом крепости Эрзерум. Вел. Кн. Николай Николаевич прислал следующую телеграмму: ?Господь Бог оказал сверхдоблестным войскам Кавказской армии столь великую помощь, что Эрзерум, после пятидневного беспримерного штурма взят. Неизреченно счастлив донести о сей победе Вашему Императорскому Величеству". Государь в ответной телеграмме поздравлял Вел. Князя и Кавказскую армию и горячо благодарил — ?за их геройский подвиг и за радость, доставленную России удачным штурмом турецкой твердыни". Было захвачено в плен 235 офицеров, 12.753 солдат, 9 знамен, 323 орудия и большие склады оружия патронов и продовольствия. Командующему Кавказской армией генералу Юденичу, выдающемуся, талантливому полководцу Великой войны, Государь пожаловал орден Св. Георгия второй степени. (Звезда и шейный крест).

    После узнали, что вся операция и штурм Эрзерума; были выполнены Юденичем, вопреки решению и желанию Великого Князя и его начальника штаба Палицына. Последний приезжал к Юденичу и уговаривал отказаться от операции, но успеха не имел. В конце концов, Великий Князь согласился на операцию только после личного {28} настойчивого доклада Юденича по телефону и под условием, что генерал Юденич возьмет на себя всю ответственность за последствия, которые произойдут в случае неудачи. Юденич отвечал твердо, что он берет на себя всю ответственность. Тут сказалось все. И военный талант и решимость Юденича, с одной стороны, и гражданская трусость Великого Князя при бесталанности его ближайших военных советников, с другой стороны. Известие о разгроме турецкой армии и взятии Эрзерума, этой первоклассной крепости, подняло настроение в тылу и имело решающее значение для войны на Кавказском фронте.

    5 февраля вечером у меня собрались несколько человек пить чай. Героем вечера был генерал Дубенский. Он только что вернулся из корпуса генерала Куропаткина, куда ездил, ввиду состоявшегося у Государя решения назначить Куропаткина главнокомандующим Северного фронта вместо больного Плеве.

    Скомпрометировав себя в Японскую войну и войдя в историю с тезисом: — ?терпение, терпение, терпение" и с чьей-то остротой: — ?мы их иконами, а они то нас шимозами", Куропаткин после того был в тени. Вел. Кн. Николай Николаевич не терпел его по старым счетам и не давал ему назначения в армию. Генерал Алексеев, как бывший подчиненный, протежировал Куропаткину и уговорил Государя дать ему гренадерский корпус. Теперь Алексеев выдвигал его на командующего фронтом. В последнее время, после смотров гренадерского корпуса, о Куропаткине говорили много и наш летописец Дубенский, всегда державший нос по ветру, конечно, уже пел ему дифирамбы и находил, что он сделает большие дела и покажет себя. Почти все горячо спорили с Дубенским. По общему, весьма распространенному в России мнению, Куропаткин считался хорошим администратором, но плохим, а главное, несчастливым полководцем.

    Через несколько дней Куропатки получил новое высокое назначение, и вновь как командующий армиями не оправдал ни надежд, ни доверия, и был заменен генералом Рузским.

{29} 7 февраля Государь вновь выехал на фронт генерала Эверта, дабы произвести смотр первому Сибирскому корпусу. Императорский поезд остановился на ст. Сеславино, откуда Государь на автомобиле поехал к месту, где был собран корпус, около Горной Дядины. Корпус отдыхал и укомплектовывался. По скверной ухабистой, снежной дороге едва-едва двигались автомобили. Вся свита отстала и приехала к месту смотра, когда Государь объехал уже половину войск. Корпус представился блестяще. Государь благодарил войска за участие в трех войнах — Китайской, Японской и настоящей и просил ПОМОЧЬ ему — ?окончательно победить и одолеть нашего упорного и коварного врага". После смотра, в усадьбе графа Тышкевича, Дунилово, состоялся завтрак, данный Государю от корпуса. Щи, каша, рубленые котлеты, мороженое и кофе — таково было меню. Государь провел среди начальников отдельных частей и генералов корпуса около полутора часа, разговаривая все время о делах корпуса, его нуждах и заботах его отдельных частей. В 7 часов царские автомобили с трудом добрались до Сеславино и императорский поезд отбыл в Царское Село.

    8 февраля утром Государь прибыл в Царское Село с исключительною целью посетить Государственную Думу. Решение это было принято 4-го числа, после доклада графа Фредерикса, который убедил Государя сделать этот шаг, дабы примирить правительство с народным представительством. Едва успел я войти в квартиру, как Мануйлов протелефонировал мне из Петрограда прося приехать и переговорить по важному делу. Он намекнул о новом скандале, в котором запутан Распутин. Мой помощник, остававшийся в Царском Селе доложил, что во дворце большая тревога по поводу того скандала. В Могилев до нас дошли кое-какие о том сведения, но мы отнеслись к ним с большей осторожностью. Однако, зная, что скандал касается Распутина, генерал Воейков в последний день пребывания в Ставке поспешил сделать доклад о ?Старце".

    После обычной прогулки вдали от города, Государь пригласил Воейкова в свой автомобиль. Они были вдвоем.

{30} Генерал в ярких красках изобразил насколько все враги правительства стараются использовать каждый некрасивый или бестактный шаг Распутина. Насколько они пользуются каждым бестактным поступком всех тех поклонниц ?Старца", которые, желая угодить Ее Величеству, лишь подают новый повод для лишних сплетен. Генерал высказал мысль о необходимости пресечь то, что происходит, отправив Распутина на продолжительное время в Сибирь, на родину. В случае же возвращения его в Петроград, генерал предлагал ввести его в новые условия жизни.

    Приехав в Царское Село, Государь передал Царице о докладе генерала Воейкова, Царица пересказала все Вырубовой. Последняя уже и так встревоженная за жизнь?Старца", разнервничалась еще больше. 8 февраля она завтракала у Воейковых. Она обрушилась на генерала с упреками, что он своими разговорами о Распутине лишь расстраивает Государя. Генерал вспылил и просил Анну Александровну ответить прямо: пьянствует Распутин по кабакам или нет. Анна Алексеевна стала увиливать от прямого ответа. Генерал еще больше стал горячиться и наговорил гостье много горьких истин. Генерал доказывал необходимость немедленного отъезда Распутина в Сибирь, Вырубова как будто и соглашалась с этим. Но генерал опять вспылил и сказал, что, впрочем, все равно, — ?через два дня после отъезда его выпишут обратно"...

    В общем, за завтраком произошел крупный разговор. Дежуривший у генерала жандармский унтер офицер Кургузкин, помещавшийся около столовой слышал весь этот разговор. Вырубова передала о нем Царице. Царица рассердилась на Воейкова и нашла тот разговор ?отвратительно грубым".

    В тот же день Воейков поехал в Петроград и имел беседу с генералом Беляевым, военным министром, который, как будет рассказано ниже, 6-го числа был вызван к Царице, которая просила его помочь Вырубовой. Я тоже поехал в Петроград для подготовки завтрашнего проезда Его Величества и видел кое-кого из лиц, знавших уже о начавшемся скандале. Мне передали будто бы около Штюрмера возникла мысль поручить генералу Спиридовичу {31} произвести расследование о том, что случилось. Поздно вечером я предупредил о том ген. Воейкова, прося отклонить эту честь...

    Я доказывал, что Управление Дворцового Коменданта должно оставаться в стороне от этого дела. Что оно касается министерства Внутренних Дел и, может быть, министерства Юстиции, пусть они и разбираются. Генерал был с этим согласен, но я заметил, что он был со мной не откровенен, что-то скрытничал и что мы с ним не сходимся в оценке поведения министра Хвостова. Я очень бранил Хвостова, находил его поведение неприемлемым, генерал же молчал, попыхивая сигарой, но краснел, что было признаком, что он волнуется. Тогда и я замкнулся. Я откланялся. На ночь я уехал в Петроград, дабы побывать еще в Охранном Отделении и с утра обеспечить путь проезда Его Величества.

    9 февраля 1916 года, знаменательный день, Государь Император посетил Государственную Думу и Государственный Совет.

    В 1 ч. 45 м. Государь подъехал к подъезду Таврического дворца. Его сопровождали: Вел. Кн. Михаил Александрович, граф Фредерикс, генерал Воейков и дежурный флигель адъютант. Чиновник Министерства Двора, заведовавший прессой и генерал Спиридович держались вместе.

    Председатель Думы Родзянко и целая толпа радостно возбужденных членов Думы встретили Государя в вестибюле горячим ура. Государь волновался. Прошли в Екатерининский зал, где был отслужен молебен по случаю взятия Эрзерума. Видны были Штюрмер, все министры, послы Бьюкенен и Палеолог.

    Затем Государь, видимо волнуясь, произнес речь. Родзянко отвечал своим громовым голосом с большим подъемом.

    — ?Великий Государь, — закончил он свою речь — в тяжелую годину войны еще сильнее закрепили Вы сегодня то единение Ваше с верным Вам народом, которое нас выведет на верную стезю победы. Да благословит Вас Господь Бог Всевышний. Да здравствует Великий Государь всея Руси. ?Ура". Окруженный тесным кольцом депутатов, Государь прошел в зал заседаний. Раздалось ура, пение {32} национального гимна и опять ура. Государь расписался в золотой книге, обошел некоторые помещения, говорил с депутатами. Улучив удобную минуту, Родзянко просил Государя воспользоваться таким удобным моментом и объявить о даровании стране ответственного министерства. Улыбаясь государь ответил, что подумает. Государь отбыл, провожаемый восторженными криками. Подъем был необычайный. Я задержался на некоторое время в Думе. Там остался Вел. Кн. Михаил Александрович. Ему приготовили ложу. С ним оказалась и его супруга Н. С. Брасова. Настроение продолжало быть приподнятым. С отъездом Государя, из своих комнат стали появляться социал-демократы и иные члены Думы, не желавшие видеть монарха. Депутат — министр Внутренних Дел Хвостов широко улыбался. Его Товарищ Белецкий казался смущенным и не по себе. Он чего-то хлопотал. Хотя в сущности там ему совершенно нечего было делать, разве что смотреть и наблюдать. Сессия открылась в 3 ч. 15 м. речью Родзянко, отметившей историческое значение приезда в Думу монарха. Ему много аплодировали. Затем впервые говорил новый премьер Штюрмер. Осанистый старик читал свою речь едва слышным голосом и произвел жалкое впечатление своим старчеством. Выло неловко, что это главный представитель правительства. Говорившие после него военный министр Поливанов, любимец общественности, и министр Иностранных дел Сазонов имели большой успех.

    В тот же день Государь посетил Государственный Совет, где встреча была солидней и задушевней. И Государь там чувствовал себя свободнее и более по себе.

    Однако небывалому еще акту внимания Государя к народному представительству не суждено было повлиять благотворно на положение в тылу, на что надеялись оптимисты. Ближайшей тому причиной был тот начавшийся развертываться в те дни колоссальнейший скандал Хвостов-Белецкий, Распутин-Ржевский, которого еще никогда не производила русская бюрократия, и о котором подробно говорится ниже. Расстроенный даже началом этого скандала Государь принял 10 февраля министра Хвостова, {33} который и осветил скандал так, как было ему выгодно, и обманул Государя в полной мере, но не надолго. В тот же день Государь выехал в Ставку.

    11 февраля в 4 ч. дня Государь приехал в Могилев. На платформе, кроме генерала Алексеева и иных лиц, обычно встречавших Государя, были вызванные на совещание главнокомандующие фронтами Куропаткин, Эверт и Иванов с их начальниками штабов, а также и военный министр Поливанов. Государь поздоровался с встречавшими, принял доклад от Алексеева и в 6 часов был уже на военном совете. Обсуждался вопрос о ближайших действиях всех фронтов.

    С 7/20 февраля немцы повели атаки на французскую крепость Верден. Надо было вновь помогать нашей союзнице. Нам только никто не помогал, когда на нас наступали. Военный совет продолжался два дня, после чего главнокомандующие разъехались. Говорили, что предстоит наступление для отвлечения сил противника с Западного фронта.

    В то время в Ставке было несколько Великих Князей. Лишнее говорить, что каждый из них старался во время войны принести посильную помощь общему делу и каждый честно выполнял свой офицерский долг.

    С 1 февраля в Могилеве жил Вел. Кн. Сергей Михайлович, инспектор артиллерии. Он был очень болен, но работал. Как фактический руководитель нашей артиллерией до войны и во время войны, а также и ее снабжением, он был сильно скомпрометирован недостатком снарядов. И хотя козлом отпущения за все недостававшее явился Сухомлинов, все-таки все сознавали, что во многом виновато Главное артиллерийское управление, где все делалось так, как находил нужным Великий Князь. Но зато вся артиллерия наша оказалась настолько блестящей и по личному составу и по боевой подготовке, и по действиям в боях, что за все это нельзя было не отдать должной, благодарности Великому Князю. Это прежде всего его заслуга, результат его энергичной работы до войны.

    13 февраля Вел. Кн. Александр Михайлович делал большой доклад Государю по авиации. Он был создателем {34} нашей авиации до войны. Во время войны авиационная часть хромала, дело было новое, и на этой почве у Великого Князя шел большой принципиальный спор с представителями генерального штаба Ставки. Так, кажется, до конца войны ни да чего определенно верного и не договорились. Одни авиационные части подчинялись Великому Князю, другие Ставке и т. д.

    Вел. Кн. Борис Владимирович работал, как походный атаман Казачьих войск при Верховном Главнокомандующем. Это очень не нравилось Алексееву, который был очень ревнив.

    Появился вернувшийся из командировки Вел, Кн. Георгий Михайлович. Прелестный человек, исполнявший отдельные поручения Его Величества.

    Мелькнул молодой жизнерадостный Вел. Кв. Димитрий Павлович, уезжавший в отпуск, про которого говорили разное.

    10 февраля в Ставку прибыли английский генерал Артур Пэджет и капитан лорд Пемброк с поручением Английского короля вручить Государю жезл фельдмаршала английской армии. Они были встречены флигель-адъютантом капитаном 1 ранга Кедровым и назначенным состоять при них поручиком бароном Рамзай.

    В 7 ч. вечера, депутация прибыла в зал дворца, где к тому времени собралась свита Государя и генералы Алексеев и Пустовойтенко.

    Когда появился Государь, генерал Педжет обратился с речью:

    — ?По повелению Его Величества Короля, я имею честь поднести Вашему Императорскому Величеству жезл фельдмаршала британской армии. Мой августейший повелитель верит, что Ваше Императорское Величество примет этот жезл, как знак его искренней дружбы любви и как дань уважения геройским подвигам русской армии". Упомянув затем, что армии объединены решимостью победить врага и не заключать мира, пока победа не будет обеспечена, генерал так закончил свою речь: — ?Британская армия, которая разделяет восхищение Его Величества Короля ее {35} русскими товарищами, приветствует Ваше Императорское Величество, как британского фельдмаршала и король твердо верит, что русская и британская армии, вместе с их доблестными союзниками, не преминут обеспечить своим странам прочный и победоносный мир". Генерал поднес жезл. Государь принял жезл и просил передать Королю Георгу благодарность Его Величества и выразить надежду, что скоро настанет время, когда английская и русская армии будут сражаться плечо к плечу.

    На другой день генерал и капитан были приглашены к Высочайшему завтраку, во время которого Государь провозгласил тост:

    — ?Я с большим удовольствием пью за здоровье Короля Георга, моего дорогого двоюродного брата, друга и союзника". Так искренно думал и верил тогда Государь.

    17 февраля Государь выехал в Царское Село. Там, в столице, все более и более развертывался политический скандал, нанесший монархии и династии один из самых сокрушительных ударов.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ВОСЕМНАДЦАТАЯ.

    Февраль и 2 марта 1916 года. — Скандал: Хвостов-Белецкий; Распутин-Ржевский. — Заговор Хвостова и Ржевского. — Поездка Ржевского к Илиодору. — Белецкий расстраивает план Хвостова. — Покаянная Ржевского. — Тревога Распутина и его друзей. — Обращение Царицы к военному министру. — Арест Белецким Ржевского и недовольство Хвостова. — Вмешательство Штюрмера и Мануйлова. — Положение дела 8 февраля при поезде Государя. — Расследование Мануйлова. — Обыск в клубе журналистов. — Ржевский раскрывает Распутину весь заговор. — Борьба Хвостова против Белецкого. — Доклад Хвостова Государю 10 февраля. — Удаление Белецкого на пост генерал-губернатора в Иркутск. — Генерал Климович в должности Директора Департамента Полиции. — Наглость Хвостова и разоблачения Белецкого. — Расследование Штюрмера. — Проект поручить расследование генералу Спиридовичу. — Расследование Гурлянда. — Вызов ген. Спиридовича к Хвостову и клевета последнего, что Распутин шпион. — Шум в Петрограде. — Доклад Спиридовичу Воейкова о разговоре с Хвостовым. — Формальный запрос Воейкова Хвостову и ответ последнего. — Клеветнические сплетни Хвостова. — Говение и причащение Их Величеств 27 февраля. — Новая сплетня по связи с Распутиным. — Личная просьба Распутина перед Государем защитить его от Хвостова. — Ссора Распутина со Штюрмером у митрополита Питирима. — Белецкий и Мануйлов у меня 1-го марта. — Рассказ о ссоре со Штюрмером у митрополита Питирима. — Внезапный приезд ко мне Распутина и его просьба охранить его. — Мой доклад ген. Воейкову 2 марта. — Увольнение Хвостова и назначение Штюрмера министром Внутренних Дел. — Отъезд Государя в ставку. — Царица Александра Федоровна.

    Желая иметь к возвращению Государя наиболее полную информацию о происходящем в Петрограде скандале, Дворцовый Комендант отправил меня несколькими днями раньше общего возвращения. По собранным мною данным скандал Хвостов-Белецкий — Распутин-Ржевский возник и развился следующим порядком. Алексей Николаевич Хвостов, достигший поста министра Внутренних Дел, при большой поддержке Распутина и Вырубовой, возмечтал получить, при поддержке ?Старца", даже и пост Премьера. Он и стал интриговать против Горемыкина. Но, кроме его самого, никто его не считал пригодным быть Председателем Совета Министров. Его интрига не удалась. Другие перехитрили. Распутин помог получить тот пост Штюрмеру, а в интимном кругу смеялись над Хвостовым, говоря, что — ?толстопузый много хочет". Хвостов обозлился. И, видя с одной стороны, что Распутин как бы перестал его поддерживать, с другой же стороны, сознавая, что его дружба со ?Старцем" все более и более расшифровывается в столице и может его окончательно скомпрометировать, Хвостов решил уничтожить Распутина, поручив осуществить это дело Белецкому и Комиссарову.

    Они его охраняют, они организуют убийство и они же, как не сумевшие его уберечь, явятся и ответственными за то.

    И таким образом Хвостов сразу освободится от трех человек, которые теперь его очень уже стесняют. С ними сойдет со сцены и Штюрмер, а он, Хвостов, как спаситель, опираясь на правую часть Государственной Думы, пройдет в премьеры. Опьянявшая его политическая мечта будет достигнута. Таков был дьявольский план министра. И Хвостов сделал Белецкому и Комиссарову это предложение уничтожить Распутина, воспользовавшись охранявшими ?Старца" филерами. И если Белецкого он пытался соблазнить будущей карьерой, которую обещал ему, то Комиссарова соблазнял большой {40} суммой денег. Однако министр ошибся. Белецкий и Комиссаров были карьеристы, но не убийцы. Первый был религиозный человек, а второй был офицер. Обсудив странное предложение Хвостова, Белецкий и Комиссаров решили убийства не допустить, охрану ?Старца" усилить, Хвостову же каждый порознь дал свое согласие на организацию убийства, дабы тем самым усыпить министра и расстроить его планы. Подготовкой уничтожения Распутина занялся, якобы, Комиссаров, отказавшийся однако принять от Хвостова какую-либо на то сумму денет. Решено было отравить ?Старца". Комиссаров съездил в провинцию и, вернувшись доложил Хвостову, что яд он добыл, и даже сделал опыты, отравляя кошек и показал Хвостову какой-то порошок и некую жидкость. Тот верил и торопил с отравлением Распутина. Однако Комиссаров и Белецкий под разными предлогами затягивали дело. Хвостов сердился. Дабы успокоить несколько Хвостова, два друга предложили пока жестоко побить Распутина, дабы вынудить его уехать лечиться. Хвостов согласился, но Распутин избежал ловушки, благодаря прозорливости и предупреждению Мануйлова. Это еще более рассердило Хвостова.

    Все это происходило еще в конце прошлого года. Когда же 19 декабря Белецкий удостоился Высочайшего приема очень милостивого и, когда Государь поблагодарил его за заботы о ?Старце", Белецкий стал охранять Распутина еще внимательнее и еще внимательнее стал следить за поступками министра. Хвостов начал догадываться, что с организацией покушения что-то не ладно, что два подчиненных ему друга неискренни с ним и он начал действовать помимо их и по секрету от них. Хвостов привлек к делу некоего молодого человека Бориса Ржевского, хорошо известного ему еще по Нижнему Новгороду. Маленького роста блондин, худощавый, с лисьей физиономией и прыгающими глазами, Ржевский сотрудничал в нескольких газетах и, когда то в Нижнем Новгороде исполнял для Хвостова некоторые щекотливые поручения. Хвостов зачислил Ржевского при себе чиновником для поручений, дал хорошее содержание, неофициально, же поручил ему {41} организовать в целях агентуры клуб журналистов. Туда был привлечен на службу некий инженер Гейне. В то же время Ржевский состоял на службе как уполномоченный Красного Креста, где занимался мошенническими операциями по продаже разрешений на перевозку товаров. Ржевский имел очаровательную даму сердца, автомобиль, хорошую квартиру, жил весело и красиво.

    Вот этому-то Ржевскому Алексей Хвостов и поручил организовать убийство Распутина, пообещав большую сумму денег. Ржевский поделился о том со своей возлюбленной, а перед Гейне похвастался, что скоро, слава Богу, они будут с большими деньгами. По выработанному Хвостовым плану, Ржевский выехал под вымышленной фамилией, через Финляндию в Норвегию, чтобы войти там в соглашение с бывшим монахом Илиодором, врагом Распутина, и привлечь его к организации покушения при посредстве преданных ему в России лиц. Некоторые считали, что покушение, произведенное на Распутина в Покровском в 1914 году, было инспирировано Илиодором. Но Белецкий зорко следил за Хвостовым и его подозрительными приятелями. Как только он узнал о таинственной поездке Ржевского, он решил вывести Ржевского из игры. За время отсутствия Ржевского, Белецкий приказал произвести дознание о его мошеннических операциях по Красному Кресту. Были добыты все улики, достаточные для высылки Ржевского административным порядком в Сибирь. Принял Белецкий и меры к установке официально маршрута Ржевского при его поездке. На границе, в Териоках, при первом проезде Ржевского был спровоцирован при просмотре документов маленький скандал с жандармами, составлен протокол и разоблачен псевдоним, под которым ехал Ржевский и его, якобы, жена и установлено также, что он ездил с секретным поручением министра Хвостова. Все делалось втайне от Хвостова.

    Когда в начале февраля Ржевский вернулся в Петроград, он немедленно был приглашен к Белецкому. Накричав на него по поводу скандала на границе с жандармами, Белецкий потребовал у него объяснения о его {42} мошеннических проделках, стращая высылкой в Сибирь. Ржевский так перетрусил, что принес Белецкому полную покаянную, рассказал ему секрет своей поездки к Илиодору и раскрыл всю подготовку, по приказанию Хвостова, убийства Распутина. Получив все, что ему было нужно, Белецкий еще более горячо стал распекать Ржевского, как чиновника, за то, как смел он выдавать секрет, порученный ему министром, как смел заявить о своей секретной командировке на пограничном пункте. Ржевский совсем растерялся и был совершенно терроризован.

    Белецкий же, во всеоружии добытых от Ржевского сведений, явился к Хвостову и доложил ему о мошеннических проделках Ржевского, предложил передать дело на рассмотрение Особого Совещания, на предмет высылки Ржевского. Обо всем же остальном, узнанном от Ржевского, Белецкий умолчал, делая вид, что он ничего не знает о секрете Хвостова и Ржевского. Хвостов также продолжал скрытничать и заявил Белецкому, что он может поступать с Ржевским, как ему угодно. Хвостов предал Ржевского. Белецкий назначил срочно Особое совещание для рассмотрения дела Ржевского.

    Ржевский, узнав о предстоявшей ему высылке, чем уже стращал его Белецкий при первом свидании, обезумел. Он бросился к своему другу Гейне. Гейне в тот же день, 4 февраля рассказал все так называемому секретарю Распутина еврею — Симановичу, который устраивал через Распутина преимущественно еврейские дела. Симанович оповестил Распyтинa. Распутин уже и так нервничавший несколько дней, перетрусил. В квартире поднялась настоящая тревога. Незадолго перед тем, по совету Белецкого, дабы напугать ?Старца", Комиссаров накричал на него так сильно, что тот пожаловался в Царское Село в полной уверенности, что против него что-то замышляется нехорошее. Предчувствие увеличилось, когда Комиссаров вдруг снял охрану.

    И вот теперь, когда Симанович передал, что его хотят убить, хочет сам Хвостов, все стало ясно. Акилина рвала и метала. 5 февраля, когда вернувшийся лишь в шестом часу утра пьяным, Распутин проспался, состоялось совещание близких — что {43} делать.

    Спешно была поставлена в известность обо всем происшедшем А. А. Вырубова. Было написано письмо Императрице с просьбой защитить.

    Во дворце были встревожены. Государь был в Ставке. Дворцового Коменданта нет. К кому же обратиться, если министр Внутренних Дел, органы которого охраняют ?Старца", — сам организует убийство. Дамы решили искать защиты и помощи у помощника военного министра генерала Беляева, которого А. А. Вырубова знала по Петрограду. Беляев был вызван во дворец на 6-ое февраля. Белецкий, узнав о тревоге у Распутина, приказал вновь поставить охрану около ?Старца".

    6-го февраля вечером генерал Беляев явился в Царскосельский дворец. Его провели в гостиную. К нему вышла, прежде всего, Вырубова. На костылях, взволнованная, перепуганная она просила генерала охранить Распутина, которого хотят убить. Рассказала кто. Она почти плакала. Генерал был поражен и старался, как мог, успокоить Анну Александровну. Вскоре вышла Императрица. Спокойная, холодная, величественная Царица рассказала генералу какую большую дружбу питает она к Анне Александровне, как та расстроена и как она хотела бы помочь подруге. Ее Величество ни слова не проронила про ,,Старца" и только прибавила, что ей приятно если бы генерал помог ее подруге. Императрица подала руку. Аудиенция была окончена. Гоф-фурьер проводил генерала. Удивленный до крайности всем происшедшим, виденным и слышанным, генерал Беляев, вернувшись в Петроград и посоветовавшись с кем надо, понял, что это не его дело. Генерал переговорил по телефону с Белецким и последний уверил генерала, что примет все меры, дабы охранить Распутина и что предполагаемый будущий убийца ему известен и будет арестован.

    В ночь с 6 на 7 февраля, по приказанию Белецкого, Охранное Отделение произвело обыск у Бориса Ржевского и арестовало его. При обыске было найдено письмо Ржевского к министру Хвостову о переговорах Ржевского с Илиодором по поводу Распутина. Жандармский офицер упомянул о письме в протоколе обыска и приобщил письмо к нему, несмотря на протест Ржевского. Утром 7 числа Хвостов {44} горячился, узнав об обыске Ржевского и о том, что адресованное ему письмо приобщено к протоколу. Он вызвал начальника охранного отделения и офицера, производившего обыск, и распек их.

    Генерал Беляев по телефону успокоил Вырубову, что преступник арестован. Белецкий торжествовал. А к генералу Беляеву, которому только во дворце и доверяли, явился друг Распутина (он же ?секретарь") Арон Симанович. Подробно рассказал ему, что он узнал о подготовке убийства Распутина от Гейне и от гражданской жены Ржевского, которая ездила за границу вместе с ним и была в курсе всего дела.

    В этот момент на сцену выступает официально Манасевич-Мануйлов. Он повидался с Распутиным и узнал все подробности, поговорил с Белецким, Симановичем и быстро схватил, как выгодно может использовать всю эту грязную историю его патрон премьер Штюрмер против Хвостова. Он сделал доклад Штюрмеру, а тот сообщил ему, что к нему уже обращалась по телефону Вырубова, прося помощи и защиты от Хвостова.

    В общем, во дворце, у Вырубовой, в квартире ?Старца", у Штюрмера, у Хвостова и Белецкого и даже в контрразведке Генерального Штаба, у ген. Беляева (генералы Леонтьев и Потапов) всюду царил большой переполох, тем более, что 8 числа должен был приехать Государь.

    8-го февраля, по возвращению Его Величества, произошло описанное в предыдущей главе. Государь был очень расстроен.

    Воейков виделся с Беляевым и Хвостовым. По инициативе Мануйлова, к Штюрмеру был вызван Арон Симанович, допрошен формально и дал убийственное против Хвостова показание. Ржевский же написал письмо к Распутину, в котором сознавался перед ?Старцем" в подготовке, по инициативе Хвостова, убийства, просил прощения и умолял защитить его. У Гейне, в Союзе журналистов, был произведен обыск, причем было обнаружено письмо Илиодора, которым устанавливалась готовность Илиодора участвовать в деле. Допрошенная же ?жена" Ржевского дала формальное показание жандармскому офицеру о поездке с {45} Ржевским в Христианию, о переговорах с Илиодором и о плане использования для покушения его поклонников-фанатиков.

    Развертывание дела очень встревожило Хвостова, который, однако, был очень отвлечен посещением Государем Думы. Настраиваемый, отчасти, и Андрониковым, Хвостов решил свалить все дело на Белецкого. Он пустил слух, что устранение Распутина подготовлялось именно Белецким и; спроектировал немедленное, но весьма почетное, удаление Белецкого в Сибирь на пост Иркутского генерал-губернатора.

    Хвостов вызвал Белецкого и разразился потоком упреков за неискренность и интриги. Белецкий обвинял в том же Хвостова, доказывая ему, что если бы он, Хвостов, не скрыл от него, Белецкого, своего предприятия с Ржевским и Илиодором, то никакого бы скандала не произошло и вместе они бы сумели избавиться от ?Старца". Белецкий лгал, конечно. Но лгали оба. Каждый хотел перехитрить другого. Теперь Белецкий стал уговаривать Хвостова свалить ?Старца" открытым, законным путем.

    Он предлагал подать Государю подробный доклад o Распутине, обосновав его на документах Охранного Отделения и скрепив подписями начальника Охранного Отделения и начальника личной охраны ?Старца" — Комиссарова. Хвостов, дабы усыпить бдительность и подозрительность Белецкого сделал вид, что надуманный проект ему очень понравился и приказал составить такой доклад немедленно. Целую ночь в Охранном Отделении составляли настоящий обвинительный акт против Распутина, подкрепляя его документами. Доклад подписали генералы Глобачев и Комиссаров. Белецкий вручил два экземпляра доклада Хвостову и тот делал вид, что он в восторге. Хвостов обещался 10-го же числа доложить всю правду Государю и вручить Его Величеству доклад. А в ночь на 10 число Хвостов, не предупредив Белецкого, приказал арестовать Симановича. Это возбудило подозрение Белецкого, но он смолчал.

    10 февраля утром Хвостов был с докладом у Его Величества, но сделал он доклад не против Распутина, а {46} против Белецкого. Хвостов обвинил Белецкого в интригах и против его, министра, и против Распутина. Хвостов просил Государя удалить почетно Белецкого из столицы, назначив его Иркутским генерал-губернатором. Государь, не знавший тогда еще всей правды и веривший еще Хвостову, немедленно же написал повеление Штюрмеру.

    Вернувшись с аудиенции из Царского Села в отличнейшем настроении, Хвостов весело рассказал поджидавшему его с нетерпением Белецкому, что все устроилось отлично. Государь оставил доклад у себя. Он очень рассердился на Распутина и даже тотчас же имел крупный разговор с Царицей в соседней комнате. Хвостов картинно изображал, как именно сердился Государь, как Он барабанил по стеклу окна пальцами, что-де, у Государя всегда является признаком крайнего неудовольствия. Министр торопился и, извинившись, постарался освободиться от Белецкого. Они расстались.

    Однако, полицейский нюх Белецкого уловил фальшь в рассказе и поведении министра. И после его ухода, Белецкий ловко поинтересовался содержимым министерского портфеля, с которым Хвостов ездил к Государю. Оказалось, что оба экземпляра доклада о Распутине привезены обратно и ни на одном нет ни резолюции, ни обычной пометки Государя о прочтении; Белецкий понял, что Хвостов его обманул, что он все лгал. В тот же день Андроников первый злорадно сообщил Белецкому новость о его назначении в Иркутск, а на следующий день он выслушал о своем назначении и от самого Хвостова. Обескураженный, со слезами на глазах, Белецкий только и мог произнести: — ?За что?". Хвостов расхохотался, развел руками, а затем, делая легкий поклон, заметил насмешливо, что все поправимо, стоит лишь ликвидировать ?Старца"...

    13 февраля появился указ о назначении сенатора Белецкого Иркутским Генерал-Губернатором. Вместо него, Товарищем министра Внутренних Дел был назначен Могилевский губернатор Пильц. Потерю же опытного в полицейском деле Белецкого Хвостов, восполнил (как он думал), добившись у Государя назначения Директором Департамента Полиции Московского Градоначальника генерала {47} Климовича. То был опытный и ловкий молодой генерал, порекомендованный Хвостову одним московским финансистом, которого Хвостов проводил на пост министра финансов. К тому же Климович был хорош с неким г. Решетниковым, другом Распутина, дарившим А. А. Вырубовой немало денег на ее госпиталь. Климович сразу понял обстановку около Хвостова и при первом же знакомстве предложил Вырубовой в дар ?клочок" земли в Крыму, от чего А. А. Вырубова категорически, однако, отказалась. Климович Вырубовой не понравился. Не понравился он своею сладостью и Распутину. За то Алексей Хвостов был от него в восторге.

    Свалив Белецкого, Хвостов торжествовал. Он всюду и везде хвастался, что разделался с самым главным покровителем Распутина. Что теперь он свалит и самого ?Старца". Он арестует всех его друзей, вышлет его самого. Он не поцеремонится и с Вырубовой. Хвостов шумел, шумел и шумел. Среди друзей Распутина началась паника. Сам Распутин нервничал, кричал на ?Аню". Анна Александровна чисто по-женски стала бояться Хвостова. А тот, пользуясь отсутствием Государя, отсутствием Дворцового Коменданта, бахвалился, позволяя себе даже скабрезные намеки на Царское Село. Отъезжающий Белецкий видел весь цинизм разошедшегося министра и решил бороться. Он бросился за помощью к Распутину, к Вырубовой, к митрополиту Питириму. Он, не стесняясь, рассказывал, как Хвостов уже очень давно подготовлял убийство Распутина. Но Белецкому уже не верили. Почему же он во время не предупредил про то. Почему во время не разоблачил Хвостова.

    Белецкий обратился тогда за поддержкой к генералу Спиридовичу, однако я отказался быть ему полезным. Он приехал ко мне в Царское Село, заверял меня в его дружбе и обещал, что если он получит обратно пост Товарища министра, он возьмет меня Директором Департамента полиции. Рассмеявшись, я напомнил ему, что, почему же, когда незадолго перед тем Хвостов добивался моего назначения Директором, именно он, Степан Петрович, провалил проект, сказав, что тогда в Царскосельском дворце будут знать все, что делается у них в министерстве. Белецкий {48} вскочил, отыскал глазами образ и перекрестившись широким крестом повторил свое обещание. Я обратил все в дружескую шутку и пожелал ему счастливого пути и хорошо устроиться в Иркутске.

    Между тем скандал разрастался. О министре, который подготовлял убийство, говорили всюду и везде. Особенно же в редакциях газет и кулуарах Государственной Думы. Царица знала все эти слухи. Таково было настроение в Петрограде к 18 февраля, когда в Царское Село вернулся из Ставки Государь. Я сделал доклад генералу Воейкову, но он слушал рассеянно, очень торопился и почти немедленно уехал в свою деревню. Там у него производилась большая операция по финансированию его предприятия ?Кувака". В его отсутствие Государь просил Штюрмера произвести расследование дела. Им занялись друг Штюрмера и его семьи видный чиновник Гурлянд и состоявший при Штюрмере — Мануйлов. Гурлянд опытный и пожилой чиновник, старался выгородить Хвостова и, если не замять дело, то окончить его без нового скандала для правительства. Мануйлов старался потопить Хвостова. В нем говорил больше журналист.

    Ржевский на первом же допросе дал вполне искреннее убийственное для Хвостова показание. Гурлянд стал влиять на него и после нескольких допросов в неофициальной обстановке Ржевский отказался от самых важных против министра показаний. Хвостов объяснил Штюрмеру, что он посылал Ржевского к Илиодору, чтобы купить у того рукопись его книги: ?Святой чорт".

    Вообще же в Петрограде Хвостов рассказывал, где считал то нужным и полезным, что он боролся с Распутиным и его влиянием за это его и преследуют. Хвостов первый пустил тогда клевету, что Распутин немецкий шпион. Министр-авантюрист не постеснялся лично передать эту сплетню представителям прессы, заявив, что Распутин принадлежит к группе ?интернационального шпионажа" Хвостов всюду говорил, что с ним согласен, его поддерживает Дворцовый Комендант и это придавало вес его словам и окрыляло его. А Воейков, как нарочно, отсутствовал. Его отсутствие чувствовалось тогда очень. Было ли оно {49} обусловлено необходимостью по его личным делам, или было ловким дипломатическим маневром, в тот щекотливый момент, сказать трудно. Царица думала, что он уехал нарочно и не одобряла его поведения. Она говорила, что он держит нос по ветру, когда это в его интересах.

    25-го февраля генерал Воейков вернулся. Хвостов выслал ему навстречу по железной дороге Андроникова, который и проехал с генералом в поезде часа полтора, и уже до Петрограда успел информировать его так, как это нужно было Хвостову. Я встретил генерала на вокзале. Мой первый по его возвращении доклад видимо мало заинтересовал его. В Петрограде он повидался с Хвостовым и вернувшись в Царское передал мне, чтобы 26-го утром я был бы у Министра Внутренних Дел. Что он мне сделает какое-то предложение, чтобы я одел парадную форму. Никакого настроения против Хвостова у генерала я не заметил.

    26-го, в назначенный час, со всеми орденами и в ленте я был в роскошной приемной министра. Мне пришлось подождать, так как Хвостов принимал редактора ?Нового Времени" Суворина и редактора ?Речи" — Гессена.

    Хвостов встретил меня как хорошего, давнишнего знакомого. Усадил в удобное кресло. Он начал с извинения, что не может предложить мне ни поста Петроградского градоначальника, ни поста Московского. Первый еще занят, а в Москву по желанию Царицы Александры Федоровны назначается генерал Шебеко. При этих словах Хвостов нехорошо улыбнулся и развел неопределенно руками. Он предложил мне пост Одесского градоначальника, сказав, что переведет оттуда Сосновского губернатором в Тверь на место Бюнтинга, которого устроит в Государственный Совет. Я поблагодарил и спросил, как скоро может состояться мое назначение. Министр ответил, что в самом ближайшем времени, как только ему удастся провести в Совет Бюнтинга. Затем быстро переменив разговор, откинувшись поудобнее в кресло и приняв какой то особенно весело-игривый тон, Хвостов предложил поговорить о Распутине или как он выразился — ?о Гришке". Бросив мне: —?Вы все равно все знаете", Хвостов довольно цинично рассказал мне {50} как он дружил с ?Гришкой", как бывал с ним в веселых домах и, как решил избавиться от него. Он рассказал мне, как еще в прошлом году он пытался отправить Распутина в поездку по монастырям с тем, чтобы на одном из переездов игумен Мартемиан столкнул бы пьяного Распутина с площадки вагона под поезд. Но все расстроил хитрый Степан (Белецкий).

    — Я ведь, — говорил Хвостов, — человек без задерживающих центров. Мне ведь решительно все равно ехать ли с Гришкой в публичный дом или его с буфера под поезд сбросить...

    Я не верил ни своим глазам, ни своим ушам. Казалось, что этот упитанный, розовый с задорными веселыми глазами толстяк был не министр, а какой то бандит с большой дороги. А он, поигрывая цветным карандашом, продолжал рассказывать, как его провел в этом деле и одурачил Белецкий. Он ведь опытный старый полицейский, а Хвостов лишь любитель, неопытен... Он рассказал, что под видом охраны за Распутиным ведется тщательное филерское наблюдение, что ему известно все, что Распутин делает. — ?А знаете ли вы, генерал, как-то особенно выразительно сказал Хвостов, — ?ведь Гришка-то немецкий шпион!" И взяв пачку филерских рапортичек, он бросил их перед собой на стол и прихлопнул рукой.

    Я насторожился недоуменно, вопросительно.

    — Да, да, да, немецкий шпион, — продолжал все также весело улыбаясь Хвостов, но повышая тон. Я принял сразу серьезный тон.

    — Ваше Превосходительство, — сказал я, — со шпионажем трудно бороться, когда не знаешь где он, когда не знаешь за кем смотреть. Но если известно хоть одно лицо к нему причастное — нет ничего легче раскрыть всю организацию. Благоволите протелефонировать в контрразведывательное отделение Главного штаба, генералу Леонтьеву, дайте имеющиеся у вас сведения, и я уверен, что, в течение недели, двух, вся организация будет выяснена и все будут арестованы, вместе с Распутиным.

    Такого простого, но твердого ответа Хвостов не ожидал. Он как-то беспокойно {51} заерзал на своем шикарном кресле. Его пальцы менее решительно барабанили по рапортичкам. Он что-то довольно несвязно стал объяснять мне и, наконец, поднялся. Аудиенция окончилась. Мы распрощались. Министр любезно проводил меня до дверей. Я поехал завтракать. Часа в три меня позвали к телефону. Один из приятелей сообщал мне, что, придя после разговора со мной в свою столовую, Хвостов рассказывал, смеясь, как он только что одурачил Спиридовича предложением ему Одесского градоначальства.

    Как он ловко: — ?смазал ему физиономию сметаной"...

    Что, конечно, он не получит никогда Одессы, но пообещать ему надо было, чтобы по моменту, иметь его на своей стороне. Переданная мне гадость ничуть меня не удивила, настолько Хвостов был для меня совершенно ясен. Я расхохотался, поблагодарил за информацию и принял ее к сведению.

    Спустя полчаса, я ехал на автомобиле в Царское Село. Невесело было у меня на душе. Дорога отвратительная. Кругом белая пелена снега. Больно глазам. За час с лишком езды передумалось многое. Бандит министр произвел на меня удручающее впечатление. Ведь его сплетня, что Распутин шпион метила дальше. Ведь это все из той же серии: измена, сепаратный мир и т. д. И это пускает Министр Внутренних Дел. Какая низость, какая подлость.

    Когда Воейков принял меня, я доложил обо всем разговоре с Хвостовым. Я доложил об его открытии, что Распутин немецкий шпион. Я особенно упирал на то, что у меня с Хвостовым нет никаких иных отношений, кроме официальных. Его сведения о причастности Распутина к шпионажу требует немедленного разъяснения и обследования. Ведь Распутин иногда посещает дворец. Генерал Воейков слушал очень внимательно. Он при мне же вызвал одного из высших чинов своей канцелярии и приказал немедленно же, сославшись на доклад генерала Спиридовича, запросить официальным письмом Министра Внутренних Дел: какие у него имеются данные о причастности Распутина к шпионажу и какие он, Министр Внутренних Дел, принял по этому поводу меры.

{52} Хвостов ответил Дворцовому Коменданту, что никаких сведений о причастности Распутина к шпионажу у него не имеется. Что, очевидно, генерал Спиридович что-то не понял, или перепутал, почему и произошло видимое недоразумение. Воейков удовольствовался ответом. Он понял все и даже не осведомил меня о нем.

    Но после революции, когда генералы Спиридович и Воейков сидели арестованными в Трубецком бастионе Петропавловской крепости, это обстоятельство было обследовано одним из следователей Чрезвычайной Следственной комиссии Временного правительства, т. к. в бумагах Воейкова нашли ту переписку. Меня, Воейкова, Хвостова следователь допрашивал. Расследование лишь подтвердило вздорную болтовню Хвостова. В свое время эта клеветническая болтовня министра, лидера правой фракции Государственной Думы, принесла много вреда.

    27-го февраля, в субботу, отговев на первой неделе Великого поста, Их Величества с детьми причащались в Федоровском соборе. Все они причастились на солее, как обычно, перед царскими вратами. Когда же отец Василий вернулся со Святыми Дарами в алтарь, он причастил стоявшего в алтаре в течение всей обедни Распутина. До службы он был проведен туда ктитором собора полковником Ломаном, который даже не предупредил о том Дворцового Коменданта.

    После службы, по переданному через полковника Ломана приглашению, Распутин был проведен во дворец для беседы, где и принес поздравление Царской Семье. Его угостили чаем. О факте причащения Распутина за одной службой с Их Величествами узнали, конечно, в Петрограде и досужие сплетники или сплетницы исказили то, что было. В некоторых светских гостиных с ужасом передавали, что, в отсутствие Государя, Царица и Вырубова причащались с Распутиным при какой-то особенной обстановке. Сенсационную сплетню принесли даже иностранным послам.

    Сам же Распутин, вернувшись после причастия из Царского Села в Петроград, с гордостью рассказывал о причастии за одной службой с Государем. Как поздравлял Царскую Семью и как за чаем просил Государя защитить {53} его от Хвостова, который хочет его убить. Государь успокаивал Григория, (как он называл его) и сказал, что предполагает уволить Хвостова от должности Министра Вн. Дел. Сенсационная новость дошла до Хвостова, и он полетел к Штюрмеру и убедил его начать действовать, дабы Старец уехал на родину. В его отсутствие Хвостов надеялся вновь упрочить свое положение. По совету Хвостова Штюрмер решил действовать на Распутина через митрополита Питирима.

    1-го марта Государь ездил, по обыкновению, в Петропавловскую крепость на панихиду по деде, убитом революционерами, Императоре Александре II. После панихиды Дворцовый Комендант предложил мне сесть с ним в автомобиль. Он был встревожен тем, что делается в Петрограде и просил меня по отъезде Государя остаться в Петрограде и разузнать, что делается около Хвостова. Я подумал, что, видимо, генерал говорил с Государем. Что-то поколебало его спокойствие и самоуверенность, которая так не нравилась Царице.

    Едва я успел вернуться домой, проводив Его Величество, как зазвонил телефон. Белецкий и Мануйлов разыскивали меня и желали срочно повидаться. Это очень кстати подумал я, и просил их приехать. Через полчаса они оба были у меня и привезли с собой близкого митрополиту человека, его секретаря, Осипенко. Возбужденный, веселый, одетый с иголочки Штюрмер приехал в Лавру к митрополиту. Туда же вызвали Распутина, которого привез Мануйлов, исполнявший с этого времени, по поручению Штюрмера, роль начальника охраны Распутина. С уходом Белецкого Комиссаров был устранен. Началась беседа. Штюрмер стал уговаривать Распутина уехать на время из Петрограда. Распутин вспылил и стал кричать на Штюрмера:

    — Вот ты каков. Вот ты каков. Мне папа и мама приказали здесь оставаться, сами приказали, а ты меня гонишь. Ты заодно с убийцами... Не поеду, слышь не поеду... Распутин бегал, как бешеный.

    — Убить меня хотите по дороге. Как тогда. Всех моих друзей арестовать хотите... Не поеду. Папа, мама приказали {54} остаться и останусь. Останусь... А ты, старый, слышь — смотри сам к весне полетишь... Я тебе, старому, покажу!..

    Штюрмер пытался успокоить разошедшегося ?Старца". Митрополит крестился и шептал какую то молитву. Распутин носился по комнате и продолжал кричать на Штюрмера. Успокоившись немного, попросил у владыки перо, бумаги и чернил. Осипенко принес все. Усевшись за столом и поставив на бумаге крест, Григорий заявил, что пишет письмо самому Папе. Он просил Государя ?зищитить его от убийц", просил — ?гнать всех убийц вон". Письмо вложили в митрополичий конверт и с нарочным, от имени митрополита, отправили в Царское Село Его Величеству.

    Засунув руки в карманы шаровар, Распутин широко шагал по комнате, а затем, уставившись на Штюрмера, снова стал кричать на него и, наконец, схватив за рукав Мануйлова, с криком: — ?Пойдем, ну их!" — выбежали из зала. Штюрмер бросился за ?Старцем". Все стали успокаивать, уговаривать остаться. Он и остался было, сел, щипал бородку, но вдруг решительно встал и уехал с Мануйловым домой.

    Живой, с интонацией и жестами, рассказ Мануйлова, подтверждал кивками головы, вставками нескольких слов Осипенко, бывший свидетелем всей сцены. Белецкий кивал головою, поглаживая бородку. Когда рассказ кончился, Белецкий мерным, бархатным голосом стал утверждать, что Хвостов сильно сплетничает по городу, не щадя Их Величеств и всюду афиширует тем, что его, мол, поддерживает генерал Воейков.

    Белецкий просил меня, во имя старой дружбы (?!) доложить обо всем этом генералу Воейкову и предупредить его насколько сильно компрометирует его сейчас Хвостов. Я обещал доложить все слышанное, не ручаясь, конечно, за результаты. Гости уехали.

    Повидав еще кое-кого, я протелефонировал генералу, когда могу его видеть. Он просил встретить его на вокзале т. к. он едет обедать к тестю. Мы встретились. Он взял меня в автомобиль. Я сделал ему доклад и особенно подчеркнул ему то, что Хвостов слишком связывает себя с ним.

{55} Расставшись, я вернулся на Петроградскую квартиру. Вскоре мне протелефонировал некто X, деловой и почтенный человек, прося разрешения приехать с Григорием Ефимовичем. Он подчеркнул, что это ?по срочному и нужному делу". Я был очень удивлен и ответил, что жду их. Я знал, что X. ведет с Распутиным дела, но только не по политике. Велел приготовить чай. Они не заставили себя долго ждать.

    Распутин в голубой шелковой рубахе, в поддевке, черных бархатных шароварах, высоких лаковых сапогах, чистый и причесанный, казался встревоженным. Поцеловавшись трижды, он поблагодарил меня, что я сразу их принял. Сели в гостиной. Теребя бородку, ?Старец" стал жаловаться, что ему не на кого положиться. — ?Нет, паря, верных людей... Все убийцы". Он жаловался, что Хвостов хочет его убить. Он хотел и просил, чтобы я взял на себя его охрану и охранял бы его моими людьми. Тогда он будет спокоен, а то его убьют. ?Все убийцы".

    Я стал успокаивать его, что Петербургское Охранное Отделение очень хорошо охраняет. Но что ни я, ни мой отряд, мы не можем его охранять, не имеем права. Что у нас одна забота, одна обязанность — это охрана Государя и его семьи. Вы знаете это отлично, Григорий Ефимович. Ведь, кроме Государя с Семьей и Императрицы-матери, мы никого не охраняем. Даже великих князей и тех охраняет Петербургское Охранное Отделение. Я старался быть убедительным. Он слушал внимательно, впиваясь в меня пытливо. Казалось он хотел прочесть мои мысли. Глаза его кололи, как иглы. Казалось, он понял. Казак доложил, что готов чай. Пошли в столовую. Распутин попросил мадеры. Ее не оказалось. Случайно нашлась бутылка шампанского. Он обрадовался. Выпив стаканчик, два — повеселел, стал речистей. Рассказал, что у него произошло вчера со Штюрмером у митрополита. Все сходилось с тем, что мне уже было известно. Хотят чтобы он уехал, а он не уедет. Никуда. Ни за что.

    — Они, милой, по дороге-то убьют меня! Беспременно убьют! А если не убьют, то так сошлют, что и сам Царь не узнает, куда упрятали. ?Старец" разволновался. Он горячился по адресу Хвостова. Он рассказал, как Хвостов {56} старался напортить мне у Государя, когда узнал, что Дворцовый Комендант выставил мою кандидатуру на пост Петроградского Градоначальника.

    — Они (Хвостов) против тебя, милой. Он УБИДИЛ Папу против тебя, парень. Понимаешь ли — У-БИ-ДИЛ, подчеркивал он. Он много говорил, ну и У-БИ-ДИЛ...

    И вновь посыпались упреки и жалобы на Хвостова. — ,,Нехороший человек. Обманщик. Все взял, что надо было и обманул. Совести нет. Жулик. Просто жулик. Ну и капут ему. Капут!

    Распутин рассказал, что Государь приказал Штюрмеру указать трех кандидатов на место Хвостова. Что некоторые уже забегали к нему.

    — А я сказал, — не мое дело. Папа сам знает. Буду вот звонить сегодня Папе: пусть не принимает завтра ?Толстого". Он добивается... Пусть откажет... Гнать его надо убийцу. Убивец! Убивец!.

    Старец осушил стакан, вскочил и засунув руки в шаровары, зашагал по комнате. Казак убирал со стола. — ?Ишь ты, всю бутылку осушил один", — заметил он. — ?Да, пьет здорово", — ответил я. А видимо, большой сумбур идет, приходило мне в голову, если Распутин так сильно перетрусил и обращается к нам за защитой. Не верит Петрограду. Все изолгались, изъинтриговались. Результат работы первого министра из рядов Государственной Думы.

    Я спешил одеться и поехал в Царское в автомобиле. Было уже поздно. Миновали город. На душе нехорошо. Десять лет я в Царском Селе. Государь знал и ценил мою службу. Был высоко милостив. Верил. И вот является министр от ,,общественности", лжет, клевещет Государю и доверие колеблется... Так из-за чего же тогда служить... Пора уходить... Было уже очень поздно, когда добрались до Царского. Утром предстоял отъезд в Ставку, надо было собираться.

    2-го марта, в 10 утра, я входил к Дворцовому Коменданту. Накануне, приглашая меня на этот час, генерал сказал, смеясь: —?И я вам дам отчет о моих свиданиях". Это была, {57} конечно, только шикарная любезность. Генерал умел молчать.

    — Ну, я был у них, начал он, торопясь и укладывая несессер. — Мне все говорили про внутреннее положение, точно это мое дело. Точно я могу тут что-либо сделать, чему-либо помочь... Ну, а Хвостов,... тут что-то очень не чисто... очень... Вот и все, что я услышал от генерала. Он укладывал маленькие бутылки ?Куваки". Тон его был настолько прост, шутлив и неофициален, что и я позволил себе в том же тоне сказать ему попросту: — ?Да не поддерживайте Вы его Ваше Превосходительство. Ведь дрянь же он чистейшая. Подведет вас. Вы сами видите, как он запутался, как увяз". Генерал расхохотался и со словами: — ?Да, да, конечно" — стал прощаться, торопясь во дворец. Кургузкин уже подавал шашку.

    А во дворце в это время решался вопрос о Министре Внутренних Дел. Об удалении Хвостова Государь уже решил твердо. Он так ясно видел всю некрасивую правду этого ?дела", что держать Хвостова, при своей моральной чистоте, Государь просто не мог. Ведь он читал все документы до покаянных писем Ржевского и Илиодора включительно. Он знал ?дело" лучше всякого Штюрмера. И еще накануне Штюрмер по требованию Государя дал список трех кандидатов на пост министра, вместо Хвостова: князя Николая Голицына, графа Алексея Бобринского и егермейстера Петра Стремоухова. Государь повелел быть Министром Вн. Дел Штюрмеру.

    Ровно в полдень императорский поезд унес Государя в Ставку.

    Оставшаяся в Царском Селе Царица была глубоко потрясена всем случившимся. У Нее начались невралгические боли головы. Пришлось прибегнуть к массажу и электризации головы. Морально Царица страдала очень, вполне сознавая свою вину в деле назначения Хвостова министром.

    ?Я в отчаянии, писала Она 2 марта Государю, — что мы через Григория рекомендовали Тебе Хвостова. Мысль об этом не дает мне покою. Ты был против этого, а я сделала по их настоянию...

    Им овладел сам дьявол, нельзя этого иначе понять".

{58} Однако и этот тяжелый, наглядный урок не остановил Царицу от советов своему Августейшему Супругу. Искренно веря, что она умно помогает Государю, она продолжает советы. Царица советует удалить адмирала Нилова, сменить Поливанова, Сазонова, Бонч-Бруевича. Выдвигает Иванова на пост Военного министра. Предостерегает Государя относительно Игнатьева и даже Воейкова и т. д. и т. д. Царица была искренно уверена, что весь круг преданных и верных людей Государю это: Распутин, Вырубова, Саблин да еще несколько человек и это всё. Все остальные на подозрении: кто больше, кто меньше.

    Она верила в это и убеждала в этом Государя. Но Государь отлично это понимал и очень часто поступал против Ее советов, руководясь своим опытом. Но иногда его решения совпадали с желанием Царицы. Утверждать же огульно, что Государь делал по управлению (только то, что хотела Царица — это большая ошибка.)

    Это значит — не знать фактов и не знать характера и Принципов Государя. Император Николай II вовсе не был так прост и бесхарактерен, как думали многие.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДЕВЯТНАДЦАТАЯ

    Март и апрель 1916 года. — На пути в Могилев. — Остановка из-за лопнувшего рельса. — Прибытие в Ставку. — Отношение Государя к Франции. — Французский посол Морис Палеолог. — Отъезд Пильца и его доклад про Распутина. — Моя поездка в Петроград. — Хвостовский скандал продолжается. — Разоблачение Белецкого в прессе. — Увольнение Белецкого. — Государственное значение скандала. — Главная вина Хвостова. — Распутин не был шпионом. — Хвостов и Белецкий нанесли тяжкий удар режиму. — Подготовка революции в Военно-Промышленных комитетах. — Гучков и Коновалов. — Генерал Поливанов, его тактика и увольнение. — Назначение следствия над Сухомлиновым. — Мой визит к Вырубовой. — Съезды Земского и Городского союзов в Москве. — Возвращение Государя в Царское Село. — Отъезд на фронт. — Назначение генерала Брусилова вместо Иванова. — Смотры в Каменец-Подольске. — Под угрозой неприятельских аэропланов. — Возвращение в Ставку. — Военный совет. — Страстная неделя в Могилеве. — Письмо Царицы Государю. — Пасха в Ставке. — Пожалование ген. Алексееву звание генерал-адъютанта. — Христосование Государя. — Возвращение 19 апреля в Царское Село. — Тревога за внутреннее положение. — Нехорошие слухи. — Арест ген. Сухомлинова. — Возвращение Распутина. — Выезд Государя в Ставку 24 апреля.

    Невесело было в нашем вагоне этот раз на пути в Могилев. Все разговоры вертелись на хвостовском скандале. Все ругали Хвостова. На одной из станций узнали про остановку императорского поезда. Путевой сторож Павел Орлов заметил во время лопнувший рельс и остановил поезд, в котором следовал Государь. Орлову Государь пожаловал часы с Государственным гербом и сто рублей. Не знаю, кто докладывал Его Величеству о той награде, чью оплошность покрыл Орлов своею бдительностью, но награда мне кажется очень недостаточной.

    3 марта в Орше императорский поезд встретился с эшелоном Л.-Гв. Литовского полка. Государь пожелал видеть солдат. Те высыпали из вагонов веселые, радостные. Государь дважды обошел их, благодарил за службу, желал успехов. В 2 ч. 45 м. приехали в Могилев.

    На вокзале среди встречавших новый губернатор Явленский.

    Через час после приезда, Государь уже занимался с ген. Алексеевым. Вскоре на фронт уже передавались депеши о предстоящем наступлении. Приводился в исполнение план, выработанный на предыдущем военном совете, с целью помочь французам. События у Вердена интересовали Государя и всю Ставку. Государь горел желанием помочь союзникам нашим наступлением. Государь относился к Франции особенно сердечно. Мы ведь почти все, русские царского режима, сами не зная за что и почему, а любим Францию. Этому много способствовал тонкий дипломат французский посол Морис Палеолог. Прошедший хорошую школу, Морис Палеолог (его настоящая фамилия была другая) быстро разобрался в русском обществе, в партиях, завел, где надо было, агентуру, т. е. информаторов, отлично использовал некоторых дам русского высшего общества, как осведомительниц, и в результате ловко выбрал правильную линию {62} поведения. И его любили. Любил и Государь. И как это ни парадоксально, но представитель Республики пришелся у нас больше ?ко двору", чем представитель Королевской Англии. И республиканский посол сумел быть более лояльным по отношению Их Величеств, чем королевский посол. И в то время, как Бьюкенена вспоминают теперь с ненавистью, к Палеологу относятся с симпатией, хотя и он частенько дает ?клюкву" про Россию.

    27-го февраля Палеолог был приглашен во дворец на сеанс кинематографа. Показывали фильм обороны Вердена, а на другой день Государь на аудиенции обещал ему помочь Франции при первой возможности. И вот наше наступление началось 9-го марта, несмотря на неблагоприятные атмосферные условия. Наши войска имели большой успех, но несли и большие потери. Немцы должны были взять с французского фронта несколько дивизий.

    Но наступившая 15-го марта оттепель заставила приостановить наступление. Дороги были испорчены. Окопы залиты водою. Не было возможности сражаться. Стихия побеждала волю человека. Приходилось ждать. В Могилеве стояли туманы. Днепр разлился. Был ледоход. Быстро неслись льдины, сталкивались с треском, наваливались одна на другую, громоздились в кучи и падали с грохотом. Нам петербуржцам вспоминалась Нева...

    6-го марта старый губернатор Пильц, назначенный товарищем министра Внутренних Дел, вместо Белецкого, покинул Могилев. Хороший человек, честный службист, тактичный и образованный он сумел понравиться и Государю, и свите. Воейков был с ним в самых добрых отношениях. На последней аудиенции он дерзнул со слезами на глазах, предостеречь Государя относительно Распутина. Это было, конечно, несвоевременно, потому что он лишь ехал принимать должность, по которой и должен был познакомиться с значением ?Старца". Это было преждевременно, почему и не могло иметь цены в глазах Государя. Делу это, конечно, и не помогло, а службе его в Петербурге помешало. Царица, узнав про то от Государя, очень на Пильца рассердилась. И как только через несколько дней открылась {63} вакансия на пост генерал-губернатора в Иркутск, Пильц и был туда назначен.

    Вскоре меня вновь послали в Петроград. Хвостов, получив 3-го марта отставку, будировал. Он имел нахальство рассказывать повсюду, что не знает, за что в сущности его уволили и даже написал в таком смысле письмо Его Величеству, но Государь переслал письмо Штюрмеру, положив резолюцию, что примет Хвостова, если он заслужит это своим дальнейшим поведением. Хвостов продолжал сплетничать, обвиняя по-прежнему во всем Белецкого и распространяя всякие вздорные слухи про Вырубову. Он даже имел нетактичность показывать в кулуарах Государственной Думы письмо, которое он получил от Вырубовой с вопросом правда ли, что он хочет арестовать Распутина.

    Анна Александровна была в панике. Она боялась какой-либо новой выходки со стороны Хвостова и против нее и против ?Старца". Государыня была расстроена. В конечном счете, все нарекания обрушились на нее. Штюрмер воображал, что он, благодаря Гурлянду, закончит все дело тихо и спокойно. Нельзя выставить на показ публике министра, как организатора политического убийства. Но, вдруг, произошел новый скандал. Редактор ,,Биржевых Ведомостей" — Гаккебуш-Горелов, в интимной беседе с Белецким, получил от него полную исповедь о ?деле" со всеми именами и подробностями. Как истый журналист, Горелов и поместил в газете полностью интервью ?с сенатором Белецким".

    Сенсация была полная, так как публике преподносился весь скандал с организацией предполагавшегося убийства, как занятный бульварный роман. А через день или два появилось в газете и разъяснительное письмо самого Белецкого, которое косвенно подтверждало все сообщенное Гаккебуш-Гореловым. Дальше идти было некуда. Все дело Хвостова и Ко. было выброшено на улицу. Толпа ликовала. Но выходка Белецкого, вынесшего на страницы повседневной печати ?дело", о котором еще производилось расследование, встретило самое горячее осуждение в правительственных и политических кругах. С выгодной позиции обвинителя он попал в обвиняемые. Он переинтриговал. Ему пришлось {64} подать прошение об увольнении его с поста генерал-губернатора. С большим трудом удалось ему устроиться так, что его не лишили звания сенатора.

    В конце концов, ?дело" осталось в портфеле у Штюрмера, а Хвостову и Белецкому было предложено уехать на время из Петрограда.

    А 13-го марта, по совету высоких друзей, уехал на родину и Распутин. Уезжал он неохотно, боясь, что по дороге его убьют. Перед отъездом он прислал во дворец фрукты и цветы. Один цветок и яблоко Царица послала Государю в Ставку.

    Так закончился описанный колоссальный скандал. Он имел огромное влияние на увеличение настроения против правительства, против режима, против Их Величеств. Он вскрыл и выбросил в публику, на улицу всю закулисную кухню распутинщины.

    Там не было разврата полового, но там в ярких красках выявился разврат моральный, в котором копались высшие представители правительства. Вина Алексея Хвостова усугубляется тем, что он первый пустил сплетню-клевету о том, что Распутин — немецкий шпион, что у него, министра, имеются на то доказательства. Сплетня была подхвачена во всех кругах общества и повторялась затем многими до революции и во время революции со ссылками на Алексея Хвостова.

    Он, Алексей Хвостов, автор этой ужасной клеветы. Через голову Распутина эта гнусная клевета падала на голову Императрицы и позорила самого Государя. Сплетня-клевета повторялась из года в год и вошла даже в книгу Соколова об убийстве Царской семьи, как показание некоторых из опрошенных им лиц, опять-таки со ссылками, как на первоисточник, на министра Хвостова.

    Чтобы покончить с этой легендой о шпионаже Распутина я рекомендую познакомиться с трудом генерала Спиридовича: ?Распутин" Изд. Пайо. Париж 1935 г. Там этот вопрос разобран подробно. Здесь же ограничусь следующим доказательством.

    После февральского переворота 1917 года, при Временном Правительстве была образована Чрезвычайная {65} следственная комиссия для обследования действий высших чинов царского правительства. Следователи Чрезвычайной Комиссии с особым вниманием обследовали вопрос о государственной измене по отношению лиц, окружавших Их Величеств и, главным образом, относительно Распутина. И вот, что пишет по этому поводу бывший судебный деятель Гирчич, состоявший в той следственной комиссии.

    ?До конца сентября 1917 года, я заведывал 27-ою следственною частью комиссии, где были сосредоточены все указания, даже малейшие, на измену со стороны высших представителей в Империи и даже членов Императорского Дома. Все указания были проверены с исчерпывающей полнотой, полным беспристрастием и ясным сознанием, что в подобных делах непроверенное до конца подозрение как недорубленное дерево, по выражению Суворова, быстро отрастает и, что благо России и честь заподозренных требовали полного света на волновавшие общество обстоятельства".

    ?Среди близких к Царю людей было мало верноподданных в благородном значении этого слова, НО НЕ БЫЛО ИЗМЕННИКОВ".

    ?Распутин этот умный с огромной волей подтаежный мужик, после многолетнего аскетического стажа, сбитый с толку петроградским высшим светом — НЕ БЫЛ ШПИОНОМ и ИЗМЕННИКОМ". (?Вечерне Время" Париж.)

    Таково едва ли не самое авторитетное, самое "категорическое опровержение этой легенды, пущенной впервые Алексеем Хвостовым. Она повторялась затем охотно всеми, кто хотел, так или иначе, ударить через голову Распутина по Их Величествам.

    Никто не нанес Царскому режиму и престижу царской власти удара более предательского и рокового по своим последствиям, как нанесли — министр Внутренних Дел, лидер Монархической партии Государственной Думы, чин Его Величества Алексей Николаевич Хвостов, потомственный Дворянин Орловской губернии и его помощник Степан Петрович Белецкий. К ним, прежде всего, вопиет кровь всех погибших в революцию.

{66} А пока высшие чины министерства Внутренних Дел занимались своими интригами, в Военно-Промышленном комитете в Петрограде подготовлялась революция. Ее подготовляла Рабочая фракция того комитета под председательством соц.-демократа меньшевика Гвоздева, чему покровительствовали А. И. Гучков и А. И. Коновалов. Они наивно воображали, что при перевороте, о котором они мечтали, рабочие явятся орудием в их руках...

    Рабочая Группа состояла из десяти представителей от рабочих Центрального Военно-Промышленного Комитета, в котором председательствовал Коновалов и шесть представителей Областного Петроградского комитета, у коих председательствовал Гучков.

    Сконструировавшись окончательно в конце предыдущего года, группа стремилась сделаться руководящим органом всего рабочего класса. Она выработала ряд резолюций с революционными требованиями и огласила их (безнаказанно) 3 декабря 1915 года на собрании Цент. Военно-Пром. Комитета. Тогда же она приняла ряд мер для организации подобных групп по всей России. Гучков и Коновалов содействовали работам Рабочей Группы. Первый поддерживал ее требования перед правительством, а второй помог образованию самостоятельной Рабочей группы при Московском Военно-Промышленном Комитете.

    Характернее всего, что для Московской группы не нашлось иного секретаря, как Харьковский гласно-поднадзорный Соломон Моносозон. Москва — сердце России. Московская группа сразу же зарекомендовала себя, и 22 февраля на пленарном заседании Московск. Област. Воен.-Промышл. Комитета рабочий Черногородцев внес от имени Петроградских и Московских рабочих доклад с революционными требованиями. Там Государственной Думе рекомендовалось: ?Решительно стать на путь борьбы за власть и добиваться создания правительства, опирающегося на организованные силы всего народа".

    В том же феврале организовалась Рабочая группа в Киеве, где ее поддерживал Предс. Киевск. Военно-Промыш. Комитета миллионер Терещенко.

{67} С 26 по 29 февраля в Петрограде состоялся Всероссийский съезд представителей Военно-Промышленных комитетов. На нем Гвоздев огласил декларацию революционного характера, где говорилось о МИРЕ без аннексий и контрибуций, о том, что спасение возможно при коренном изменении политических условий и вручении власти правительству, поставленному народом и ответственному перед народом. Ему аплодировали и горячо.

    Представитель же от Самары, еврей Кацман, был еще откровеннее. Он закончил свою речь так: ?Мы, рабочие, не только на словах призываем к борьбе за власть, но и умеем эго делать. Предлагаем вам предпринимателям поддержку со стороны рабочих, не считаясь с жертвами". Председатель Коновалов не протестовал против этих призывов к революции. Присутствовавшие аплодировали. Другие ораторы из рабочих говорили в унисон. Представители буржуазии говорили в рамках прогрессивного блока. И только представитель военного ведомства запротестовал, когда один из ораторов стал очень поносить армию. 29 февраля на общем собрании была принята резолюция, где в числе разных требований к Государственной Думе были и такие: — ?полная амнистия по политическим и религиозным делам и восстановление в правах депутатов членов Соц. Дем. фракции". Это касалось большевиков, арестованных в начале войны и затем сосланных по суду. Резолюция предлагала Государственной Думе встать решительно на путь борьбы за власть. ?Только этот путь приведет нас к миру без аннексий и контрибуций", — говорилось там.

    Так представители буржуазии помогали организации рабочих революционных кадров. Так в их присутствии оглашались резолюции о необходимости ?мира без аннексий и контрибуций", в то самое время, когда те же господа Гучковы, Коноваловы, Некрасовы нападали на правительство за то, что оно, как клеветали на него, хочет заключить сепаратный мир. Такова была двойственная, лицемерная тактика Гучкова, Коновалова и Ко., мечтавших не о победе над немцами, а о победе над самодержавием. Капитал стремился к власти.

    Победа русской армии ему была страшна, {68} так как она лишь бы укрепила самодержавие, против которого они боролись, правда тайно, лицемерно. Так в недрах Военно-Промышленных Комитетов работали рука об руку на государственный переворот представители рабочих и буржуазии. Пока им было по пути.

    Все это мне с горечью докладывали в Охранном Отделении, показывали документы. Начальник Отделения генерал Глобачев был хорошо осведомлен, что делается по подготовке революции. Но он был бессилен, так как на верхах министерства слишком были поглощены личными интригами и, в сущности, не понимали того процесса, который происходил в недрах общества, в его разных классах.

    По Военно-Промышленным комитетам докладывал Поливанов и Алексеев. Государь считал, что за тактику комитетов ответствен Военный министр, т. е. Поливанов, почему и покарал за революционные выпады съезда именно Поливанова. Очень популярный в думских кругах, Поливанов не пользовался любовью Государя и был очень нелюбим большинством коллег, министров по кабинету. Мелочный, желчный, мстительный, антипатичной наружности, он мало с кем ладил. Надеясь на общественную поддержку, он позволял себе резкие выходки против Совета министров и самого Штюрмера. Государь знал это.

    Не пользовался он симпатиями и среди лиц, окружавших Государя. От военных, которые разговаривали с Государем откровенно, Его Величество знал много нехорошего про Поливанова. Наконец, в самое последнее время, Государю стали известны факты, нехорошо рекомендовавшие Поливанова. Особенно много шума наделал случай с полковником К. Открылась вакансия на один очень важный по военному снабжению и по военным поставкам пост. Пост хлебный. По просьбе заинтересованного в том Гучкова и при большой поддержке Родзянко, который, кажется, даже не знал полковника К., Поливанов ходатайствовал перед Государем о назначении на тот пост именно полковника К. Между тем К. был изгнан официально из одного столичного клуба за неправильную, чтобы не сказать сильнее, игру в карты.

    Жена его была большевичка и подвизалась в Швейцарии. Я был тогда в {69} Петрограде. Предполагаемое назначение производило большой шум. Ко мне приехали два лица, знавшие хорошо за что был исключен К., возмущавшиеся предполагаемым назначением и тем более, что санкцию на назначение должен был дать Государь, значит и новые нарекания за позорное назначение пошли бы на Государя. А для войны тот пост в тылу был очень важен. Проверив факты мне сообщенные, я срочной телеграммой, шифрованной, предупредил о том генерала Воейкова. Воейков выполнил свой долг. Представленный Поливановым кандидат был Государем отклонен.

    После этого случая подошло дело Военно-Промышленных Комитетов и наконец, с 7 по 13 марта у Поливанова происходило большое принципиальное несогласие со Штюрмером по рабочему вопросу, в связи с забастовкою на Путиловском заводе. Поливанов действовал и выступал в Думе, не считаясь ни с Советом министров, ни с его председателем. А 13 марта вопреки распоряжениям правительства, Поливанов способствовал тому, что в прессе появились сведения о закрытом заседании Государственной Думы 7 марта, о прениях и резолюциях. Это переполнило чашу долготерпения Государя. В тот же день Его Величество письмом объявил генералу Поливанову, что освобождает его от занимаемой должности, будучи недовольным его политикой по отношению Военно-Промышленного Комитета. 16 числа Государь подписал приказ, пометив его 15 числом. Почти все министры были довольны уходом Поливанова. Правые тоже. Оппозиция приписала увольнение влиянию Царицы Александры Федоровны.

    Новым Военным министром был назначен генерал Шуваев. Он зарекомендовал себя очень хорошо, как главный интендант. То была фигура серая и бесцветная. Многие тому назначению удивлялись. Говорилось тогда много и о том, что Поливанов был уволен без рескрипта, без всякой гласной благодарности. В письме же генералу Государь поблагодарил его ?за девятимесячные труды в это кипучее время".

    В те же дни, 12 марта состоялось Высочайшее утверждение заключения 1-го Департамента Государственного {70} Совета о назначении судебного следствия над генералом Сухомлиновым. В таком исходе дела большую роль сыграл Поливанов. В угоду общественности он добивал своего старого врага.

    15 марта, по просьбе А. А. Вырубовой, я заехал к ней. Она очень волновалась. Вся история с Хвостовым отразилась на ней. Она даже похудела. Ее засыпали анонимными письмами. Ее пугали тем, что убьют. В общем, вопрос шел об ее охране. Я посоветовал ей кое-что в смысле техническом, советовал не очень доверять высказываемым в глаза симпатиям, быть настороже, не гулять в парках общего пользования. Странно было давать эти советы предостережения больной женщине на костылях. Казалось бы, ну, кто может напасть на больную женщину, да еще на костылях. Но тогда возбуждение против нее и против Императрицы было очень обострено. В том большую роль сыграл Хвостов с его сплетнями. Особенно были возбуждены военные, по госпиталям, так как главная легенда была — шпионаж.

    В те дни Хвостов сплетничал, находясь в Москве. Стараясь успокоить Анну Александровну, я сказал ей, что, так как ее домик посещается иногда Их Величествами, то я установлю постоянную около него охрану. Что старший из охранников будет действовать согласно с ее санитаром при ее выходе из дома, особенно когда она садится в экипаж. Я ее успокоил за наше Царское Село, посоветовав относительно Петрограда переговорить со Штюрмером, и уверив, что генералу Глобачеву она может вполне верить, советовал ездить в Петроград предпочтительнее автомобилем, а не поездом, разъяснил, почему именно. Я обещал охранять ее при ее поездке в Евпаторию.

    Дома Анна Александровна была обаятельна. Ее невинные глаза ласкали. Улыбка, голос тянули к себе. Вспоминались слова ?Старца" — ?Аннушка украла мое сердце". Живи она с ним ?На Горах" Мельникова-Печерского, была бы она ?богородицей".

    12-13 марта происходили Съезды Земского и Городского союзов в Москве. Настроение было приподнятое. Оппозиция усиливалась. Земский съезд еще оставался {71} при старой форме пожелания министерства доверия, Городской же союз уже высказывался за ответственное министерство. Последнее требовалось все тверже и решительней. Об этом много говорили правые. Это дошло и до дворца. Бывший министр Маклаков добился того, что его приняла Царица и умолял, дабы Государь не соглашался на требование Съездов.

    Он очень настраивал Царицу против Съездов, забыв, что в свое время сам проглядел их сформирование и что только его и Джунковского политической близорукости Союзы обязаны образованием и бесконтрольным, до абсурда, существованием. Оба съезда, однако, протекли вполне лояльно. Оба прислали телеграммы Его Величеству и удостоились милостивых ответов. Правда, что съезды послали телеграммы и Вел. Кн. Николаю Николаевичу, который и расшаркался в ответах перед общественностью. Все показывало, что оппозиция усиливается, и что правительство бессильно сделать что-либо против этого.

    19 марта Государь вернулся в Царское Село и пробыл там неделю. Затем выехал на фронт. Ехали на Юго-Западный фронт. Злободневною темою разговоров было смещение Главнокомандующего того фронта генерала Иванова. Его не любил Алексеев. Ставка не была им довольна. 17 марта Государь подписал рескрипт Иванову и назначил его состоять при своей особе. Старик брюзжал, что он устал плакать от обиды. А позже болтал, что будто бы Алексеев объяснил ему его смещение желанием Императрицы и Распутина.

    Это была очередная глупейшая сплетня. Кто выдумал ее трудно сказать. Главнокомандующим Юго-Западного фронта был назначен генерал-адъютант Брусилов, которого Алексеев тоже не любил. Но Брусилов пользовался популярностью среди войск и показал себя выдающимся вождем. В противоположность Иванову, боявшемуся движения вперед, Брусилов горел наступлением. В пути узнали про смерть генерала Плеве. Он умер в Москве.

    28 марта Государь прибыл в Каменец-Подольск. Встречали почетный караул и Брусилов. Последний имел доклад у Государя. Ему оказывали особое внимание. Он держался {72} красиво и независимо. Война набивает цену генералам, особенно в их собственных глазах.

    На другой день состоялся смотр войскам под Хотиным. То были части девятой армии. Погода была скверная. Шел дождь и град при сильном ветре. До места смотра мчались на автомобилях верст сорок. Высоко реяли наши аэропланы. Их целая завеса, т. к. противник стал делать налеты. Вчера его аэроплан сбросил снаряд в районе вокзала в Каменец-Подольске. Его обстреляли, но безрезультатно. Вечером узнали, что Брусилов, боясь обстрела императорского поезда, советовал Государю не задерживаться в Каменц-Подолъске, но Государь пожелал выполнить всю намеченную программу.

    30 марта был теплый день. Императорские моторы долго неслись к месту, где была построена Заамурская дивизия. Во время смотра появился над ним неприятельский аэроплан. Бывшие настороже наши зенитные батареи начали его обстреливать. Государь продолжал обход войск, как бы ничего не замечая. А вверху высоко, высоко то там, то здесь вспыхивали белые клубы, барашки, рвавшихся снарядов. Зрелище было красивое и занимательно. С непривычки было не по себе. Когда вернулись к поездам, стало известно, что то был налет неприятельской эскадрильи и, что одним из сброшенных с аэроплана снарядов, убит часовой у моста, через Днестр, по которому мы дважды проезжали накануне. В те дни императорский поезд подвергался действительно большой опасности, которая была предотвращена нашими аэропланами и нашей артиллерией.

    Выехав в тот же день в Ставку, Государь вернулся туда 31-го в 9 ч. 30 м. вечера.

    1-го апреля в Ставке, под председательством Государя Императора, как Верховного Главнокомандующего, состоялся военный совет, в котором участвовали: Главнокомандующий Северо-Западным фронтом ген.-адъютант Куропаткин со своим Нач. Штаба Сиверсом, Главноком. Западным фронтом ген-адъютант Эверт с Нач. Штаба Квицинским, Главноком. Юго-Зап. фронтом ген.-адъютант Брусилов с Нач. Шт. Клембовским, ген.-адъютант Иванов, военный министр {73} Шуваев, ген.-инспектор Артиллерии Вел. Кн. Сергей Михайлович, адмирал Русин, Нач. Штаба Ставки ген. Алексеев и ген.-квартирмейстер Пустовойтенко.

    Открыв совещание в 10 ч. утра. Государь сообщил, что главный вопрос, который надлежит обсудить совету, это план предстоящих военных действий и передал слово Алексееву.

    Алексеев изложил, что летом предрешено общее наступление. Западный фронт, которому будет передан общий резерв и тяжелая артиллерия, находящиеся в распоряжении Ставки, начнет свой главный удар в направлении на Вильно.

    Северо-Западный фронт Куропаткина начнет наступление с северо-востока также на Вильно, помогая Западному фронту. Он также получит часть тяжелой артиллерии и часть резерва.

    Юго-Западный фронт Брусилова должен держаться сначала оборонительно, и перейдет в наступление лишь тогда, когда обозначится успех двух первых фронтов. Куропаткин, медлительный, осторожный и нерешительный, заявил, что, при сильно укрепленных немецких позициях надеяться на прорыв немецкого фронта трудно, на успех надеяться трудно, и что мы понесем крупные потери, особенно при недостатке снарядов тяжелой артиллерии.

    Алексеев оспаривал Куропаткина, но заявил, что тяжелых снарядов у нас пока еще недостаточно. Великий Князь и Шуваев заявили, что пока в изобилии будут даваться лишь легкие снаряды.

    Эверт, слишком методичный и пассивный, но упорный, присоединился к мнению Куропаткина и считал, что пока тяжелая артиллерия не будет снабжена в изобилии снарядами, лучше держаться оборонительно.

    Брусилов, живой, энергичный и порывистый, на которого Генеральный Штаб смотрел высокомерно и презрительно, так как он не окончил их Академии, не согласился с высказанными мнениями Куропаткина и Эверта. Не разделял он и мнения Алексеева. Он стоял за общее наступление всех фронтов. Он считал, что его фронт должен наступать одновременно с другими, а не бездействовать, когда те будут сражаться.

{74} Он как бы ручался за успех своих армий и просил разрешения на наступление. Такое мнение не могло не нравиться Государю, который вспоминал подчиненных теперь Брусилову, генералов Щербачева, Левицкого. Алексеев заявил, что в принципе он ничего не имеет против того, что высказал Брусилов, но только он предупреждает Брусилова о невозможности дополнительного усиления и снабжения его армий. Брусилов отвечал, что он на это не рассчитывает.

    После энергичного выступления Брусилова (он был природный кавалерист и его ученые военные называли ?берейтором") отяжелевшие Куропаткин и Эверт как бы спохватились и заявили, что, конечно, и их армии могут наступать, но только ручаться за успех они не могут.

    В конце концов было решено, что все три фронта должны быть готовы к наступлению к середине мая. Были обсуждены и еще некоторые менее важные вопросы. Государь не стеснял генералов своими мнениями, давал им полную возможность высказываться свободно. Он лишь, как Верховный Главнокомандующий, санкционировал окончательно выводы, делавшиеся его Начальником Штаба, Алексеевым. Рядом с Государем сидели Куропаткин и Брусилов. Против Государя — Алексеев, а рядом с ним Эверт и Великий Князь. Иванов сидел в конце стола и не проронил ни слова.

    Совещание прерывалось для завтрака у Государя и окончилось в 6 часов. Участники совещания были сфотографированы за столом и приглашены к Высочайшему обеду. Поздно вечером приезжавшие отбыли к местам службы.

    В те дни мне принесли преинтересный документ: ?Записку" по поводу операций на Юго-Западном фронте в декабре 1915 г. и на Северном и Западном фронтах в марте 1916 г. То был научно-военный разбор и спокойная, деловая, жестокая критика тех военных действий и действий высших начальников (Куропаткина, Эзерта, Щербачева и других), составленная в Ставке, под редакцией и при главном непосредственном участии Алексеева. Некоторые отделы писал Борисов. Записка давала целый ряд указаний высшим начальствующим лицам о допущенных ими ошибках и инструктировала их, что и как надо делать впредь. Она была разослана во все армии начальствующим лицам до начальников дивизий {75} включительно и являлась более чем своевременной именно теперь, ввиду предполагавшегося наступления. Очень там попадало генералам и по распределению и по использованию артиллерии; указывалось на неумелую организацию артиллерийского снабжения. Как исходившая из Ставки и рассылавшаяся по повелению Верховного Главнокомандующего, она имела бесспорное высокоавторитетное значение.

    Наступила весна. Шла страстная неделя. Присутствие Государя в те дни в Ставке носило в себе что-то трогательное. Не хочется ли каждому православному быть в те дни со своими близкими. И Государь был в центре своей многомиллионной армии. Государь посещал все службы. В пятницу, при выносе плащаницы, ее несли: Государь, Нилов, Иванов и Алексеев. Народ смотрел с изумлением. Царила особенная тишина. Государь был особенно серьезен. Кто знал Государя, те понимали, как бы хотел он быть теперь среди своей семьи и насколько большое религиозное значение придает Он тому, что остался среди армии.

    Царица Александра Федоровна еще более чувствительно переживала одиночество Страстной седмицы и приближение Пасхи. Около Нее не было ни горячо любимого мужа, не было в Петрограде и Ее религиозного учителя, ?Старца". Вся последняя кампания против него лишь увеличила к нему симпатии Их Величеств. Вот что писала Царица в те дни Государю:

    ?Во время вечернего Евангелия я много думала о нашем Друге, как книжници и фарисеи преследовали Христа, утверждая, что на их стороне истина, как они теперь далеки от этого. Действительно, пророк никогда не бывает признан в своем отечестве. А сколько у нас причин быть благодарными, сколько молитв было услышано. А там, где есть такой слуга Господний, лукавый искушает его и старается делать зло и совратить его с пути истины. Если бы они знали все зло, которое они причиняют. Он живет для своего Государя и России и выносит все поношения, ради нас. Как я рада, что все мы были у св. причастия вместе с ним на первой неделе поста".

    Комментарии излишни. В этом письме весь смысл отношения Царицы к ?Старцу". Достаточно отметить, что везде {76} слово Друг пишется с большой буквы.

    Перед Пасхой Распутин прислал из Сибири Царице такую телеграмму:

    ?X. В. праздником дни радости в испытании радость светозарнее; я убежден церковь непобедимая, а мы семя ее. Радость наша вместе с воскресением Христа".

    6 апреля у Наследника заболела рука. ?Старцу" в Сибирь была послана телеграмма с просьбой помолиться. Медицина не помогала. Царица просила Государя поздравить ?Старца" со Светлым Праздником.

    Могилев. 9 апреля. Суббота. В 9 часов вечера генерал Воейков протелефонировал дежурному офицеру Штаба, что через полчаса туда придет Государь. Доложили Алексееву. Он, как всегда, встретил Государя на верху лестницы. За Государем шел лишь вестовой казак-конвоец. Он нес на левой руке пальто Государя и сверток. Взяв у казака сверток, Государь прошел с Алексеевым в кабинет. Там Государь поздравил Алексеева своим генерал-адъютантом и вручил ему погоны с вензелями и желтые аксельбанты. По рассказу Алексеева, Государь был очень ласков, коснулся его семьи и пошутил — почему жена Алексеева приезжает к мужу тогда, как уезжает Государь.

    Весть о высоком пожаловании и о том, как оно произошло, облетела Ставку. Большинство радовалось. В общем, Алексеева любили.

    У заутрени был уже генерал-адъютант Алексеев.

    10 апреля. Пасхальная заутреня, в присутствии Государя, казалась еще светлее и радостнее. После заутрени Государь разговлялся с лицами свиты. Были приглашены старшие чины Ставки, военные иностранные представители, местные власти. Утром, в 10 ч. 30 м. Государь принимал поздравления и христосовался с духовенством, чинами Ставки, чинами всех частей охраны, с прислугой. Едва ли не впервые за все царствование это христосование происходило без Царицы. Государь сам вручал каждому яйцо. На прелестных фарфоровых яйцах с ленточками был вензель Государя. Свите, а также Иванову, Алексееву, Пустовойтенко и о. Шавельскому Царица прислала мраморные яички.

    Я, со своими офицерами и младшими чинами охраны, после христосования, пошел {77} сниматься. Придворный фотограф, пресимпатичный и прелюбезный Ган-Ягельский, снял нашу большую группу. Тоже самое проделывали и другие, удостоившиеся той большой чести. Время войны и место особенно отмечали ее. Мы снимались на воздухе, недалеко от Штаба. День был теплый, солнечный. Колокольный звон весело разносился над городом. Разлившийся по полям Днепр переливал серебром под лучами весеннего солнца. Хорошо и радостно было на душе. Особенно весело раздавалось повсюду — ?Христос Воскресе".

    После завтрака Государь проехал на автомобиле к пристани и затем катался по Днепру на двойке с Ниловым. При проезде к пристани и обратно народ особенно восторженно приветствовал Государя. Махали платками. Некоторые дамы, дети кричали: ?Христос Воскресе!" Государь кланялся, улыбаясь. Едва ли когда-нибудь Могилев переживал так радостно наш Праздник из Праздников.

    Общее радостное настроение увеличивалось, когда узнавали подробности взятия нашей Кавказской армией 5-го числа турецкого Трапезунда.

    На Кавказском фронте дела шли хорошо. Все приписывали это Юденичу.

    19 апреля Государь выехал в Царское Село и пробыл там 10 дней.

    Тревога за внутреннее состояние России беспокоила тогда многих. Даже в Департаменте полиции составили записку, в которой указывалось на возрастающее оппозиционное движение интеллигенции и рабочих. Департамент подтверждал то, что уже неоднократно докладывал высшему начальству начальник Петроградского Охранного Отделения. Общественные круги добивались ответственного министерства. Говорили, правда, исподволь еще, о необходимости государственного переворота. В столичном высшем обществе называли кандидатов на престол.

    20 апреля, производивший следствие о Сухомлинове, сенатор Кузьмин арестовал генерала. Сплетни в Петрограде усилились. Значит все верно, что говорили про измену. Измена, немецкие влияния, — передавалось по Петрограду и летело на фронт. — Все это сплетни и интриги, — отвечали люди, знавшие хорошо Сухомлинова. Не верил в его измену {78} и Алексеев. И опять, в расположенных к Государю кругах с горечью говорили: как же мог Государь допустить во время войны арест бывшего военного министра, своего генерал-адъютанта. Ведь один факт ареста лучше всяких революционных прокламаций развращал народ и солдатскую массу.

    А политиканы из общественности, во главе с Гучковым, ликовали. Через Сухомлинова они били по трону.

    23 апреля, в день Ангела Императрицы, из Сибири вернулся ?Старец". За ним Царица посылала в Покровское двух дам и те привезли его. Он был горд, что его вызвали. Значит, он нужен. Когда Распутину сказали про арест Сухомлинова, он укоризненно покачал головой и промолвил: ?Малесенько не ладно. Ма-ле-сень-ко". Простым мужицким здравым умом Распутин верно понял весь абсурд и вред ареста Сухомлинова, чего не понимало правительство. Русский мужик сказал тогда то, что позже высказал один из виднейших английских политических деятелей.

    Арест Сухомлинова был нужен и полезен только тем, кто подготовлял тогда государственный переворот.

    24 апреля Государь выехал в Ставку, в Могилев.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТАЯ.

    Апрель и май 1916 года. — Приезд Государя в Ставку 25 апреля. — Вести о бомбардировке Евпатории. — Приезд французских министров. — Генерал Алексеев и Союзники. — Приезд в Сгавку Царицы с детьми. — День 6 мая. — Принесение поздравлений Государю. — Впечатление от Царицы. — Кинематограф. — Обед. — Выезд на Юг. — В Виннице. — Смотр в Вендорах. — Генерал Брусилов. — Посещение Одессы. — Смстр славянской дивизии. — В Севастополе. — Осмотр Романовского Мнсгитута. — Смотр флота. — Поднесение Государю почетной сабли на ,,Императрице Марии". — Государь на миноносце ?Дерзкий". — Атака ,,Дерзкого" и Гневного" на ,,Бресау". — Приезд А. А. Вырубовой. — Осмотр укреплений — Результаты инспекций Государя. — Замена адмирала Эбергардта Колчаком. — Поездка 15 мая в Евпаторию. Губернатор Княжевнч и его работа. — Постройка железной дороги. Встреча и осмотры. — Проект грязелечебницы. — Содействие Государя. — Царская Семья у Вырубовой. — На пляже. — Отъезд. — В поезде. — На Север. — Разговоры. — Фронт и тыл. — Съезд губернаторов и доклад Штюрмера. — Все обстоит благополучно. — Государя обманывают, скрывая истину. — На Курском вокзале. — Поднесение Государю денег крестьянами. — Отъезд Царицы с Вел. Княжнами в Царское Село и Государя с Наследником в Ставку. — Италия просит помощи. — Наступление Брусилова. — Наши победы. — Гибель лорда Китченера. — Глупая, но вредная сплетня. — Прибытие иконы Владимирской Божией Матери. — Прошлое иконы. — Отбытие иконы на Западный фронт.

    К вечеру 25 апреля Государь приехал в Ставку. Кроме обычной свиты, Государя сопровождали его друг детства, флигель-адъютант граф Шереметьев и Князь Игорь Константинович. Погода стояла дивная. Кругом всё в зелени. Для высочайших завтраков и обедов в саду дворца разбили большую палатку. Первое сведение, которым встретила Ставка, — это обстрел крейсером ?Бреслау" нашей Евпатории. Как же это могло случиться, где же наш флот? было у всех на устах. И снова стали критиковать Эбергардта. Алексеев положил на телеграмме весьма нелестную резолюцию. Кое-кто позлорадствовал над моряками вообще, которых-де так любит Государь, Федоров подшучивал над Ниловым. Тот сердился и чаще требовал сода-виски.

    27-го приехали французские министры Тома и Вивиани. Были совещания с Алексеевым. Последний встретил министров сдержанно. К их требованию присылки от нас на французский фронт солдат и солдат, он относился очень критически. Отношение к союзникам Алексеева было вообще более серьёзно и более патриотично, чем у старой Ставки. При Вел. Кн. Николае Николаевиче в Ставке союзников ?обожали", перед ними распростирались по земле, для них жертвовали своими русскими интересами. И это было всё. При Алексееве на союзников стали смотреть деловитее. От союзников, кроме прекрасных слов, стали требовать взаимной и своевременной поддержки, фактической, на деле. Гостей пригласили к высочайшему обеду. За обедом Государь много и оживленно разговаривал с гостями. Министры получили высочайшие подарки.

    2 мая Государь был в кинематографе, в театре. Показывали фильм военных действий на Кавказе. Взятие Эрзерума {82} и Трапезунда было представлено интересно. Опять все вспоминали Юденича.

    5-го в Могилев приехала Царица с детьми. Уже за два дня до этого можно было заметить, как начали нервничать в свите. В день приезда я записал в дневнике: ?Сейчас приехала Императрица. Всё трепещет".

    Все приехавшие остались жить в поезде. Дневной чай Государь пил с семьей в поезде. Все, кроме Наследника, были у всенощной и обедали у Государя. Никто, кроме свиты, не был приглашен к обеду. После обеда Государь проводил семью до поезда.

    6 мая — день рождения Государя. После торжественной службы, где была вся Семья и Великие Князья Кирилл и Борис Владимировичи и Сергей Михайлович, состоялось принесение поздравления Его Величеству.

    В зале дворца, спиною к окнам, стояли Их Величества, Цесаревич, Великие Княжны. Все в ряд. Государыня и Княжны в белых платьях и белых шляпах с перьями. Свита официально. Мы подходили один за другим. ?Счастье имею поздравить Ваше Императорское Величество", произнес я. ?Благодарю Вас", ответил Государь и подал руку. Затем поцелуй руки Ее Величества, поклон Наследнику, который подал руку и поцелуи ручек у Великих Княжен.

    Государь, как всегда, в подобных случаях, смотрел ласково и улыбался; Царица сурово, серьёзно, сжав губы; Ольга Николаевна улыбалась так же хорошо, как Государь; Татьяна Николаевна смотрела пытливо, по детски приветливо Мария и Анастасия Николаевны. Наследник играл во взрослого и стоял навытяжку. Он был в форме, с медалью, не хватало только оружия. После приходилось слышать, что Царица производила невыгодное для нее впечатление на чинов Ставки. ,,Какая она злая, несимпатичная" — был отзыв тех, кто ее не знал. Отзыв неверный. Всегдашняя застенчивость и недомогание Царицы придавали ей этот серьёзный, столь неверно толкуемый вид. Это отталкивало от нее. А тут еще всё более и более проникавшие на фронт слухи о ее нехорошем, будто бы, влияния на Государя. Сплетням верили; это еще больше отталкивало от Царицы всех, кто ее не знал. А Царица, уверяемая своими друзьями, думала, что ее в армии любят, и что ее приезд всем приносит счастье.

{83} В шесть часов, в городском театре был кинематограф для офицеров. Присутствовала вся Царская Семья, все Великие Князья. Все прошло очень торжественно. Совсем не так просто, как это бывало при одном Государе. Странно, но мы даже потом говорили про это. Великие Княжны и Наследник были очень довольны. Обед был особенно многолюден. Царица сидела рядом с Государем, имея справа Наследника. Слева от Государя сидел Алексеев. В тот день собственный Его Величества Железнодорожный полк получил права гвардии. Его ловкий командир, генерал Цабель, сумел покорить Воейкова и тот провел это. Но, надо сказать, что Цабель подтянул прежний батальон и он нес службу блестяще. Мы в нашей гофмаршальской столовой справили это событие, выпив по бокалу шампанского.

    7 мая у Государя завтракала вся Семья и члены династии. Юный Князь Игорь Константинович так подходил к Царским Детям.

    После завтрака Государь с Семьей поехал в императорский поезд, в который были включены вагоны Семьи и в 3 ч. 20 м. все отбыли на Юг.

    8 мая императорский поезд остановился в Виннице. Их Величества посетили несколько госпиталей и складов. Шел проливной дождь. На Великих Княжен жалко было смотреть, как они усаживались без зонтиков под ливнем. Весел и доволен и был, кажется, один Наследник. Он храбро шагал по лужам и шалил под дождем, в высоких военных сапогах.

    9-го числа Государь смотрел вновь сформированную дивизию в Бендерах. Там Государя встретил Брусилов.

    Выше уже говорилось, как его недолюбливал Генеральный Штаб. Но на своем фронте он был популярен. Государь отдавал Брусилову должное. Он хорошо и давно знал его по службе в Петрограде, по Красному Селу. Брусилов считался когда-то любимцем Вел. Кн. Николая Николаевича. В свите про него говорили, как про молодца-генерала, на войне показал себя и ?заткнул за пояс" ученый Генеральный Штаб. Надо признать, что по адресу офицеров Генерального Штаба в массе, с фронта неслось много нелестного. ?Черное войско", прозвали их. Насколько та оценка правильна, судить не берусь. Но доля правды, наверно, в том есть. Не любил Генеральный {84} Штаб и Брусилов, а они, как уже говорилось выше, прозвали его ?берейтором". Однако, кажется, за войну блестяще выдвинулись только два генерала: Ген. Штаба Юденич, да не проходивший его школы Брусилов. А было-то их много.

    10 мая, в 6 ч. вечера, Государь с семьей прибыл в Одессу. На вокзале обычная торжественная встреча, которая в Одессе как-то всегда выходила более праздничной и нарядной, чем где-либо. Там градоначальствовал пресимпатичный ?Ваничка" Сосновский. А в городе блистала его красивая жена, ?Любочка", державшая высоко знамя своего супруга.

    С вокзала Царская Семья проехала в собор, где ожидал весь цвет одесской интеллигенции. Проезд по широким, нарядным, разукрашенным улицам был, как всегда в Одессе, великолепен. Правая Городская Дума, умевший со всеми ладить градоначальник и умный жандармский генерал Заварзин общим взаимодействием достигали блестящих результатов. Энтузиазм населения, восторг детей, растянувшихся с гирляндами цветов и флажками по всему пути, веселые крики ура и над всем этим перекатывавшиеся волны ?Боже Царя храни" и гул колоколов церковных — все это давало удивительную радостную картину.

    После собора, Их Величества посетили один из госпиталей и вернулись в поезд. Государыня устала и к обеду не вышла.

    Вечером я обедал с несколькими, приехавшими с Государем, лицами и с несколькими одесситами, крайними правыми, занимавшими в Одессе выдающиеся общественные посты. Тем обедом интересовался Государь. Все было отлично. Мы обменялись мнениями. Нам сообщили много интересного. И самый обед был хорош. Но, вот, самый интересный из одесситов, уже за сладким, начал речь, похожую на тост.

    Говорил красиво, но говорил о том, что для укрепления правительства, режима, надо немедленно начать организацию погромов, сначала немецких, а затем еврейских. Это, по его мнению, поднимет настроение народа и очень поможет войне. Вышло нехорошо. Стали заминать, вышучивать, что и он хочет воевать и т. д.

    Один из нас, приехавших, стал доказывать, что такие приемы неприемлемы. Что в свое время местный Кишиневский погром принес так много вреда режиму и {85} обрушился последствиями на Монарха. Беседа была испорчена. Было досадно. Расстались мы дружески, но чувствовалось, что здесь, на Юге много провинциализма, много старой ?крушеванщины".

    На следующий день Государь смотрел сербскую дивизию, составленную из австрийских пленных славян. Дивизия была хороша. Но у нее не было артиллерии.

    Вечером Царская Семья выехала в Крым. Один мой помощник с людьми уже заблаговременно был послан туда.

    12 мая утром прибыли в Севастополь. День был дивный.

    На царской пристани обычная парадная встреча. Моряки в белоснежных кителях. Такая прелесть, так нарядно. Как картинка — Эбергард. В палатке букет дам. Цветы, зелень, красивый широкий ковер стелется до самой воды. А на рейде спокойно красуется только что вернувшийся с похода флот. Сказочно быстро построенные дредноуты ?Екатерина Великая" и ?Императрица Мария" приковывают всеобщее внимание. Государь и вся Семья в самом хорошем настроении. Царица улыбается. Я уже много раз говорил, как сильно они любили флот и моряков.

    После встречи, Их Величества, без предупреждения, проехали в недавно открытый Романовский институт физических методов лечения. Последнее слово науки. Гордость Крыма. Надо было видеть, что произошло там, когда узнали, кто приехал. Переполох, суета, радость, волнение. Их Величества были очень довольны, что видели все так, как обычно, без приготовлений. Все было прекрасно и блестяще.

    После завтрака, Государь с детьми поехал на эскадру. Парадный катер под брейд-вымпелом Государя скользил по рейду. С кораблей неслось ура. Прежде всего, Государь посетил ?Георгий Победоносец", где Эбергард сделал подробный доклад о действиях Черноморского флота. Флот хорошо работал, но Ставка не была довольна Эбергардом. Начав затем с дредноутов, Государь посетил в тот приезд все боевые корабли, беседовал с офицерами и матросами, расспрашивал о подвигах, благодарил. На дредноуте ?Императрица Мария", которым командовал князь Трубецкой, Государю поднесли от корабля почетную саблю, вместо жетона. Сделано это было с разрешения Григоровича, но против желания {86} Эбергарда. Государь был очень доволен.

    На миноносце ?Дерзкий" Государь узнал того молодого офицера Федосеева, о котором говорилось в моем предыдущем томе. Федосеев был артиллерийским офицером на миноносце и показал себя блестяще. 25 мая миноносцы ?Дерзкий" и ?Гневный" встретились ночью с крейсером ?Бреслау". Минная атака крейсера не удалась, но меткий артиллерийский огонь ?Дерзкого" произвел пожар на ?Бреслау" и тот был принужден бежать. Позже узнали, что на ?Бреслау" был убит командир и несколько десятков матросов. Лейтенант Федосеев был награжден георгиевским оружием. Наследник очень обрадовался, увидав Федосеева, дружески поздоровался с ним и внимательно выслушал его рассказ про бой с ?Бреслау".

    13 числа, из Евпатории приехала к Царской Семье, отдыхавшая там, А.А. Вырубова. Она пробыла в царском поезде несколько часов. Царская Семья была довольна, а в свите можно было слышать неприятные по ее адресу вещи. Анна Александровна хлопотала, чтобы Их Величества приехали в Евпаторию. Следующий день прошел в осмотрах некоторых военных учреждений по окрестностям.

    15-го были в церкви. Государь посетил несколько укреплений и к вечеру поездом выехали в Евпаторию. Это посещение Государем Севастополя имело для войны большое значение. Решено было заменить Эбергарда молодым и энергичным адмиралом. И вскоре на его место был назначен адмирал Колчак. Эбергарду же был пожалован орден Александра Невского и он был назначен в Государственный Совет. Всё это произошло по представлению министра Григоровича, которого поддержал Алексеев. В широких общественных кругах эта перемена была встречена сочувственно.

    Поездка Их Величеств в Евпаторию явилась триумфом для Таврического губернатора, Свиты Его Величества генерала Княжевича, о котором не раз упоминалось в предыдущем томе. Назначенный губернатором в ноябре 1914 года, Княжевич развил необычайную энергию, как администратор и уже успел сделать многое для своей губернии. Двинул он вперед и железнодорожное строительство в Крыму. {87} Благодаря своим связям Княжевич добился того, что правительство отпустило деньги на постройку железнодорожной ветки от станции Сарабаз (магистраль Харьков — Севастополь) до Евпатории. Эта ветка, правда, пока кустарная, была построена в три с половиной месяца, и уже 21 октября 1915 года состоялось ее открытие. Отныне на первоклассный, единственный в Европе, грязелечебный курорт Саки (Сакские грязи) и в Евпаторию можно было проехать по железной дороге. Княжевич принялся за сооружение в Евпатории грандиозной грязелечебницы — здравницы, как стали называть по-модному.

    Предполагалось назвать ее по имени Наследника, на себе испытавшего все действие тех грязей. Зарождался новый курорт, где, после грязей, можно было отдохнуть на Евпаторийском пляже. Работа кипела. Городское самоуправление оценило всю выгоду предпринятой губернатором работы и в Евпатории уже появился (может быть и слишком преждевременно) ?бульвар генерала Княжевича". На самой ветке одна из станций названа Княжевичи.

    Тихо, как бы ощупью, двигался императорский поезд по новой ветке среди огромной песчаной пустыни. От станции Саки стали встречаться живописные места и, наконец, открылась морская даль. Последние несколько верст до Евпатории дорога идет вблизи морского берета.

    На станции торжественная встреча. Княжевич подносит Царице колоссальный букет белой акации, перевязанный старинным татарским полотенцем. Букеты роз подносятся другими. Их Величества с детьми проехали в собор, оттуда в мечеть и в караимскую кеннасу. Кажется, посещение караимской молельни Государем случилось впервые.

    Убранство кенассы, старинные хрустальные люстры, спускавшиеся с потолка, пение, напоминавшее иногда, как будто бы, наши православные мотивы, всё это произвело на нас всех, православных, сильное впечатление. Служил главный караимский гахам, С. М. Шаптал, человек с университетским образованием, красивой наружности, он и служил красиво и говорил хорошо. В тот сезон он сумел понравиться А. А. Вырубовой, подружился с ней и ему благоволили во дворце. После службы, провожая Их Величества, он удостоился {88} многих вопросов Государя. Их Величества посетили затем несколько госпиталей, но уже один Государь поехал со свитой и губернатором на место предполагаемой грязелечебницы. Княжевич изложил Государю свой грандиозный проект. Ему уже были отпущены два с половиной миллиона рублей на первые работы по созданию курорта. Для больных и раненых возводилось грандиозное учреждение. Фантазия Княжевича создавала отдельные павильоны для сербов, французов, англичан, итальянцев. Масштаб проекта был грандиозен. Государь одобрял проекты Княжевича, видя, как он работает не только на словах, но и на деле и обещал ему, где надо, поддержку. Начато было большое общегосударственное дело.

    К завтраку все вернулись в поезд. Губернатор, городской голова, еще несколько человек местных властей были приглашены к столу.

    После завтрака вся Царская Семья проехала в гости к А. А. Вырубовой, на ее дачу, которую она снимала у г. Дувана.

    Дача выходила на море, и Царская Семья провела несколько часов спокойно на берегу моря. В смысле охраны беспокоиться было нечего. На даче, с Анной Александровной, для ее охраны, жили всё время три моих стражника. Царица называла их ?желтые люди" по цвету хаки их кителей. В одном из писем Царицы к А. А. Вырубовой из Царского Села Ее Величество просила передать им свой привет. Надо ли говорить, как мои люди были счастливы, и как горд был их начальник.

    Я расположился с одним из спутников по поезду на пляже. Дабы не привлекать внимания публики, легли на солнце. Стоял жаркий день. На море штиль. Так и хотелось войти в воду и не выходить оттуда. Бесконечно длинный пляж как бы подтверждал то, что говорил энергичный губернатор о развитии в Евпатории первоклассного курорта. Пока это было захолустье. Евпаторийцы уже хвастались и злорадствовали, что их курорт забьет, утопающую в цветах и зелени, красавицу Ялту. В их воображении уже вырастал богатый ?парк генерала Княжевича", около него уже бродили диковинные экземпляры зверей из соседней Аскании Новой... Уже журчали фонтаны, как когда-то в Бахчисарае...

    А бесконечная желтизна песков, насыщенный солью воздух, и полное отсутствие зелени, под палящими лучами {89} знойного южного солнца, пока что, давали безмолвный, но красноречивый ответ, чего можно и чего нельзя ожидать от Евпатории.

    Перед обедом Их Величества покинули Евпаторию. Восторженная толпа преимущественно простого народа с энтузиазмом провожала редких дорогих гостей. И вновь плавно, осторожно, потихоньку покатился царский поезд по новой железной дороге.

    — Конечно, — с апломбом бросал, попыхивая сигарой, у себя в купэ, Воейков, — конечно, по условиям военного времени, Его Величество может ездить и по таким железным дорогам, но, вообще говоря, это недопустимо.

    — Ревнует к Княжевичу, — острил, ухмыляясь, лейб-хирург Федоров, намекая на нелады двух генералов-однополчан. А в царском купэ, уставшая Царица, впивала дивный аромат куста белых акаций, что поднес Княжевич. Великие Княжны с любопытством рассматривали замысловатую татарскую вышивку.

    — Какая счастливая идея, — сказала Императрица, глядя на цветы. Этими немногими словами как бы подводился итог поездки в Евпаторию. В Сарабузе, на магистрали, Государь распрощался с Княжевичем, поблагодарив его за кипучую деятельность. Императорский поезд пошел обычным нормальным порядком на Север. Чины инспекции императорских поездов вздохнули свободно.

    После последних хлопотливых дней приятно было спокойно отдохнуть в комфортабельном купэ императорского поезда. Мы, пассажиры поезда литера В, обменивались нашими впечатлениями виденного и слышанного за последнее время.

    Нельзя было не удивляться той большой созидательной военной работе, которая энергично велась повсюду. Не договаривали, храня формальную тайну, но знали, что вот-вот должно начаться большое наступление. За фронт не боялись. ?На фронте-то мы победим" — говорил старик генерал. Рано ли, поздно ли, но победим. А вот наш ?проклятый тыл". Вот тут может выйти очень плохо."

    В ,,проклятом" тылу, действительно, было нехорошо. 16-го числа возобновляла работу Гос. Дума.

    Значит вновь начиналась агитация против правительства с открытой трибуны. Это только могло ухудшить {90} и без того смутное положение в тылу. Беда была в том, что у нас еще не привыкли к парламентаризму и его приемам, у нас еще принимали всерьез речь каждого с трибуны депутата. Как некогда, для простого народа каждая печатная строчка считалась непреложной правдой, так теперь верили каждому слову, что произносилось с трибуны Государственной Думы. А говорилось там нередко много всякого вздора и вздора вредного. 1916 год особенно показал, что правительство не умело умно и авторитетно парировать этот вздор.

    Штюрмер, опытный бюрократ и человек умный, не мог не видеть и не понимать, что происходит в тылу, тем более, что он знал многое из закулисных действий. Но помочь делу он не мог и, прежде всего, потому, что был не только очень стар, но даже дряхл. На одном большом заседании в Москве он заснул. Вызвав меня однажды к себе, в Петрограде, в 9 час. вечера, он задремал при разговоре, да как задремал. Конечно, не такой премьер и не такой министр внутренних дел нужен был теперь для России. Понимая, однако, что надо что-то делать, Штюрмер, в начале мая, вызвал в Петроград 15 губернаторов из более важных губерний. Позже предполагалось вызвать следующую серию. Съехавшимся было предложено высказаться о положении вещей на местах, а также и о том, что надо предпринять после победоносного конца войны. Первая группа имела пять заседаний, и никто из вызванных губернаторов не высказал какой-либо серьезной тревоги за будущее в смысле какого-либо переворота. Никто не коснулся вопроса о Распутине, о чем кричала вся Россия.

    8 мая Штюрмер подал Государю доклад о результате того съезда губернаторов. В докладе указывалось на подпольную работу немцев по развалу тыла, на противоправительственную работу Земского и Городского Союзов, на пропаганду среди крестьян и рабочих. Но в нем указывалось и на полное довольство и богатство крестьянского сословия, а также и на то, что дворянство, как и встарь, является надежным оплотом режима и правительства. Выходило по докладу, что внутри страны, в конечном результате, все обстоит благополучно. Позже мне пришлось слышать, будто бы многие из съехавшихся тогда губернаторов, в частных беседах с министром, говорили про тревожное настроение умов в {91} связи с именем Распутина. Будто бы говорили об упадке престижа Монарха. Если это так, то приходится заключить, что ни у одного из пятнадцати губернаторов не хватило смелости заявить о том официально, на заседаниях. Не хватило мужества у министра Штюрмера поднять эти вопросы официально на заседаниях. Иными словами, представляя Государю тот доклад о благополучии, Штюрмер сознательно обманывал Государя, скрывая от него истину.

    Государь читал этот доклад в Севастополе. Два главных положения доклада — материальное довольство крестьянства и верность дворянства не могли не действовать на него успокоительно. Государь положил на докладе резолюцию, которой благодарил губернаторов и выражал надежду, что все ?доложенное будет принято в серьезное соображение всеми ведомствами".

    17 мая приехали в Курск. На станции торжественная встреча. Старик крестьянин с седой бородой, депутат от крестьян, стоял с деревянным блюдом, на котором была горка денег. Когда Государь подошел к нему, старик просил принять эти деньги от ?их общества".

    ?На что же вы хотите, чтобы я употребил эти деньги? — спросил Государь. Старик молчал. Блюдо дрожало у него в руках. Глаза заморгали и он расплакался.

    ?На что хочешь, Царь Батюшка, тебе это лучше знать", чуть слышно шептал он. Государь подхватил чуть-чуть не упавшее блюдо и обласкал старика. Сцена эта произвела на всех незабываемое впечатление.

    В Курске Царская Семья разделилась. Государыня с дочерьми, пересев в свой поезд, продолжала путь в Царское Село, Государь же с Наследником направился в Могилев.

    В начале мая по старому стилю итальянская армия понесла большое поражение. На нее обрушилась сильная, хорошо снабженная артиллерией, австрийская армия под командой эрцгерцога Евгения. Итальянское командование настойчиво просило нашей помощи наступлением. Ставка решила ускорить то наше общее наступление, которое было решено на военном совете.

    На рассвете 22 мая по всему фронту генерала Брусилова загремела наша артиллерийская канонада. Наша артиллерия {92} сметала проволочные заграждения врага, уничтожала убежища, укрепления. Вслед за этой подготовкой началось наступление по всему Юго-Западному фронту, К полудню 24 мая нами было взято в плен 900 офицеров, свыше 40.000 солдат, 77 орудий, 134 пулемета, 49 бомбометов. Войска одерживали победу за победой. К 27 мая нами уже было взято в плен 1240 офицеров, свыше 71.000 нижних чинов и захвачено 94 орудия, 157 пулеметов, 53 бомбомета и минометов и громадное количество всякой другой военной добычи. В Ставке царило приподнятое настроение. Радовались нашим победам, радовались, что помогли итальянцам. Австрийцы приостановили свое на них наступление и стали перебрасывать оттуда войска против нас.

    Радостное настроение было омрачено несколько известием о гибели, ехавшего в Россию, английского главнокомандующего Китченера. 25 мая была получена телеграмма, что крейсер, на котором ехал Китченер, погиб. Государь не скрывал своего огорчения в разговорах после завтрака и обеда. Царица прислала телеграмму, в которой говорила: ?Как ужасна гибель Китченера". А в письме Государю Царица писала:

    ?Какой ужас с Китченером. Сущий кошмар, и какая это утрата для англичан".

    Через несколько времени кем-то была пущена несуразная нелепая гнусная сплетня, будто бы Китченер погиб потому, что о его пути Царица Александра Федоровна предупредила Императора Вильгельма. Сплетня полетела по России. Надо полагать, что ее распространяли немецкие агенты для развала тыла. Для подрыва престижа Монарха. Но русские люди подхватили тогда эту сплетню, и многие смаковали ее.

    23 мая, по Высочайшему повелению Государя, в Ставку была привезена из Москвы икона Владимирской Божией Матери, главная святыня Успенского собора. Заступничеству именно этой иконы Богоматери народная молва приписывала много военных успехов в прошлом России.

    По преданию эту икону писал евангелист Лука. Написав, он показал ее Богоматери. Пречистая сказала: ?Отныне ублажат меня все роды. Благодать родившего от меня и моя да будет с этой иконой".

{93} Из Иерусалима икона перешла в Царьград.

    В 12-м веке икона была перевезена в Киев сыном Владимира Мономаха В. Князем Мстиславом. Племянник последнего, Андрей Боголюбский увез икону во Владимир на Клязьме и построил для нее великолепный храм. Икона сопровождала князя в походе против крымских татар, и когда князь с войском служил молебен перед ней, икона вдруг заблистала необычайным светом.

    В 1185 и в 1238 гг., при нашествии Батыя, икона чудесно уцелела при пожаре храма.

    Летом 1395 года, при нашествии бича народов Тамерлана, В. Князь Василий Димитриевич, встретив врага у Коломны, по решению военного совета, обратился за помощью к Богоматери. За иконою во Владимир было снаряжено посольство. С плачем и рыданием провожали владимирцы свою святыню. Десять дней шла икона к Москве, сопровождаемая множеством народа. Вся Москва с духовенством и семьей Великого Князя вышла встречать икону на Кучково поле. И чудо совершилось. В час той встречи Тамерлан в испуге проснулся у себя в шатре, под Коломной. Он видел странный сон. С большой горы к нему спускаются многие святители с золотыми жезлами. Над ними же в воздухе, в неописуемом величии парила Святая Дева в сиянии золотых лучей. Тьмы ангелов с огненными мечами окружали Деву. Тамерлан созвал своих мудрецов и с ужасом рассказал им сон, требуя его объяснения. ?Это мать христианского Бога, Бога русских", отвечали мудрецы. ?Она их заступница. Не сладить с ними".

    И приказал Тамерлан своим полчищам повернуть обратно. Татары ушли. ?И бежал Тамерлан, гонимый силою Пресвятыя Девы", записал летописец то событие.

    А на месте той встречи Москвы с иконою, 26 августа 1395 года, построили Сретенский монастырь. Икону же водрузили в Московском Успенском соборе. Для Владимира же Рублев написал список той иконы.

    Этой же иконе приписывает народ избавление от врагов в 1408, 1459 и 1480 годах. Перед нею молились, собираясь в поход Великие Князья и Цари московские. При избрании патриарха жребий трех кандидатов клали на пелену той иконы, веруя, что Богородица укажет имя достойнейшего. Перед {94} нею знатные люди присягали в верности царям своим. Верил народ, что и в 1547 году, при сильном пожаре в Кремле, когда пытались вынести икону из Успенского собора, она не сдвинулась с места и, как бы, приросла к нему. Отмечали и то, что Бородинская битва, подорвавшая силу ?Антихриста", произошла 26-го августа. В этот день, а также 21 мая и 23 июня в Москве совершались крестные ходы с иконой. Сама Москва часто называется в летописях ?Домом Богоматери".

    Все эти факты, предания, легенды дошли до наших дней. И, когда в 1912 году, Наследник впервые приехал в Москву, Московское дворянство поднесло ему дивный образ именно Владимирской Божией Матери, окруженной собором московских святителей. Вот и теперь, Царица советовала Государю перевезти перед наступлением, хотя бы на время, икону в Ставку и, где можно, на фронт. Государь и Алексеев исполнили просьбу.

    Государь со свитою и высшими чинами Ставки встретил икону на вокзале. Затем икона, с крестным ходом, с множеством народа была пронесена городом к церкви Штаба. Государь же с Наследником, встретив икону, вернулся домой на автомобиле и вышел вновь к крестному ходу, когда он подошел ко дворцу.

    С иконой Государь прошел в церковь, где она и была водружена. Государь прослушал всенощную.

    Прибытие иконы произвело на солдат большое впечатление. Холодновато отнесся к событию протопресвитер Шавельский. Он был Священник-реалист, больше дипломат.

    30-го числа, перед иконой отслужили молебен перед дворцом. Лил проливной дождь, присутствовал Государь с Наследником. После молебна Государь приложился с сыном к иконе и пошел работать. Народ прикладывался к святыне под проливным дождем. Затем икону отвезли на Западный фронт. Там всё готовился и никак не мог перейти в наступление генерал Эверт. А он должен был поддержать Брусилова. Говорили, что Эверт просто боялся сплоховать перед Брусиловым, который был настоящим героем последних дней. Ведь на фронте разыгрывался Луцкий прорыв.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

    Лето 1916 года (июнь, июль, август). — Успехи на фронте к 10 июня.— Наступление. — Слухи о диктатуре. — Родзянко в Ставке 24 июня. — Совет министров 28 июня. — Полномочия Штюрмера. — Замена министра Иностранных Дел Сазонова Штюрмером. — Недовольство на Штюрмера Царицы и Распутина. — Царица в Ставке 7-12 июля. — Блестящие результаты летних операций. — Прием Государем графа Олсуфьева и Протопопова. Свидание Олсуфьева и Протопопова в Стокгольме с немцами. — Возвращение Воейкова из отпуска. — Царица в Ставке с 27 июля по 3 августа. — Царица и ?Старец". — Передача образка от Распутина Алексееву. — Отъезд Распутина в Сибирь. — Румыния присоединяется к Союзникам. — Наступление фронта Брусилова. — Приезд Царицы 23 августа с детьми и Вырубовой. — Приезд Пуришкевича. — Назначение генерала Спиридовича Ялтинским градоначальником и начальникам Ялтинского гарнизона. — Прощальные визиты. — Беседа с Вел. Кн. Георгием Михайловичам и Димитрием Павловичем. — У генерала Алексеева. — У А. А. Вырубовой. — Высочайший прощальный завтрак. — Аудиенция у Его Величества. Милостивый разговор и пожалование портрета Его Величества. Отъезд из Могилева. — Аудиенция у Императрицы. — Взгляд на прошлую десятилетнюю службу по охране Царя.

    Быстро промелькнул в Ставке июнь месяц. На фронте дела шли очень хорошо. Наступление армий генерала Брусилова продолжалось успешно. К 10-му июня подчиненные ему армии взяли в плен 4.013 офицеров, около 200.000 солдат, 219 орудий, 644 пулемета, 196 бомбометов, 46 зарядных ящиков, 38 прожекторов, до 150.000 винтовок, много вагонов и всякого военного материала. После некоторого перерыва, 21 июня, армии Леша и Каледина вновь перешли в наступление и к 1 июля заняли прочное положение на реке Стоходе. Отлично держался Сахаров, продвинулся вперед Щербачев, занял район Делатыня Лечицкий. Имя генерала Брусилова было у всех на устах. Но в Ставке потихоньку говорили и то, что Эверт струсил и под разными предлогами не начинает своего наступления. То есть, Брусилова не поддерживают и этим дают возможность неприятелю перебрасывать свои войска против Брусилова. Алексеев как бы подтверждал нерешительность Эверта. Брусилов негодовал. Его фронт бился один.

    С чувством особого удовольствия говорили в Ставке, что Брусиловское наступление ослабило нажим немцев на Верден. Они вынуждены были снять с французского фронта несколько дивизий и перебросить их против нас. Государь работал больше обычного. Только после завтрака он уезжал на моторной лодке с Наследником за несколько верст от Могилева, где и гулял и играл с сыном. Алексей Николаевич был произведен 25 мая в ефрейторы. Он чувствовал себя не совсем хорошо и в конце июня начался курс лечения его грязями.

    В половине июня начали усиленно говорить о диктатуре в тылу. Все чувствовали, что в тылу что-то неладно, большой хаос, что надо с ним покончить. Отсюда мысль о диктаторе. Забывали одно — диктаторы не назначаются.

    Они {98} появляются самочинно и сами забирают власть в руки, не спрашивая никого, нравится ли это или не нравится. Все разговоры кончились после расширения некоторых прав Штюрмера, как премьера. Пользы это не принесло. Большинство министров были настроены против него. Его же одолевала старость, и он плохо справлялся с бременем лежавшей на нем власти. К тому же против него велась теперь интрига его товарищем по должности товарища министра Внутренних дел Степановым и Директором Департамента полиции Климовичем. Каждая сторона старалась привлечь на свою сторону Распутина, через него Вырубову, а через двух последних найти поддержку в лице Императрицы.

    Положение Распутина было прочней, чем когда-либо. С возвращением Вырубовой он чувствовал себя лучше. Около него появилась новая поклонница, фрейлина Никитина, дочь генерала, коменданта Петропавловской крепости. Она была другом семьи Штюрмера, и в Петрограде шутили, что она секретарь министра Внутренних дел при Распутине. Распутин сердился на ее, якобы, влияние у Штюрмера, а Вырубова сердилась на появление ее около Распутина. Красивая, крупная брюнетка, с большими глазами, не была приятна для Анны Александровны, но всё как-то уладилось благополучно. Свидания Штюрмера с Распутиным стали происходить или в квартире коменданта крепости, или на квартире одного из чиновников Штюрмера. Первое обставлялось особой конспирацией и потому сделалось известно в высших кругах, заинтриговало некоторых и было сообщено одним из информаторов даже французскому послу Палеологу, о чем он позже сам говорил мне, смеясь. Однако прежние дружеские отношения были испорчены. Распутин уже не доверял Штюрмеру, требовал особого внимания. Штюрмер же боялся огласки, хитрил и начал стараться отделаться от управления министерством Внутренних дел. Только этого и нужно было Степанову с Климовичем.

    24 июня в Ставку приезжал председатель Государственной Думы Родзянко. Ни Государь, ни окружавшие Его лица не принимали Родзянко всерьёз. Некоторые знали его по Петербургскому свету. Отдавали должное его громкому {99} голосу, но и только. Самомнение его возрастало с каждой сессией. В этот приезд он смело посоветовал Государю заменить Штюрмера адмиралом Григоровичем, а вместо князя Шаховского, про которого в Петрограде шла молва, что его поддерживает ?Старец", он советовал взять его товарища по Государственной Думе Протопопова. Государь поблагодарил за советы и затем вышучивал за них Родзянко. Царица не любила Родзянко за его явно недоброжелательное отношение к ?Старцу" и за его излишнюю болтовню.

    28 июня Государь принимал Совет министров, причем подчеркнул свое милостивое отношение к Штюрмеру.

    На этом совещании был похоронен вопрос о диктатуре. Вместо диктатуры, на утверждение Государю поднесли 1 июля постановление Совета министров ?О возложении на председателя Совета министров объединения мероприятий по снабжению армии и флота и организации тыла". Конечно, это было не под силу Штюрмеру.

    3-го июля Штюрмер был вызван в Ставку и в этот приезд он сумел, не предупредив никого из своих друзей, получить от Государя назначение на пост министра Иностранных дел, вместо Сазонова. Его сокровенная мечта. Об этом не знал никто. Не знала даже Царица. Государь отправил Сазонову письмо, которым освобождал его от должности. То письмо Сазонов получил 7 июля, живя на даче в Финляндии, и тотчас, ответным письмом поблагодарил Государя за оказанное ему в ответственные моменты доверие и пожелал ему ?долго и славно" царствовать.

    Государь считал, что в России министр Иностранных дел должен быть лишь исполнителем воли Государя, который лишь один руководит имперской политикой, один направляет ее. Так завещал ему отец — Александр III. И он уже давно был недоволен Сазоновым. Сазонов слишком ухаживал за союзными державами и слишком любил угождать им. Это не нравилось. Государь был самым верным и стойким другом наших союзников, но он не допускал, чтобы его министр выступал впереди его. Иностранная политика это — дело Монарха. Он один ответственен перед Россией и историей.

    К тому же, Сазонов слишком усердно принял сторону {100} общественности и Прогрессивного блока. Его истерическое, неприличное поведение в июле и августе 1915 года не было забыто. Таких вещей Государь не забывал. Государь лучше, чем кто-либо, знал и понимал все достоинства и промахи Сазонова. Последней каплей, переполнившей чашу долготерпения Государя был вопрос о даровании Польше конституции.

    Сазонов, заигрывавший с поляками, представил Государю 16 июня проект этой конституции. Государь повелел обсудить вопрос в Совете министров. Последний нашел дарование конституции полякам теперь несвоевременным. Этот факт и решил окончательно удаление Сазонова.

    Новое назначение Штюрмера произвело сенсацию и большой шум в обществе и среди дипломатического мира. Сплетники всяких категорий приписали это назначение проискам ?немецкой партии" при Дворе, Царице и Распутину. Они не только им поверили, но и стали повторять их. Они даже предприняли кое-какие шаги, чтобы отстоять Сазонова, чем еще больше повредили ему в глазах Государя. Министр Иностранных дел, которого слишком любят иностранцы и их дипломаты, — уже подозрителен для своего Монарха, для своей страны.

    Но, вместе со своим назначением, Штюрмер добился у Государя, в ту свою поездку в Ставку, и еще двух новых назначений. Министром Внутренних дел был назначен сенатор Александр Хвостов (занимавший пост министра юстиции), а министром юстиции — сенатор Макаров. Назначения были подходящие. То были честные, благородные люди, с соответствующим служебным стажем и опытом. Но назначения были сделаны без предварительного согласия тех лиц, что обычно Государь не делал.

    Все эти назначения и, особенно, назначение Штюрмера, очень смутили Царицу. Она не одобряла их, была удивлена и решила немедленно ехать в Ставку, считая, что там кто-то стал нехорошо влиять на Государя.

    Штюрмер, по мнению Царицы, не годился на новую роль. Макаров уже скомпрометировал себя на посту министра Внутренних дел, а Хвостов, дядя Алексея Хвостова, несправедливо преследует Сухомлинова и очень стоял за его арест.

{101} К тому же и ?Старец", который ?понимает и чувствует всё правильно" , узнав про назначение Штюрмера, пришел просто в ярость. Он повидался с Вырубовой и всё повторял: ?С этим ему будет конец, ?крышка". По просьбе ?Старца" Царица ваяла с собой Вырубову и 6-го числа выехала в Могилев.

    Приехав в Могилев 7-го июля, Царица пробыла там по 12 число. Едва ли она не улавливала, едва ли не понимала чисто женским инстинктом ту антипатию, с которой ее встречали военные, исключая, конечно, свиту Государя. Но Царица считала, что долг жены-друга повелевает ей приезжать время от времени и подкреплять морально Государя. А ?Старец" не раз говорил, что поездка Царицы на фронт принесет помощь войскам. Царица верила в это. А в Ставке перешептывались: — ?Опять приехала".

    На Государя приезд супруги производил всегда самое благотворное впечатление. Близкие люди знали, как любил Государь эти приезды. Их Величества составляли исключительное, по взаимной любви и дружбе, супружество. Трудности, сплетни лишь сплачивали их. И, будучи доволен приезду Царицы, Государь считал, что и все окружающие довольны этому. В этом он жестоко ошибался. Но этого ему, конечно, никто не высказывал.

    Пребывание Царицы в Могилеве совпало с видимым затишьем на фронте. С 1-го по 15 июля в армиях Брусилова шла перегруппировка войск. 15-го же июля все его армии перешли снова в наступление. На Ковельском направлении шли упорные бои. С большими потерями наши армии одерживали всё новые и новые победы. По общему подсчету, за время с 22 мая по 30 июля армиями фронта генерала Брусилова было взято 8.255 офицеров, 370.153 солдата, 496 орудий, 144 пулемета, 367 бомбометов и минометов, около 400 зарядных ящиков, около 100 прожекторов, громадное количество винтовок, патронов, снарядов и всякого иного военного материала.

    В конечном результате, армии Юго-Западного фронта взяли на Севере часть нашей территории, а в центре и на левом фланге вновь завоевали часть Восточной Галиции и {102} всю Буковину. Вся эта операция связана с именем Брусилова. Его имя и имена командовавших армиями: Лечицкого, Щербачева, Каледина, Сахарова, Леша передавались с гордостью. В то же время очень критиковали бездействие генерала Эверта, не поддержавшего наступление Брусилова. Это бездействие было настолько очевидно вредным, что даже проникло в сознание массы солдат. Там это было понято упрощенно. Молва называла Эверта изменником и считала, что он не наступал, чтобы помочь немцам.

    Следующие месяцы наступление Брусиловских армий продолжалось не менее интенсивно, и к концу октября приостановилось. К тому времени наши армии взяли в плен до 450.000 солдат и офицеров и вывели из строя у противника убитыми и ранеными до полутора миллиона человек. Блестящая страница русской военной истории.

    18 июля Государь принимал члена Государственного Совета графа Олсуфьева и члена Государственной Думы Протопопова. Оба они были в составе той нашей парламентской группы, что ездила летом с визитом в союзнические страны. Протопопов возглавлял группу. Возвращаясь в Россию, они имели в Стокгольме свидание с немецким агентом Варбургом. Свидание это наделало много шума. После же назначения Протопопова министром, это свидание было раскрашено левою общественностью, как шаг к заключению сепаратного мира, делавшийся чуть ли не Их Величествами. Ввиду последней сплетни, на нем надо остановиться.

    Александр Димитриевич Протопопов, товарищ председателя Государственной Думы, председательствовал той группой визитеров. Он произвел заграницей такое чарующее впечатление, что ему, со всех сторон говорились комплименты, а Английский Король даже посоветовал Государю использовать его в качестве министра. И Протопопов и Олсуфьев любили поговорить, и часто больше, чем надо было. Возвращаясь из Англии в Россию, они ехали с веселыми попутчиками. В Стокгольме известный русский журналист Колышко угостил путешественников хорошим завтраком, после которого Олсуфьев высказал желание побеседовать с кем-нибудь из интересных немцев. Колышко (который {103} при Временном правительстве привлекался по шпионажу) схватился горячо за эту мысль и часа через три у него был устроен чай, на котором были: Олсуфьев, Протопопов, супруги П., Стокгольмский банкир Ашберг и немец Варбург, прикомандированный к Германскому посольству, как консультант по продовольственным делам. Его брат — банкир в Гамбурге. Часа полтора длилась интересная беседа.

    Варбург высказал мысль, что Германия ничего против России не имеет, что дальнейшее продолжение войны бесцельно, что войну вызвала Англия, что она одна извлечет из нее пользу, что она хочет мирового господства и что дружба с Германией дала бы России гораздо больше, чем союз с Англией, что Англия не позволяет Государю заключить сепаратный мир. Все развивалось красиво, логично, кое-кто противоречил и, наконец, разошлись так же просто, как сошлись.

    По приезде в Петроград, Протопопов, со свойственным ему легкомыслием, рассказывал повсюду о Стокгольмской беседе, причем мало-помалу придал ей некое серьезное значение, которого она не имела. Разговор заинтересовал министра Сазонова. Он пригласил к себе Протопопова, доложил Государю, и Государь, по совету министра, вызвал и Протопопова и Олсуфьева. Протопопов подробно доложил обо всей поездке группы и передал с точностью разговор с немцами. Он произвел на Государя самое хорошее впечатление. Сам же Протопопов был положительно очарован Его Величеством и, как любил повторять затем, влюбился в Государя. Беседой заинтересовались и обе Императрицы.

    Граф Д. А. Олсуфьев, камергер, член Государственного Совета по выборам от Саратовского земства, один из инициаторов Прогрессивного блока, богатый человек, либерал и большой говорун, был лично известен Их Величествам. Его родственница состояла при Вел. Кн. Елизавете Федоровне. Он знал всю свиту. Был приглашен к высочайшему столу. Свита хотела, чтобы и он рассказал Государю о поездке парламентской группы. Гофмаршал Долгорукий учил его: ?Когда после обеда в саду Государь на тебя уставится, ты и подходи и начинай"...

{104} — Кончился обед, — рассказывал мне граф, — все в саду. Государь гулял с Лейхтенбергским. Потом остановился и смотрит на меня. Я и решил, что Государь ?уставился", по выражению Вали Долгорукого, и подошел. Мы отошли в аллею. Государь стал расспрашивать про поездку и просил рассказать попросту. Я и доложил свои впечатления.

    Англичане поразили графа своей национальной силой, сознанием ее, верой в нее. Французы — героизмом. Бриан был очень важен, высокомерен, даже не предложил сесть. Пуанкаре просил передать Его Величеству, премьеру и министру путей сообщения Трепову просьбу, чтобы Мурманская дорога была закончена к осени. Министры и были предупреждены. Но ни один из них не доложил о этом Государю. Государь вспомнил Пуанкаре и как тот предвидел войну и говорил:

    ?Ваше Величество, я чувствую войну в воздухе".

    Государь спросил графа, не видел ли ой Альберта Томаса, и, услыхав — нет, сказал: ?жаль, что вы с ним не познакомились, это замечательный человек". Разговор продолжался 25 минут. Подбежал Наследник. Олсуфьев не удержался сказать: ?Ваше Императорское Величество, какая прелесть Ваш Наследник Цесаревич". Государь улыбнулся и ответил: ?Это единственное мое утешение".

    Граф Олсуфьев был очень доволен беседой. Государь показался ему ?здоровым, очаровательным, тонким человеком". Про разговор с немцами в Стокгольме Олсуфьев не говорил. Графу показалось, что в Ставке на Государя очень давили представители иностранных держав. Давили, скажем мы, старались влиять, но и только. Никто так твердо и самостоятельно не вел русскую национальную линию с иностранцами, как Император Николай Второй, Слабость в этом отношении Сазонова, его угодничество перед союзниками были одной из причин его увольнения. Этой излишней угодливостью страдала Ставка Вел. Кн. Николая Николаевича.

    Граф Олсуфьев был принят Императрицей Александрой Федоровной. Императрица показалась ему сухой, холодной, не знающей о чем говорить. Это не удивительно. Царица считала графа москвичом и близким к оппозиционному окружению Вел. Кн. Елизаветы Федоровны.

{105} У Императрицы Марии Федоровны прием графа был теплый, симпатичный обаятельный.

    Зимою 1916 года граф Олсуфьев оказался в явной оппозиции правительству. Одна из его речей в Гос. Совете была очень резка.

    21 июля вернулся из отпуска мой начальник генерал Воейков. Его возвращение произвело настоящую сенсацию. В ту поездку он, кажется, кончил с финансированием своей Куваки. Он показал чек на миллион рублей Наследнику, с которым очень дружил. Наследник побежал и рассказал о миллионе и Государю, свите и всей прислуге. Вскоре все только и говорили о Воейкове, Куваке и о миллионе. Мы, подчиненные генерала, кажется, радовались больше всех, что он разделался, наконец, с Кувакой, которая так много вредила ему в глазах общества. 27 июля в Могилев вновь приехала Царица. Ей снова нездоровилось. Накануне своего отъезда Государыня видела у Вырубовой ?Старца". Он лишь за несколько дней перед тем вернулся из Сибири. Он уже успел передать через Вырубову, что на фронте не надо очень упорно наступать. Что всё равно победа будет на нашей стороне. Не надо лишь торопиться. Это только увеличивает потери. Царица привезла и лично передала Алексееву образок от ?Старца".

    Пробыв в Могилеве неделю, Царица уехала 3 августа в Царское Село. То был период прилива религиозного увлечения ?Старцем".

    Он совпадал, обычно, с его отсутствием. Вызывался предстоящим отъездом. 6 августа Царица видела ?Старца" у Вырубовой. Он передал для отсылки Государю привет и цветок. 7-го Царица исповедывалась, а 8-го причащалась. 9-го Распутин уехал в Сибирь. С ним поехали его поклонницы: Вырубова и Ден. Они ехали в Тобольск поклониться мощам вновь прославленного угодника. Перед отъездом Распутин имел длинный разговор со Штюрмером и советовал ему видеть почаще Царицу и советоваться с ней по всем делам государственным. — Она, ты знаешь, парень, ух какая, всё знает, всё понимает лучше нас. Так говорил ?Старец".

    Совет этот Штюрмер выполнял усердно. В этот период {106} по Петрограду пошла сплетня, что Царица хочет быть регентшей, дабы облегчить уставшего Государя. Слух шел от одной дамы, близкой Штюрмеру, и потому считали его верным. Слух дошел и до иностранных посольств, которые легкомысленно верили ему, слишком полагаясь на своих светских информаторов обоего пола. У посла Палеолога эти сплетни отразились даже в его воспоминаниях, изданных в Париже, не к чести серьёзного автора-дипломата.

    В начале августа Румыния, после долгого колебания и бесконечных переговоров, стала на сторону союзников. Штюрмер считал это своим дипломатическим успехом. Кто знал, как работал над этим Сазонов, подсмеивались. Генерал Алексеев смотрел на присоединение к нам Румынии пессимистически. Румынская армия была в весьма плохом состоянии. Была необучена и плохо снабжена всем необходимым. Присоединение Румынии к союзникам только лишь увеличивало длину нашего фронта войны и возлагало на Россию новую тяжелую обязанность по охранению Румынской территории и по помощи Румынской армии. То была тяжелая для нас обуза. Военные, понимавшие дело и знавшие истинное плачевное состояние Румынии, бранились. Дальнейшее показало, насколько эти пессимисты были правы. Вскоре в Ставке появилась Румынская военная миссия. То были блестящие, элегантные, в красивых формах, офицеры.

    18 августа Юго-Западный фронт перешел в наступление всеми своими армиями. Снова стали приходить хорошие вести об успехах.

    В этот день Государь принимал генерала Безобразова, о чем много говорили. Безобразов Владимир Михайлович, лейб-гусар Его Величества по началу службы, бывший командир Кавалергардского Ее Величества Марии Федоровны полка, командир Гвардейского корпуса, один из представителей русской родовитой аристократии, — подвергся жестоким нападкам и нареканиям за действия на Стоходе. В прошлое наступление фронта Брусилова, Безобразов, как начальник гвардейского отряда на Стоходе, со своим начальником штаба, графом Игнатьевым, как утверждали тогда военные того фронта, были виновниками больших потерь гвардии.

{107} Вследствие плохой предварительной рекогносцировки, часть гвардии была заведена при наступлении в болото и подверглась жесточайшему артиллерийскому, пулеметному и авиационному огню неприятеля. Действительными виновниками той катастрофы были два офицера Генерального штаба, производившие ту рекогносцировку, но ответственность пала, прежде всего, на высшее гвардейское начальство. Это начальство: Безобразов, командиры 1-го корпуса В. Кн. Павел Александрович, 2-го корпуса генерал Раух и Начальник штаба граф Игнатьев, по утверждению Брусилова, не отвечали своему назначению. Блестящая гвардия находилась в прекрасных руках для мирного парадного времени, но не для войны. Отовсюду шли жалобы. Родзянко, у которого сын был в Преображенском полку, а три племянника в Кавалергардском, после боев на Стоходе, посетил некоторые места того фронта, беседовал с Брусиловым и наслушался много жалоб, как от Брусилова, так и от молодежи. Все возмущались и просили доложить Царю. По уговору с Брусиловым, Родзянко написал ему о том письмо, а тот, при своем уже письме, сообщил всё Алексееву, прося доложить Государю о смене того высшего начальства. Со своей стороны и Царица, наслышавшись много в Петрограде, неоднократно писала Царю о том, что все винят Безобразова за напрасные потери и советовала сместить Безобразова.

    Выслушав доклад Алексеева, по совещанию с ним, Государь сместил Безобразова, Вел. Кн. Павла Александровича, Рауха, Игнатьева и еще несколько более мелких начальников. Начальником Гвардейского отряда, который стали называть Особой армией, был назначен генерал Гурко.

    Теперь, представившись Государю, Безобразов получил отпуск для лечения на Кавказ и просил Государя, если поправится, дать ему соответствующее назначение на фронте, что ему и было обещано.

    23 августа в Могилев приехала Царица с детьми и с А. А. Вырубовой. Все остались жить в поезде. Приезду Великих Княжен, после Государя, больше всех был доволен Князь Игорь Константинович, дежурный флигель-адъютант. Отлично воспитанный, как все Константиновичи, молодой Князь не {108} успел еще схватить правильную манеру почтительного отношения к Государю при посторонних, оставаясь родственником, что безукоризненно и красиво подчеркивали старшие Великие Князья. У Игоря Константиновича это выходило угловато, не в его пользу. Вел. Кн. Дмитрий Павлович забивал Игоря Константиновича своею элегантностью и красивой развязностью. Тогда он еще не был настроен против Их Величеств и был любим всей Царской Семьей. Он много забавлял всех тем летом. Позже я спрашивал себя, не в этот ли приезд Царицы с Вырубовой, встречавшийся с ними ежедневно в поезде, Димитрий Павлович стал понимать о пагубной роли Вырубовой и ?Старца", что натолкнуло его, три месяца спустя, принять участие в заговоре против Распутина.

    После описанных выше случаев с предложением мне министром Алексеем Хвостовым должностей Астраханского губернатора и Одесского градоначальника, я попал в кандидаты на получение какой-либо должности по администрации. Почему я решил уходить с моего места при Государе? Не знаю. Да позволено мне будет не углублять этого вопроса, а сказать одно слово — судьба.

    И вот, в августе, приехавший в Ставку, новый министр Внутренних Дел Александр Хвостов (дядя Алексея Хвостова), сообщил генералу Воейкову об освободившихся вакансиях градоначальников в Ростове на Дону и в Ялте, где, умиравший генерал Думбадзе подал в отставку. Министр просил доложить о том Государю в связи с моим именем. Воейков доложил Его Величеству и, вызвав меня в тот вечер, передал мне следующее: Государь повелел сообщить министру Внутренних дел, что генерала Спиридовича Его Величество в Ростов на Дону не отпустит, а в Ялту никого другого, кроме Спиридовича, не назначит.

    Это повеление Его Величества уже и передано министру Внутренних Дел. Объявив мне это, генерал Воейков поздравил меня с таким лестным отзывом Его Величества и посоветовал поехать спешно на вокзал, представиться министру и поблагодарить его. Я поблагодарил генерала. Мы расцеловались. Никто не выдвигал меня так по службе, как генерал {109} Воейков. Переодевшись в соответствующую форму, я поспешил на вокзал. Вагон министра еще ждал своего поезда. Я представился своему будущему начальнику и поблагодарил за выставленную им мою кандидатуру. Хвостов очень симпатично заявил мне, что он тут не при чем и поздравил меня с лестной оценкой моей службы, которую он услышал здесь и с лестной формой, в которую Государю угодно было облечь мое назначение. Я откланялся.

    Вскоре затем, увидев меня у пристани, Государь подошел ко мне и сказал: ?Поздравляю вас Ялтинским градоначальником. Но не торопитесь уезжать туда. Поживите еще здесь". Государь милостиво пожал мне руку. Я благодарил Его Величество. С этого момента меня начали поздравлять с новым назначением.

    Моим заместителем был предназначен один из моих помощников полковник В. X. Невдахов. Этим назначением обходился мой старший помощник полковник М. К. Эвольд-Измайлов, которого не хотели отзывать из Киева, где он с командой нес охрану Императрицы Марии Федоровны. Это было несправедливо. М. К. Эвальд-Измайлов был и старше и опытнее Невдахова. Он был выдающийся офицер по своим нравственным качествам. Но так случилось. Да простит он и мне эту допущенную относительно его несправедливость.

    24 августа, опять на пристани, Государь вновь подошел ко мне, подал руку и сказал: — Я второй раз подписал ваше назначение.

    Должно быть моя физиономия очень ярко выразила удивление, потому что Государь, улыбнувшись, прибавил:

    — Я подписал приказ по военному ведомству.

    Государь назначил меня и начальником Ялтинского гарнизона. Совмещение этой последней должности с должностью градоначальника Государь считал для Ялты необходимым. Я был очень рад этому.

    24 августа уезжал в отпуск лейб-хирург С. П. Федоров. Я попрощался с ним, а затем и проводил его на вокзал. Он уверял меня, что я скоро вернусь обратно в Петроград, но, как и почему, не объяснял, а только загадочно улыбался и говорил — увидите. Так как он попросту и зачастую {110} разговаривал с Государем и дружил очень с Ниловым, можно было делать всякие хорошие предположения.

    25 августа я больше часу провел с доктором Ее Величества Боткиным. Я пришел к нему попрощаться, а он, по поручению Царицы, прочел мне целую лекцию о постановке дела призрения раненых в Ялте и дал указания, что там надо делать, на что надо обратить внимание. По его мнению, там предстояло много работы, и он советовал мне побывать в Петрограде у принца А. П. Ольденбургского и получить от него указания и полномочия. Я съездил с ним в поезд, он впустил капли в глаз Вел. Кн. Анастасии Николаевны и условился с А. А. Вырубовой, когда я смогу приехать к ней попрощаться. Затем мы с ним еще немного позанимались.

    Днем мне протелефонировал Воейков и начал шутливым топом: — Я только что прочел в агентских телеграммах, что состоящий в распоряжении Дворцового Коменданта, генерал-майор Спиридович назначен Ялтинским градоначальником. И вот я поздравляю вас; а я этого не знал! — дальше он снова поздравлял и говорил много хорошего.

    Я пошел помолиться у Владимирской Божией Матери.

    Вечером, в военном кинематографе Вел. Кн. Сергей и Георгий Михайловичи много шутили со мной, вспоминая Ялту. Георгий Михайлович просил зайти, т. к. ему надо о чем-то поговорить серьезно.

    Сергей Михайлович шутил, с кем же он будет собирать грибы. Однажды мы собирали с ним грибы в лесу около моей дачи; он подружился с моей дочерью, пил затем у нас чай. В частной жизни он был приятный, остроумный собеседник. Встретился с Н. А. Базили, дипломатической канцелярии. Он стал критиковать мой отъезд; надеялся что мы, все-таки, встретимся скоро по службе, но не в Крыму, а в Петрограде. Граф Граббе, командир Конвоя, присоединился к нему и тоже желал встретиться поскорее в столице.

    28 августа, условившись с Дворцовым комендантом, я уже не пошел, как всегда, на пристань с Его Величеством. Генерал представлял всем полковн. Невдахова, как моего преемника. Нервы напряжены до крайности. Как всегда, в последние дни охраны, все кажется, что вот что-нибудь случится.

{111} 29 числа, в три часа дня, Государь осматривал у вокзала санитарный поезд члена Думы Пуришкевича. На платформе выстроилась большая, около батальона, воинская часть и прислуга поезда. Сам Пуришкевич, в походной форме, в погонах статского советника, с Владимиром на шее, молодцевато отчетливо отрапортовал Государю. И когда Государь подал руку, он низко склонился и поцеловал Государю руку. Момент был великолепен. Государь поздоровался со строем. Ответили лихо, весело. Осмотрев весь поезд, Государь был очень доволен. Особенно понравилась солдатская походная библиотека. Государь горячо благодарил Пуришкевича и весь персонал. Когда Государь уходил, все кричали ура, весь батальон махал фуражками, сестры платками. Пуришкевичу все жали руку, поздравляли. Среди солдат и офицеров на фронте он был очень популярен. У него всегда все было.

    В тот же день я прощался с командой. Поблагодарил за службу, желал успехов, передал, что Дворцовый комендант принял от меня в последний раз наградной список к 6-му декабря и обещал, что все награды будут даны. Мне поднесли икону Спасителя. Расцеловался со всеми. У многих слезы на глазах, некоторые просто плакали. Благодарили задушевно. Схватили и стали качать. Вынесли в автомобиль на руках. Расстроился я сам очень.

    30 августа Дворцовый комендант передал мне, что на вопрос, когда Его Величеству будет угодно принять меня, он получил в ответ, что Его Величество сообщит, когда примет меня. В эти последние дни генерал Воейков почти каждый вечер приглашал меня к себе после обеда. Мы много говорили с ним о будущем. Он посвятил меня в организацию ?здравниц" Ее Величества вообще, и в Крыму в частности.

    Наступили дни прощальных визитов. Я начал с Великих Князей. Вел. Кн. Сергей Михайлович был болен, не мог меня принять, и я у него лишь расписался. Вел. Кн. Георгий Михайлович спросил, правда ли, что идет большая пропаганда в войсках.

    Я ответил, что — да и высказался о том, что, прежде всего фронт надо оберечь от таких господ, как А. И. Гучков и ему подобные. Гучкова, — сказал я, — нельзя и близко подпускать к фронту. Он вносит разврат в среду старших {112} начальников и в офицерство. В смысле развала армии это самый опасный человек. Я развил эту тему.

    Великий Князь слушал внимательно и сказал, что при случае он передаст наш разговор Его Величеству.

    С Вел. Кн. Дмитрием Павловичем прощание вышло еще более необычайным. Великий Князь встретил меня очень любезно. Он сказал, что сперва он не любил меня, так как ему наговорили на меня всяких нехороших вещей, но, с годами, узнав меня, он переменил свое мнение, и вот, теперь, расставаясь, даже высказывает всё это мне и заверяет меня в своей симпатии. Я поблагодарил и стал откланиваться, но Великий Князь задержал меня, вновь усадил, предложил курить, сам закурил и спросил мое мнение про текущий момент, намекая на Распутина. Считая Князя храбрым офицером (он даже получил Георгия), но очень легкомысленным и несерьёзным человеком, я уклонился от обстоятельного ответа и отшутился тем, что он, как родственник, может легче, чем мы, говорить с Его Величеством на эту тему. Князь расхохотался и просил высказать ему мнение насчет генерала Джунковского. — Только откровенно, — прибавил он. — Правду скажите.

    Я знал, что сестра Джунковского, фрейлина, была воспитательницей Великого Князя и его сестры Марии Павловны, когда они были детьми, в Москве. Великий Князь любил генерала. Вопрос поставил меня в трудное положение. Но я решил быть искренним. Я высказал следующее:

    — Генерал Джунковский очень хороший человек; по отношению ко мне был всегда очень хорош, но как товарищ министра, заведующий полицией, он был никуда негодным и принес делу много вреда. Во-первых, он уничтожил работу политической полиции по освещению войск, т. е. уничтожил агентуру в войсках и во флоте. Благодаря этому, правительство не знает, что делают революционеры в войсках, а работа у них идет, особенно во флоте. А. И. Гучков, по приказу Джунковского освобожден от негласного наблюдения, которое за ним велось. А он ведет самую пагубную интригу против Государя. Во-вторых, не понимая совершенно дела политического розыска, не зная революционного движения, Джунковский уничтожил Охранные отделения в провинции и {113} передал агентуру снова в руки Губернских жандармских управлений. То есть, вернулся к той старой, отжившей системе политического розыска, которая была изменена умным и опытным министром Плеве, большим знатоком революции и полицейского дела. Недаром же его и убили социалисты-революционеры. Сделал это Джунковский, дабы угодить общественности. Уничтожены Охранные отделения — и Джунковскому пели дифирамбы. Думали, что он уничтожил совсем розыск, но он не уничтожил его, а только из опытных, хороших по организации рук передал в неопытные, дурные, старые. В-третьих, что самое главное, Джунковский провалил самого главного информатора, ?сотрудника" Департамента Полиции большевика Малиновского, ведшего, под руководством Белецкого, разрушительную работу среди большевиков и освещавшего перед войной самый центр большевизма — Ленина и его окружение.

    Это уже не только ошибка, не только политическое невежество, эго преступление по должности. За подобное действие, за раскрытие сотрудничества Евно Азефа на Департамент Полиции, Лопухина судили и по суду сослали в Сибирь... Вот, что такое Джунковский. Очаровательный светский и свитский генерал и вредный для государства высший начальник политической полиции.

    Если у нас что случится в смысле революции, в том будет большая доля вины Джунковского, — так закончил я.

    Я увлекся, у меня вышла целая лекция. Князь слушал внимательно. Поблагодарил. Мы распрощались хорошо. Много позже, уже в эмиграции, когда я читал лекции по истории России в организации Димитрия Павловича, Великий Князь сам напомнил мне однажды тот наш разговор. Он соглашался, что революцию делают далеко не одни патентованные, партийные революционеры...

    Я зашел попрощаться к генералу Алексееву. Пожелав мне успеха на новом месте, генерал сказал: — ну, что же была у вас служба, теперь в Ялте будет житие!

    В Морском отделе Ставки мне разъяснили, что, как Начальник Ялтинского гарнизона, я подчиняюсь Начальнику морских сил, адмиралу Колчаку.

    Я навестил А. А. Вырубову в ее купэ, в поезде Ее Величества. Я придал беседе подчеркнуто светский характер. Ни {114} слова о политике. Спросил о здоровье, помогла ли ей Евпатория, была ли довольна моими людьми в Крыму. Говорили друг другу приятные вещи. Оба были неискренни. Я не подавал виду, что знаю про ее интригу против меня с Хвостовым. Она смотрела на меня ясными, детски невинными глазами и мечтала о Крыме. О том, как хорошо и приятно в Ялте. Сказала, что Их Величества очень довольны, что будут иметь в Ялте своего человека. Я оказал, что я счастлив этому и звал приезжать в Ялту поскорее. Просила писать про раненых.

    Сделал визиты старшим чинам Ставки. Попрощался с лицами Свиты Государевой, со всеми спутниками по поезду ?Литера В." Трогательно расстался с адмиралом Ниловым. Хороший то был человек. Он очень любил Государя. Много тревожных часов пережили мы с ним во время плавания за годы революции. Мало кто знал это. То касалось охраны.

    Попрощался дружески с бароном Р. А. Штакельбергом. То был человек долга и с ?принципами".

    Сделал я визит и, состоявшему при Ставке, генералу Александру Давыдовичу Гескету, бывшему Начальнику Привислянских железных дорог. Он очень был дружен с моим покойным начальником, Дворцовым комендантом Дедюлиным. Отец Гескета, из древнего английского рода, в молодости состоял воспитателем Принца Александра Георгиевича Ольденбургского, того самого, который теперь, во время войны, наводил на всех страх по санитарной части.

    Младший его сын, Александр Давидович, которому я делал прощальный визит, окончил 1-ый Кадетский корпус, Николаевское Инженерное училище и Николаевскую Инженерную Академию, участвовал в Русско-Японской войне. Великая война застала его Начальником Привислянских железных дорог. С оставлением нами Края, генерал Гескет был прикомандирован к Ставке. Его считали большим знатоком своего дела и очень ценили.

    31 августа я был приглашен к прощальному высочайшему завтраку. Я был в парадной форме. За завтраком была вся Царская Семья. Завтракали в палатке, в саду. Вот меню того памятного для меня завтрака.

{115} На толстой бумаге, в восьмую долю листа, украшенной золотым государственным гербом, отлитографировано рукописью:

    Завтрак

    31 августа 1916 г.

    Суп-похлебка.

    Пирожки.

    Сиги на белом вине и раки с рисом.

    Левашники с яблоками.

    Слива.

    За завтраком я встретился дважды глазами с Императрицей. Она потупила взор. То же невольно сделал и я. После завтрака я прощался с Великими Княжнами и с Наследником. Они, смеясь, говорили про Ялту. Я звал их приезжать скорее туда. Мне было сказано, что Ее Величество еще не прощается со мною, а примет меня в Царском Селе. К Его же Величеству я должен был явиться в 4 часа дня.

    В назначенный час я был во дворце. В парадной форме. Камердинер Его Величества пригласил меня в кабинет Государя. Я вошел, волнуясь. Государь стоял около письменного стола. Подав мне руку, Государь поздравил еще раз с назначением.

    — Как бы я хотел быть на вашем месте и ехать в Ялту, — сказал Государь, улыбаясь. Государь стал перебирать все десять лет моей службы при нем, в Царском Селе. Это была простая, задушевная беседа воспоминаний... Поблагодарив несколько раз за службу, Государь подал руку. Я преклонил колено и прильнул к ней. Государь поднял меня за локоть и, взяв со стола большой свой фотографический портрет с подписью, подал мне его со словами — Это вам на память о службе при мне.

    Едва я вышел за дверь, как генерал Воейков, с присущим ему шармом, отобрал от меня портрет, сказав, что его сейчас привезут ко мне домой. Через полчаса ко мне, в гостиницу, явился гоффурьер с большим футляром. В нем находился пожалованный мне Его Величеством портрет, но вложенный в великолепную раму серого птичьего глаза с серебряной отделкой. Императорская корона украшала раму {116} сверху. Четыре венка с концами в стиле ампир были по углам, а два двуглавых орла украшали ее по сторонам. То была последняя и самая дорогая для меня награда за всю мою двадцатипятилетнюю службу Царю и Родине при Империи.

    В тот же день я уехал в Царское Село сдавать должность. Там же я должен был распрощаться окончательно с генералом Воейковым.

    Проехать в Киев и представиться Императрице Марии Федоровне мне, по обстоятельствам военного времени, не удалось. Я увидел вдовствующую Императрицу уже после революции, в Крыму, и тогда просил у Ее Величества извинения, что не мог представиться в 1916 году.

    В Царском Селе я сдал должность полковнику Невдахову. Донесли рапортами Дворцовому Коменданту, явились ему. Формально все было кончено.

    Через несколько дней меня приняла, вернувшаяся из Могилева, Императрица Александра Федоровна. Я был приглашен в Александровский дворец. Мне пришлось довольно долго ждать, так как Царица принимала нового обер-прокурора Синода. Видимо, Государыня заговорилась с ним.

    Меня попросили в гостиную Ее Величества. Государыня стояла, сложив руки у талии. Она казалась очень усталой. Улыбнувшись и сжав губы, Государыня подала руку с легким поклоном головы.

    Она обратилась ко мне с несколькими фразами относительно Ялты. Вспомнила несколько дам ялтинских, принимавших участие в благотворительном базаре. Попросила меня не беспокоить жену генерала Думбадзе с выселением из их казенной квартиры, где лежит больной генерал. Я успокоил Ее Величество, что подыщу себе квартиру и думаю, что министерство не откажет мне в деньгах. Потом Царица стала кланяться и подала мне руку. Я поцеловал руку, Царица направилась к двери. Я вышел.

    Какая странная женщина, думал я, едучи домой. Ни слова благодарности за десятилетнюю службу по охране Ее супруга, Ее сына, а за охрану Ани, в Крыму, в письме благодарила моих людей. Странная, но, безусловно, хорошей души человек.

    Позже генерал Воейков писал мне: ?Когда заходила речь о вашей деятельности, Царица всегда лично мне выражала {117} полное к вам доверие и благорасположение, но в одном вопросе была против моего постоянного ходатайства перед Его Величеством — о назначении вас Петроградским градоначальником".

    И, действительно, 22 сентября того же года, в письме Государю, Царица пишет, между прочим: ?Протопопов ищет заместителя Оболенскому, так как это более чем необходимо. Он, было, наметил Спиридовича, я сказала, что нет, что мы с тобой это обсудили еще раньше и нашли, что он больше подходит для Ялты, чем для столицы".

    Прощальной аудиенцией у Царицы как бы ставился последний штрих на моей службе в царской охране. Десять с половиной лет я мог с успехом выполнять возложенную на меня почетную обязанность только благодаря моим подчиненным и моим начальникам. Первыми у меня были младший чины охраны т. е. запасные унтер-офицеры армии, гвардии и флота, и жандармские офицеры: полковники Эвальд-Измайлов, Управин, Невдахов, Озеровский. Таких подчиненных, по их редко хорошим служебным и нравственным качествам, могла дать только Русская Императорская Армия.

    Моими начальниками были: министр Императорского Двора граф Фредерикс, как главный начальник охраны Его Величества (1906-1916) и Дворцовые Коменданты, генералы: Трепов (1906-1907), Дедылин (1907-1913) и Воейков (1913-1916). Эти, столь разные по характеру и по уму четыре человека, были по отношению ко мне настолько хорошими начальниками, что я затрудняюсь сказать, который из них был лучше.

    Все они своим доверием, своею поддержкою, своими поощрениями лишь помогали нам свято и толково исполнять наш долг.

    Наконец, я распрощался и с генералом Воейковым. Мы были связаны только службой. Но эта служба спаяла нас, и я унес о нем самые лучшие воспоминания, как о человеке и начальнике.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТЬ ВТОРАЯ

    Осень 1916 г. в Петрограде. — Сенсации в общественно-политических кругах. — Арест банкира Рубинштейна и чиновника Мануйлова. — Увольнение министра Внутренних дел Александра Хвостова и директора Департамента полиции Климовича. — Распутин и усиление его влияния на Царицу. — Тибетский врач Бадмаев. — Его хлопоты около Распутина за своих друзей. — Проведение Протопопова в министры Внутренних Дел — Генерал Курлов и сенатор Белецкий. — Назначение Протопопова министром Внутренних Дел. — Ялтинский градоначальник Спиридович у Протопопова. — Впечатление от нового министра из рядов Государственной Думы

    Той осенью общественно-политические круги столицы были в большом волнении. ?Батюшинская комиссия" (Контрразведка Северо-Западного фронта и Комиссия по борьбе со спекуляцией) арестовала за спекуляцию банкира Рубинштейна, известного всем под именем Мити Р., а Департамент Полиции директор Климович арестовал Ф. Манасевича-Мануйлова. Это были два события, о которых говорил и спорил весь Петроград. Оба арестованных дружили с Распутиным. Рубинштейн давал деньги на благотворительные учреждения А. А. Вырубовой и говорил о том направо и налево. Задавал приемы, вел крупные дела.

    Мануйлов состоял в распоряжении Штюрмера и исполнял обязанности начальника личной охраны Распутина. Прославился в деле Ржевского-Хвостова. Дела двух арестованных как-то странно сплелись в один клубок с именами Распутина и Вырубовой, что увеличивало сенсацию. Догадкам и предположениям не было конца. Особенно интриговал всех арест Мануйлова. Директор Департамента Полиции Климович, ставленник Алексея Хвостова, как бы продолжал политику интриг своего провалившегося с таким треском патрона. Ухаживая подобострастно за ?Старцем" и Вырубовой, Климович, в сущности, интриговал против них, направляя свои удары на их друзей: на Штюрмера и Мануйлова. Воспользовавшись отсутствием Распутина, он подстроил арест Мануйлова, которого своим непротивлением как бы предал Штюрмер. По плану Климовича, Хвостов, родственник уволенного Алексея Хвостова, договорился о каком-то деле за известный гонорар. Хвостов принес Мануйлову на квартиру несколько тысяч рублей, пронумеровав бумажки. Сделка состоялась. Но как только Хвостов вышел из квартиры Мануйлова, туда поднялась сидевшая в засаде полиция. Произведя обыск, нашли помеченные {122} деньги, составили протокол и арестовали Мануйлова. Дальше пошли показания Хвостова и т. д.

    Так был разыгран классический пример ?провокации" для любой полицейской хрестоматии. Штюрмер понял, что арестом его чиновника ?за взятку" били рикошетом по нему, и ополчился еще более на Климовича, от которого вообще уже давно хотел отделаться. Мануйлова хватил удар, а Климовичу пришлось расстаться с Департаментом Полиции после убийственного доклада Государю Штюрмера. Климович ушел, но ушел в Сенат, который ему в свое время был обеспечен, лишь бы он согласился быть при Алексее Хвостове директором. Но Мануйлов был тесно связан с Распутиным, был своим человеком в нескольких газетных редакциях, хорош с артистическим (хотя и не первой марки) миром, а главное, уже двадцать лет был чиновником Министерства внутр. дел и носил Владимира в петлице, который, действительно, заслужил за то, за что офицера армии наградили бы Георгиевским крестом. Не мудрено, что об аресте Мануйлова говорили все и вся, и во всю. Скромный по уму, хотя и хитрый, Климович не соображал, что скандалом Мануйлова он прежде всего подрубал тот сук, на котором сам сидел. Своим, не по разуму, усердием, он уже нанес вред правительству поддерживая некогда в Москве группу правых террористов, а позже он также навредил и Белому движению, при Врангеле, будучи одурачен большевиками с их трестами. Так уподоблялся он то Крыловскому медведю, дуги гнувшему, то его героине ?под дубом вековым"...

    Но почти одновременно с Климовичем был уволен и министр Внутренних дел Александр Хвостов. Серьёзные круги волновались — кто будет назначен на этот важный пост, всегда имевший в России первейшее значение. Мне, благодаря новому назначению, пришлось тогда побывать во многих учреждениях, знакомиться с новыми людьми, много говорить о текущем моменте. Впервые, после десяти лет службы при Государе, со мной говорили просто про Двор, про Царское Село, не боясь, что я оттуда и подчинен Дворцовому коменданту. В этих, белее откровенных теперь со мной разговорах, имя Распутина упоминалось всегда, и всегда в {123} очень нехорошей окраске. Распутин лишь в первых числах сентября вернулся из Сибири, куда с ним ездили на богомолье его поклонницы. Ездили поклониться святителю Иоанну Тобольскому. В Петербурге много говорили про это богомолье, но в его серьёзный религиозный характер не верили, а он, безусловно, был. Оказывается, мы, царскоселы, гораздо серьезнее смотрели на всю идейную религиозную сторону ?Распутинщины". Здесь на все, что было связано с ней, смотрели гораздо проще, чем мы. Для нас, во всех этих разговорах, Царица была Императрица и только.

    Здесь она понималась только, как женщина со всеми женскими недостатками характера. Мы знали больше, чем здесь. Мы знали всё нехорошее, что делал Распутин, но знали и то небольшое, что было у него хорошего; здесь верили только дурному, не желая знать ничего хорошего. Для нас А. А. Вырубова была его фанатичной религиозной поклонницей, здесь она считалась его любовницей и только. Да простит меня Анна Александровна за то, что я это говорю, за эту вульгарность, но, не веря ей, я только повторяю, что тогда ?говорили" в столице, что передавалось в провинцию и что, с другими слухами и сплетнями, подготовило, в конце концов, необходимую для революции атмосферу, или, как говорят французы, — ?ле климат". Здесь всё упрощалось, делалось более понятным, вульгарным, скверным.

    Образ жизни Распутина в Петрограде давал право смеяться над всеми этими религиозностями, богомольями по святым местам, над всем иным хорошим. К этому времени Распутин уже совершенно определился, как человек последних месяцев своей жизни. Распутин пил и кутил без удержу. Когда домашние в слезах упрашивали его не пить, он лишь безнадежно махал рукою и говорил: ,,все равно не запьешь того, что станется. Не зальешь вином того, что будет". Махал рукой и снова пил. Больше, чем когда-либо, он был окружен теперь женщинами всякого сорта. После ареста Мануйлова, его уже совершенно никто не сдерживал.

    Распутин осмелел, как никогда. Среди своих поклонниц и приятелей он высказывался авторитетно по всем вопросам, волновавшим тогда общество. Годы войны очень развили его {124} политически. Теперь он не только слушал, как бывало, а спорил и указывал. Спекулянты всех родов окружали его. За выбытием, поочередно, из строя, по разным причинам, князя Андроникова, Мануйлова, Комиссарова, его политическим осведомителем в этот последний период его жизни сделался доктор Тибетской медицины Бадмаев. Умный, опытный, старый человек, он знал многое в Петрограде. Но Распутин ему не доверял. Может быть, тут играла роль ревность, как бы он не начал лечить Наследника. Бадмаев был очень хороший врач, своеобразный, лечил по способам Тибетской медицины и имел большую в Петрограде клиентуру, большую популярность. Совсем же близким человеком к Распутину, к его семье стал услужливый, ловкий, когда-то совсем маленький комиссионер, а теперь разбогатевший при войне делец, еврей Арон Симанович. Он был обязан Распутину излечением сына и был предан ?Старцу", пожалуй, искреннее, чем кто-либо другой. В деле заговора Ржевского он оказал Распутину большую услугу, был выслан Хвостовым, затем возвращен и остался верным при нем человеком.

    В это же время около Распутина, как при начале его карьеры, появляется окружение из духовных лиц. Но если десять лет тому назад то были хорошие, хотя и не совсем душевно здоровые люди, то теперь к нему приблизились люди духовного звания сомнительной нравственности. Сошелся с ним тогда приехавший с Кавказа некий епископ М. Театрально служивший, он позировал на отца Иоанна Кронштадского. Про него говорили много нехорошего, но, насколько то было верно, судить не берусь. Но совсем тесно сдружился тогда с Распутиным бывший епископ Вятский Исидор. За неподобающее сану поведение он был лишен кафедры. То был опустившийся, спившийся человек. Он пил с Распутиным. Оба эти духовных лица часто бывали у Распутина. Для придания себе соответствующей благочестию рамки, Распутин ввел их в домик Вырубовой. Анна Александровна, переставшая к этому времени вообще разбираться, с кем она знакомилась по делам и кому протежировала, представила новых духовных друзей Императрице. Они сумели произвести хорошее впечатление и поднимали в глазах {125} Царицы духовную ценность ?Старца". Архиепископ Варнава и митрополит Питирим как бы закрепляли, санкционировали окончательно эту ценность Распутина.

    Атмосфера высокого религиозного настроения окутывала Императрицу. Над ней парил ,,Старец" с его молитвами. Это и обусловливало его влияние. Царица преклонялась перед ?Старцем", как перед Божьим человеком. Всё, что через него — это от Бога.

    — Я всецело верю в мудрость нашего Друга, — пишет Царица Государю 4-го сентября, — ниспосланную ему Богом, чтобы советовать то, что нужно тебе и нашей стране. Он провидит далеко вперед и поэтому можно положиться на его суждение...

    Три дня спустя Царица пишет:

    — Слушай его — он желает тебе лишь добра и Бог дал ему больше предвидения, мудрости и проницательности, нежели всем военным вместе. Его любовь к тебе и к России — беспредельна. Бог послал его тебе в помощники и руководители и он так горячо молится за тебя...

    Распутин же в это время напористей, чем когда-либо, влиял на Вырубову, заставляя ее передавать Царице то одно, то другое его мнение.

    В такой-то момент Бадмаев и принял все меры, чтобы использовать влияние Распутина для назначения Протопопова министром Внутренних дел. Протопопов стал видеться с Распутиным, льстил ?Старцу", и разыгрывал человека, уверовавшего в его святость. Тактика была совсем иная, чем у Алексея Хвостова. Хвостов шел от кабака, попойки и разврата, вместе с ?Гришкой", Протопопов же — от мистики, от благочестия, от веры в угодность Богу ?Григория Ефимовича". Пусть это было шарлатанство, но оно было более по душе, более понятно для высоких покровителей Царского Села.

    Бадмаев уверял Распутина, что Протопопов полюбил его. Он сам льстил Распутину и играл на его благочестии. Лесть правилась Распутину. Распутин угадывал в Протопопове несерьезного человека, но он чувствовал, что этот мягкий человек не предаст его, ?не убьет", как тот ?толстяк, разбойник".

{126} Вырубову уверяли, что Протопопов сумеет обеспечить Распутину и личную безопасность и оградить его од нападок Гос. Думы. Ведь он там свой человек. Всё это Вырубова передавала Царице и Царица решила, что Протопопов подходящий человек. А когда Распутин стал стараться за него, как бы благословил выбор именно его, Царица решительно стала на сторону Протопопова. И, как раньше, настойчиво хлопотала она за Хвостова, так же настойчиво начала она советовать Государю назначить именно Протопопова. Государь, которому Протопопов понравился при свидании, которого советовал ему и Родзянко, но для министерства Торговли и Промышленности, остановил свой выбор на Протопопове.

    Петербург волновался, все ждали указа.

    Одновременно с хлопотами о Протопопове, Бадмаев хлопотал и за своего старого друга и клиента, за генерала Курлова. Еще Вел. Кн. Николай Николаевич назначил было его в Ригу, но ?общественность" съела его; его отчислили, назначили ревизию, и хотя ничего дурного не нашли, приходилось доказывать, что он был прав. Курлов был хорош с Протопоповым: они были однополчане. Ожидаемое назначение Протопопова окрыляло его. Он начал действовать. Он заехал ко мне. Правая нога у него загребала. Видно было, что удар дал последствия. После убийства Столыпина, мы с ним не встречались. Приезд его удивил меня. Уселись в кресла. Павел Григорьевич закурил обычную сигару и стал пускать клубы дыма. Немного щуря один глаз, он рассказал, что министром Внутренних дел будет назначен Протопопов, его давнишний друг. Что сам он будет призван вновь к работе. Что директором Департамента полиции будет назначен его старый приятель А. Т. Васильев.

    Я ахнул. — Да что вы, Павел Григорьевич, да ведь он только пьет! Пьет и в карты играет. Какой же он директор Департамента полиции; да еще в теперешнее-то время... Курлов ухмылялся. Я вспомнил, что с Васильевым у него старые, денежные отношения. Наш разговор не клеился. Мы смотрели на вещи по-разному... Я знал, что он снова ?стал варить кашу". Живые, острые глаза, слегка насмешливая улыбка из-за {127} дымившейся сигары напоминали мне прежнего умного генерала Курлова; но осторожная поступь и загребание ноги указывали на пережитый паралич... Нет, думал я, провожая его, пора в Сенат. Он думал иначе.

    Телефонировал мне и Белецкий. После ухода Хвостова, он старался сойтись со мной. Хотел перед моим отъездом повидаться. Не верил, что я долго останусь в Крыму. Он тоже говорил про Протопопова, как про своего старого друга. Как же, думалось мне, эти два врага Курлов и Белецкий, как же поделят они министра. Очевидно, метят оба попасть ему в товарищи... Белецкий сказал, что завтра привезут подписанный указ. Я высказал сожаление, что я завтра уезжаю, взят билет и, таким образом, я не увижу нового министра.

    Белецкий очень предупредительно предложил устроить наше свидание с министром завтра утром, хотя бы и до получения указа. Вскоре он протелефонировал, что Протопопов просил меня приехать завтра к нему на квартиру в 10 часов утра.

    Без пяти минут десять я звонил у входной двери в квартиру Протопопова. Меня попросили в кабинет. Навстречу мне быстро шел, улыбаясь, симпатичный блондин среднего роста, с усами. Он протянул мне обе руки со словами:

    — Я давно, давно знаю вас хорошо, хотя мы и не знакомы. Мой друг и однополчанин, Павел Григорьевич Курлов, так много говорил про вас хорошего. — Я благодарил. Хозяин старался усадить меня поудобнее. Передо мною был удивительного шарма, преинтересный, красиво говоривший человек. Он сразу же начал про мое назначение в Ялту, сказав, что это только на время, т. к. он считает, что меня необходимо назначить Петербургским градоначальником.

    — Вы согласны, надеюсь?

    Я, конечно, благодарил. Он говорил про необходимость выбрать хорошего командира Корпуса жандармов и просил сказать откровенно, кого бы я считал пригодным для занятия этой должности. Я назвал генерала Герасимова и еще одного жандармского генерала, которого я не мог терпеть. Протопопов вскочил, смеясь. Да, ведь, они вас так не любят. Я ответил, что и я их не люблю, но ответил на его вопрос, {128} как начальника, — по совести, правду. Он стал превозносить Курлова, считая, что он будет идеальным командиром Корпуса жандармов, и что это назначение явится для него реабилитацией за все несправедливости, понесенные по делу Столыпина. С этим я не мог не согласиться. Затрещал телефон. Я сделал движение выйти в салон, хозяин радушно удержал меня и подошел к телефону. Невольно слыша разговор, я старался отвлечься рассматриванием кабинета. Богато, уютно, удобно. По-русски. Стены в фотографиях, в картинах. Выделяется большой фотографический портрет Гучкова. — Ну, ну, — подумал я, — думцы, общественность.

    А хозяин оживленно беседовал с председателем Гос. Думы Родзянкой. Разговор кончился.

    — Вот, видите, — начал быстро, подойдя ко мне вплотную, хозяин, — оказывается я не имел права принимать назначения от Его Величества, не спрося разрешения у Родзянко

    Протопопов волновался и стал передавать мне свой разговор с Родзянкой. Судя по разговору, в Думе уже узнали о состоявшемся в Ставке назначении и некоторые недовольны, что Протопопов входит в Кабинет Штюрмера. У нас уже начали играть в парламентаризм.

    — Да, ведь, Родзянко сам предлагал вас Государю на пост министра Торговли, — оказал я.

    — А вы знаете это? Ну да, сам предлагал. А вот, когда Государь захотел меня на пост министра Внутренних дел, не спросясь Родзянко, оказывается, я должен был отказаться...

    Разговор взволновал хозяина. Перейдя в столовую, где подали утренний кофе, хозяин понемногу успокоился и стал развивать планы на будущее. Он очень тепло и сердечно говорил об Их Величествах и особенно о Государе. — Я положительно влюбился в него. Какой шарм. Какое образование, как быстро схватывает каждый вопрос, его суть...

    Продержав меня более двух часов, любезный хозяин, наконец, проводил меня до передней, пожелав мне на прощанье еще раз доброго пути и мы расстались. Какой очаровательный человек, думал я про Протопопова, едучи домой. Но, как мало похож он на министра, да еще Внутренних дел... Да, в такое время...

{129} Повидав еще кое-кого из тех, кто должен был писать мне в Крым и информировать меня обо всем, условившись о способе пересылки корреспонденции, чтобы она не попадала в нескромные руки перлюстрационных бюро, которые, к слову сказать, не имели ничего общего с жандармерией, я вечером выехал в Крым.

    Дивная служба по охране священной особы Государя Императора и Его Семьи, незабываемых десять лет оставались позади... Должен ли я был уходить оттуда, не следовало ли мне оставаться там? Кто знает! На все воля Божия!

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

    На южном берегу Крыма с сентября по конец 1916 года. — Ялтинское Градоначальство. — Приезд в Ялту, первые шаги. — Еврейский вопрос. — Работа на раненых. — Вел. Кн. Мария Павловна Старшая. — Вел. Кн. Ксения Александровна. — Вел. Кн. Павел Александрович. — Вел. Кн. Михаил Александрович. — Переписка с королевой Греческой. — Брак княгини Е. А. Барятинской с кн. Оболенским. — Касса первой помощи. — Отзывчивость Государя. — У адмирала Колчака. — Генерал Эбелов. — Меры по продовольствию и транспорту. — Н. К. Денисов и его проекты. — Проект по улучшению Ялты. — Что удалось начать. — Оценка имения Форос Г. К. Ушакова. — Георгиевский праздник 26 ноября. — Приезд Милюкова и его интервью. — Отклики на убийство Распутина.

    Ялтинское Градоначальство было учреждено, по желанию Императора Николая 11-го, 18 июня 1914 года, и сразу же, после переворота 1917 года, было упразднено Временным Правительством.

    Оно занимало южный берег Крыма, от Байдароких ворот и мыса Ласпи до деревни Ускута, что восточное Алушты, включительно, что составляло полосу земли до ста километров длиною.

    Северною границею Градоначальства был горный хребет Крымских гор, высотою до 555-800 сажен, называемый в общежитии Яйла, хотя, собственно, слово Яйла (пастбище) обозначает плоскую верхнюю поверхность самого горного кряжам

    Вся Яйла, со своими вершинами: Ай-Петри (576 с.), Кемал-Егерек (716 с.), Демир-Капу (721 с.), Роман-Кош, самая высокая (723,4 с.), Зейтин-Кош (718,9 с.), Чатыр-Даг (714,5 с. — Эклиз-Бурун) и Демерджи представляет могучую, более ста, верст длиною стену, которая и защищает южный берег от северных ветров и холодов.

    У Байдарских ворот та могучая стена теснится к морю и даже обрушилась в него колоссальными скалами Фороса, но затем, как бы испугавшись утонуть, отступает от моря и отодвигается от него у Алупки на 4 версты, у Ялты — на 6 верст, а у Алушты — до 8 верст.

    За Яйлой же к Градоначальству относился Козьмо-Демьянский монастырь и находящаяся около него Царская охота, из-за которой вся эта местность и была отнесена к Градоначальству.

    Южный берег изрезан большими и малыми бухтами, часто с пляжами, и врезается в Черное море, считая с Запада {134} мысами: Лапси, Сарыч с маяком, Кикенеиз, Ай-Тодор с маяком, Никита, Аю-Даг и Плака.

    Это счастливое сочетание горного хребта, береговой линии и теплого моря создало, под горячими лучами южного живительного солнца, из южного берега Крыма благодатный край, титаническую теплицу, царство зелени, плодов и цветов, где созревали виноград и различные нежные фрукты, зрели оливки, винная ягода, раскинулись табачные плантации, круглую зиму цвели розы и фиалки, росли кипарисы, лавровое и масличное дерево, магнолии и олеандры.

    Громадная дача Южно-бережного лесничества, начавшись у Массандры, перекинулась через Яйлу на Север гигантским лесным ковром сосны, бука, тисса и орешника и соединяло Южный берег с великолепной, дикой Царской охотой, с горою Чечуль в центре.

    Великолепное шоссе, — гордость русских путейских инженеров, бежало через все Градоначальство от Севастополя до Алушты. А в Алуште и Ялте от него шли шоссе в Симферополь и Бахчисарай. Между Мисхором и Ориандой, Ялтой и Гурзуфом было хорошее и нижнее шоссе.

    На этой-то замечательной территории, бережно укрытой с Севера, согреваемой южным солнцем и ласкаемой теплым морем, были расположены два города: столица края красавица Ялта и ее ревнивая соперница Алушта, с их дворцами, виллами, громадными имениями, садами, парками, виноградниками и плантациями — города, о которых так много рассказано мною в моих предыдущих томах.

    Двадцать татарских деревенек с их садами, виноградниками и табачными плантациями, из которых упомяну лишь: Кикенеиз, Алупка, Кореиз, Ай-Даниль, Ай-Никита, Дегерменкой и Биюк-Ламбат.

    Большое количество местечек, разросшихся около культурных центров, около огромных богатейших имений, как например: Симеиз, Мисхор, Алупка, Кореиз, Гурзуф, Суук-Су, Профессорский уголок.

    Богатейшие имения частных лиц, перечень которых занял бы много места, из которых упомяну лишь: Тесели — имение Плаутиной, Форос — Ушакова, Алупку — {135} Воронцовой-Дашковой, Кореиз — кн. Юсупова, гр. Сумарокова-Эльстона, имения Токмакова, кн. Долгорукой, кн. Трубецкой, гр. Паниной, за Ялтой же: имения Бекетова, Наумова, Денисова, Федосеева, Соловьевой, Партенит — Раевских и много других.

    Имения Великих Князей: Александра Михайловича — Ай-Тодор, Георгия Михайловича — Харакс, Николая Николаевича — Чаир, Петра Николаевича — Дюльбер, Димитрия Константиновича — Чикмене.

    Удельные имения — Ай-Даниль, Чукурлар, Кучук-Ламбат.

    Как венец всего частного землевладения, — принадлежавшие Государю Императору великолепные имения: Ливадия, Массандра и Орианда с их замечательными виноградниками, подвалами, парками, садами, цветниками.

    Удивительное упреждение Императорский Никитский сад, с его школами, лабораторией, питомниками и винным подвалом Магарача.

    Южнобережное лесничество, оберегавшее край от хищнического истребления и эксплуатации лесов.

    Все это вместе утопало в зелени виноградников, парков и садов и создавало нашу русскую Ривьеру, равной которой по красоте, природной роскоши и богатству нет в мире.

    Я высадился в Симферополе и поехал в Ялту на автомобиле через Алушту. В Алуште меня встретили с цветами, думая, что я еду с женой. Часов в шесть приехал в Ялту, отслужил молебен в соборе и устроился в ,,России", пока не приищу квартиру, т. к. Императрица просила не беспокоить семью Думбадзе на казенной квартире градоначальника.

    На следующее утро явился в Градоначальство. Во дворе стояло довольно много простолюдинов, в большинстве татар. Когда я подошел, все опустились на колени. Я был смущен, просил встать. То были ?просители". В канцелярии мне объяснили, что таков обычай. Сказал, что я его категорически уничтожаю и прошу впредь мне такой встречи не делать.

    Познакомился со служащими, съездил в полицейское управление, принял полицию. Многих я знал, знал хорошо полицмейстера Гвоздевича.

{136} Всех просил служить ?по закону" и поступать по отношению публики тоже ?по закону". Я заявил, что прежних обычаев по службе, укоренившихся в течение долгой болезни бывшего градоначальника, я не признаю, слышать про них не желаю, прошу их забыть и предупреждаю, что впредь всякий противозаконный проступок будет мною преследоваться наистрожайшим образом.

    В первые же дни моей службы прежний градоначальник генерал И. А. Думбадзе скончался. Похоронили его со всеми полагающимися ему военными и гражданскими почестями. От жизни ушел хороший по душе человек, верный слуга Царя и Родины, администратор безукоризненной честности. Со смертью его мне было легче приняться за искоренение тех неправильностей, что упрочились в Градоначальстве за время его болезни, без его ведома.

    Больным вопросом являлось отношение к евреям. Их заставляли периодически подавать прошения о праве жительства, оплачиваемые гербовым сбором. Пришлось объяснить, что этим как бы установили незаконный налог и т. д. Собрал приставов, напомнил мое требование — ?всё по закону". Обещали. Но не прошло и нескольких дней, как приехавший в Ялту и остановившийся в ?России" известный петроградский адвокат еврей, подвергся нажиму со стороны полиции. Адвокат послал две телеграммы в Петроград, разделывая, конечно, Градоначальство. Меня предупредили. Вызвал пристава. В чем дело? Тот бросился на колени. — Простите, больше не буду. — Предложил урегулировать дело. Закон был восстановлен. Адвокат послал телеграмму: — предыдущие считать недействительными.

    Вскоре ко мне явилась группа общественных деятелей и очень деликатно просила объяснить, как я буду относиться к евреям. Я не скрыл моего удивления подобным вопросом и ответил: ?по закону".

    Визитеры думали, что я шучу. Я разъяснил, что для меня выражение ?по закону" есть нечто серьёзное, это целая система. Основа всего. Я разъяснил, что и для меня и для самих евреев будет всё гораздо проще и яснее, раз мое отношение к ним будет регулироваться законом, и только законом.

{137} — Ведь, посудите сами, господа, если я стану действовать до ?усмотрению", то сегодня оно может оказаться удобным для евреев, а завтра я могу встать с левой ноги и мое усмотрение окажется для евреев невыгодным. А закон ясен. Будем руководствоваться законом и всё будет в порядке. — На меня смотрели с удивлением, но возражать не приходилось. Распрощались.

    Прошло несколько дней. В Градоначальстве стали выселять евреев из местечек, где они имели право по закону селиться, и предлагали переехать в Ялту, как город.

    Вдруг получаю письмо от Вел. Кн. Ксении Александровны, которая просила не выселять из Алупки одну еврейку и т. д. Оказывается, еврейка нашла ход к Великой Княгине через одного из бывших у меня визитеров по еврейскому вопросу и через одного доктора.

    Я был возмущен бесцеремонностью общественного деятеля. Я поехал к Великой Княгине, доложил всю деликатность моего положения по водворению в крае именно законности и т. д. Я обещал похлопотать об удобствах для еврейки, но только в Ялте. Великая Княгиня поняла меня и на своей просьбе не настаивала. Еврейка была перевезена в Ялту на моем автомобиле, водворена хорошо и т. д.

    Окончив с еврейкой, я пригласил бывших у меня визитеров и пристыдил их. — Как же, господа, ведь согласились, что лучше действовать ?по закону" А что же вышло? Дабы обойти ?закон", обратились к Вел. Княгине. И я должен был не исполнить просьбы Ее Высочества. Что же вы думаете, господа, что это приятное и легкое для меня дело не исполнить просьбы Великой Княгини, не исполнить просьбы сестры Государя Императора?.. Что же это, хорошо с вашей стороны? Вот каковы вы, господа, общественники. Вот что такое ?закон" для вас. — Много я наговорил тогда истин представителям общественности, хотя и с улыбкой. А на прощание их заверил, что и впредь в Градоначальстве всё будет делаться ?по закону".

    По условиям войны весь наш чудный край представлял теперь как бы одну колоссальную лазарет-здравницу. Всюду были устроены госпиталя или Комитета Императрицы {138} Александры Федоровны или Красного Креста, Земгора или иных благотворительных организаций или частных лиц.

    Не было интеллигентной семьи, в которой бы кто-либо из дам не работал на раненых. Все, кто не мог устроиться на фронт, работали, как могли, на местах. Многие богатые люди имели у себя домовые лазареты. У многих жили выздоравливающие офицеры. В Ливадии был устроен большой лазарет, отчеты о котором, ежедневно отсылались Императрице Александре Федоровне.

    Будучи, по должности, представителем Верховного начальника Военно-санитарной части для моего Градоначальства, я представился в Петрограде принцу Ольденбургскому. Его Высочество дал мне руководящие указания и просил, при замеченном где-либо упущении, телеграфировать ему непосредственно. И, когда я воспользовался однажды этим разрешением по поводу одного лазарета Земгора, на администрацию которого ко мне поступило несколько жалоб офицеров и рапорт коменданта, принц не замедлил обрушиться по телеграфу строгою карою.

    Всё в крае жило для войны. Я окунулся в новое для меня дело, и оно вскоре захватило меня полностью.

    С первых же дней мне пришлось соприкасаться с членами Императорского Дома. Приехав в Ялту, я еще застал в Ливадии Вел. Кн. Марию Павловну Старшую. Великая Княгиня стояла во главе обширной организации по снабжению выходящих из госпиталей теплого одеждою. Организация охватила всю Россию. Но на Южном берегу Крыма было сосредоточено такое количество организаций, находившихся под покровительством Царицы, что возникло несколько вопросов о разграничении компетенции высоких покровительниц.

    Великая Княгиня тактично обошла подводные камни. Приняв меня величественно ласково в Ливадийском саду, в садовом кресле, среди цветов, Великая Княгиня объявила, что центр деятельности ее комитета будет устроен в Симферополе, а что в мое распоряжение все-таки будет передано пять тысяч рублей на нужды выздоравливающих. Великая Княгиня упомянула о широкой организации Ее Величества и пожелала мне всяческих успехов.

{139} Сопровождавший Великую Княгиню сенатор Д. Б. Нейгард не замедлил передать мне деньги, причем подчеркнул, что район Градоначальства не входит в круг деятельности Великой Княгини, так как тут всё делается по указанию Ее Величества. Я понял всё. Еще в Петрограде я слышал, что пребыванием Вел. Княгини в Ливадии недовольна Императрица. Ее Величество была задета тем, что Великая Княгиня обратилась за разрешением остановиться в Ливадии не к ней, а к Государю Императору.

    Дня через два я приехал проводить Ее Высочество. Она уезжала на Север. А наши выздоравливавшие, перед отъездом на Север, снабжались отличными теплыми вещами из Комитета Великой Княгини в Алуште.

    В Ай-Тодоре, в своем имении, жила с детьми Вел. Кн. Ксения Александровна. Великая Княгиня приняла меня с чарующей мягкостью и простотой, что так напоминало добрую вдовствующую Императрицу. Ее свита — полковник князь Орбелиани с женой Верой Владимировной были на редкость симпатичны и предупредительны.

    Неподалеку, в Кореизе, жила дочь Великой Княгини — княгиня Ирина Александровна, по мужу Юсупова, с родителями своего мужа. Приезжал ненадолго и ее муж молодой князь Ф. Ф. Юсупов, граф Сумароков-Эльстон.

    В Мисхоре жил недолго, отдыхая после командования корпусом, Вел. Кн. Павел Александрович с супругой. Спросив по телефону, когда могу представиться, я был приглашен к чаю. Вел. Князь казался усталым, но готовился вновь работать по инспекции гвардии. Его жена, княгиня Ольга Валериановна, была женщина-дипломат. Приехав с мужем в Россию, она сумела из баварской графини Гогенфельзен стать русской княгиней Палей. Она пошла на героическое средство. Познакомилась с Распутиным и добыла от него личное письмо к Царице с просьбой исполнить ходатайство о даровании ей титула княгини Палей. Великий Князь, испросив аудиенцию у Императрицы, лично вручил то письмо ?Старца". Государыня была так поражена неожиданностью, что с ней .случилось головокружение. Оправившись, Государыня лишь смогла сказать Великому Князю, довольно сухо, что просьба будет {140} исполнена. Утром 15 августа 1915 г. Ольга Валерьяновна была сделана княгиней Палей. ?Старца" она почитала до его смерти, а после убийства не постеснялась заехать к семье убитого. И все-таки сердце Царицы она не покорила, и симпатии Ее Величества не завоевала, хотя принимала к тому все меры. Но высокое положение супруги дяди Государя Ольга Велерьяновна несла высоко, оставаясь для столицы дамой великосветского Петроградского общества.

    Одна из ее дочерей по первому браку была за графом Крейц, другая Марианна вторым браком была за Дерфельденом. Обе были знакомы с Распутиным, и в квартире графа Крейца состоялось знакомство Распутина с французским послом Палеологом. Лучшее доказательство, что никаких данных о прикосновенности ?Старца" к какому-либо шпионажу не было.

    Если бы была хоть тень подозрения, хитрый Палеолог не пошел бы на знакомство. Всё устраивала Ольга Валериановна.

    В Крыму она была мила, любезна. Черты былой красоты были налицо. Встречавшиеся с ней были от ?Великой Княгини" в восторге.

    Около Ай-Тодора, на одной из дач Шелапутина, в семье московского фабриканта Гужона, отдыхал Вел. Князь Михаил Александрович со своей супругой Наталией Сергеевной Брасовой. Я представился Вел. Князю. Здесь царила буржуазная простота. Красивая и обаятельная, когда хотела, Наталия Сергеевна окутала своего доброго и мягкого супруга атмосферой московской коммерческой буржуазии, со всеми ее характерными черточками, что совсем не шло ни к Великому Князю, ни к его высокому положению.

    За Ориандой, на нижнем шоссе, за имением Его Величества ?Курпаты", на земле, бывшей Сазонова, высоко над морем, на обрыве стоит только что отстраненный дворец Вел. Кн. Дмитрия Константиновича ?Кичкине" (Маленький) в мавританском стиле. Великий Князь отдыхал там. Я представился. Вел. Князь принял меня радушно, как старого знакомого по Царскому Селу и Павловску. Угостил завтраком. Разговор касался только военных дел. Пресимпатичная столовая с {141} видом на море и особое прелестное, я бы сказал, ?царское" радушие навсегда остались у меня в памяти. Пожилые Великие Князья: Константиновичи, Николаевичи, Михайловичи сохраняли эту старую традиционную обворожительную привычку обращения времен Императора Александра II-го.

    Немного спустя, я доложил Вел. Князю, в порядке информации, как я, не желая того, видимо, огорчил его сестру, вдовствующую Королеву Эллинов, Вел. Кн. Ольгу Константиновну. Вот, что произошло. Русское правительство стало выселять с Южного берега Крыма турецких подданных. Под эту категорию подошли безобидные местные татары, давно живущие в Крыму и считавшие себя турками только по вере. С их стороны начались хлопоты, как бы легально остаться в Крыму. Всё это началось до моего приезда. Ловкий греческий консул в Севастополе быстро понял, что можно сделать большое дело и начал выдавать татарам удостоверения о принадлежности их к греческому подданству. Брал не дорого. Местная власть смотрела на это сквозь пальцы. Начался настоящий хаос. Я собрал татар и обещал им покровительство, но при условии, что они не будут скрывать своего турецкого подданства, будут оставаться турками и работать, как работали, не прибегая к помощи греческого консула. Перекрасившихся турок в греков обещал раскрывать и поступать по закону. К консулу перестали обращаться. Он, очевидно, пожаловался в Петроград. И, вдруг, я получаю телеграмму от Королевы Эллинов Вел. Кн. Ольги Константиновны с просьбой не преследовать греков.

    Я ответил Ее Величеству подробной телеграммой, где не постеснялся раскрыть всю махинацию консула и происшедшее из-за того недоразумение.

    Послав телеграмму Королеве, я, конечно, отчитался перед министром Внутренних дел и дело замолкло. Всё это я и доложил Вел. Кн. Дмитрию Константиновичу. Великий Князь посмеялся над ловкой находчивостью консула и обещал при случае написать Королеве.

    Приезжал в Ялту на несколько дней и Вел. Кн. Николай Михайлович, со специальной миссией от Его Величества. В {142} Ялте жила в то время на даче кн. Барятинской дочь Императора Александра II и Его морганатической супруги Светлейшей княгини Юрьевской, княгиня Екатерина Александровна Барятинская, красавица с чудным голосом. Княгиня в 1910 году потеряла мужа и выходила замуж за князя Оболенского. Посаженным отцом должен был быть Государь Император.

    Однажды я получил о том телеграмму из Ставки от генерала Воейкова с указанием, что заместителем Его Величества явится на свадьбу Вел. Кн. Николай Михайлович. На меня же возлагалось поручение приобрести образ Спасителя, которым Великий Князь благословит невесту от имени Его Величества. Образ я должен был вручить Великому Князю.

    Времени было всего один день и мне пришлось выбрать образ в местном магазине и взять то, что было в наличности. Переволновался я изрядно. Великий Князь остановился в Кореизе, в имении Юсуповых.

    Вел. Князь принял меня в доме направо от въездных ворот. Я доложил о телеграмме из Ставки и вручил образ. Великий Князь был в дурном расположении духа. Он мрачно смотрел на происходящие события. Его Высочество знал меня, и не так давно я лично поднес ему мою последнюю книгу о социалистах-революционерах.

    В градоначальстве, при большом количестве госпиталей, довольно часто умирали офицеры. Жены, матери умерших обращались ко мне за помощью, не на что похоронить и т. д. Сумм на этот предмет не было. Обсудив вопрос с комендантом, решили образовать ?кассу первой помощи семьям умерших". Обратился через газеты к добрым людям, написал письмо дворцовому коменданту. Он был человек добрый, отзывчивый и понимал жизнь. Не прошло и несколько дней, как генерал Воейков телеграфировал мне, что, по докладу Государю Императору настоящего дела, Его Величеству угодно было его одобрить и пожертвовать в Кассу пять тысяч рублей. Мы были счастливы. Я объявил о том. Телеграмма о Государевой милости была заделана в рамку и вывешена в Военном доме позже. Прилив пожертвований сразу увеличился. А по госпиталям с благодарностью вспоминали про Государя Императора.

{143} Пришлось подумать и о здоровых офицерах, приезжавших в Ялту отдохнуть. Заарендовали дом, устроили номера, столовую, читальню, биллиардную. Получился ?Военный дом". Цель оттянуть молодежь от духанов, от учреждений, где офицерство поневоле сталкивалось с неподходящими элементами. В то время, ведь, сознавалось и проводилось в жизнь, ?что звание не только офицера, а и солдата, вообще, есть высоко и почетно". Молодежь на Южном берегу была разболтана и частенько вела себя не так, как следует. Надо было прибрать к рукам. Наш ,,Военный дом" должен был явиться своим военным собранием и был отдан под контроль коменданта, полковника Ровнякова, энергичного, работящего дисциплинированного офицера.

    Было объявлено, что там, у себя дома, можно не стесняться и с вином, но на улицу своего веселья не выносить. А своеволия в первые дни после моего приезда было несколько случаев. Один молодой вояка даже подрался в парикмахерской. Пришлось усадить его в мой автомобиль и выдворить за пределы градоначальства.

    Большим неудобством, подбодрявшим молодежь, было отсутствие в градоначальстве военной гауптвахты. А гауптвахта всегда хорошо действовала на молодежь. Я сговорился с Севастопольским градоначальником, адмиралом Веселкиным, и он с большим удовольствием согласился принимать на свою гауптвахту наших клиентов. И уже одно оповещение о том, правда, в связи с высылкой воинственного молодого кавалериста, произвела магическое действие. Всякие происшествия прекратились. Любезностью Веселкина даже не пришлось ни разу воспользоваться.

    Как начальник гарнизона, я подчинялся командующему флотом адмиралу Колчаку; как градоначальник, — Одесскому генерал-губернатору Эбелову.

    Поехал представляться. Адмирал Колчак (будущая знаменитость), в белоснежном кителе, принял меня серьёзно-любезно. Я доложил ему все наши нужды, облегчить которые зависело от него, и он пошел широко навстречу. Так он разрешил освещать улицы по вечерам в городах фонарями, {144} пользоваться по вечерам на автомобилях и в экипажах вообще фонарями, что было запрещено, дабы неприятель с моря не мог определить месторасположение наших поселений, как разъяснил мне полицмейстер. Все жизненные неудобства сваливались на распоряжения морских властей, о которых те, зачастую, ничего и не слыхали.

    Адмирал выразил уверенность, что на стоверстной прибрежной полосе градоначальства нет военнопленных немцев. Тут я его разочаровал, сказав, что у нас работают свыше двух тысяч. Адмирал ужаснулся. Я обещал удалить их за Яйлу, что и выполнил к большому неудовольствию некоторых хозяев. В общем, мы расстались с адмиралом хорошо. Его начальник штаба адмирал Погуляев, которого я знал по шхерам и о котором писал в моих предыдущих томах, был шикарен, по-прежнему красив и предупредителен.

    Со стороны генерала Эбелова я встречал только одно содействие и предупредительность.

    7 октября 1916 г. в Севастополе произошло событие, весь ужас которого может понять только моряк, плававший под Андреевским флагом. 6 октября флот вернулся с похода на рейд. А в 6 ч. 10 м. утра 7-го потрясающий громовой удар разбудил весь Севастополь. На рейде, на дредноуте ?Императрица Мария" происходили взрывы. Дредноут был окутан дымом. Как молния сверкали огни. Объявлен приказ — боевая тревога.

    50 минут грохотал дредноут и, наконец, лег на бок и опрокинулся килем вверх. Все судовые средства спасали тонувших людей экипажа.

    Что, как, почему — никто не знал, никто ничего не понимал. Загадка происшедшего несчастья остается неразгаданной и поныне.

    С первых же дней я увидел многие неудобства войны для населения, которые не замечал при прежней службе, как меня не касавшиеся.

    Некоторых продуктов нет совсем, хвосты у магазинов, дороговизна на некоторые продукты, ничем не оправдываемая, к винограду местного производства нельзя и {145} подступиться, извощики ?дерут", не обращая внимания на таксу, за проезд в автомобиле до Севастополя требуют 500-600 рублей, что кажется просто дикостью и т. д. и т. д. Отовсюду жалобы, помогите, примите меры. А в городе по вечерам темень, нет совсем освещения, в магазинах света нет, извощики вечером без фонарей, автомобили тоже. На вопросы, почему, отчего — один ответ: война, запрещено из Севастополя.

    Присмотрелся, попригляделся, поговорил кое с кем, собрал сведения от обывателей, окунулся в обывательскую жизнь и начал кое-что делать, чтобы помочь обывателю, облегчить ему далеко не сладкую во время войны жизнь. От моих подчиненных в первое время не только не встретил помощи, а скорее нашел скрытую оппозицию.

    Всемогущий полицмейстер на все вопросы отвечает со сладкой улыбкой — война, Ваше Превосходительство, война. Вижу тут помощи не жди. Тут оппозиция. Пошел к общественности. Побеседовал с милейшим городским головой, Еленевым, просил помочь в интересах населения. Был, видимо, удивлен, но обещал всячески помочь. Поговорил с некоторыми коммерсантами, с общественными деятелями, все ответили очень сочувственно и, как казалось, искренно, но было видно и удивление, что к ним за советом и за помощью обращается сам градоначальник.

    А приемная с утра полна и просительницы самые странные. Приходит молоденькая, модная дама и жалуется, что хозяйка дорого берет за комнату, а комната без удобств, приходится бегать через двор и т. д. Объясняю, что это меня не касается. — Как так, — набрасывается на меня барынька — А вот Иван Антонович... — и пошла, и пошла. Другая, посолиднее, жалуется, что в пансионе ей не позволяют готовить на примусе, поспорила с хозяйкой, та ее толкнула и пошла, и пошла. Разнервничалась, пришлось воды давать. Третья прибежала — муж побил. Просит заступиться... Вижу — край патриархальный, и все мои заверения, что, в сущности, это меня не касается, разбивались. А вот Иван Антонович, а вот генерал Думбадзе... Пришлось приспособляться.

    С другой стороны, кое-кто жалуется на полицию. Есть привычки традиционные, которые хотелось бы искоренить.

{146} Да полицмейстер-то уж очень старый и опытный, старой школы. Вижу, что мы с ним не уживемся.

    Начал я с продовольствия. Пошел к двум мясникам. Познакомился. Разговорились. Помогите, пожалуйста, советом. То мяса нет, а когда есть, хвост предлиннейший. Все жалуются, все бранятся. Мясники довольны. Сам генерал пришел. Никогда того не бывало. Посоветовали просить разрешения пропускать скот с Кавказа. А насчет хвостов так: посоветовали просить у города открыть в другом конце две заколоченные лавки. A мы уже поставим колоды для рубки, ну и будем продавать в трех местах, вот и хвостов не будет. И верно. Обратился к городскому голове, открыли заколоченные лавки, поставили колоды и пошла продажа в четырех местах. Дело-то оказалось проще простого.

    А на Кавказ послал я слезницу князю В. Н. Орлову, напомнил о Ялте, как пользовался и он ее прелестями и просил помочь, разрешить вывоз, когда можно, на мой адрес скота для Ялты. Князь откликнулся со свойственной ему добротой и благожелательством. И мы скоро получили первую партию скота через Керчь.

    Шли жалобы постоянные на недостаток сахара. Правительство при урегулировании вопроса об отпуске сахара отнесло Ялту, как уездный город, к третьему разряду, а не приравняло его к курортам. Ялта же фактически была не только курортом, а целой всероссийской здравницей. Послал мотивированную телеграмму министру Земледелия и получил в ответ, что, помимо разверстки, буду, как градоначальник, получать в мой адрес под мою ответственность ежемесячно два вагона сахара. Восторг и ликование. Весть об изобилии сахара у нас быстро распространилась и к нам стали ошвартовываться пароходы с продовольствием, шедшие с Кавказа на Одессу. Приезжают капитаны. Просят сахара для команд.

    — А вы что нам можете дать, по какой цене? — И стали мы за излишки сахара получать в обмен сено для извощиков, прессованное, и еще кое-что. А чтобы не было спекуляции, учредили комиссию в порту с моим представителем, которая и устанавливала цену на привозимый продукт, по-божески, {147} чтобы никому не было обидно. Извощики были особенно довольны этой мерой.

    Но как сбавить цены на продукты? Одной репрессии мало. Одной принудительной таксировки тоже мало. Посоветовался с одним старым опытным русским коммерсантом. Дело касалось только продовольствия.

    — А вы, ваше превосходительство, прикажите, под страхом штрафа, выставлять на всех продуктах цену на видном месте. На корзинках, лотках, прилавках и, особенно, во время базаров на возах. Вы увидите, что произойдет.

    Опубликовал я обязательное постановление. Цены, действительно, упали. Стыдно стало, хотя бы за виноград, афишировать себя спекулянтом на местном продукте. А на базаре, в первый же базарный день, произошла ссора между продавцами, дошедшая до драки. Товары привозили из-за Яйлы. В конце концов, установились цены средние, но много ниже прежних, когда каждый брал, что хотел. Я поблагодарил старика коммерсанта. Вот что значит свободная конкуренция, но без контроля власти.

    Трудней было справиться с извощиками. Брали, что хотели. Помог я им сеном, но и обрушился на них за невыполнение таксы. Штрафовал сильно, но делу то помогало мало.

    Бешеные цены за проезд в автомобилях до Севастополя удалюсь сбить следующим способом. Я обратился с просьбой к находившемуся в Одессе адмиралу Хоменко и ведавшему всем транспортом по Черному морю о восстановлении пассажирского сообщения Ялта-Севастополь. Адмирал пошел навстречу и скоро мы получили пароход, который дважды в неделю делал рейсы между Ялтой и Севастополем. Конечно, без гарантии безопасности плавания от неприятеля. Публика была очень довольна. Походило на мирное время. Бешеная цена за автомобили в гаражах сразу упала.

    Пришлось подумать и о развлечениях. Городской клуб обратился за разрешением возобновить лото, несколько раз в неделю. Обсудив вопрос и приняв во внимание все соображения, я дал разрешение, но с условием отчисления известно-то процента в пользу местного благотворительного общества для раненых.

{148} Пришлось разрешить по-новому для Ялты и деликатный вопрос: разрешать или воспрещать гостиницам отдавать номера в наем на время менее суток и ночью. Иными словами, разрешать ли приют парочкам на короткое время. Пришел владелец вновь устраиваемой гостиницы и вопрос стал ребром.

    Я обратился, прежде всего, к закону. Закон у нас не воспрещал отдачу помещения в наем на короткий срок и срока не указывал. Это самое главное. Всякие же административные воспрещения для гостиниц цели не достигали. Хозяева гостиниц лишь стали брать с клиентов дороже, чем следует, а полиция или брала за молчание или закрывала глаза на обычное злободневное явление. Выходило сплошное лицемерие со стороны власти, оправдываемое только или желанием понравиться высшей духовной власти за борьбу, якобы, с безнравственностью, или заслужить похвалу забывших веселую молодость престарелых ханжей — дам патронесс.

    Вопрос был разрешен в смысле положительном. Прежнее распоряжение было отменено. Парочкам не приходилось уезжать из Ялты и искать приюта где-либо и как-нибудь, а кое-кто лишился дохода за попустительство.

    Много интересных деловых людей заезжало ко мне, прослышав о моих проектах по развитию Ялты и курортов вообще на Южном берегу Крыма. Побывал инженер, заведовавший постройкой уже разрешенной железной дороги Севастополь-Ялта. Старался доказать ему, что надо приступать к работам, пользоваться моментом, пока есть много рабочих рук — военнопленных и т. д. Поспорили о месте, выбранном для вокзала.

    Побывал крупный петроградский банкир, делец, намеревавшийся купить гостиницу ?Россия" и переделать ее на манер заграничных роскошных отелей по последнему слову моды и комфорта. Подбодрял и поощрял его в намерениях, которые так отвечали всем моим планам.

    Приехал владелец Гурзуфа Н. X. Денисов, модный для края банкир, делец широкой американской складки, молодой, живой, энергичный, говорун и к тому же недурен собой. Он {149} посвятил меня в свои планы о широком развитии Гурзуфа. Об устройстве там после войны игрального казино, рулетки или чего-либо подобного. Я, в ответ, развил и продолжил его план, стараясь доказать, что думать только о Гурзуфе мало. Надо охватить все градоначальство, весь Южный берег. Один Гурзуф мал. Устройте так, чтобы богатый турист, попав к вам, в Гурзуф, живя у вас, мог поехать хорошо позавтракать к Байдарским Воротам. Постройте там красивую гостиницу с хорошим рестораном, чтобы можно было там отлично провести ночь и любоваться поутру восходом солнца, смотреть, как разбиваются о скалы Ворот и Фороса плывущие облака, как вырисовывается и развертывается, наконец, во всей красе голубое море...

    Устроите так, чтобы ваш турист поехал пить пятичасовой чай на Ай-Петри и нашел бы там не теперешний грязный духан, а элегантный красивый павильон с террасой, откуда бы он мог спокойно любоваться со своей спутницей безграничной картиной лежащего перед ним моря, бегущей к нему зелени с группами домиков, дворцов, и всё под розовеющими лучами уплывающего вправо к Байдарам солнца, которые постепенно краснеют и нежат и беспокоят вас и заставляют искать чего-то...

    А Алушта с Чатыр-Дагом, Демеожджи, с их сталактитовыми пещерами. И ведь это я указал только пограничные, крайние пункты градоначальства. Я не коснулся главной нашей красавицы Ялты, с ее ближайшими окрестностями. Вот и свяжите всё это в одну сеть с центром у вас для ваших клиентов-туристов; тогда выйдет дело. Им не будет скучно. Но не забывайте, что столица-то всего края, всего Южного берега — Ялта. Здесь должно быть и роскошное казино, и театр, и купальни, и всё это будет, уверяю вас. Здесь надо многих разбудить...

    И вы найдете во мне большую поддержку, конечно, и для вашего Гурзуфа, но только смотрите на дело шире. Не давайте пробираться к нам иностранцам. Видите, у вас под боком, англичане хотят приобрести Суу-Су. Не давайте. {150} Откупите. Это должно быть ваше, раз уж Соловьева решила с ним расстаться. Не зевайте...

    Николай Хрисанфович удивленно смотрел на меня. Но, видимо, как человек широкого полета, понимал меня. Пожертвовав мне изрядную сумму на выздоравливающих раненых, расписав кровати на всё правление своего банка, он распрощался со мной, пообещав, что к весне приедет ко мне от него инженер с проектами учреждений на Ай-Петри и у Байдарских Ворот, где он заарендует нужные земли. А от Гурзуфа до Ялты начнут ходить моторные катера... Мы расстались дружески. Каждый горел своими проектами, которые были затем смыты нахлынувшей революцией, как и многое другое в России. В Ялте, конечно, было много опытных общественных деятелей, желавших родному городу всяческого процветания, но было у городского самоуправления и не мало инертности. Еще в 1910 году, доктор медицины И. И. Иванов, Директор санатории для диетических и физических методов лечения, прочитал в апреле того года в Ялтинском медицинском обществе замечательный доклад о насущных нуждах Ялты, как курорта.

    Указав, почему Ялту должны считать за климатолечебную местность, докладчик заявил: ?Всё, что дано Ялте от Бога в климатическом отношении, все это, по большей части, прекрасно и благотворно для климатического лечения больного организма". Но, перейдя затем к тому — а что же сделал человек, чтобы использовать эти дары природы, — докладчик нашел, что человек сделал очень мало и "в итоге Ялта за последние годы начала всё более и более падать в своем курортном значении и над этим надо остановиться и принять меры, так как иначе получатся непоправимые последствия".

    Докладчик указал, что необходимо выполнить следующее:

    Прежде всего, озаботиться приобретением парка или большого приморского сада, просить о разрешении пользоваться парком Массандры; устроить пешеходные дорожки, {151} удобные для гуляний и постепенного восхождения; исправить горные тропы Боткинскую и Штангеевскую и проложить новые; устроить защищенные от ветров и дождя галереи и веранды; улучшить купальные заведения; взять в руки городского самоуправления дело лечения виноградом и организовать это дело самым широким и рациональным образом; улучшить канализацию, водоснабжение и мостовые; учредить бесплатную городскую больницу; упорядочить надзор за пансионами и меблированными комнатами, за молочными фермами и т. д.

    Перейдя к отделу культурных развлечений и жизненных удобств, докладчик заявил: ?Мы должны констатировать, что отделы эти представлены в Ялте довольно жалким образом".

    Докладчик указал на необходимость постройки хорошего современного казино по примеру Висбаденского.

    Работа должна быть выполнена городским самоуправлением, а общества медицинское и техническое должны быть ему пособниками, всё же население должно помочь делу морально и материально.

    Докладчик находил, что многое может быть достигнуто только при правительственной помощи.

    Он считал, что, прежде всего надо добиться введения курортного положения, т. е. законоположения ?о санитарной охране курортов и официального признания Ялты курортом".

    Организовать немедленно курортную комиссию при Гор. управе, которая, вкупе с приглашенными сведущими лицами, должна выработать план общего благоустройства Ялты и начать ходатайства перед правительством и заведующими разными отраслями курортного дела.

    Докладчик наметил и программу работы Медицинского Общества, поставив в пример работу ?незабвенного доктора В. Н. Дмитриева".

    Докладчик закончил так: ?Милостивые государи и милостивые государыни, общими дружными силами за работу. Первый шаг к курортному прогрессу попробуем сделать мы, врачи. В Ялте мы являемся наиболее людной научной корпорацией и, в силу местных условий, занимаем наиболее видное, {152} но за то и наиболее ответственное положение. Посему дам первым и книгу в руку. Итак, за работу!"

    Всё это говорилось в 1910 году. И только говорилось.

    Летом 1915 года было основано ?Крымское общество для развития, усовершенствования и благоустройства Крымских лечебных местностей", учредителями которого были: А. И. Еленев, Д. С. Богданов, К. Н. Ассеев, Д. Г. Томашевич, А. А. Российский, А. А. Силич, Н. Я. Макаровский, Л. Н. Шаповалов и Ф. Н. Ивашин-Надтон.

    Но дело не делалось. И, приехав в 1916 году, я застал все то же положение, которое охарактеризовал шесть лет тому назад доктор Иванов. Кто в этом был виноват — трудно сказать. Но факт был налицо.

    Надо было удивляться, как при частых наездах в Ливадию Их Величеств, ни местная власть, ни городское самоуправление не сумели использовать пребывание Их Величеств, которые так любили Крым.

    Положение было печальное. Я начал действовать. Надо было разбудить спящих, вдохнуть новую энергию в живых, опустивших руки.

    Я много беседовал с городским головой, с местными деятелями, работниками, но сознавал, что без широкой правительственной помощи, без правительства дело не получит наг стоящего размаха. Но кругом забурлило. Воспрянула городская управа. Однажды городской голова просил меня приехать на их собрание с участием некоторых местных деятелей. Поехал. Слушал речи, мнения. Просили высказаться. Я развил широкий план в духе доктора Иванова, разубедил, дабы город не думал, что Уделы подарят им низ Массандры, советовал торопиться и купить земли, что по берегу в направлении Ливадии и т. д. Но свою заветную мечту — образование комитета из нескольких нужных министров, под высоким покровительством Его Величества, который бы и двинул всё дело преобразования Ялты, конечно, не высказал, считая это, без предварительных переговоров в Петрограде, преждевременным.

    Меня благодарили, а через некоторое время я был обрадован сообщением, что город закупил землю г-жи {153} Желтухиной, на берегу, к Чукурлару, и начнет там что-то делать. Начало было положено. Первый шаг.

    Это подбодряло на дальнейшую работу.

    С помощью энергичных сотрудников и, главное, добрых отзывчивых людей, нам удалось поставить прочно: ?Кассу первой помощи" и ?Военный дом", о которых говорилось выше, устроить ?Ясли" для детей, куда бесплатно принимались на рабочие часы дети матерей работниц. Началось оборудование в предоставленном в мое распоряжение городом помещении большого общежития для раненых с мастерскими, где должно было происходить бесплатное обучение полезным, доходным ремеслам. Предполагалось начать с сапожной мастерской.

    Познакомившись с водолечебным заведением доктора Иванова, который из любезности и человеколюбия принимал клиентов из разных госпиталей для военных, я начал с ним переговоры, по результатам которых, сделал представление в Елизаветинский Комитет о приобретении в казну этого учреждения, с тем, чтобы доктор Иванов остался во главе его, как заведующий директор-распорядитель

    Мое предложение имело такой успех, что центр уполномочил меня приобрести учреждение доктора Иванова и фактически отпустил на это просимые суммы. Это уж был колоссальный успех. Революция смела и это дело.

    Таково было начало того огромного проекта, в который я окунулся, которым увлекся.

    Я получил телеграмму от Главноуправляющего государственным здравоуправлением в Империи, Г. Е. Рейна, что, по соглашению с министром Внутренних дел, на меня возлагалось дело по оценке имения Форос, принадлежавшего Г. К. Ушкову.

    В Петербурге возник проект приобрести это имение в казну для устройства там сперва громадного госпиталя, а затем лечебного курорта.

    Имение Форос находилось на берегу Черного моря, под Байдарскими Воротами, в 38 верстах от Севастополя по Ялтинскому шоссе и в 43 верстах от Ялты. Оно занимало 279 дес. {154} 860 кв. саж., из коих под старым парком, прилегающим к морю — 7,200 кв. с., под молодым парком и фруктовым садом — 62,774 кв. с. Земли, годной для разбивки дачных участков — 236,154 кв. с. и прочей неудобной земли —364,33 кв. саж.

    Имение имело около двух верст береговой линии. Форос защищался отвесными скалами и стеной гор (Яйлы) с севера и, по своей красоте живописности площади и величины, являлся одним из лучших имений Южного берега Крыма, и, как писал тогда Харьковский Земельный банк: ?недаром английские капиталисты обратили на него свое внимание и составили грандиозный проект превращения его в первоклассный курорт, с затратою 27 миллионов рублей".

    Имение включало: каменный господский дом с флигелями и многими постройками, здание бывшего конского завода, с конюшнями, лазаретом, и парк, фруктовый сад, вновь закладываемые виноградники, виноградники под люцерной.

    Проработав несколько дней на месте, комиссия оценила имение в три с половиной миллиона рублей, о чем и был составлен соответствующий акт. К акту я счел нужным приложить заключение о водах Фороса, составленное техником путей сообщения M. H. Казариновым, и мнение гидролога И. Педдакоса, которые устанавливали богатую наличность в именье воды.

    Кажется, эта работа была последней серьёзной работой для Градоначальства перед революцией.

    Приближался день 26 ноября, день памяти Великомученика и Победоносца Георгия, орден имени которого считался почетнейшим в Русской армии. Его носил сам Государь Император и многие Великие Князья.

    Мы задолго стали готовиться к празднику. В градоначальстве жило много георгиевских кавалеров. Жил сам председатель Георгиевского Комитета Вел. Кн. Михаил Александрович. Хотелось устроить действительный праздник для героев. Хотелось привлечь к нему членов династии, живших тогда в градоначальстве, но это оказалось очень трудным. Великие князья отказывались принимать какое-либо участие.

{155} Это грозило неприятным скандалом в глазах всех простых Георгиевских кавалеров.

    Я решил идти напролом и привлечь всех членов династии к участию в празднике. Город решил устроить обед для всех Георгиевских кавалеров солдат. Я решил дать обед всем Георгиевским кавалерам офицерам в гостинице ?Россия". Вечером предполагался парадный спектакль в городском театре. Утром парад. Но парад в тот день без Великих Князей, при наличности их на территории градоначальства — вещь недопустимая, — полагал я. Я решился на крайнее средство.

    Никого не предупредив, послал подробную телеграмму Дворцовому коменданту, прося помочь. Я был уверен, что Воейков, как человек военный и понимающий политический момент, поймет меня. Стал ждать ответа.

    А на месте надо было примирить непримиримое взаимоотношение членов династии из-за женского вопроса. Отношения между великокняжескими семьями не были урегулированы. Я пригласил Великую Княгиню Ксению Александровну с дочерью, Княгиней Ириной Александровной Юсуповой, на офицерский обед в ?Россию". Великая Княгиня обещалась быть.

    Великого Князя Михаила Александровича с супругою я просил почтить своим присутствием парадный спектакль в театре, на что тоже получил согласие. Оставался парад. Я волновался. Вдруг, около полуночи, 25 ноября, телефон от Вел. Князя Димитрия Константиновича. Просит немедленно приехать. Спешу на автомобиле. Великий Князь, взволнованный объявляет мне, что он получил телеграмму от Государя Императора, которой Его Величество поручает Великому Князю, как старшему генерал-адъютанту в градоначальстве, принять 26 числа парад Ялтинского гарнизона.

    Великий Князь показывает телеграмму, спрашивает, в чем дело, почему это так. Я выразил радость, но слукавил, и на вопрос — почему, ответил полным незнанием. Стали обсуждать о параде, я обещал приехать завтра и доложить всё подробно. Зная, что Вел. Князь большой строевик, я заранее извинялся, что, может быть, я, отвыкнув от строя, допущу {156} какую-либо ошибку и потому прошу меня заранее извинить.

    Великий Князь шутил и ободрял меня.

    Наступил день 26 ноября. Наши газеты вышли с соответствующими статьями. Город украшен флагами. Парад происходил на большой рыночной площади. Великий Князь перед парадом заехал ко мне на квартиру. Меня уже там не было и Его Высочество принимала моя дочка Ксения. Она сделала соответствующий реверанс и очень занимала Великого Князя, что он потом весело вспоминал.

    Парад прошел отлично. Великий Князь был великолепен, представителен, шикарен. Он приветливо обласкал раненых героев. Пехота, пограничная стража, артиллеристы, жандарм мы, полиция — все проходили отлично и заслужили похвалу Великого Князя. Была и публика, кричали ура и более чем отлично играл оркестр учеников местной гимназии. Не сделал никакой ошибки и генерал Спиридович, не посрамил старый ?Павлон" своего родного Первого Военного Павловского училища. Фотография этого памятного для меня парада, когда я салютовал Великому Князю, хранится у меня и поныне.

    На завтраке, в ?России", собралось до 200 офицеров. Великая Княгиня приехала с дочерью. Я запоздал с парадом и их встречала моя жена с моей дочерью. Великая Княгиня и княгиня Ирина Александровна очаровали офицеров. Офицеры, большинство которых впервые видели высочайших особ и имели счастье говорить с сестрой Его Величества, были в восторге. Больше: они были счастливы. Милая простота при некоторой застенчивости Великой Княгини и молодая изумительная красота княгини Ирины Александровны, покорили всех. Двадцать лет спустя офицеры, участники того завтрака, с восторгом вспоминали их и благодарили за доставленное им тогда счастье.

    А вечером на спектакль приехал Вел. Князь Михаил Александрович с супругой Наталией Сергеевной. Они попросили мою жену и дочь быть с ними в ложе. Спектакль удался на славу. Публика была в восторге. Играли гимн, кричали ура, овации были восторженные.

{157} В общем, в Ялте прошло всё хорошо. В Алуште и Алупке лазареты устроили празднование местными силами. В Алупку, поблизости, я мог приехать на праздник и пробыть там недолго.

    На следующий день я ездил благодарить высочайших особ, а Дворцовому коменданту послал подробный отчет и особенно благодарил его за парад. Великий Князь доложил Его Величеству об исполненном Высочайшем повелении и получил в ответ благодарность Государя Императора.

    Два раза моя мирная работа по продовольствию и благоустройству нашего края была нарушена ворвавшейся к нам с Севера политикой, от которой мы были, как нам казалось, так хорошо защищены нашей Яйлой.

    Взволнованным пришел ко мне однажды редактор нашей официальной газеты и доложил, что он получил телеграфное поручение из Москвы, от газеты ?Русское Слово", получить интервью по текущему моменту от П. Н. Милюкова, находившегося в Гаспре у Астровых или у графини Паниной. Редактор спрашивал — как поступить. Я посоветовал ехать к Милюкову и исполнить поручение ?Русского Слова". Милюков дал ему настоящую программу того, как настойчиво будет действовать Гос. Дума против правительства с целью добиться ответственного министерства и как она его добьется и сбросит, наконец, Протопопова. Действие намечалось легально-парламентарское, но в борьбе с правительством это казалось тогда ходом революционным. Редактор был взволнован и спрашивал совета опять, как поступить. Я посоветовал телеграфировать всё в ?Русское Слово", как выполненное поручение, а там уже дело московской цензуры, пропускать или нет статью. Он так и сделал. Я же, по телеграфу предупредил и Московского градоначальника и министра Внутренних дел. Думаю, что заряд П. Н. Милюкова на этот раз пропал даром.

    Вторая волна политики хлестнула нас в связи с убийством Распутина и была особенно неприятна.

    Выстрелы по Распутину эхом прокатились и у нас. В Кореизе жили родители и жена молодого князя Ф. Ф. Юсупова. Я знал о телеграммах, полученных в Кореизе в связи с {158} убийством, но это меня служебно не касалось, я принял то к личному сведению и даже не посвятив в новость моих домашних, не говоря уже про канцелярию, про подчиненных.

    Но редакторов двух наших местных газет я пригласил к себе и сказал им, что теперь, когда получена официальная телеграмма об убийстве Распутина, они могут перепечатывать всё, что будут печатать столичные газеты, но своих статей и комментариев я просил бы не делать, не писать во избежание недоразумений. Террор есть террор, убийство есть убийство, а причастность к убийству семьи живущих у нас Юсуповых, да еще одного великого князя — всё это заставляет отнестись к делу особенно осторожно. Лучше не высказывать своего личного мнения, а ограничиться перепечатками из столичных газет. Публика будет вполне информирована, а это всё, что надо. Редакторы согласились с правильностью такого взгляда и, на этом порешив, мы расстались.

    Но не прошло и дня после нашей беседы, как в газете ?Русская Ривьера" появилась следующая статья:

    ИЗ ЗАПИСНОЙ КНИЖКИ.

    ?Великосветские молодые люди собрались играть в карты. Но они не сели сразу за зеленое сукно. Прежде всего, они созвали гостей. Много гостей. Говорят, свыше 250 человек, Были среди них и графы, князья, были представители литературы, общественности. Были поющие, играющие, танцующие и был ?Неизвестный".

    Милый хозяин дома, несколько, правда, задумчивый, насколько мог, развлекал гостей. Было весело и оживленно. Пили вино, искрился смех. Гремела музыка. Но, чем больше разгорался пир, тем ярче вырисовывались на стене роковые слова: ?Мене, факел, фарес".

    Но лишь эта фраза принимала яркие очертания и бросалась в глаза ?Неизвестному", он хмурил брови и срывался с своего места. Но молодой хозяин, с ласковой улыбкой, подходил к ?Неизвестному" и развлекал его приятными разговорами.

    Пир закончился. Начался разъезд. И когда поднялся ?Неизвестный", молодой хозяин сказал решительно: ?Пора!" И, {159} обратившись к присутствовавшим, произнес.: ?Друзья, сыграем в карты... Пора!"

    Увлекли ?Неизвестного" в соседнюю комнату, где были приготовлены столы.

    —Туз выбирает место, — решили игроки.

    — Туз! — Крикнули присутствовавшие и в упор смотрели на молодого хозяина.

    В ответ грянули выстрелы. ?Неизвестный" грохнулся на белый блестящий паркет. Забился в предсмертной агонии.

    Игра окончена... ?Неизвестного" уложили в автомобиль и повезли. Его везли, а за ним гнались, кричали: ?Держи, держи!"

    И вместо роковой фразы ?Мене, факел, фарес" раздалась другая фраза — радостная, мощная, звучная, сказанная с необычайно твердостью: ?Не мешайте! Совершается всероссийское дело".

    И фраза эта пронеслась по России, трепетно коснулась миллионов сердец. Вскружились головы, раздалось мощное дружное ура, прозвучали звуки Народного гимна.

    И все, и любители азарта, и ненавидящие карточную игру, все в этот день поклонились — Тузу?.

    Н. Дулин.

    Дулин, как доложили мне, имел какое-то касательство к Союзу Русского Народа, что и придавало ему смелости, с другой же стороны, играл в либерализм. В статье было много фантазии, много лжи, но, по существу, она отражала правильно тогдашнее общественное мнение повсюду в России. По-обывательски, не заглядывая в будущее, и я, лично, в первые дни, как и большинство интеллигенции, порадовался исчезновению ?Старца", но, как представитель власти, как градоначальник, да еще в местности, так близко связанной с Царской Семьей, я не мог оставаться по отношению статьи г. Дулина равнодушным. Не мог оставаться равнодушным к прославлению террора, ко всем намекам, белее чем ясным, на кого.

    Я поговорил с представителем прокуратуры и, не найдя в нем нужной поддержки, арестовал Дулина в порядке {160} усиленной охраны, представил дело генерал-губернатору Эбелову и г. Дулин был выслан из пределов градоначальства,

    В общем, и у нас, в Ялте, все были довольны исчезновением Распутина, но здесь ясней чувствовался страх за то, что будет, что станется, т. к. здесь, более, чем где либо, многие знали всё действительное значение — значение мистическое Распутина для Царской Семьи.

    Сочувствия А. А. Вырубовой по поводу убийства ?Старца", в те дни, я не высказал, но, поздравляя ее с Новым Годом, я не посчитал себя в праве воздержаться и сказал несколько слов по поводу постигшего ее горя.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ.

    Октябрь и ноябрь 1916 г. — Осада власти. — Клевета — главное средство подготовки переворота. — Разрушительная работа Гучкова. — Конспиративное собрание либералов в октябре месяце и решение добиться свержения Государя. — Поддержка Земгора. — Конспиративное собрание у Челнокова. — Выбор Временного правительства на случай переворота. — Правительство и заговор. — Влияние Царицы растет — Царица в Ставке. — Выезд Государя 18 октября в Царское Село. — Отъезд 25 октября обратно в Ставку. — Поездка Государя в Киев. — У Императрицы Марии Феодоровны. — Возвращение в Ставку. — Прием 1 ноября Вел. Кн. Николая Михайловича и его доклад против Царицы. — Речь-клевета депутата Милюкова в Гос. Думе 1 ноября и ее революционное значение. Приезд в Ставку Вел. Кн Николая Николаевича и его предупреждение Государю. — Участие генерала Алексеева в заговоре и его болезнь. — Назначение генералов Гурко и Лукомского в Ставку. — Увольнение премьера Штюрмера. — Назначение премьером А. Ф. Трепова. — Борьба Царицы из-за Протопопова. — Приезд Царицы в Ставку. — Немилостивый прием Государем Родзянко. — Скандал в Гос. Думе 19 ноября и выступление Пуришкевича. — Приезд Государя 26 ноября в Царское Село.

    С осени либеральная оппозиция перешла в открытое наступление против правительства. Боролись за ответственное министерство, что, в условиях режима, означало государственный переворот. К нему и шли. На закрытых и конспиративных собраниях все чаще и чаще говорили о низвержении Государя и передаче трона Наследнику. За малолетством последнего, намечали регента. Одни думали о Вел. Кн. Михаиле Александровиче, другие называли Вел. Кн. Николая Николаевича, третьи — Вел. Кн. Кирилла Владимировича. Говорили, что за первых двух старались представители общественности, а за последнего умно действовала Вел. Кн. Мария Павловна. Так говорили, так болтали и, главное, этому верили круги интеллигенции, и в этом было знамение времени. Создавалось впечатление, что против Государя есть комплот даже среди династии. Это была неправда, это была сплетня, но ей верили.

    Наступление на правительство началось с осени, после возвращения из заграницы депутации Гос. Думы и Гос. Совета. Некоторые говорили особенно доверительно, что во время посещения некоторых стран, кое-кто из депутатов получил руководящие указания от масонского центра, с обещанием моральной поддержки. В качестве главного подготовительного средства выдвинули клевету.

    Клеветали, что Царица по своим симпатиям чистейшая немка и работает на Вильгельма. Клеветали, что с целью подчинения Государя влиянию Царицы его опаивают каким-то дурманом, что расслабляет ум и волю Государя. Клеветали, что Распутин состоит в интимных отношениях с Царицей и не щадили клеветой даже чистых, как хрусталь, детей Их Величеств.

    Клевета не знала пределов, и потоки грязи зачастую имели источником высшие круги петроградского общества, откуда разливались по {164} стране и проникали на фронт. Теперь, когда после февральского переворота, образованная Временным правительством Чрезвычайная следственная комиссия доказала абсурдность этих слухов, теперь, когда переписка Государя с его супругой опубликована, когда опубликованы многие другие документы, все это ясно, как светлый день, но тогда верили каждому абсурдному слуху. Среди членов Гос. Думы была такая сильная уверенность в том, что Царица Александра Федоровна помогает немцам, что депутат П. Н. Крупенский даже спросил о том министра Сазонова.

    — Вы знаете, — ответил Сазонов, — я не люблю Императрицу, но я вам категорически заявляю, что это неправда. И этому серьезному авторитетному заявлению Сазонова все-таки не все верили. А когда молодой и неуравновешенный Вел. Кн. Дмитрий Павлович бросал легкомысленную и ни на чем не основанную фразу о том что Государя спаивают каким-то дурманом, этой галиматье также верили и ее передавали дальше и дальше и мы знаем теперь, какую роль сыграла, именно, эта сплетня в решении князя Юсупова убить Распутина.

    Во всех кругах общества была как бы одна цель: как можно сильнее скомпрометировать, опорочить Верховную Власть и ее правительство. А, между тем, никто в России не желал так чистосердечно и фанатически полной победы над немцами, как Император Николай II, и едва ли кто так самоотверженно и упорно отдавал общему делу союзников все свои силы и помыслы. Казалось, что большой успех, достигнутый в последние месяцы на Юго-Западном фронте, дал новое основание и надежду на победоносный конец ужасной войны. И вот, этот-то успех на фронте едва ли не больше всего толкал оппозицию на совершение переворота. ?Надо спешить, а то не успеем добиться конституции. С победой самодержавие усилится и, конечно, не пойдет на уступки. Надо спешить..."

    Так говорили. Будущий ?герой" революции, А. Ф. Керенский, однажды, не побоялся высказать эту мысль на общем собрании присяжных поверенных в Петрограде. Призывая собрание к борьбе с властью, Керенский, в {165} пылу спора с председателем собрания, известным Карабчевским, бросил такую фразу. ?Поймите, наконец, что революция может удастся только сейчас, во время войны, когда народ вооружен, и момент может быть упущен навсегда".

    Все политиканы говорили в тылу о борьбе с немцами и все в действительности боролись со своим правительством, боролись с самодержавием. С тем самым самодержавием, победить которое мечтали немцы, да и одни ли немцы, Все, считавшие себя патриотами, работали на ту самую революцию, о которой так мечтали немецкие генералы, начиная с Людендорфа, понимая, что в ней залог их успеха и конец России. Все обвиняли правительство в германофильстве и все вели себя, как заправские немецкие агенты и провокаторы. Немцам только оставалось раздувать и усиливать это, столь полезное для них, разрушительное в тылу настроение. И они, конечно, это и делали самым тонким и умным образом через своих действительных агентов. Одним из важных центров этой немецкой работы была Швейцария.

    В этой борьбе с правительством выдающуюся роль играл Гучков. Он как бы отмежевал себе область пропаганды среди высшего состава армии. Он вел самую опасную, самую конспиративную работу по организации заговора против Государя, в чем ему помогал Терещенко. Он, с Коноваловым, прикрывал революционную работу рабочей группы Военно-промышленного Комитета. Рабочие не верили, конечно, ни Гучкову, ни Коновалову, но, признавая их пользу по подготовке революции, шли с ними рука об руку. В настоящий же момент Гучков широко распространял свое письмо к генералу Алексееву, в котором он широко нападал на отдельных членов правительства. В нем он раскрывал такие тайны правительства военного времени, за оглашение которых любой военный следователь мог привлечь его к ответственности за государственную измену. И только по содержанию этого письма он, Гучков, мог бы быть повешен по всем статьям закона, куда более бесспорно и заслуженно, чем подведенный им под виселицу несчастный Мясоедов.

    Штюрмер доложил Государю о происках Гучкова, но в общих чертах доложил и о письме Гучкова к Алексееву.

{166} Государь спросил Алексеева. Тот ответил, что он не переписывается с Гучковым. Тем дело и закончилось. Слабость правительства и генерал Алексеев спасли тогда Гучкова. Верил ли Государь в его революционную роль — трудно сказать. Но Царица правильно оценивала весь приносимый им вред и правильно считала, что его надо арестовать и привлечь к ответственности.

    В октябре месяце, в Петрограде состоялось собрание общественных деятелей, в числе которых были: Милюков, Федоров, Гучков, Терещенко, Шидловский и еще несколько человек. Председательствовал Федоров. Обсуждали вопрос — что делать. Было решено, что Император Николай II не может более царствовать. Необходимо добиться его отречения. Почти все высказались, что отречение должно быть ?добровольным". Престол должен перейти к законному наследнику Алексею Николаевичу, а, по его малолетству, надо учредить регентский совет во главе с Вел. Кн. Михаилом Александровичем.

    Гучков, имевший уже свой план об отречении в добровольное отречение не верил; своего плана, конечно, не открывал, Милюкова же как и вообще всю его партию ка-де, ненавидел. Он уехал до конца собрания и, на тесном совещании со своими главными сообщниками, решил продолжать свое ?дело". Уже после переворота, хвастаясь перед Чрезвычайной следственной комиссией своей работой по подготовке революции, Гучков показывал:

    ?План заключался в том (я только имен не буду называть), чтобы захватить по дороге между Ставкой и Царским Селом императорский поезд, вынудить отречение, затем, при посредстве воинских частей, одновременно, на которых здесь, в Петрограде можно было рассчитывать, арестовать существующее правительство и затем уже объявить как о перевороте, так и о лицах, которые возглавят собою правительство". (?Падение Царского режима". Том 61, стр. 278).

    В действительности все ?дело" было решено прочно в конце 1916 года. Если бы Государь не отрекся, его убили бы. Так было решено. Об этом заговоре никакая полиция ничего {167} не знала. Кое что было приоткрыто одним из участников, но об этом ниже.

    Принятое на совещании под председательством М. М. Федорова принципиальное решение о государственном перевороте было доведено до сведения лидеров Земского и Городского союзов.

    Для координации действий, оба эти Союза имели съезды своих представителей в Москве в конце того же октября месяца. По результатам совещания представителей Земского союза, его представитель, князь Львов, послал председателю Гос. Думы Родзянке (25 окт.) письмо, в котором, раскритиковав все действия правительства, упоминал об измене и предательстве, о желании заключить сепаратный мир и приходил к заключению, что такое правительство не может управлять страной. Князь Львов заканчивал свое письмо фразой, что ?собравшиеся единогласно уполномочили его довести до сведения Гос. Думы, что в решительной борьбе Гос. Думы за создание правительства, способного объединить все живые народные силы и вести нашу родину к победе, Земская Россия будет стоять заодно с народным представительством".

    Главноуполномоченный же Союза Городов, Челноков, также прислал Родзянке письмо (31 окт.), где обвинял также во многом правительство и даже в том, что оно нарочно расстраивая тыл, дабы затруднить ведение войны и подготовляет заключение сепаратного мира. Он заканчивал свое письмо так: ?Главный Комитет Всероссийского Союза Городов поручил мне просить Вас довести до сведения Гос. Думы, что наступил решительный час — промедление недопустимо, должны быть напряжены все усилия к созданию, наконец, такого правительства, которое, в единении с народом, доведет страну к победе".

    Так официально и открыто лидеры Земгора подталкивали Государственную Думу на штурм власти. Конспиративно же они, в те же самые дни, даже наметили будущее Временное правительство. Лидеры-либералы собрались однажды негласно у Челнокова и наметили на случай переворота Временное правительство во главе с князем Львовым. В него {168} входили все будущие министры исторического Временного правительства, кроме Керенского и Некрасова. Начальник московского Охранного отделения, умный, толковый и блестящий жандармский офицер, А П. Мартынов, получил тогда подробную о том информацию и доложил о случившемся исполнявшему временно обязанности градоначальника, полковнику Назанскому. Сам же градоначальник, генерал Шабеко, находился в это время случайно в Петрограде. В Петроград был послан подробный доклад и генералу Шабеко, и в Департамент полиции. В Петрограде доклад был прочитан генералом Курловым, который исполнял обязанности товарища министра Внутренних дел и был как бы правой рукой Протопопова. Генерал Курлов не придал докладу серьезного значения, отнесся к нему иронически и положил на нем резолюцию, что он уже пережил одну революцию, и что новая, подготовляемая революция будет подавлена с таким же успехом, как это было сделано в 1905 году.

    Министр Протопопов отнесся к докладу еще более легкомысленно; не обратил на него должного внимания и директор Департамента полиции Васильев Узнав об этом, полковник Мартынов лишь мог пожать плечами.

    Таковы были тогда высшие представители министерства Внутренних дел.

    Между тем, один из видных общественных деятелей счел своим патриотическим долгом предупредить о задуманном перевороте Дворцового коменданта Воейкова. Он приехал в Могилев и осветил положение дел Воейкову доверительно секретно и довольно подробно. Генерал Воейков был настолько серьезно встревожен всем услышанным, что в тот же вечер отправился с докладом к Государю и доложил о привезенных из Москвы сведениях. Куря папиросу, Государь долго и спокойно слушал Воейкова, а затем вдруг перевел разговор на хозяйственные вопросы, касающиеся Ливадии, там, где Спиридович, и стали говорить о решетке для Ливадийского дворца. Так был пропущен первый, едва ли не самый важный момент по предупреждению задуманного нашими либералами государственного переворота во время {169} войны. Государь был большой фаталист и еще более патриот. По своей глубочайшей моральной честности он не мог поверить, не мог себе представить, чтобы русские серьезные политические деятели пошли бы на заговор, на государственный переворот во время войны. Такое легкомыслие, такое преступление против родины просто не укладывалось в уме Государя.

    Позже, после революции, на мой заданный генералу Воейкову вопрос о том, предупреждал ли его тогда Протопопов о задуманном перевороте, Воейков писал мне:

    ?Официального доклада о задуманном перевороте, о составлении списков Временного Правительства от министерства Внутренних дел, насколько мне помнится, я не получил. Сведения об этом доходили до меня разными путями. Протопопов, при каждом со мной разговоре, клялся, что в моих сведениях нет ничего серьезного, и чтобы я не беспокоился, так как, в случае чего-либо подобного, первый, кто будет знать обо всем от него, буду я".

    Таково было поведение легкомысленного, опьяненного властью, уже не совсем психически здорового министра Внутренних дел Протопопова.

    Со времени назначения Протопопова министром, влияние Царицы на Государя все более и более усиливалось. Штюрмер и Протопопов втягивали Царицу в дела управления страной. Были и другие министры, которые, льстя Царице, посвящали ее в дела своих министерств. Так поступал иногда адмирал Григорович. Сам Государь в это время уже признавал, что Царица приносит ему большую пользу и является как бы помощницей ему. Она его глаза и уши в столице, во время его отсутствия. Это влияние Царицы и ее, как бы непосредственное участие в разрешении некоторых государственных дел подали некоторым рьяным из ее поклонников мысль, что она может стать, если понадобится, даже регентшей. От лиц самых близких Штюрмеру шел этот слух, причем ссылались на слова самого Штюрмера, а он, дескать, говорил на основании бесед с Императрицей. Сплетне верили, она плыла по Петрограду и неприязнь к Царице все увеличивалась и увеличивалась. Сплетня доходила до иностранных {170} посольств наших союзников и производила самое неблагоприятное впечатление. Имя Штюрмера у них было синонимом германофильства. Это было совершенно не верно, но этому верили упорно. И всё это снова обращалось во вред Царице.

    3 октября Царица приехала в Ставку и пробыла там до 12-го, а 18-го Государь приехал в Царское и пробыл до 25 октября. В опасность положения в тылу Государь не верил. Протопопов уверял, что справится со всеми осложнениями. Государь верил ему и был спокоен.

    25 октября Государь выехал в Ставку с Наследником. Кроме обычной свиты, Его Величество сопровождали: Вел. Кн. Дмитрий Павлович, граф Шереметев и Н. П. Саблин — самые близкие, любимые люди, которым доверяла Императрица.

    27 октября Государь выехал с Наследником в Киев, где жила Императрица Мария Феодоровна и был встречен на вокзале Императрицей и Вел. Князьями Павлом Александровичем и Александром Михайловичем. В Киеве же были Ольга Александровна и Мария Павловна старшая.

    Все они относились очень отрицательно к Распутину, все были очень хорошо информированы обо всем том, что делалось в тылу, и потому поездка Государя в Киев интриговала очень многих. Думали, что, может быть, там близкие Государю люди, пользуясь отсутствием Царицы Александры Федоровны, расскажут Государю многое, чего он, как думали, не знает. Генерал Алексеев даже просил Вел. Кн. Георгия Михайловича передать его просьбу Вел. Кн. Александру Михайловичу, дабы тот повлиял на Императрицу-мать, чтобы она посоветовала Государю расстаться со Штюрмером и заменить его другим премьером. Эту же просьбу передал Вел. Кн. Александру Михайловичу один из сопровождавших Государя флигель-адъютантов. Вел. Князь обещал исполнить просьбу. Все взоры императорской семьи, в широком смысле слова, были устремлены на Киев. Царица Александра Федоровна волновалась. Государь пробыл в Киеве два дня. Его Величество смотрел выпускной класс школы прапорщиков и произвел {171} их в офицеры. Как всегда, Государь оказал твердое, но ласковое слово молодежи, напутствуя их на ответственную службу Царю и Родине. Посетил военные училища и несколько лазаретов. Государь посетил лазарет Вел. Кн. Ольги Александровны и дал сестре формальное разрешение на брак с ротмистром Николаем Александровичем Куликовским. Оба дня Государь завтракал и обедал с Императрицей-матерью и проводил с ней вечера в долгих беседах. Царица-мать много сказала тогда Государю и сказала откровенно. Государь писал 30 октября своей супруге о тех беседах так:

    ?Из Киева я вынес самые лучшие впечатления. Мама была очень добра и ласкова. Мы по вечерам во время игры в пюцль вели долгие разговоры". В этих беседах Царица-бабушка коснулась вопроса о воспитании великих княжон внучек и просила двух старших отпустить погостить к ней в Киев.

    30 октября Государь вернулся в Могилев. Слышанное в Киеве от своих близких очень расстроило Государя. Он казался очень нервным, что бывало с ним очень редко.

    1 ноября — знаменательная дата того года. Вечером Государь принимал В. К. Николая Михайловича. Под влияние просьб Императрицы-матери и Великих Княгинь Ольги Александровны и Ксении Александровны, чувствуя как бы поддержку их, Великий Князь решился на откровенную щекотливую беседу с Государем. Он откровенно обрисовал Государю положение дел в России, но главным образом коснулся его супруги Александры Федоровны. Великий Князь советовал Государю не поддаваться влиянию Царицы потому, что ее обманывают близкие ей люди и политиканы и потому она, веря им, невольно вводит в заблуждение самого Государя. Он предупреждал Государя, что тот находится накануне больших волнений и даже покушений. При весьма многих и самых разносторонних знакомствах Великого Князя он много знал, но знал в самых общих чертах, и его сведения не заключали ничего конкретного. Он очень волновался, Государь же был совершенно спокоен, ничего не оспаривал и своею любезностью даже поразил Великого {172} Князя. Он предложил курить, а когда у того несколько раз гасла папироска, Государь каждый раз передавал спички, помогал закуривать.

    Он распрощался с князем очень приветливо и когда тот вручил ему письмо, в котором излагал все им сказанное, Государь любезно взял его. Он переслал его Царице. Царица была рассержена до крайности. Она припомнила все рассказы о тех пересудах, которые позволял себе В. Князь в яхт-клубе, считала его вредным болтуном, достойным быть высланным в Сибирь.

    — ?Он воплощение всего злого, — писала Царица в ответ Государю 4 ноября, — все преданные люди ненавидят его, даже те, что не особенно к нам расположены, возмущаются им и его речами... Он и Николаша — величайшие мои враги в семье, если не считать черных женщин и Сергея".

    Царица показала письмо Распутину и тот сказал по поводу его: — ?Не проглянуло нигде милости Божией, ни в одной черте письма, а одно зло, как брат Милюков, как все братья зла..."

    В тот же самый день 1 ноября, в Петрограде, лидер Кадетской партии Милюков произнес в Гос. Думе речь, которую позже сам назвал: ?штурмовым сигналом". Делая вид, что у него имеются какие-то документы, Милюков резко нападал на правительство и особенно на премьера Штюрмера, оперируя выдержками из немецких газет. Он упоминал имена Протопопова, митрополита Питирима, Манасевича-Мануйлова и Распутина и назвал их придворной партией, благодаря победе которой и был назначен Штюрмер и которая группируется ?вокруг молодой царицы". Милюков заявлял, что от Английского посла Бьюкенена он выслушал ?тяжеловесное обвинение против того же круга лиц в желании подготовить путь к сепаратному миру".

    Перечисляя ошибки правительства, Милюков спрашивал неоднократно аудиторию — ?Глупость это или измена" и сам, в конце концов, ответил: — ?Нет, господа, воля ваша, уже слишком много глупости. Как будто трудно объяснить все это только глупостью".

{173} Дума рукоплескала оратору. Со стороны правых неслись крики — ?клеветник, клеветник", председатель не остановил оратора, а сам оратор на выкрики протестующих правых ответил: — ?Я не чувствителен к выражениям Замысловского".

    Произнося свою речь, Милюков, конечно, понимал, чего стоят во время войны утверждения немецкой газеты, на которую он ссылался. Он знал что никаких данных на измену кого либо из упоминавшихся им лиц не было. Он клеветал намеренно. И эта клевета с быстротою молнии облетела всю Россию и имела колоссальный успех. Вычеркнутые из официального отчета слова Милюкова были восстановлены в нелегальных изданиях его речи. Листки с полной речью распространялись повсюду.

    Монархист депутат Пуришкевич, пользуясь своим санитарным поездом, развозил по фронту целые тюки той речи и развращал ими солдат и офицеров. Все читали об измене, о подготовке сепаратного мира и верили. Правительство как бы молчало. Храбрившийся, что он скрутит революцию, министр Протопопов просто не понял этого первого удара революции. Ни один из шефских полков Государыни не обрушился на клеветника. Таково было общее настроение. Безнаказанность поступка Милюкова лишь окрылила оппозицию и показала ей воочию, что при министре Внутренних Дел Протопопове и при министре Юстиции Макарове все возможно. И кто хотел, тот продолжал работать на революцию.

    7 ноября в Ставку приехал с Кавказа В. К. Николай Николаевич. Приехал с братом В. К. Петром Николаевичем. На Кавказе около В. Князя был один из центров самой большой ненависти к Царице. Это отлично знали в Царском Селе. Царица с большим подозрением смотрела на окружающих В. Князя лиц, помня хорошо, какие интриги сплетались около него в прошлом году. Царица была осведомлена, что самые близкие В. Князю лица желают Государю всяческих неудач в надежде, что ?общественность" вспомнит бывшего Верховного Главнокомандующего, и обратится к нему.

{174} Николай Николаевич имел горячий, и даже резкий откровенный разговор с Государем. Он уговаривал Государя дать ответственное министерство. Он даже предостерегал его, что он может потерять корону. Государь был невозмутимо спокоен, и это только нервировало импульсивного В. Князя. Он, по его собственным словам, старался вывести Государя из терпения, находя что тогда ему будет легче спорить с Государем. Но Государь оставался невозмутимым. Он слушал и только. В. Князь упрекал Государя за то, как мог он в прошлом году усомниться в его верности, как мог поверить, что В. Князь мечтает овладеть престолом. Государь все слушал и только. На другой же день В. Князь уехал обратно на Кавказ. Государь же, сообщая Царице относительно беседы с Николаем Николаевичем, писал: — ?До сих пор все разговоры прошли благополучно". Насколько царица была права в своем недоверии к Великому Князю, насколько ее правильно предостерегал ее чуткий женский инстинкт и некоторая осведомленность — увидим ниже.

    Царица Александра Федоровна не придала речи Милюкова должного значения. Она посмотрела на нее, как на личный выпад против Штюрмера, и только. А последним она уже давно была недовольна. К тому же он и в министры иностранных дел попал помимо ее и вопреки ее мнению. Протопопов, по-видимому, сам не понимал всего значения происшедшего и укреплял Царицу в ее мнении относительно речи. Но все-таки Царица склонялась к тому, что Штюрмер должен уйти, но раньше, как бы по нездоровью, уехать в отпуск. Государь же взглянул на дело много серьезнее. Он понял, что Штюрмер должен оставить свои должности. Он оказался слаб, как премьер. Надо сильного, с характером человека. За внешнюю политику Государь не беспокоился. Он один, он сам, Государь, и только он направлял всегда русскую политику. И какой бы ни был министр Иностранных Дел, он явится только исполнителем воли Государя. А Государь был самый идейный, самый фанатичный сторонник союза с Францией и Англией. Самый энергичный сторонник продолжения войны до полного и победоносного конца.

{175} 9 ноября, вызванный в Ставку Штюрмер был принят Государем. Государь обласкал его и объявил об освобождении его от занимаемых должностей. Он представил тогда очень важный доклад по текущему моменту, но он, очевидно, из-за перемен остался незамеченным.

    В тот же день Государь принял Министра Путей сообщения Трепова Александра Федоровича и предложил ему пост премьера. Польщенный высоким назначением, Трепов высказал Государю откровенно свое мнение на текущий политический момент и просил снять Протопопова с поста министра Внутренних Дел. Государь согласился. Согласился Государь на смещение и еще двух министров которые были непопулярны, как поклонники Распутина. В тот же день Штюрмер и Трепов выехали в Петроград, а Государь на следующий день послал Царице обычное очередное письмо, в котором сообщал, о намеченном уходе Протопопова. Государь писал, между прочим: ?Мне жаль Протопопова. Он хороший, честный человек, но он перескакивает с одной мысли на другую и не может решиться держаться определенного мнения. Я это с самого начала заметил. Говорят, что несколько лет тому назад он был не вполне нормален после известной болезни. (Когда он обращался к Бадмаеву). Рискованно оставлять в руках такого человека министерство внутренних дел в такие времена... ...Только прошу тебя не вмешивай нашего Друга. Ответственность несу я и поэтому я желаю быть свободным в своем выборе" (Письмо от 10 ноября 1916 г. из Ставки).

    А. Ф. Трепов, которого призвал Государь на должность премьера, был старый, крепкий бюрократ с большим жизненным и административным опытом, умный, ловкий и энергичный человек, понимающей необходимость работать дружно с Гос. Думой. Предлагая Государю к увольнению некоторых министров, он намеревался сформировать кабинет, который бы понравился Думе. Но он не мог указать Государю подходящего Министра Внутренних Дел. Только он сам годился тогда на эту роль. Не мог не помнить Трепов и того, что фамилия их семьи была для широких кругов {176} общества слишком правая исторически. Еще недавно имя Трепов было для левых, что красный плащ для разъяренного быка.

    10 числа Штюрмер и Трепов вернулись в Петроград и были приняты Императрицей. Хитрый Штюрмер воздержался говорить Царице о предстоящих больших переменах. Трепов был откровеннее и погубил все дело. В Петрограде оппозиция уже трубила победу над Протопоповым. Бадмаев и комп. нажали на Распутина, на Вырубову. Царица, получив 11 числа письмо от Государя, была поражена, как громом. В проекте Трепова, которого она вообще не любила и считала, что он дружит с Родзянко, она увидела интригу, направленную, главным образом, против ее влияния. Это новый поход на всех, кто предан Их Величествам. И Царица употребила все свое влияние помешать плану Трепова, чтобы спасти, прежде всего, Протопопова. Телеграммами и письмами она умоляла Государя не сменять Протопопова, не делать новых назначений, не принимать с докладом Трепова до личного свидания с нею, Царицей. — ?Не сменяй никого до нашего свидания, умоляю тебя, давай спокойно обсудим все вместе, — писала царила мужу 11 ноября и продолжала: — ?Еще раз вспомни, что для тебя, для твоего царствования и Беби и для нас тебе необходимы прозорливость, молитвы и советы нашего Друга..."

    12 ноября Государыня выехала с дочерьми в Могилев. С ней ехала и А. А. Вырубова. Свидание Их Величеств изменило принятые было Государем решения. Протопопов остался на своем посту. Приехавший с докладом Трепов склонился пред Высочайшею волею. Вскоре он очень уронил себя морально в глазах Их Величеств. По совету генерала Мосолова, его шурина, он поручил Мосолову переговорить с Распутиным, предложить ему 150-200 тысяч рублей единовременно, а затем ежемесячную помощь с условием, дабы он не вмешивался в его министерские распоряжения. Распутин сначала разгорячился, как бешеный, затем, выпив хорошо с генералом, поуспокоился и сказал, что он посоветуется с ?папой", а что генерал пусть заедет к нему за ответом дня {177} через два. Испросив разрешение приехать в Царское Село, Распутин рассказал все как было Их Величествам. Конфуз с попыткой подкупить ?Старца" вышел полный. Теперь Царица потеряла уже всякое доверие к Трепову, что очень затрудняло работу последнего.

    15 ноября Государем был принят председатель Госуд. Думы Родзянко. Родзянко изложил о том вреде, который приносит родине вмешательство в государственные дела Царицы Александры Федоровны. Говорил о вреде Распутина, о непригодности Протопопова, как министра, о заискиваниях некоторых министров перед ?Старцем". Доложил о разных слухах, волнующих общество, до слуха об измене, включительно. Государь слушал спокойно, молча, курил и смотрел на ногти. После слов Родзянки об измене и шпионах Государь спросил насмешливо: — ?Вы думаете, что я тоже изменник". Когда же Родзянко стал уверять, что Протопопов сумасшедший, Государь заметил, улыбнувшись, — ?Вероятно с тех пор, как я сделал его министром". Докладчик не имел успеха. Государь вообще не принимал всерьез того, что говорил ему Родзянко, на этот же раз он остался им недоволен и даже не разрешил гофмаршалу пригласить его к высочайшему столу. Это был большой афронт, вызвавший в Ставке большие пересуды. В Петербурге же неуспех Родзянки возбудил большие разговоры, как в Думе, так и в высшем кругу общества и дал лишний повод к нареканиям по адресу Царицы.

    В те же дни окончательно слег переутомившийся генерал Алексеев. Доктора находили необходимым, чтобы он ехал в Крым. Государь настоял на этом, и 12 числа ему был дан отпуск и он уехал в Севастополь. Штабные жалели, Государь был непроницаем, Царица была довольна. Она не доверяла Алексееву. До нее доходили какие-то неясные слухи об его враждебности к ней. Она не могла переварить его сношений с Гучковым. И тут чуткий инстинкт Царицы не обманул ее. Уже после революции, в своей книге ?На переломе" (Стр. 22), П. Н. Милюков, со слов князя Львова утверждает, что генерал Алексеев ?собирался перед своею {178} болезнью арестовать Императрицу, если бы она приехала в Ставку". Мельгунов в книге: ?На путях к дворцовому перевороту" дает некоторое уточнение этому проекту. По его данным, в ноябре, к генералу Алексееву приезжал от князя Львова посланный и ему было отвечено генералом: ?передайте князю Львову, что всё, о чем он просил будет выполнено". Подтверждают участие Алексеева в заговоре так же в своих книгах и Брусилов, Керенский и Лемке. Видимо, болезнь Алексеева помешала тогда плану заговорщиков. Во всяком случае, ни Дворцовый Комендант с его органами охраны, ни Министр Внутренних Дел с его политической разведкой, — никто, кому ведать надлежало, не знал тогда о том заговоре. Заместителем уехавшего Алексеева был назначен генерал В. И. Гурко. Скоро последовало затем и еще одно новое назначение: генерал-квартирмейстером Ставки, вместо генерала Пустовойтенко, был назначен генерал Лукомский. Умный, ловкий генерал администратор, женатый на дочери покойного генерал-адъютанта Драгомирова. Я знал его еще по службе в Киеве в 1903-1905 годах. Он был молодым капитаном Генеральн. Штаба. Его ценил тесть, ценил его и заместитель генерал-адъютант Сухомлинов, который и взял его в Петербург, где он и продолжал свою карьеру.

    Между тем, борьба за власть в Госуд. Думе выражалась все ярче и ярче. Милюковское выступление 1 ноября, оставшееся безнаказанным, имело колоссальный успех по всей России. Клеветнической речи верили. Торгово-промышленная Москва отозвалась на то выступление письмом на имя председателя Гос. Думы, которое заканчивалось словами:

    ?Торгово-промышленная Москва заявляет Государственной Думе, что она душей и сердцем с нею". Письмо было подписано представителями Московских Биржевого Комитета, Купеческой Управы, Комитетов — Хлебной биржи, Мясной биржи и Биржи пищевых продуктов.

    Через Военно-Промышленные Комитеты в рабочую среду бросались мысли о необходимости преобразования государственного строя и о поддержке в борьбе за то Гос. Думы.

{179} 19 ноября возобновились заседания Гос. Думы. На трибуне впервые появился новый премьер Трепов. Левые встретили его такой обструкций, что понадобилось исключение восьми депутатов, в том числе Керенского, Скобелева и Чхеидзе. Только на четвертый раз мог Трепов произнести свою речь. Она успеха не имела. Дума уже зарвалась. Она шла на открытую борьбу с властью. Прения открыл вышедший накануне из фракции правых монархистов Пуришкевич. Пуришкевич резко обрушился на правительство, упоминал о темных силах, которые окружают Государя, очень некрасиво обрисовал деятельность Дворцового коменданта Воейкова. Он заявил, что Воейков получил от министерства Путей Сообщения миллион рублей на постройку ветки в свое имение с минеральной водой ?Кувака". То была ложь, которую через три дня опровергнул с той же трибуны сам министр. Ни одной копейки субсидии Воейков не получил, а железнодорожная ветка туда никогда и не проводилась. Но клевета была пущена и она облетела всю Россию. Надо было дискредитировать представителей власти, близких к Царю. Но при Дворе отлично знали безупречность Воейкова по отношению казенных денег, знали и подкладку речи Пуришкевича. При предшественнике Воейкова, при генерале Дедюлине, Пуришкевич получал от него ежегодно субсидию 15.000 руб. Воейков нашел подобную выдачу излишней и перестал субсидировать Пуришкевича на его партийные, очевидно, предприятия. Пуришкевич стал всюду и везде критиковать и бранить Воейкова и вот теперь громил того с его водой ?Кувакой". Врагов у Воейкова было достаточно много, и речь Пуришкевича имела большой успех. Генерал ?от кувакерии" сделалось нарицательной кличкой. Партийные страсти в Думе разгорались. 22 ноября правый депутат Марков Второй выступил с возражениями против нападок на власть и с опровержениями на речи Милюкова и Пуришкевича. Речь Маркова затронула оппозицию. Поднялся шум, крик, ругательства. Председатель Родзянко не принял мер к прекращению их, когда же сам Марков подал резкую реплику по адресу шумевших, то Родзянко призвал его к порядку, а затем прервал его речь и потребовал ухода с {180} кафедры.

    Возмущенный явным пристрастием Марков 2-ой бросил председателю: ?Мерзавец, мерзавец, мерзавец!". Обратившись затем к Думе, Марков 2-ой пояснил, что он считает ?мерзавцами" также и весь ?Прогрессивный Блок". Скандал получился большой. Маркова исключили на 15 заседаний. Родзянке большинство депутатов и министры выражали сочувствие. Когда о скандале узнали в городе, многие завозили Родзянке визитные карточки. Сочувствие выражали и иностранные послы.

    26-го ноября Государь приехал из Ставки в Царское Село с семьей.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТЬ ПЯТАЯ.

    — С конца ноября по 16 декабря (убийство Распутина), включительно. Провал Тренева, усиление Протопопова и апогей Распутина. — Попытка купить Распутина, как причина того. — Разговор Царицы с В. К. Викторией Федоровной. — Письмо Царице от кн. Васильчиковой. — Письмо Балашова Государю. — Приезд В. К. Елизаветы Федоровны, разговор и ссора с Царицей. — Отъезд Государя в Ставку 4 декабря. — День 6 декабря. — Слух о конституции. — Назначение В. К. Ольги Николаевны и Вел. Кн. Бориса Владимировича шефами Пластунских батальонов. — Политический приказ Государя 12 декабря. — Доклад Кауфмана-Туркестанского о Распутине и его откомандирование от Ставки. — Всеобщее наступление оппозиции. — Московские Съезды и их революционные резолюции. — Собрание у князя Львова и заговор против Государя. — Предложение короны В. К. Николаю Николаевичу. — Отклики Гос. Думы на призывы общественности, общий натиск и бессилие правительства. — Паломничество Царицы в Новгород. — Впечатление от поездки и ее последствия. — Последняя встреча с Распутиным и его предостережения. — Воздействие царицы на Государя. — Настроение перед убийством Распутина.

    За время пребывания Государя в Царском Селе, с 26 ноября по 4 декабря, окончательно окреп Протопопов, окончательно провалился Трепов, влияние же Распутина достигло своего апогея. Тому помогла сделанная Треповым оплошность с попыткой подкупить Распутина.

    Друживший с Распутиным генерал А. А. Мосолов, шурин Трепова, нравившийся ?старцу" и умением интересно говорить и хорошо выпить, подал Трепову мысль купить Распутина. Положившись на дипломатическую и житейскую ловкость шурина, Трепов согласился. Условившись с Распутиным, Мосолов приехал к нему и от имени Трепова предложил ему единовременный подарок в 200 тысяч рублей и ежемесячное затем вознаграждение, с условием не поддерживать Протопопова, уехать в Покровское и не вмешиваться в управление Трепова. Распутин сперва рассвирепел до бешенства, затем, под влиянием выпивки и уговоров Мосолова, отошел и, выпив с генералом до двух бутылок мадеры, совсем успокоился и в конце концов сказал: — ?Я посоветуюсь с папой, а ты вот заезжай ко мне за ответом дня через два".

    Облобызавшись трижды, расстались. — ?Вы понимаете, говорил мне позже генерал, что за ответом я к нему предпочел не заезжать, а затем уехал в Румынию". Распутин же рассказал о случившемся Их Величествам. Царица негодовала. В окружении ?старца" смеялись. Бадмаев с друзьями злорадствовал. Протопопова, конечно, предупредили. В Царском Селе вера в бескорыстие и искренность Распутина возросла, как никогда. Никогда Распутин не стоял так высоко в глазах Их Величеств, как в этот последней месяц своей жизни. Репутация Трепова была окончательно испорчена. Доверие к нему пропало окончательно. Неудача {184} Трепова с попыткой ликвидировать Протопопова нашла широкий отклик в политических кругах. Во всем обвиняли Императрицу. Делались последние попытки повлиять на нее.

    26 ноября к Царице, испросив разрешение, приехала В. К. Виктория Федоровна, жена В. К. Кирилла Владимировича. Ее родная сестра была королевой Румынской и, благодаря присоединению Румынии к союзникам, Виктория Федоровна стала как бы связующим звеном между двумя царствующими домами и ее личные отношения с Их Величествами к этому моменту весьма улучшились. Последнее обстоятельство и толкнуло ее на разговор с Царицей.

    Расцеловавшись, как обычно, Царица спросила не про Румынию ли хочет переговорить Вел. Княгиня. Виктория Федоровна стала рассказывать все, что она слышала от тех лиц, которых общество считало полезными для привлечения в состав правительства. Царица разволновалась. Она не соглашалась с В. Княгиней и заявила, что уступка общественности это первый шаг к гибели. Те, кто требуют уступок — враги династии. Кто против нас? — спрашивала Царица и отвечала: — ?Группа аристократов, играющая в бридж, сплетничающая, ничего в государственных делах не понимающая... Русский народ любит Государя, любит меня, любит нашу семью, он не хочет никаких перемен..." И в доказательство своей правоты Царица указывала на многочисленные письма, полученные ею со всех сторон России от простых людей, от раненых солдат и офицеров. Как последний довод, В. Княгиня просила разрешения пригласить оставшегося у адмирала Нилова ее супруга, В. К. Князя Кирилла Владимировича, который может подтвердить то, что говорила она. Царица не пожелала. Они расстались. Царица вывела заключения из разговора, что ?Владимировичи" настроены против нее, против ее влияния на Государя. Болезненное воображение рисовало, что они лишь мечтают о наследовании престола после смерти Наследника.

    В этот же период княгиня Софья Николаевна Васильчикова, жена князя Б. А. В-ва, члена Гос. Совета, прислала Царице резкое письмо про Распутина, написанное {185} карандашом на листке блок-нота. Их Величества и особенно Государь были настолько возмущены неуместностью и невежливостью письма, что княгине, 2 декабря, было предложено выехать в ее именье Новгородской губернии, куда с ней поехал и муж. Высылка княгини всполошила всю Петроградскую аристократию. Одна из родственниц стала собирать подписи под коллективным протестом. Но многие дамы, во главе с почтенной, заслуженной графиней Воронцовой-Дашковой, вдовой покойного Наместника Кавказа, были против. Протест не состоялся. Но высланная княгиня получила большое количество сочувственных писем. — ?Она мечтательница, думала сделать доброе дело, — говорила про нее одна ее знакомая, — но, конечно, она должна была знать, в какой форме следует писать Ее Величеству".

    Много шло тогда и анонимных резких писем по адресу Царицы, а еще больше получала их ее подруга А. А. Вырубова.

    Тогда же обратился с письмом к Государю член Государственного Совета, обер-егермейстер Иван Петрович Балашов. Изложив много откровенного по текущему моменту, он советовал отстранить Царицу и Распутина от всякого влияния на дела. Царица негодовала и упрашивала Государя лишить Балашова звания члена Госуд. Совета.

    Сделала тогда усилие повлиять на Царицу и ее сестра В. К. Елизавета Федоровна. По судьбе своего растерзанного взрывом бомбы мужа, по ужасам последнего немецкого погрома в Москве, Елизавета Федоровна знала хорошо, что такое наша политическая борьба... Женское ее окружение хорошо осведомляло ее, что делается в общественных Московских кругах. И близкие люди, друзья и некоторые общественные Московские деятели, встречавшиеся с Великой Княгиней и не стеснявшиеся высказываться при ней откровенно, убедили ее поехать и повлиять на Их Величеств. О том, что такое ?старец" и его окружение она отлично знала, зачастую даже с преувеличением, от С. И. Тютчевой.

    3 декабря к вечеру, Великая Княгиня приехала в Царское Село. Она хотела говорить с Государем, но Царица {186} категорически заявила, что Царь очень занят, он завтра утром уезжает в Ставку и видеться с ним невозможно. Тогда Елизавета Федоровна стала говорить с сестрой-Царицей. Она старалась открыть ей глаза на все происходящее в связи с Распутиным. Произошел резкий серьезный спор, окончившийся разрывом. Александра Федоровна приняла тон Императрицы и попросила сестру замолчать и удалиться. Елизавета Федоровна, уходя, бросила сестре: ?Вспомни судьбу Людовика 16-го и Марии Антуанет". Утром Елизавета Федоровна получила от Царицы записку, что поезд ее ожидает. Царица с двумя старшими дочерьми проводила сестру на павильон. Больше они не виделись.

    О том, что произошло в действительности между сестрами, даже во дворце знали лишь немногие, самые близкие лица. В Москве же, из окружения Вел. Кн., в общественные круги сразу же проник слух, что Вел. Княгиня потерпела полную неудачу. Распутин в полной силе. И это только усилило и без того крайне враждебное отношение к Царице. В Москве, больше чем где-либо, Царицу считали главной виновницей всего тогда происходящего и оттуда этот слух расходился повсюду. От самой же Вел Княгини самые близкие люди узнали и о сказанной ею сестре последней ужасной фразе. Та фраза стала известна даже французскому послу Палеологу. Надо полагать, что это последнее свидание двух сестер и было причиной тому, что Вел. Кн. Елизавета Федоровна так сочувственно отнеслась даже к убийству ?Старца", а после революции даже не сделала попытки повидаться с Царской Семьей.

    4 декабря Государь с Наследником выехал в Ставку. Накануне Их Величества были у Вырубовой и видели там Распутина. Прощаясь, Государь хотел, чтобы Григорий перекрестил его, но Распутин, как-то странно, сказал: ?Нет, сегодня ты меня благослови". Больше его Государь уже не видал. 6 декабря, в день Ангела, Государь назначил Вел. Кн. Ольгу Николаевну шефом 2-го Кубанского пластунского батальона, а Вел. Кн. Бориса Владимировича шефом 5-го батальона. В тот день в Ставке почему-то ждали дарования {187} Государем конституции, которой объявлено, конечно, не было. Вероятно, кто-то пустил тот слух, слыша кое-что про приготовляющийся особый Высочайший приказ. Приказ был подписан 12-го декабря. То был приказ политический и явился как бы ответом на вздорные сплетни о сепаратном мире. В нем говорилось, что Германия истощена, предлагает союзникам вступить в переговоры о мире, но что время к тому еще не наступило, и что мир может быть дан ?лишь после изгнания врага из наших пределов". Приказ был очень красив, очень академичен и прошел совсем незамеченным. Автором приказа являлся генерал Гурко, а в составлении политической части принимал участие его брат, член Гос. Совета.

    Находившийся тогда в Ставке Главноуполномоченный Красного Креста Кауфман-Туркестанский взял на себя смелость доложить Государю про пагубное влияние Распутина. Государь выслушал доклад спокойно, поблагодарил Кауфмана, проводил его до дверей кабинета, а через несколько дней Кауфман был откомандирован от Ставки и вернулся в Петроград. Случай этот широко комментировался затем в Петрограде.

    Между тем вся организованная общественность, уже переставшая, при никчемном министре Внутренних дел Протопопове, бояться правительства, перешла в дружное наступление. С 9-го по 11-ое декабря в Москве был сделан ряд попыток собраний Съездов Земского и Городского Союзов. По распоряжению Протопопова полиция старалась мешать собраниям. Но те, все-таки приняли заготовленные резолюции и разослали их по всей России. Резолюция Земского съезда, принятая под председательством князя Львова, требовала создания нового правительства, ответственного перед народным представительством.

    Представители того же Земского Союза, Союза Городов, Военно-промышленных Комитетов, Московского биржевого Комитета, Хлебной биржи и кооперативов выпустили резолюцию явно революционного характера. Резолюция объявляла ?Отечество в опасности" и говорила между прочим:

{188} ?Опираясь на организующийся народ, Гос. Дума должна неуклонно и мужественно довести начатое великое дело борьбы с нынешним политическим режимом до конца. Ни компромиссов, ни уступок... Пусть знает вся армия, что вся страна готова сплотиться для того, чтобы вывести Россию из переживаемого ею гибельного кризиса".

    Съезд представителей Областных Военно-промышленных Комитетов принял 14-го декабря резолюцию, которой призывал на борьбу за создание ответственного министерства? приглашал все общественные организации ?не терять бодрости и напрячь все свои силы в общей борьбе за честь и свободу страны". В заключение Съезд обращался к армии и говорил: ?В единении усилий страны и армии лежит залог и победы над общим врагом, и скорейшего водворения в России, требуемого всем народом, измененного политического строя".

    Рабочая делегация Совещания областных Военно-промышленных комитетов 13-15 декабря пошла еще далее и еще откровеннее. Она требовала использования текущего момента ?для ускорения ликвидации войны в интересах международного пролетариата". Заявляла, что пролетариат должен бороться за заключение мира без аннексий и контрибуций, и что очередной задачей для рабочего класса является ?решительное устранение нынешнего режима и создание на его месте временного правительства, опирающегося на организующийся самостоятельный и свободный народ".

    В Москве же, в первый день недопущения, якобы, съездов, после 10 часов вечера, у князя Львова собрались, по его приглашению: М. М. Федоров, М. В. Челноков, Н. М. Кишкин и А. И. Хатисов. Князь Львов обрисовал общее положение дел и, как выход из него, предложил свержение Государя Николая II и замену его новым Государем, ныне Вел. Кн. Николаем Николаевичем, и составление ответственного министерства под председательством его — князя Львова. Эту свою кандидатуру князь мотивировал желанием большинства земств. Государя Николая II предполагалось вывезти заграницу, Царицу заключить в монастырь. Переговорить {189} с Вел. Кн. Николаем Николаевичем было поручено А. И. Хатисову. При согласии Великого Князя, Хатисов должен был прислать Львову телеграмму, что ?госпиталь открывается", при несогласии — что ?госпиталь не будет открыт". Хатисов это предложение принял и через несколько дней выехал в Петроград, а затем в Тифлис, где, как увидим ниже, и выполнил данное ему поручение.

    Выступило против правительства и объединенное дворянство, всегда считавшееся до сих пор опорой трона и его правительства. На съезде 28 ноября новым председателем был выбран, вместо Струкова, Самарин. А в принятой 1-го декабря резолюции, между прочим, говорилось, что

    ? Необходимо решительно устранить влияние темных сил на дела государственные; необходимо создать правительство сильное, русское по мысли и чувству, пользующееся народным доверием и способное к совместной работе с законодательными учреждениями". За оппозиционную резолюцию из 126 участников голосовало 121. Правого депутата, Маркова 2-го даже не допустили на Съезд. Среди депутатов оппозиционеров Съезда некоторые носили придворные мундиры. В пылу спора П. Н. Крупенский крикнул одному из них: ?Да вы, господа, прежде чем делать революцию, снимите ваши Придворные мундиры. Снимите их, а потом и делайте революцию".

    Государственная Дума не замедлила ответить на присылавшиеся ей из Москвы призывы. В заседаниях 13-15 декабря депутаты резко нападали на правительство. Тучами прокламаций разносились по России принятые на Съездах резолюции. Участники Съездов непосредственно разносили по разным городам России директивы о подготовке государственного переворота и, в сущности говоря, сами стали продолжать на местах начатое на Съездах действо. Происходил могучий напор на правительство, напор, подготовлявший не только переворот, но и революцию; напор соединенных общественно-революционных сил. Справиться с подобным напором могло только сильное, решительное, действующее дружно, заодно с Монархом, правительство, как это было у {190} нас в 1905 году, во время нашей первой революции. Но ныне в 1916 году, у нас, на наше несчастье, такого правительства не было. Витте, Дурново, Столыпин, душившие одной рукой революцию и анархию и творившие другой необходимые реформы, — эти сильные люди спали в могилах. Наше правительство 1916 года, по своему личному составу, было бессильно, слабо, неспособно противодействовать тому, что уже делалось и что подготовлялось. В такое исключительно важное время, у нас не было, в сущности, министра Внутренних дел. Его место занимал полубольной психически, болтун от общественности и политический шарлатан. Помогавший ему, и то нелегально, его ?товарищ министра" по делам позиции, генерал Курлов был надломленный физически человек, но и он, под давлением общественности и по слабости того же Протопопова, должен был уйти. 3 декабря состоялся указ Сенату о его назначении и увольнении. Вместо него, с конца ноября осталось, в полном смысле, пустое место. Председателя Совета министров, в действительности, тоже не было. Трепов, потерявший всякое доверие Монарха, со дня на день ждал увольнения. Эти два упора, на которых держится весь внутренний порядок, в действительности не существовали. Поэтому-то никто и не боялся действовать почти открыто революционно.

    Ни Дворцовый комендант, ни политическая полиция министерства Внутренних дел ничего не знали про заговоры против личности Монарха

    Переживая тогда, часто случавшиеся с нею, приливы особо повышенной религиозности и веры в молитвы и богоугодность ?Друга", Императрица решила совершить паломничество в Новгород. Там древние святыни, простой провинциальный народ, хороший человек губернатор Иславин. Вызванный в Царское Седо обер-прокурор Синода, кн. Жевахов доложил все нужные исторические справки, дал даже адрес одной ?старицы". С Государыней поехали все четыре дочери, фрейлина графиня Гендрикова и А. А. Вырубова. Это последнее было даже вредно, но того хотел Распутин. Это же— постоянный передатчик его воли и желаний. Его медиум.

{191} 11 декабря, в 9 ч. утра императорский поезд подошел к дебаркадеру Новгорода. Встречали: губернатор, предводитель дворянства и начальник гарнизона. Губернатор рапортовал. Царица любезно подала всем руку. В зале вокзала губернаторша Иславина, с двумя дочерьми, встретила с букетами цветов. Во дворе вокзала маршевый эскадрон Лейб-гвардии Ее Величества уланского полка, в конном строю, приветствовал своего шефа. То была последняя встреча полка со своим любимым шефом.

    Сели в автомобили и тихо двинулись к знаменитому Софийскому собору. По пути шпалерами стояли войска. За ними народ. Кричали ура, махали шапками, платками. В кремле восторженная встреча учащихся всех школ. Машут флажками, бросают цветы, кричат восторженно. В соборе архиепископ Арсений, человек твердый и почтенный, встретил Царицу задушевным словом, которое понравилось, что не всегда случалось. Собор был полон народу. Обедня и молебен продолжались два часа. Царица как бы не чувствовала утомления. После службы приложились к святыням, посетили епархиальный лазарет, беседовали с больными. Царица дарила образки. Прошли в музей древней иконописи, где Царица, сама большая художница, восхищалась старым письмом. Затем вернулись к завтраку в поезд. Царица, утомившись, завтракала одна в купе, к столу же Вел. Княжен были приглашены князья Иоанн Константинович и Андрей Александрович. Они были в строю со своими полковыми эскадронами из Кричивецких казарм (л.-гв. Кавалергардского и Конного полков). Князья все время затем были при Великих Княжнах. В 2 часа приехали в Земский лазарет, оттуда в Десятинный женский монастырь. Поклонились мощам Св. Варвары Великомученицы. Царица навестила игуменью Людмилу и пожелала навестить ?старицу" Марью Михайловну.

    Это внесло некоторое смятение. Попытались отговорить. Не помогло. Старица была известна далеко в окружности. Знал ее и Петроград. Многие приезжали к ней, прося молитв, советов, предсказаний. Лежала она уже много лет в темной комнатке. Молилась. Около лежали вериги, которые раньше носила, теперь же, по слабости, уже не могла. Идя к {192} Старице, захватили свечку. С Царицей вошли к Старице игуменья, архиепископ, Великие Княжны. На кровати лежала старушка. У нее тонкое овальное лицо. Лучистые глаза. Седая. Поздоровалась. Она улыбалась и сказала Царице: ?Ты, Царица, хорошо, не серди своего мужа. Передай ему от меня этот образ, а сыну дай это яблоко". Потом стала говорить Царице что-то на ухо. Царица как бы просияла и стала целовать Старицу. Царица говорила позже, что Старица сказала ей: ?А ты, красавица, тяжелый крест несешь. Не страшись". Государыня послала к ней князей и Вырубову. Затем посетили беженецкий детский приют и Юрьевский монастырь. На пути автомобиль застрял в снегу. Толпа бросилась к Царице. Хватали за руки, целовали, плакали. Пожилые крестили автомобиль. Крестились, глядя на Царицу. Из монастыря проехали в Дворянское собрание. Там был великолепный лазарет. Были приготовлены санитары поднять Царицу в кресле на второй этаж. Она сказала губернатору: ?Я так себя хорошо чувствую у Вас, что готова подниматься по какой угодно лестнице, мне не надо санитаров".

    Дамский комитет встретил Царицу и поднес 5.000 рублей на раненых. После обхода был предложен чай. К нему пригласили офицеров и сестер милосердия. Царица просто разговаривала с Иславиной, высказала ей похвалу за то, что та с дочерью работают, как сестры милосердия. Рассказала, как сама работает, как конфузится, когда приходится вести заседания, как председательнице. Поехали в Знаменский собор. Приложились к чудотворной иконе Знамения.

    Царица купила маленькую иконку для Государя. Послав ее в Ставку, просила повесить над кроватью. В собор привезли и чудотворную икону Николая Чудотворца. Все прикладывались. Царица восторгалась храмом. Посетили затем часовню с новоявленной чудотворной иконой, лазареты Земского и Городского Союзов и к 6 часам вернулись на вокзал. Хор трубачей запасного гвардейского кавалерийского полка встретил уланским маршем. Городской голова и купеческий староста поднесли икону, букет, фрукты. Дебаркадер был полон публикой. Царица сердечно благодарила Иславина, передала ему поклон от Государя и пообещала приехать с Государем весной.

{193} Под звуки гимна и крики ура поезд тронулся и через четыре часа Царица с семьей уже была у себя в Царском Селе. Она была в восторге от посещения Новгорода, от всего того, что видела, слышала и перечувствовала. — Я вам говорила, — повторяла она близким, — что народ нас любит. Против нас интригует только высшее общество и Петербург.

    На другой же день Царица стала приготовлять подарки для новгородских церквей и монастырей, и скоро князь Жевахов повез туда несколько ящиков царских подарков. Иконку, украшенную драгоценными камнями, повез князь и Старице Марье Михайловне. Она скончалась 1 февраля 1917 года. На гроб был послан Царицей белый крест из живых цветов.

    12 декабря Царица обедала у А. А. Вырубовой с Распутиным. Она рассказывала о своих впечатлениях посещения Новгорода, о восторженной встрече. Старец слушал довольно равнодушно. Все последние дни очень нервничал. Было не по себе. По телефону то и дело угрожали, что его убьют. Протопопов же, а особенно Бадмаев, Белецкий и Мануйлов, каждый по-своему, растолковали ему, что готовится в России, как серьёзно надо предупредить обо всем Царицу. И вот, выслушав Царицу, он стал говорить. Дума, Союзы, либералы, революционеры, газетчики — все против Царя, против нее. Трепову верить нельзя — якшаетая с Родзянкой. Верить можно только Протопопову. Только на него можно положиться. Надо действовать.

    И Царица верит предостережениям Старца. Он чувствует. Он провидец. И, встревоженная, она старается встревожить и Государя. Она умоляет его в письмах начать действовать против надвигающейся опасности. Умоляет закрыть Гос. Думу, принять еще и другие меры.

    ?Будь Петром Великим, Иваном Грозным, Императором Павлом, сокруши всех", писала Царица мужу 14 декабря. ?Я бы повесила Трепова за его дурные советы. Распусти Думу сейчас же. Спокойно и с чистой совестью перед всей Россией я бы сослала Львова в Сибирь. Отняла бы чин у Самарина. Милюкова, Гучкова и Поливанова — тоже в Сибирь.

{194} Теперь война, и в такое время внутренняя война есть высшая измена. Отчего ты не смотришь на это дело так, я, право, не могу понять?"

    Так думала Царица, так внушала она мужу и, надо признаться, что в смысле репрессий, она была во многом права, но только..., но только начинать-то устранения и удаления надо было с Распутина.

    А по Петербургу уже ползли слухи, что Распутина убьют, убьют и Вырубову, убьют и Царицу. В то время в кабинете одного положительного правого журналиста собиралась группа офицеров гвардейских полков, которые серьёзно обсуждали вопрос, как убить Императрицу. Один гвардейский офицер предупреждал тогда А. А. Вырубову о предстоящем террористическом акте, но это казалось бравадой, шуткой и ему не верили.

    15-го декабря Распутин приезжал к А. А. Вырубовой. Он хотел лично поблагодарить Царицу за помилование его друга Мануйлова. Царица не пожелала приехать. Старец был огорчен.

    16 декабря Гос. Дума была распущена на Рождественские праздники. В этот день Царица поручила А. А. Вырубовой отвезти в Петербург Старцу икону, привезенную ею из Новгорода. На оборотной стороне иконы Царица, все четыре дочери и Вырубова написали свои имена. Вырубова исполнила поручение. Она пила у Распутина чай с М. Головиной, Шаховской и Сухомлиновой. Старец сказал, что вечером он приглашен к молодому князю Юсупову и познакомится с княгиней Ириной Александровной. Вернувшаяся из Петербурга А. А. Вырубова передала благодарность и эти слова Старца Государыне. Царица удивилась и ответила, что Ирина Александровна в Крыму и что тут какое-то недоразумение. Поздно вечером к Распутину заезжал ненадолго епископ Исидор, затем министр Протопопов, а около часу ночи за ним заехал князь Феликс Юсупов и увез Старца к себе в гости.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

    С 17-го по 31 декабря 1916 года. — Убийство Распутина. — В Царскосельском дворце. — В Петрограде. — 17 и 18 числа в Ставке. — Военный Совет и выезд Государя в Царское Село. — В Царском Селе. — Доклад Протопопова. — Борьба за место похорон. — Отношение ген. Воейкова. — Увольнение Макарова и назначение Добровольского. — Похороны Распутина. — Настроение во дворце после похорон. — Решение членов династии. — Вел. Кн. Александр Михайлович у Государя. — Письмо Вел. Кн. Павла Александровича — Хлопоты за прекращение дела. — Прекращение преследования. — Высылка В. К. Дмитрия Павловича на персидский фронт, а князя Юсупова в деревню. — Сочельник во дворце. — Слухи из Петрограда. — Первый день Рождества. — Прием и назначение кн. Голицына премьером, вместо Трепова. — Прием детей Распутина у А. А. Вырубовой. — Болезнь Наследника и вера в рубашку Распутина. — Митрополит во дворце. — Назначение генерала Гротена помощником к ген. Воейкову. — Письменная просьба членов династии о переводе В. К. Дмитрия Павловича. — Ответ Государя. — Обида и неудовольствие. — Вел. Кн. Николай Михайлович и его высылка — Слухи о готовящемся государственном перевороте и предупреждение о том Государя. — Записка кружка Римского-Корсакова. — Письмо Маклакова. — Доклад адмирала Нилова. — Предупреждение Тихановивича. — Предупреждение крестьянина. — Английский посол Бьюкенен и его роль. — Последний день года. — Друг царской семьи Н. П. Саблин. — Встреча Нового Года.

    В ночь на 17 декабря 1916 года произошло в России самое важное политическое событие последнего царствования — убийство Распутина. Убийство описано и разобрано в моей монографии ?Распутин", опубликованной в Париже, в издании Пайо, в 1935 году. Здесь будет говориться, главным образом, о тех ужасных и пагубных последствиях для России, которые явились ближайшим результатом этого убийства.

    Продиктованное любовью к родине, наивно задуманное с целью спасения России, плохо и несерьёзно продуманное, выполненное же гадко и аморально, это убийство явилось не спасением России, а началом ее гибели. Стрельба по Распутину явилась первым выстрелом русской революции и даже больше. По словам поэта Блока: ?пуля, прикончившая Распутина, попала в самое сердце царствующей династии". Поэт был прав, но он не договорил всей истины.

    Та пуля не только убила Царя и его семью и многих членов династии, но убила и весь политический и социальный строй императорской России и нанесла глубочайшую и тяжелую рану нашей родине.

    Психоз кровавого военного времени, атмосфера сплетен, самонадеянность молодости, политическая наивность и большая доля аморальности и авантюризма обусловили выполнение того действа, не говоря про возможное влияние и еще одной силы, игравшей большую роль в русской революции. История разберется и в этом последнем.

    Распутин был убит в квартире молодого князя Ф. Ф. Юсупова, графа Сумарокова-Эльстона, в доме его отца, на Мойке, в Петрограде.

{198} Убийство было задумано молодым Юсуповым и явилось результатом заговора, в котором, кроме Юсупова, участвовали Вел. Кн. Дмитрий Павлович и член Гос. Думы Пуришкевич. В ту ночь князь Юсупов, прельстив Распутина обещанием познакомить его со своей женой (которая, в действительности, находилась в Крыму), привез его к себе в гости, где для него уже была приготовлена западня. Юсупов услаждал Распутина пением цыганских романсов под аккомпанемент гитары и угощал его усердно отравленным цианистым калием вином и пирожными. Распутин пил и ел много, но яд не действовал. Обескураженный хозяин посоветовался с находившимися наверху сообщниками, откуда слышались и голоса, и смех, и звуки граммофона, и стал действовать револьвером. Заинтересовав Распутина красивым Распятием, он дважды выстрелил в него в тот момент, когда тот рассматривал Распятие. Тяжело раненый, Распутин упал, но когда Юсупов стал ощупывать его, он очнулся и поднялся. Юсупов, в ужасе, убежал к сообщникам. Распутин же вышел во двор и побежал к воротам. За ним погнался Пуришкевич, дал по нему несколько выстрелов и добил его окончательно. Над трупом надругались. С Юсуповым произошел нервный припадок. Труп внесли в дом. Между тем во двор пришел привлеченный выстрелами постовой городовой и справлялся, в чем дело. Ему ответили сначала, что ничего не случилось, а затем позвали в комнаты и там Пуришкевич, назвав себя, объявил ему, что он убил Распутина и просил никому о том не докладывать.

    Городовой ушел. Труп одели в шубу, завернули в ковер и свезли на Петровский мост, что через Невку, где и бросили в реку, в полынью, которая была облюбована заранее Пуришкевичем. Сбрасывали в реку: Пуришкевич и служившие у него в санитарном поезде доктор Лазаверт, поручик Сухотин и солдат из поезда. Отвез же их туда с трупом Вел. Кн. Дмитрий Павлович на своем автомобиле, сам им управляя. Казалось, что теперь, в буквальном смысле ?и концы в воду". Но это только казалось...

    Окончив операцию, Вел. Кн. отвез спутников в город, распрощался с ними около своего дворца и они уехали в свой поезд. Великий же Князь передал автомобиль прислуге.

{199} Убирая автомобиль, прислуга нашла одну калошу-ботик Распутина и заметила, что коврик запачкан густо кровью. Доложили Вел. Князю. Он приказал калошу и коврик сжечь, и вызвал, состоявшего при нем, прежнего воспитателя, генерала Лайминга. Его он посвятил в то, что случилось и лег спать.

    А в квартире Распутина часов с семи утра 17-го числа началась тревога. Распутин не возвращался. Дочери, племянница Акулина стали волноваться. Стали наводить справки по телефону у знакомых, нигде нет. Исчез. Приехал Симанович, епископ Исидор. Стали искать. Предупредили по телефону А.А. Вырубову и передали ей, что уже есть слух, что Распутин убит. Взволнованная Анна Александровна отправилась во дворец и предупредила о случившемся Императрицу. Вскоре и министр Протопопов доложил по телефону во дворец, что Распутин-Новых исчез и что есть основания предполагать, что он убит ночью во дворце князя Юсупова, что в дело замешаны Вел. Кн. Дмитрий Павлович, Пуришкевич и еще несколько лиц, что полиция производит розыск.

    Царица была потрясена. Ведь если это правда, то всё погибло. И больной сын, и Государь, и вся Россия, все, все. Ведь ?Он" же говорил... И кошмарному известию не хотелось верить. Этого не может быть. Это какое-то недоразумение. И Царица надеялась, молилась и побуждала Протопопова действовать энергичнее. К себе Государыня вызвала Лили Ден. Шли беспрерывные переговоры с Петроградом, откуда разные лица сообщали все новые и новые сведения о слухах в городе.

    К написанному уже очередному письму Государю Императрица приписала следующие строки карандашом: ?Мы сидим все вместе. Ты можешь себе представить наши чувства, мысли — наш Друг исчез. Вчера А. видела его и он ей сказал, что Феликс просил его приехать к нему ночью, что за ним заедет автомобиль, чтобы он мог видеть Ирину. Автомобиль заехал за ним, военный автомобиль с двумя статскими. И он уехал. Сегодня огромный скандал в Юсуповском доме. Большое собрание, Димитрий, Пуришкевич и т. д., все {200} пьяные. Полиция слышала выстрелы. Пуришкевич выбежал, крича полиции, что наш Друг убит... Полиция приступила к розыску и тогда следователь вошел в Юсуповский дом — он не смел этого сделать раньше, так как там находился Димитрий. Феликс намеревался сегодня ночью выехать в Крым, я попросила Калинина (Протопопова) его задержать...

    Феликс утверждает, будто он не являлся в его дом и что он никогда не звал его. Это, по-видимому, была западня. Я всё еще полагаюсь на Божье милосердие, что его только увезли куда-либо. Калинин делает всё, что может... Я не могу, я не хочу верить, чтобы его убили. Да смилуется над нами Бог. Такая отчаянная тревога, я спокойна — не могу этому поверить. Приезжай немедленно..."

    Не имея около себя тогда ни одного серьёзного человека, Императрица в 4 ч. 37 м. отправила Государю телеграмму с просьбой прислать генерала Воейкова.

    Днем Государыне доложили, что князь Юсупов просит принять его. Государыне уже было доложено раньше, что Юсупов побывал у градоначальника и министра Юстиции и уверил их в своей невиновности. Играя на своем свойстве с Династией, князь Юсупов своим великолепием, необыкновенным шармом и великосветской беззастенчивостью не только покорил и генерала Балка, и министра Макарова, но и в полном смысле одурачил их. Градоначальник отменил распоряжение об обыске в его квартире, а министр Юстиции отменил уже начатое было следствие, и обнадежил князя в полной его личной неприкосновенности и в его праве уехать из Петрограда.

    Полный самомнения от своих дипломатических успехов, князь, испрашивая аудиенцию у Государыни, мечтал ловко обмануть и Ее Величество. Но Государыня приказала на просьбу в приеме отказать и предложить Юсупову сообщить Государыне письмом, что ему нужно.

    Приехав к Вел. Кн. Дмитрию Павловичу, Юсупов и стал сочинять свое письмо, сообща с Вел. Князем и с вызванным на помощь Пуришкевичем.

{201} Письмо было составлено и к вечеру доставлено с нарочным во дворец. Вот его содержание:

    " Ваше Императорское Величество,

    Спешу исполнить Ваше приказание и сообщить Вам всё то, что произошло у меня вчера вечером, дабы пролить свет на то ужасное обвинение, которое на меня возложено. По случаю новоселья, ночью 16 декабря, я устроил у себя ужин, на который пригласил своих друзей, несколько дам. Великий Князь Дмитрий Павлович тоже был. Около 12 ч. ночи ко мне протелефонировал Григорий Ефимович, приглашая ехать с ним к цыганам. Я отказался, говоря, что у меня самого вечер и спросил, откуда он звонит. Он ответил: ?слишком много хочешь знать" и повесил трубку. Когда он говорил, то было слышно много голосов. Вот всё, что я слышал в этот вечер о Григории Ефимовиче.

    Вернувшись от телефона к своим гостям, я им рассказал мой разговор по телефону, чем вызвал у них неосторожные замечания. Вы же знаете, Ваше Величество, что имя Григория Ефимовича во многих кругах было весьма непопулярно. Около трех часов у меня начался разъезд и, попрощавшись с Великим Князем и двумя дамами, я с другими пошел в свой кабинет. Вдруг мне показалось, что где-то раздался выстрел. Я позвонил человека и приказал ему узнать, в чем дело. Он вернулся и сказал — слышен был выстрел, но неизвестно откуда.

    Тогда я сам пошел во двор и лично спросил дворника и городового, кто стрелял. Дворники сказали, что пили чай в дворницкой, а городовой сказал, что слышал выстрел, но не знает, кто стрелял. Тогда я пошел домой, велел позвать городового и сам протелефонировал Дмитрию Павловичу, спросив, не стрелял ли он. Он мне ответил, смеясь, что выходя из дому, он выстрелил несколько раз в дворовую собаку, и что с одной дамою сделался обморок. Когда я ему сказал, что выстрелы произвели сенсацию, то он мне ответил, что этого быть не может, так как никого другого не было.

    Я позвал человека и пошел сам на двор и увидел одну {202} из наших дворовых собак убитой у забора. Тогда я приказал человеку зарыть ее в саду.

    В четыре часа все разъехались и я вернулся во дворец Великого Князя Александра Михайловича, где я живу. На другой день, т. е., сегодня утром, я узнал об исчезновении Григория Ефимовича, которое ставят в связь с моим вечером. Затем мне рассказали, что, как будто бы, видели меня у него ночью и что он со мною уехал. Это сущая ложь, так как весь вечер я и мои гости не покидали моего дома. Затем мне говорили, что он кому-то сказал, что поедет на днях познакомиться с Ириной. В этом есть доля правды, так как когда я его видел в последний раз, он меня просил познакомить его с Ириной и спрашивал меня, тут ли она. Я ему оказал, что жена в Крыму, но приезжает числа 15 или 16 декабря. 14-го, вечером я получил от Ирины телеграмму, в которой она пишет, что заболела и просит меня приехать вместе с ее братьями, которые выезжают сегодня вечером.

    Я не нахожу слов, Ваше Величество, чтобы сказать Вам, как я потрясен всем случившимся, и до какой степени мне кажутся дикими те обвинения, которые на меня возводятся. Остаюсь глубоко преданный Вашему Величеству Феликс.

    ?Когда письмо было закончено и запечатано, — писал позже Пуришкевич, — Дмитрий Павлович вышел из кабинета отправить его по назначению, хотя мы все трое чувствовали некоторую неловкость друг перед другом, ибо всё в письме написанное было умело продуманною ложью и изображало нас в виде незаслуженно оскорбленной добродетели".

    Пуришкевич слишком снисходителен. У каждого порядочного человека письмо это вызывает гадливое, брезгливое, презрительное чувство.

    Государыню это письмо не обмануло и не ввело в заблуждение, как то думали его составители. Оно лишь явилось беспощадной самохарактеристикой, выданной себе самим князем Юсуповым. Императрица приказала отправить письмо министру Юстиции, министру же Протопопову было подтверждено о невыезде Юсупова из Петрограда.

{203} Вечером Государыне показали вечерний выпуск газеты ?Биржевые ведомости", где было напечатано: ?Сегодня, в шестом часу, в одном из аристократических особняков центра столицы, после раута, внезапно окончил жизнь Григорий Распутин-Новых".

    Последняя искра надежды исчезла. Из Петрограда передавали, что там, среди интеллигенции, настоящее ликование. Что совершившееся — лишь начало террора. Что готовятся новые покушения. Что, в первую очередь, намечена А. А. Вырубова.

    Государыня приказала Ане остаться ночевать во дворце, Лилю Ден просила переночевать у Анны Александровны и утром явиться во дворец и выполнять, что надо по части приемов.

    Вечером была получена телеграмма от Государя с советом обращаться за помощью к Протопопову. Около десяти вечера Протопопов доложил по телефону, что повеление относительно задержания отъезда Юсупова выполнено. Что князю Юсупову, приехавшему на Николаевский вокзал с князьями Федором, Никитой и Андреем Александровичами, дабы ехать в Крым, жандармским офицером было объявлено повеление Ее Величества не покидать столицы, и князь Юсупов, проводив князя Андрея Александровича с его воспитателем, вернулся во дворец Вел. Кн. Александра Михайловича, где и живет. С ним вернулись и князья Федор и Никита Александровичи.

    После этого доклада Императрица послала Государю последнюю, за этот "Тревожный день, телеграмму такого содержания: ?Калинин (Протопопов) делает всё возможное. Пока еще ничего не нашли. Ф., намеревавшийся уехать в Крым, задержан. Очень хочу, чтобы ты был здесь. Помоги нам, Боже".

    Протопопов так сильно напугал возможностью покушения А. А. Вырубову, что в квартире ее был помещен сильный наряд охраны. И г-жа Ден провела там весьма тревожную ночь, боясь какого-то фантастического нападения. Охранное отделение установило в те дни очень курьезный факт. {204} Оказалось, что самые фантастические сплетни и слухи о предполагавшемся, будто бы, терроре распространялись несколькими молодыми дамами ?высшего" общества, знакомыми участников убийства. В их числе была и Марианна Эриковна Дерфельден, рожденная Пистолькорс. Лет шесть тому назад она была замужем первым браком за гвардейским гусаром Дурново. Она вела знакомство с Распутиным. Однажды Дурново, явившись внезапно на небольшое собрание почитателей Старца, застал момент, когда Старец обнимал его жену. Сильным ударом гусар сбил Старца с ног, увел жену, а Распутин, лежа, кричал: ?я тебе припомню".

    Скоро затем супруги развелись. Вот эта-то Марианна, по свидетельству А. А. Вырубовой, вела теперь среди рабочих агитацию против Императрицы.

    К вечеру 17-го числа весь великосветский Петроград, посольства, думские круги, редакции, вся полиция — все уже были уверены, что Распутин убит, и что убили его Вел. Кн. Дмитрий Павлович, Юсупов и Пуришкевич. ?Биржевые Ведомости" оповестили об убийстве весь Петроград.

    Этой осведомленности помогали и следы преступления и сами участники дела. Пуришкевич послал в Москву телеграмму: ?Всё окончено" и ее копия уже находилась у Протопопова.

    Князь Юсупов сам явился к своему дяде М. В. Родзянке, который знал о готовившемся убийстве. Увидав племянника, госпожа Родзянко, со слезами на глазах, обняла и благословила его. Родзянко одобрил, как писал позже Юсупов — ?своим громовым голосом обратился ко мне со словами одобрения". От Родзянко, конечно, по секрету, узнали некоторые его великосветские и думские знакомые.

    Юсупов же рассказал о случившемся и своему другу, английскому офицеру Рейнеру, служившему в английской разведке в Петрограде, начальником которой был известный сэр Самуель Хоар. То был один из способов, которым освещались ваш Двор и придворные круги. Отсюда осведомленность английского посла Бьюкенена.

{205} Французский посол Палеолог имел хорошую информацию — агентуру, и много приносили ему сведений и великосветские дамы.

    Пресса имела сведения и от полиции и из квартиры Распутина, где Акулина, епископ Исидор и, так называемый, секретарь Симанович открыто и с негодованием называли имена убийц.

    В Яхт-клубе, за обедом, конечно, обсуждали сенсационную новость. Вел. Кн. Николай Михайлович, поговорив по телефону с премьером Треповым, авторитетно и громко заявлял, что весь слух об убийстве — всё это вздор и ?что все это новая провокация Протопопова". Но приехавший обедать Вел. Кн. Дмитрий Павлович, поразивший всех своею бледностью, и севший отдельно за стол, сказал кому-то, что Распутин исчез и, возможно, что он убит. После обеда Вел. Князь отошел в сторону с графом Д. А. Олсуфьевым. Граф спросил, запачкал ли он свои руки в крови. ?Честное слово, нет, не запачкал", — ответил Великий Князь, и рассказал, что его и князь Горчаков спросил: ?Ну, что, Митя, ты убил Распутина?" На что он также отвечал категорическим нет. В обоих вопросах по тону чувствовалось сочувствие тому, что произошло. Великий Князь уехал из клуба в Михайловский театр, но привлек к себе настолько сильное внимание публики, что уехал из театра.

    Поздно вечером пришел телеграфный ответ из Верхотурья, от ревностной поклонницы Распутина, Лохтиной, которая спасалась там, в скиту около блаженного Макария. К ней обратились с просьбой передать Макарию, дабы он помог в случившемся несчастье. Лохтина телеграфировала, что блаженный Макарий ответил: ?Я мертвых не воскрешаю". Ответ передали Императрице.

    Районная полиция и, особенно, Охранное отделение, знали уже всё. По приказанию Протопопова, специальное дознание вел жандармский генерал Попов. Это обеспечивало полное беспристрастие и независимость от каких либо влияний. Таким образом, министр Внутренних дел Протопопов имел полную осведомленность о случившемся преступлении, {206} не хватало только самого трупа. Судебные же власти, благодаря непростительной оплошности министра Юстиции Макарова, бездействовали.

    18 декабря принесло много нового. Накануне, 17 числа, вследствие честного исполнения своего служебного долга городовым Власюком, слышавшим ночные выстрелы во дворе князя Юсупова, начались розыск и дознание. Вечером же, когда во все отдаленные участки дошла циркулярная телеграмма о розыске трупа, выспавшийся, после трудной ночной службы (с 16 на 17 число), городовой района Петровского моста доложил, что утром 17-го декабря, проходившие рабочие говорили ему, что на мосту много следов крови. Обследовать что-либо, за наступившей ранней зимней темнотой, нельзя было. Вот почему полиция начала осмотр Петровского моста с рассветом 18-го декабря, обнаружила следы крови, а по ним уже обнаружила и одну калошу-ботик, которую показали дочерям Распутина и те признали ее за калошу их отца.

    Были вызваны водолазы и начались поиски трупа около моста. Из квартиры Распутина протелефонировали А. А. Вырубовой. Протопопов доложил о находке Императрице, подчеркнув при докладе, как накануне министр Юстиции не позволил следственной власти начать судебное следствие, и он, Протопопов должен был ограничиться своим дознанием генерала Попова. Он же доложил вскоре, что Юсупов переехал жить во дворец Вел. Кн. Дмитрия Павловича. Ясно было, что, исчерпав вчера все средства, дабы доказать властям свою невиновность, князь ищет теперь защиты в неприкосновенности великокняжеского дворца Дмитрия Павловича. Императрица распорядилась, дабы генерал-адъютант Максимович, исполнявший обязанности министра Двора, отправился немедленно к Вел. Кн. Дмитрию Павловичу и объявил бы ему, что он арестован при квартире, что Максимович и исполнил. Великий Князь просил было, чтобы Императрица приняла его, но Ее Величество ответила категорическим отказом. Ему, как и князю Юсупову, во дворце уже не верили.

    Государыня отправилась в церковь и, после обедни, телеграфировала Государю: ?Только что причастилась в {207}домовой церкви. Всё еще ничего не нашли. Розыски продолжаются. Есть опасение, что эти два мальчика затевают еще нечто ужасное. Не теряю пока надежды. Такой яркий солнечный день. Надеюсь, что ты выедешь сегодня. Мне страшно необходимо твое присутствие".

    В три часа Императрица телеграфировала: ?Приказала Максимовичу твоим именем запретить Димитрию выезжать из дому до твоего возвращения. Димитрий хотел видеть меня сегодня, я отказала. Замешан главным образом он. Тела еще не найдено. Когда ты будешь здесь?"

    Между тем, из Петрограда во дворец продолжали передавать, что в высшем обществе ликование. То было воскресенье. Некоторые хозяйки ?принимали". Некоторых визитеров встречали поцелуями, как на Пасху. Передали, что во дворце Дмитрия Павловича веселятся, поют, играют. Однако с объявлением ареста настроение несколько упало. Но с переездом Юсупова сюда нахлынула волна сплетен. Явилась сплетня, что будто бы сторонники Распутина хотят мстить и решили устроить покушение на Великого Князя. Стали просить об учреждении охраны, но охране Протопопова не доверяли и обратились к премьеру Трепову. Трепов, помимо Министра Внутренних Дел Протопопова, распорядился об учреждении особой военной охраны, чем как бы косвенно подтверждал абсурдный слух о возможности какого-то покушения. Шла явная борьба Трепова с Протоповым. Конечно все это усердно передавалось во дворец, Императрице.

    Наконец, Императрица получила телеграмму, что Государь выехал в Царское Село, а около 8 ч. вечера принесли и вторую телеграмму:

    — ?Только сейчас прочел твое письмо. Возмущен и потрясен. В молитвах и мыслях вместе с вами. Приеду завтра в 5 часов". Вечером Протопопов доложил по телефону, что с наступлением темноты работы в реке пришлось прекратить, но что они возобновятся утром.

    19-го утром поиски трупа около моста возобновились. Наконец, около одной полыньи, нашли примерзшую изнутри под льдом шубу, а затем и примерзший к льду труп {208} Распутина. Съехались власти. Полиция торжествовала. В 12 ч. 30 м. на берег реки около моста, где на салазках лежал труп Распутина, прибыл знаменитый в Петрограде судебный следователь Середа. Началось судебное следствие с опозданием на 36 часов, благодаря трусости Министра Юстиции Макарова.

    Сконфуженный министр тоже побывал у моста. Теперь он, по просьбе прокурора палаты Завадского, стал добиваться, чтобы генерал Попов прекратил свое дознание, доказывая, что осуществляемое параллельно со следствием оно лишь будет мешать следователю. Протопопов уступил.

    При осмотре трупа на нем были обнаружены три огнестрельные раны: в голову, в грудь и спину. Труп был слишком замерзший и делать более подробный осмотр тут на месте нельзя было. Было приказано отвести труп в здание Чесменской богадельни, что на Царскосельском шоссе, за городом, чтобы там, после оттаяния трупа, уже и произвести надлежащее судебно-медицинское освидетельствование.

    Распутин оказался одетым в голубую шелковую рубашку, вышитую колосьями. Все это Протопопов по телефону подробно доложил Ее Величеству, упомянув и о поведении министра Макарова.

    Дамы, дети плакали. В два часа Государыня отправила навстречу Его Величеству телеграмму, в которой была фраза: — ?нашли в воде".

    Все во дворце с нетерпением ждали Государя.

    В Петрограде слух о находке трупа распространился быстро. В. К. Николай Михайлович привез эту новость во дворец Дмитрия Павловича. Настроение участников дела стало унылым.

    В Могилеве, в Ставке, в эти дни происходило следующее.

    17 декабря в Ставку съехались на военный совет главнокомандующие фронтами генералы Брусилов, Эверт, Рузский и военный министр Беляев. Они были приглашены к высочайшему завтраку. После завтрака Государь совершил {209} обычную прогулку на автомобиле в архиерейский лес и вернулся к чаю. Подали первую телеграмму (17 ч. 7 м.) от Ее Величества. — ?Горячо благодарю за письма. Не можешь ли немедленно прислать Воейкова. Нужно его содействие, т. к. наш Друг исчез с прошлой ночи. Мы еще надеемся на Божье милосердие. Замешаны Феликс и Димитрий".

    Государь видимо не обеспокоился и, переговорив по содержанию телеграммы после чаю с Воейковым, поручил ему справиться о поездах и отправился на военный совет.

    На совете обсуждался план военных действий на 1917 г. Государь и заместитель Алексеева генерал Гурко стояли за проведение в жизнь программы, принятой на военной совещании союзников в Шайти в ноябре 1916 года. Но Государь, председательствуя, не высказывал своего мнения дабы не стеснять присутствующих. Перед обедом был объявлен перерыв, а Государь, выслушав доклад Воейкова, что поездов сегодня нет, телеграфировал Царице (в 20 ч. 5 м.):

    — ?Сердечно благодарю. Ужасно, что для Воейкова нет поезда до завтра. Не может ли помочь Калинин (Протопопов) ".

    Затем Государь снова председательствовал на совете.

    Между тем слух об убийстве Распутина облетел вечером Ставку. Из Петрограда было передано сообщение ?Биржевых Ведомостей". Генерал Воейков доложил слух Его Величеству. В 23 часа 15 м. (принята в 23 ч. 10 м.) подали телеграмму от Государыни: — ?К. (Протопопов) делает все возможное. Пока еще ничего не нашли. Феликс, намеревавшийся уехать в Крым, задержан. Очень хочу, чтобы ты был здесь. Помоги нам Боже..."

    Государь взволновался. Схватился за голову. Быстро пройдя по коридорчику, Е. В. отмахнул пытавшегося что-то доложить гофмаршала. Свита в смятении. Вышедший через несколько минут от Государя камердинер на обращенные к нему вопросы махнул безнадежно рукой и прошептал, что Его Величество в ужасном расстройстве и ничего не хочет слышать. Разошлись по своим комнатам. Воейков, вызвавший в такой неурочный час своего начальника канцелярии, сказал только {210} о том, что произошло. В свите сторонников Старца не было. С ним дружил только Н. П. Саблин. Но к убийству все отнеслись серьезно сдержанно и ожидали больших и серьезных последствий. Барон Штакельберг долго беседовал с Воейковым, а вернувшись к себе, еще дольше разговаривал о случившемся о ген. Дубенским, сын которого дружил с Вел. Кн. Дмитрием Павловичем и отец естественно волновался за сына, не замешан ли. Он уже узнал, что офицерство в Ставке ликует. В столовой потребовали шампанского. Кричали ура.

    18-го, воскресенье, Государь с Наследником были у обедни. Многие с любопытством вглядывались в Государя, стараясь прочесть, что либо по его лицу, но напрасно. Государь, как всегда, спокоен. После обедни Государь прошел в штаб. Доклад должен был делать генерал-квартирмейстер Лукомский. Как всегда спокойный, Государь поздоровался, закурил.

    — ?Ну, что нового" — послышался обычный, ровный приветливый голос. Генерал стал делать доклад. Как рассказывал он мне позже о том, он от волнения о случившемся почти не спал всю ночь. Служивший последние годы в Петербурге генерал разбирался в событиях. Убийство Распутина встревожило его. Оно казалось началом чего-то сложного нехорошего. И хотелось предупредить Государя. И вот он один на один с Государем. Удобный момент. И не отдавая себе отчета, как он будет говорить, Лукомский закончив доклад, не без волнения, попросил у Государя разрешения сделать доклад по вопросу постороннему, не относящемуся к военному докладу... Государь поднял на Лукомского глаза, как-то особенно внимательно посмотрел на него и затем, взяв генерала за руку повыше локтя, сказал мягко с доброй улыбкой — ?Нет, Лукомский, у нас нет времени. Нас ждут на совещании... А вот я вижу у вас два набитых портфеля, так я вам помогу и возьму один..." И как ни старался растерявшийся генерал помешать Его Величеству, Государь взял один портфель. Много лет спустя, волнуясь, Лукомский рассказывал мне эту сцену. Государь спокойно провел совещание.

{211} На высочайшем завтраке в числе приглашенных был и Вел. Кн. Павел Александрович. Государь был спокоен и приветлив, как всегда, между тем как перед самым завтраком он получил телеграмму от Царицы в которой говорилось: — ?Есть опасение, что эти два мальчика затевают еще нечто ужасное".

    После завтрака Государь спросил ген. Гурко много ли осталось вопросов на совещании, которые требуют его личного участия. Генерал ответил, что потребуется с час времени. Тогда Государь сказал, что в таком случае, закончив совещание, он сегодня же выедет в Царское Село. Затем Государь сообщил генералу, что он предполагает сказать в виде заключительного слова на совещании. Последнее вполне соответствовало взглядам и желанию Гурко. Так совещание и было Государем закончено. На нем было решено произвести весною 1917 года общее наступление, причем главный удар предполагалось нанести армией генерала Брусилова. Все армии были уже настолько готовы во всех отношениях, что в успехе предстоящего решительного удара по противнику можно было не сомневаться. Веря в армию, в ее вождей Государь был в том вполне убежден.

    После трех часов, Государь с Наследником приехали в царский поезд. Государь несколько минут прогуливался с генералом Гурко, говорил о делах, но ни одним словом не обмолвился о Петербургском событии.

    В 4 часа 30 м. императорский поезд отбыл в Царское Село.

    Только что императорский поезд отошел, как привезли из Штаба телеграмму для Его Величества от Государыни об аресте Вел. Кн. Димитрия Павловича, о которой сказано выше. Ее передали вслед поезду.

    За пятичасовым чаем Государь оживленно беседовал со Свитой о разных предметах. И когда разговор перешел на старообрядцев, Государь внимательно слушал рассказ графа Шереметьева, как он, в качестве флигель-адъютанта Его Величества, объявлял в Москве в 1906 году Высочайшую {212} волю об открытии церквей. Государь спрашивал подробности, Видно было, что это его действительно интересует.

    Перед Оршей был встречен фельдъегерь с почтой из Петрограда и передана телеграмма, что шла вслед поезда из Ставки.

    Телеграмма отправленная из Царского Села в 3 часа (15 ч.) гласила:

    ?Срочно. Приказала Максимовичу твоим именем запретить Д. (Димитрию) выезжать из дому до твоего возвращения. Д. хотел видеть меня сегодня, я отказала. Замешан главным образом он. Тело еще не найдено. Когда ты будешь здесь..." Полученное же письмо от Царицы от 17 числа, приведенное выше, впервые знакомило Государя подробно с тем, что случилось в Петрограде. Государь был крайне взволнован и из Орши, в 18 ч. 38 м., отправил Ее Величеству такую телеграмму:

    ?Только сейчас прочел твое письмо. Возмущен и потрясен. В молитвах и мыслях вместе с вами. Приеду завтра в 5 ч. Сильный мороз. Заседание окончилось в 4 ч. Благословляю и целую".

    Эта характерная телеграмма, второй факт (первый был вчера, когда Государь схватился за голову), которым Государь выдает свое действительное отношение к убийству Распутина, за время до приезда в Царское; выдает какое впечатление произвела на него действительно смерть Распутина. Эта смерть задела самое таинственное, самое сокровенное Государя, чего он не скрывает только от Царицы, так как он с ней ?едино". Это вера в Распутина, как в посланника Божия, вера в Ами де Дье, его не станет — все кончится, будет катастрофа...

    Но в это святая святых души Государевой доступ только Царице. Для всех остальных Государь — монарх.

    И вот почему, послав Царице телеграмму, Государь за обедом и после него кажется всем спокойным, как всегда. Даже с генералом Воейковым, единственным человеком, с которым вне Царского Государь говорит об убийстве, даже с ним Государь разговаривает так, что тот введен в {213} заблуждение и думает, что Государь как будто чувствует некоторое облегчение от ухода из жизни Распутина. Между тем смерть Распутина настолько сильно ударила по психике Государя, что она надломила его.

    19-го числа, в Малой Вишере, в два часа дня Государь получил телеграмму от Царицы, в которой были и такие слова: ?нашли в воде". Получил телеграмму о находке трупа и Воейков и доложил Его Величеству.

    В 6 часов приехали в Царское. Государыня с дочерьми встретила на павильоне. Красные пятна заливали лицо Ее Величества. Крепче обыкновенного сжаты губы. В двух автомобилях все проследовали во дворец.

    Как только генерал Воейков вошел в свою квартиру, он тотчас же протелефонировал Министру Внутренних Дел Протопопову о приглашении его с докладом к Его Величеству в 9 с половиной часов. Генерал высказал ему несколько соображений, считая ошибкой, что результаты розыска трупа стали известны публике. Это было странное мало понятное ошибочное мнение Воейкова, с которым не соглашался Протопопов. Перед докладом Протопопов заехал к Воейкову, переговорили о случившемся. Воейков считал, что тело Распутина надо увезти скорее в Покровское, на родину. Протопопов, как будто, соглашался с этим мнением и обещал заехать к генералу после доклада.

    Во дворце Протопопов был встречен очень милостиво. Его энергичные действия по дознанию об убийстве и по розыску трупа нашли полное одобрение. Докладывая, как министр, он изображал в то же время собою не только сторонника, но и поклонника умершего Старца, который был для него Григорием Ефимовичем, провидцем, молитвенником. То была неправда. То было политическое шарлатанство. Но не надо забывать, что Протопопов был министр не бюрократ, а министр из нашего парламента, министр общественник, министр политик.

    Он и политиканствовал с Распутиным так же, как некогда политиканствовал первый парламентский министр Алексей Хвостов. Но только тот спекулировал на живом Распутине, а {214} Протопопов, схватив всю мистическую подкладку отношения к Старцу с первого же доклада, после его смерти, стал спекулировать мертвым Распутиным. Милостивый прием приободрил его. Он сделал подробный доклад Их Величествам...

    Пользуюсь перлюстрацией, он доложил, что о готовившемся убийстве знали многие. Что молодых энтузиастов подталкивали на убийство люди пожилые, с положением, люди, которых знала Царская семья. Что говорилось об устранении не только Распутина, но и А. А. Вырубовой и даже самой Императрицы. Министр представил две телеграммы Вел. Кн. Елизаветы Федоровны. Одна гласила:

    ?Москва. 18 декабря 9 ч. 38 м. Великому Князю ДИМИТРИЮ ПАВЛОВИЧУ. Петроград. — Только что вернулась вчера поздно вечером, проведя неделю в Сарове и Дивееве, молясь за вас всех дорогих. Прошу дать мне письмом подробности событий. Да укрепит Бог Феликса после патриотического акта, им исполненного. Елла".

    Вторая телеграмма:

    Москва. 18 декабря. 8 часов 52 м. КНЯГИНЕ ЮСУПОВОЙ. Кореиз. Все мои глубокие и горячие молитвы окружают вас всех за патриотический акт вашего дорогого сына. Да хранит вас Бог. Вернулась из Сарова и Дивеева, где провела в молитвах десять дней. Елизавета".

    Представил копию письма княгини Юсуповой, матери, к сыну от 25 ноября. 3. H. ЮСУПОВА писала:

    ?... Теперь поздно, без скандала не обойтись, а тогда можно было все спасти, требуя удаления управляющего (т. е. Государя) на все время войны и невмешательства Валиде (т. е., Государыни) в государственные вопросы. И теперь я повторяю, что пока эти два вопроса не будут ликвидированы, ничего не выйдет мирным путем, скажи это дяде Мише, от меня".

{215} Представил министр также и копию письма жены Михаила Владимировича Родзянко к княгине ЮСУПОВОЙ (3. H.) от 1 декабря, в котором была такая фраза:

    ?... Все назначения, перемены, судьбы Думы, мирные переговоры — в руках сумасшедшей немки, Распутина, Вырубовой, Питирима и Протопопова".

    Протопопов доложил Государю как отнеслись ко всему делу премьер Трепов и Министр Юстиции Макаров. Спрошенный Императрицей о том, где хоронить Распутина, Протопопов, знавший уже желание поклонниц похоронить в Царском Селе, высказался именно здесь, приведя в числе доводов и тот, что перевозка тела в Сибирь вызовет в пути демонстрации.

    Протопопов имел полный успех. Государь его благодарил и поручил благодарить полицию. Сам Протопопов был утвержден в должности Министра Внутренних Дел. Покидая дворец, Протопопов чувствовал себя настолько окрепшим в своем положении, что даже не заехал, как обещался, к Дворцовому Коменданту, а уехал на моторе в Петроград.

    Генерал же Воейков в тот вечер окончательно провалился в глазах Императрицы. Не будучи тонким психологом, а глядя на дело прямо — честно, по военному, генерал не учел всей деликатности того момента по отношению ?мистицизма" Царицы. Он, как и многие тогда, наивно посчитал, что с физическим исчезновением Распутина прекратилось и его влияние. Допустил он и некоторую оплошность при разговоре с Протопоповым. Он раскритиковал его действия по розыску трупа, которыми Протопопов по праву гордился, так как его полиция всех видов блестяще выполнила свою обязанность и в короткий срок раскрыла все дело, не побоявшись высокого положения преступников и, несмотря на пассивность самого генерал-прокурора, министра Юстиции.

    Генерал очевидно не понимал, что за эти дни действительным генерал-прокурором, воодушевлявшим всех на работу, являлась Императрица Александра Федоровна. Затем генерал считал, совершенно правильно, что тело {216} убитого надо увезти в Сибирь. Повидав тогда А. А. Вырубову, генерал старался убедить ее в этом, но напрасно. Он доказывал, что погребение в Царском, чего хотела Анна Александровна поведет лишь к скандалам, а могилу Старца просто будут осквернять. Вырубова спорила и, конечно, передала все Царице.

    Сейчас же после отъезда из дворца Протопопова, в двенадцатом часу ночи, генерал Воейков был вызван к Их Величествам.

    Императрица прямо поставила ему вопрос, где по его мнению надо хоронить; и генерал прямо же ответил, что надо увезти тело в Сибирь и похоронить на родине, каковое желание покойный, будто бы, высказывал близким. Это был неудачно придуманный экспромт, неправда, что отлично знала Императрица. Как неправда, она сразу настроила Царицу против генерала. Когда же генерал доложил, что здесь, в Царском, могила подвергнется осквернению, Государыня очень рассердилась. Для Царицы осквернение могилы Старца казалось просто святотатством.

    В конце концов, Их Величества решили, что погребение состоится на земле, принадлежащей А. А. Вырубовой, между Александровским парком и деревней Александровкой, и оно было назначено на 21 число. На этом и расстались. Когда же на следующий день генерал Воейков, узнав о желании Государя быть на погребении, попытался уговорить Его Величество не делать этого, Государь лишь молчал. Императрица же еще больше разгневалась на генерала, как говорил он мне лично и как писал позже, рассказывая о тех тревожных днях.

    Доклад Протопопова, рассказы Императрицы и дам с бесконечными комментариями из Петрограда, ввели Государя в полный курс всех событий истекших дней со всем ужасом их мельчайших гадких житейских подробностей. Безысходное горе Императрицы охватило Государя тяжелой атмосферой потери как бы близкого человека. Ожидание же неизбежной катастрофы, нависшей над Государем, сразу при известии о смерти Распутина, здесь, в Царском Селе, {217} сделалось длительно тяжелым. Атмосфера во дворце была подавляющая. А. А. Вырубова рассказывала, что Государь не раз повторял тогда: — ?Мне стыдно перед Россией, что руки моих родственников обагрены кровью этого мужика". Государыня же была буквально убита письмами и телеграммами, представленными Протопоповым. Все, что казалось раньше только гадкими сплетнями, оказалось жестокой правдой. Государыня ?плакала горько и безутешно".

    Отношение к ?делу" заинтересованных, но не оправдавших доверие Государя министров, нашло суровую и правильную оценку Его Величества. 20-го числа Макаров был уволен от должности Министра Юстиции и заменен сенатором Добровольским, которого Государь и принял того же 20 числа. Он уже раньше был рекомендован Щегловитовым и за него хлопотал Распутин.

    В тот же день был принят с докладом и освобожден от должности премьер А. Ф. Трепов. Умный и энергичный вообще человек, Трепов своей попыткой денежного подкупа Распутина в начале премьерства и странным, непонятным поведением после его убийства окончательно запечатлел себя в глазах Их Величеств, как человек нехороший и потому неподходящий.

    Тяжелый по настроению был тот вечер во дворце. Государь записал в дневнике: — ?После обеда вечер провели вместе".

    А с 10 ч. вечера в покойницкой палате Чесменской кладбищенской церкви известный профессор Косоротов в присутствии полицейской и следственной власти произвел вскрытие и осмотр трупа Распутина. Были установлены три пулевые раны: одна через левую часть груди в желудок и печень, вторая через правую сторону спины в почки и третья через лоб в мозг. Мозговое вещество издавало спиртной запах. Присутствие яда не обнаружено.

    На покойном оказался нательный золотой крест с надписью: ?спаси и сохрани". На руке же браслет из золота и платины с застежкой, на которой буква H с короной и двуглавый орел. Эти вещи и голубая рубашка покойного были вытребованы {218} через несколько дней во дворец и следователь выдал их под расписку Министра Юстиции.

    После полицейского медицинского осмотра и вскрытия, к трупу были допущены дочери, племянница покойного, Акулина, и Муня Головина. Последнюю в этот день князь Юсупов предупреждал по телефону, чтобы, она не была на похоронах, так как возможно, что будут бросать бомбы. Муня не поверила. Акулина убирала тело. Наступило уже 21 число. Приехали епископ Исидор и друг покойного Симанович. Уложили в гроб. Акулина положила в гроб икону, которую 16 числа А. А. Вырубова привезла Распутину от Императрицы. Она была привезена из Новгорода. На оборотной стороне Государыня, все Великие Княжны и А. А. Вырубова написали свои имена.

    Епископ Исидор отслужил заупокойную обедню (чего не имел права делать) и отпевание. Говорили после, что митрополит Питирим, к которому обратились об отпевании, отклонил эту просьбу. В те дни была пущена легенда, что при вскрытии и отпевании присутствовала Императрица, что дошло и до Английского посольства. То была типичная очередная сплетня, направленная против Императрицы.

    После отпевания дубовый гроб был погружен в фургон и, в сопровождении родных и Акулины, направлен к Царскому Селу, к месту погребения. Это место находилось к северо-востоку от так называемой Елевой дороги Царскосельского Александровского парка, между парком и деревней Александровкой, у опушки леса. Оно было куплено А. А. Вырубовой для постройки на ней подворья. Там уже была приготовлена могила, куда гроб и опустили в присутствии священника Федоровского Собора отца Александра Васильева. Приехали порознь А. А. Вырубова и г-жа Ден. Было серое, морозное утро.

    В 9 часов, проследовав мимо фотографии, в двух моторах прибыли Их Величества с четырьмя дочерьми. Никого из Свиты не было. Даже не было Дворцового Коменданта, которому своевременно доложили о заказе экипажей. Императрица держала пук белых цветов. Отец {219} Александр, духовник Их Величеств, отслужил литию. Царица поделилась с детьми и дамами цветами. Их бросали в могилу с землей. Стали закапывать. Их Величества отбыли во дворец. Государь сделал обычную утреннюю прогулку и начался прием министров.

    Предупреждение генерала Воейкова сбылось. Через несколько времени могила была осквернена. Пришлось для охраны установить военный пост. Часовому вменялось в обязанность охранять находившиеся вблизи лесные склады. Часовой наряжался от артиллерийской команды подполковника Мальцева, ведавшего батареей воздушной охраны. Он был подчинен Дворцовому Коменданту. Вот когда генералу Воейкову пришлось таки ведать охраной Распутина... Чины, подчиненной ему охраны, наблюдали за дорогой, которая вела к могиле. Туда иногда во время прогулки заезжала Царица с кем-либо из дочерей или с А. А. Вырубовой, и привозила на могилу друга цветы. Там Царица почерпала бодрость и энергию.

    За исключением Их Величеств и их детей, вся Царская фамилия встретила повсюду известие об убийстве Распутина с радостью. В убийстве увидели избавление России от величайшего зла. На убийство смотрели, как на большой патриотический акт.

    Даже умудренная большими годами вдовствующая Императрица Мария Федоровна, по словам Вел. Кн. Александра Михайловича, который первый сказал Ее Величеству об убийстве, реагировала так: — ?Слава Богу, Распутин убран с дороги. Но нас ожидают теперь еще большие несчастья..."

    Как Императрица, она сочувствовала, но как христианка она не могла не быть против пролития крови, как бы ни были доблестны побуждения виновников. И как только Императрица получила достоверные сведения о происшествии, Ее Величество телеграммой просила Государя прекратить дело. Хлопотать за виновных стали приехавшие в Петроград отец Димитрия Павловича, Вел. Кн. Павел Александрович и тесть князя Юсупова Вел. Кн. Александр Михайлович.

    (?Книга воспоминаний? см. ldn-knigi) Последний в детстве играл с Государем — мальчиком Ники, в первые годы царствования дружил с {220} Государем, имел на него влияние, он в полной мере член семьи Императора Александра III-го, помнящий с молодых офицерских лет личное обаяние Царя-Миротворца. Стали думать, как помочь виновным и все бывшие в Петрограде члены династии.

    21 числа у больного Вел. Кн. Андрея Владимировича, по инициативе Вел. Кн. Павла Александровича, собрались его матушка, оба брата, Вел. Кн. Павел Александрович и Вел. Кн. Александр Михайлович. Обсуждали положение и решили, что Павел Александрович и Александр Михайлович от всей фамилии будут просить Государя прекратить дело и изобразят Государю всю политическую обстановку страны.

    Вел. Кн. Павел Александрович рассказал, что Димитрий Павлович поклялся ему, что его руки не запачканы в крови, что он уже был у Государя и просил его об освобождении сына, но получил письмом отрицательный ответ. Он составил проект письма Государю и прочел его, и оно понравилось. На этом и расстались.

    Великий Князь Александр Михайлович получил аудиенцию у Государя на 9 часов 22 числа. Государь встретил Вел. Кн. тепло и ласково, что сразу сбило у того агрессивный тон. Великий Князь произнес горячую защитительную речь в пользу виновных, прося не смотреть на Юсупова и Димитрия Павловича, как на обыкновенных убийц, а смотреть, как на патриотов, пошедших, правда, по ложному пути, но вдохновленных желанием спасти родину. Государь слушал внимательно, сказал даже комплимент по поводу красноречия Вел. Кн. и возразил лишь, что никому, ни мужику, ни Великому Князю не дано права убивать... С этим спорить было невозможно. Прощаясь, Государь обещал быть милостивым при выборе наказания.

    Великий Князь старался воздействовать и на Министра Юстиции и на Трепова, но Трепов был бессилен, Добровольский же сам считал, что дело надо прекратить. Наши законы не предусматривали суда над членом династии. Чтобы поставить Вел. Кн. Димитрия Павловича на одинаковый {221} уровень с другими обвиняемыми, его надо лишить прерогатив династических. Уже одно это вызовет скандал. А самый суд — новый скандал. Здравый смысл требует прекращения дела.

    Все говорило за прекращение дела, а главное — просьба Императрицы-матери. И 23 декабря Государь телеграфировал Императрице Марии Федоровне: — ?Благодарю за телеграмму. Дело будет прекращено теперь. Целую. Ники".

    23 декабря Государь, не касаясь производившегося следствия, повелел прекратить судебное преследование лиц, замешанных в убийстве Распутина или в сокрытии следов того преступления. Повелел князю Ф. Ф. Юсупову выехать немедленно в его именье Курской губернии, что и было выполнено в тот же день.

    Утром же Вел. Кн. Димитрий Павлович был вызван к Ген.-Адъютанту Максимовичу и ему было объявлено Высочайшее повеление отправиться немедленно на Персидскую границу в распоряжение начальника действовавшего там отряда генерала Баратова. Поезд был назначен на 2 часа ночи. Для сопровождения Великого Князя назначался генерал Лайминг и флигель-адъютант Кутайсов.

    Почти все члены династии заехали попрощаться к высылаемому, в 2 часа ночи на 24-ое число Вел. Кн. Димитрий Павлович выехал по назначению.

    Таким образом, виновники сенсационного убийства остались ненаказанными. Нельзя же было считать наказанием командировку боевого офицера из одной армии в другую, или высылку молодого человека в именье. Про Пуришкевича же вообще и не говорили. За его неприкосновенность, как за члена Думы, горой стоял... Протопопов.

    Наступил сочельник, 24 декабря. Утро в Царском Селе было ясное, морозное. Государь с семьей ездил в Федоровский собор к обедне. Дежурным флигель-адъютантом, по желанию Государя, был Н. П. Саблин. Он был приглашен к Высочайшему завтраку. Перед пятичасовым чаем во дворце была зажжена елка для царских детей и для офицеров частей охраны. В 6 ч. 30 м. Царская семья была у {222} всенощной. К семейному обеду были приглашены А. А. Вырубова и Саблин. Саблин близкий человек, десятилетний друг Царской семьи, единственный друг Государя после смерти генерала Орлова. Когда-то молодой лейтенант ?Штандарта", в которого влюблены были все дети, теперь это уже солидный капитан первого ранга, командир одного из батальонов Гвардейского экипажа, что на фронте. Приехав на отдых в Петроград, он, перед убийством Распутина, предупреждал Императрицу о том нехорошем настроении, которое царило в столице. Теперь у Государыни даже мелькнула мысль о назначении его командиром Сводного полка, вместо полковника Ресина. Ресин, строгий для солдат, распустил офицеров (так думала Императрица). Надо их прибрать к рукам. Николай Павлович сумеет это сделать. И затем это свой, верный человек. На него можно положиться.

    С Саблиным говорят откровенно, даже и о политике. В тот день, разговаривая о министрах, Государь высказал ему, что при назначении их он руководствуется только пользою дела и никогда не считается и не будет считаться с мнением общественности.

    Вечером во дворце стало известно, что в тот день председатель Гос. Думы Родзянко завтракал у Вел. Кн. Марии Павловны (старшей) и что там, после завтрака, происходило совещание, на котором резко критиковались переживаемые события и порицали Императрицу Александру Федоровну. Разговор принял настолько резкий против Их Величеств характер, что Родзянко, извинившись, уехал домой. Выражалось удивление дружбе Владимировичей с Родзянко.

    25 декабря. Рождество Христово. Хороший солнечный, морозный день. Царская семья ездила к обедне в Федоровский собор. В два часа, в манеже была зажжена елка для первой очереди нижних чинов различных частей охраны. Как всегда, играл прелестно оркестр балалаечников Собственного полка, пел хор песенников, лихо танцевали лезгинку казаки. Государь благодарил.

    Младшие Великие Княжны развлекались около елки. Вел. Кн. Ольга Николаевна раздавала подарки за Императрицу. В первом томе у меня подробно {223} описаны эти елки. Они доставляли много радости и счастья не только детям, но и всем нам, взрослым людям. Уловить на себе мимолетный взгляд Их Величеств, услышать ласковое слово Государя, детский смех царских детей было счастьем.

    Вернувшись с елки, Государь гулял с Вел. Кн. Ольгой Николаевной. Играл с любимыми собаками. Затем принимал Протопопова. Третий раз в течение шести суток министр Внутренних дел делал доклад Его Величеству. Вещь необыкновенная, указывающая на тревожность переживаемого времени. Министр доложил, между прочим, и об обыске, произведенном по его ордеру у Марианны Э. Дерфельден, дочери княгини Палей от первого брака. То был отзвук убийства и обыск касался кампании великосветских агитаторов-сплетников. Обыск был произведен в особом порядке генералом Поповым и отобранная по обыску переписка была сдана директору Департамента полиции.

    После чая Государь принял члена Гос. Совета, старого князя Н. Л. Голицына, состоявшего председателем комитета по оказанию помощи русским военнопленным. По этой должности князь довольно часто имел доклады у Императрицы Александры Федоровны и заслужил доверие Ее Величества. Он был приглашен к Императрице, но когда явился во дворец, был принят самим Государем. Государь оказал, что Царица пока занята и начал с ним разговаривать, но затем, улыбнувшись, сказал: ?Я с вами хитрю. Вас вызвал я, а не Императрица. Я долго думал, кого назначить председателем Совета министров, вместо Трепова, и мой выбор пал на вас". Поблагодарив, Голицын заметил, что при его преклонных годах ему будет трудно справиться с новой трудной заботой. Государь как будто и согласился с ним и милостиво распрощался. Через два дня был опубликован Указ об его назначении.

    После обеда вся Царская семья, кроме Наследника, провела вечер у А. А. Вырубовой. Туда была приглашена семья Распутина. Их Величества обласкали детей убитого. Все были растроганы.

    Следующие два дня были обычные елки для второй и третьей очередей частей охраны. Всё, казалось, было, как {224} всегда. Только отсутствовала по нездоровью Императрица, Но на третий день Наследник, играя, ушиб руку. Это причинило ему большие страдания. Ничто не помогало.

    Императрица принесла вытребованную от следователя голубую рубашку Распутина, положила больному под подушку и просила перед сном подумать об ушедшем Старце. Он поможет. После говорили, что Наследнику стало лучше. Императрица приписала это влиянию Друга.

    28 числа, по старому обычаю, в 12 с половиной часов дня, Митрополит Питирим с братией ?славили Христа" у Их Величеств. Им было затем устроено соответствующее угощение. А к завтраку были приглашены А. А. Вырубова и генерал П. П. Гротен. Последний получил назначение помощником Дворцового коменданта, т. е. Воейкова.

    Блестящий строевой гвардейский генерал, б. офицер Л.-гусарского Его Величества полка, б. командир Сумского гусарского полка, Гротен, с осени 1915 года командовал Л.-гв. Конно-Гренадерским полком. Он пользовался любовью Их Величеств и был в давних хороших отношениях с А. А. Вырубовой и Воейковым. Об его назначении генерал рассказал мне следующее. Ощутив той зимой необходимость иметь официального помощника по делам охраны, он решил провести на новую должность одного, давно известного ему по совместной службе, генерала. Он осторожно высказал эту мысль Государю, не назвав, однако, фамилии генерала. Через несколько времени Государь, совершенно неожиданно, сказал однажды Воейкову: ?А я нашел вам помощника". Удивленный генерал поинтересовался, кого именно. Государь назвал одесского градоначальника Княжевича. — Вы понимаете, — говорил Воейков, — что, по нашим взаимным отношениям, это являлось для меня неприемлемым. Надо было убить эту кандидатуру, равнозначащей картой. Княжевич — Свиты генерал, лейб-гусар, бывший командир полка Императрицы, лично известен Их Величествам. Как молния у меня мелькнуло — Гротен. Я поблагодарил Государя и сказал, что Его Величество забыл одного своего генерала. Удивленный, Государь спросил: ?Кого?". Я ответил: ?Свиты Вашего {225} Beличества, генерал Гротена". Государь улыбнулся и сказал:

    ?В самом деле, вы правы".

    Императрица одобрила выбор. Я получил отличного помощника, но только не по охранной части, в чем я нуждался.

    В тот же день Государю являлся и новый председатель Совета министров, князь Голицын, по случаю его назначения. Ему было 66 лет. За ним был богатый административный опыт. В 1885 году он уже был Архангельским губернатором. В 1903 — сенатором, в 1915 — членом Государственного Совета, принадлежал к правой его группе. Имел отличную репутацию, как человек.

    Арест Вел. Кн. Дмитрия Павловича, его высылка и резкий ответ Государя на ходатайство за него объединили в те дни всех членов династии в общем недоброжелательстве против Императрицы. Всеобщее злорадство по поводу убийства Распутина и дальнейшие разговоры и критика всего, что делали в Царском Селе, были настолько резки и открыты, что в тогдашней сгущенной атмосфере создалась легенда о ?заговоре" Великих Князей. Центром заговора считали Вел. Кн. Марию Павловну-старшую и, вообще, ?Владимировичей". Их, через жену Вел. Кн. Кирилла Владимировича, Викторию Федоровну, связывали с английским посольством. Легенда ширилась и ей верили. Правда же заключалась в следующем:

    Члены династии, желая помочь высланному Дмитрию Павловичу, совещались, как бы помочь ему и, по чьей-то инициативе, решили обратиться к Государю с письменной просьбой. Было составлено письмо, авторство которого княгиня Палей (жена Вел. Кн. Павла Александровича) приписывает себе, в котором родственники, ссылаясь на слабое здоровье Димитрия Павловича, просили заменить высылку на персидский фронт разрешением жить в имении Усове или Ильинском.

    29-го, днем, во дворец Вел. Кн. Марии Павловны собрались все те, кто согласился подписать письмо. Подписались:

    Ольга (Королева Греции), Мария (старшая), Кирилл, Виктория, Борис, Андрей, Павел, Мария (младшая), Елизавета {226} (Маврикиевна), Иоанн, Елена, Гавриил, Константин, Игорь, Николай Михайлович, Сергей Михайлович.

    Среди собравшихся было большое возбуждение. Не скрывалось резкое негодование против Императрицы. Молодежь и дамы были особенно воинственно настроены, а Вел. Кн. Николай Михайлович выражался про Императрицу просто грубо. Кто-то предложил даже не ехать во дворец с новогодним поздравлением, но этот проект не прошел. Дав приведенные подписи, члены семьи разъехались.

    Письмо было отправлено, а вечером Их Величества уже знали все подробности о царившем во дворце Марии Павловны настроении и обо всех резких там разговорах.

    На следующий день это коллективное письмо было прислано обратно Вел. Кн. Павлу Александровичу, что жил в Царском Селе, с такой резолюцией Государя Императора:

    ?Никому не дано права заниматься убийством. Знаю, что совесть многим не дает покоя, т. к. не один Дмитрий Павлович в этом замешан. Удивляюсь вашему обращению ко мне. Николай".

    Эта резолюция окончательно вооружила всю семью против Императрицы, влиянию которой и приписывали резкость ответа. Резкие разговоры увеличились, легенда о ?заговоре" разрасталась. Был пущен вздорный слух об аресте Вел. Кн. Андрея Владимировича.

    Из всех членов династии больше всех будировал, кричал, всё и вся критиковал Вел. Кн. Николай Михайлович. Великий Князь уже и до того вызывал к себе разных политических деятелей до революционера Бурцева, включительно. Он критиковал положение вещей, рассказывал про свое письмо от 1 ноября Государю и даже читал это письмо некоторым из своих гостей. После убийства Распутина, Великий Князь особенно горячился. Он вызывал к себе некоторых судебных деятелей. Высылка же Дмитрия Павловича привела Николая Михайловича в чрезвычайно нервное состояние.

    Главным местом, где Великий Князь любил много и громко говорить, был Яхт-клуб. Русские члены клуба, знавшие хорошо Великого Князя, серьёзного значения его {227} разговорам не придавали, но иностранцы к ним очень прислушивались. Ведь повествователь и критик был весьма пожилой Великий Князь, Генерал-адъютант Его Величества. К тому же историк, писатель, автор многих трудов.

    Государя предупреждали о поведении Великого Князя с нескольких сторон, и Его Величество решил положить тому конец. 29-го, вечером, по повелению Государя, министр Двора граф Фредерикс пригласил к себе Вел. Князя и передал ему о неудовольствии Государя и просьбу прекратить неподобающие его положению разговоры. Вел. Князь дал министру разъяснения и написал Государю письмо, в котором повторил сказанное министру. На свое письмо Вел. Князь получил 31 декабря следующий ответ от Государя:

    ?Очевидно, граф Фредерикс перепутал. Он должен был передать тебе мое повеление об отъезде из столицы на два месяца в Грушевку. Прошу это исполнить и завтра не являться на прием. Комиссией для выработки мирных переговоров заниматься больше не надо. Возвращаю бумаги разных министров по юбилейной комиссии. Ники. 31 декабря 1916 г."

    Вечером Вел. Князь протелефонировал о том Вел. Кн. Марии Павловне, был приглашен к ней и встретил у Великой Княгини Новый Год со всеми ?Владимировичами". 1-го числа некоторые из знакомых нанесли визиты Вел. Князю, а вечером Вел. Князь выехал на Москву.

    Высылка Вел. Князя произвела большое впечатление на всех членов династии и в высшем обществе. Стали говорить осторожнее. Вскоре затем почти все члены династии разъехались по своим делам. Но Вел. Кн. Кирилл Владимирович был командирован Государем на Север, что было понято всей семьей за почетную высылку. Вел. Кн. Андрей Владимирович уехал по болезни в отпуск на Кавказ, а в половине февраля уехала на Кавказ и сама Вел. Кн. Мария Павловна.

    Передавали, что будто бы Вел. Кн. сказала одному генералу, что она вернется в столицу, когда всё кончится. С разъездом слухи о ?заговоре" прекратились в Петрограде, но они прошли в провинцию и на фронт.

{228} Таковы были ближайшие последствия убийства Распутина на взаимоотношения Царской фамилии.

    Через ?Владимировичей" легенда о ?заговоре" Великих Князей связывалась с английским посольством. Английский посол, сэр Джордж Бьюкенен, как говорили, джентльмен, как настоящий англичанин, да еще дипломат, считал, что он отлично понимает Россию и знает, что и как надо делать русскому правительству и монарху. На Россию и на все в ней происходящее Бьюкенен смотрел глазами наших оппозиционеров Прогрессивного блока и московских коммерческих кругов. Он дружил с Милюковым, принимал Гучкова и кн. Львова, с москвичами же и их взглядами его объединял умный и энергичный консул Локарт, под большим влиянием которого и находился Бьюкенен. В общем, как настоящий парламентарий, Бьюкенен смотрел на нашу Гос. Думу, как на английский (в своем роде, конечно) парламент и искренно был уверен, инспирируемый своими русскими друзьями, что Россия управляется какими-то фантастическими ?темными силами".

    Царская же семья и Двор освещались английской разведкой полковника Самуэля Хоара и личными связями посла и его семьи с петроградским высшим светом и, главным образом, с Вел. Кн. Викторией Федоровной, женой Вел. Князя Кирилла Владимировича.

    Семью Бьюкенена с Вел. Кн. Викторией Федоровной связывало то давнее прошлое, когда Виктория Федоровна (тогда Виктория Мелита) принцесса Кобург-Готская, внучка английской Королевы Виктории, была замужем первым браком за Вел Герцогом Гессенским, Эрнестом Людвигом, братом Императрицы Александры Федоровны, которая была также внучкой Королевы Виктории, по матери. В то время представителем английского правительства в Гессене был этот самый Джордж Бьюкенен. Брак великогерцогской четы не был счастливым И Королева Виктория, желая знать истинную причину семейного разлада своих внука и внучки, потребовала от Бьюкенена подробного освещения того деликатного вопроса. Представленные данные были не в пользу Великого Герцога. Состоялся развод. То было начало тесной {229} дружбы Виктории Федоровны с семьей Бьюкенена.

    Дивный портрет одной из Бьюкенен, великолепная работа самой Виктории Федоровны, украшал ее будуар. Но тот момент, завязавший узел дружбы английской принцессы Виктории-Мелиты с Бьюкенен был и моментом начала недоброжелательных отношений ее с сестрой мужа — Императрицей Александрой Федоровной. Императрица стояла за брата. Эти недоброжелательные взаимные отношения увеличились, когда б. Вел. Герцогиня вышла замуж за Вел. Кн. Кирилла Владимировича и стала русской Вел. Княгиней Викторией Федоровной. Это повело к дальнейшим недоразумениям с Вел. Кн. Владимиром Александровичем, с ?Владимировичами". Теперь это старое недоброжелательство Царицы и Вел. Княгини как бы ожило, усилилось, приобрело новую окраску. А старая дружба Виктории Федоровны с Бьюкенен в глазах Их Величеств стала вырисовываться, как некий политический комплот, направленный против Государя.

    Шло своеобразное освещение этой дружбы. В Петрограде верили в слух, что английское посольство помогает русской революции. Этому верили и об этом шептались. Это настраивало Их Величества на ?Владимировичей" вообще, причем считалось, что всю интригу возглавляет, как старшая по годам и по положению, Вел. Кн. Мария Павловна.

    Резкие фразы В. Кн. Марии Павловны подливали масла в огонь. Встретились и столкнулись три сильных, властных, неуживчивых женских характера.

    Английский же посол Джордж Бьюкенен верил в ?легенду" о германофильстве Императрицы Александры Федоровны. Верил в ,,легенду" ее работы на заключение сепаратного мира с Германией. Как англичанин, он думал, что всё спасение России заключается в нашей общественности, в Гос. Думе, как парламенте, на которую и должен опираться Государь. Волнуясь слухами о темных силах, настраиваемый своими русскими друзьями и некоторыми бывшими министрами, а в том числе Коковцевым, Сазоновым, Бьюкенен решил высказать Государю несколько политических советов. С разрешения правительства, он испросил аудиенцию у {230} Государя и она была назначена на 30-ое число. По заведенному международному порядку, министр Иностранных дел осведомлял предварительно Монарха, о чем будет говорить иностранный представитель. Вот почему Государь был подготовлен к предмету доклада. За несколько дней перед тем, Государь принимал французского посла Мориса Палеолога. И когда тот, по собственной инициативе, попытался, было коснуться нашей внутренней политики, Государь резко перевел разговор на внешнюю политику и спросил посла, как поживает Царь Болгарский... И только. Вот почему Морис Палеолог, будучи издавна в хороших отношениях с Бьюкененом, по прежней совместной службе в одних и тех же городах, не советовал ему касаться внутренней политики, но тщетно.

    Государь, осведомленный про дружбу Бьюкенена с представителями оппозиции, принял Бьюкенена строго официально, по этикету и холодно. Даже не попросил сесть. Выслушав о внешней политике, Государь сообщил, что вместо умершего в Лондоне нашего посла графа Бенкендорфа, туда предполагается назначение Сазонова. На неуместное же представление Бьюкенена о необходимости изменить внутреннюю политику, Государь дважды дал резкий ответ, а на третью попытку распрощался с послом. Бьюкенен был обескуражен. Вернувшись в Петроград, он пригласил к себе Мориса Палеолога и поведал ему о своей неудаче.

    А во дворце еще прочнее установилось мнение, что английский посол стоит на стороне тех, кто подготовляет переворот. В некоторых гостиных перешептывались, что, будто бы Бьюкенен поддержит проведение на престол одного Великого Князя. Легенда фантастическая, дикая, но и время было дикое и фантастическое.

    Недаром же один из убийц Распутина серьёзно говорил после убийства о возможности возведения его на царский престол.

    Время было дикое.

    Вел. Князь Александр Михайлович, вспоминая про свое пребывание в те дни в Петрограде, писал позже: ?Самое печальное было то, что я узнал, как поощрял заговорщиков {231} британский посол при Императорском Дворе, сэр Джордж Бьйкенен. Он вообразил себе, что этим своим поведением он лучше всего защитит интересы союзников... Император Александр III выбросил бы такого дипломата за пределы России, даже не возвратив ему его верительных грамот". Так говорит Вел. Князь, во многом критикующий то время.

    Позже б. полковник Самуель Хоар, сделавшийся знаменитостью, негодовал в своих воспоминаниях на то, что правые круги считали его и то время подстрекателем к убийству Распутина. Но он признается, что Пуришкевич, придя к нему, сообщил ему лично, что они убьют Распутина. Было бы интересно знать, кого же из русских властей предупредил тогда полковник Хоар о подготовляющемся убийстве, когда получил о том заявление в официальном учреждении при Русском генеральном штабе. А если он никого не предупредил, то, как надо рассматривать подобный его поступок?

    Правда, после русской катастрофы, сэр Самуель Хоар написал- ,,Я понял позже, что было бы предпочтительнее, чтобы убийство Распутина никогда бы не имело места" (Пари Суар 1936).

    В этот период времени, независимо от описанного, Их Величествам не раз пришлось слышать о готовящемся государственном перевороте. Еще в ноябре месяце, в кружке члена Гос. Совета А. А. Римского-Корсакова, около которого группировались солидные люди правого направления, была составлена записка о мерах, которые необходимо принять для предупреждения готовящегося государственного переворота. Записка была вручена Государю через князя Голицына, который позже был назначен премьером.

    Перед Рождеством, бывший министр Внутренних дел, член Гос. Совета Н. А. Маклаков прислал Государю горячее письмо, в котором убеждал Его Величество, для предотвращения готовящегося переворота, распустить немедленно Государственную Думу.

    Флаг-капитан Его Величества, генерал-адъютант, Нилов (адмирал) доложил Государю телеграмму из Астрахани от некоего Тихановича, предупреждавшего о заговоре.

{232} Но все подобные предупреждения как бы считали, что против Государя и режима идет только Гос. Дума, интеллигенция, но что весь простой народ горой стоит за Государя, и что, самое главное, за Государя горой стоит его армия с высшим командным составом.

    В эту любовь народа и армии беспредельно верили Их Величества. Пачки телеграмм от организаций Русского Народа лежали на столе Государыни, с клятвами любви и преданности. На них ссылались. О том, что многие из них являлись лишь ходульным красноречием, не отвечавшим действительности, не думалось. Им искренно верили. И, как на один из примеров этой народной любви, тогда указывали на следующий факт. Пришел ко дворцу один старик крестьянин и добивался видеть лично Государя. Свели его к дежурному флигель-адъютанту и он поведал, что на Государя готовится заговор. Он говорил: ?Задумалось злое дело... Хотят погубить батюшку Царя, а матушку-Царицу и деток спрятать в монастырь. Сговаривались давно, а только решено это начать теперь. Самое позднее через три недели начнется. Схватят сначала Царя и посадят в тюрьму и вас, кто около Царя и главное начальство также посадят по тюрьмам. Только пусть батюшка-Царь не беспокоится. Мы его выручим... Нас много".

    Когда вечером дежурный флигель-адъютант доложил Государю о том, Государь сказал: ?Ах, опять заговор, я так и знал, что об этом будет речь, мне и раньше уже говорили".

    Старика обласкали, одарили, успокоили и отпустили с Богом. А о трогательной любви ?народа" говорили.

    Вот почему всякие оппозиции казались вздором. Во дворце думали, что с ними легко справится такой умный и энергичный министр, каким казался Протопопов. Ведь он сам из Государственной Думы.

    Он так хорошо знает и понимает думцев, думали во дворце. А затем — затем на все воля Божия.

    Наступил последний день старого года. Вновь, по желанию Их Величеств, дежурным флигель-адъютантом был назначен свой верный и любимый Н. П. Саблин. Он был {233} приглашен к завтраку и к обеду. Весь день Государь занимался с министрами и принимал доклады: Шуваева, Кульчицкого, графа Фредерикса, премьера Голицына и генерала Беляева. В шесть часов Царская Семья была у всенощной в Федоровском соборе. После обеда Государь вновь занимался, а около полуночи Их Величества с детьми пошли на молебен в домовую церковь, чтобы встретить Новый Год за молитвой. Были только свои и прислуга.

    В ту ночь Государь записал в дневнике:

    ?Горячо помолились, чтобы Господь умилостивился над Россией".

    Конец 2-го тома

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（中）


Великая Война и Февральская Революция

    1914-1917 гг.

    Книга 3

    ОТ ИЗДАТЕЛЬСТВА

    Этой книгой заканчивается труд генерала А. И. Спиридовича о периоде русской истории от 1914 г. до 1917 г., столь роковом для судеб всего мира.

    Если этот, мы бы сказали, дневник деятеля той эпохи, очень близко наблюдавшего политическую жизнь России, не претендует на степень исторического исследования, то, несомненно, он является очень ценным материалом для будущих историков, тем более, что объективность и точность автора вне сомнения.

    Настоящим приносим глубокую благодарность вдове генерала Спиридовича, Нине Александровне, предоставившей нам право опубликования этого бесспорного документа о трагических днях нашего Отечества.

    Всеславянское Изд-во

    Нью Йорк, 1961.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

    — Случай с Бьюкененом. — Родзянко оскорбляет Протопопова. — 1917 год, январь. — День Нового Года. — Перемены в Госуд. Совете. — Слухи. — Принесение поздравлений Его Величеству. — Предложение в Тифлисе короны В. К. Николаю Николаевичу через Хатисова. — Настроение в Петрограде. — Во дворце. — Сплетни в Собственном полку. — Осведомленность Государя. — Приемы. — Доклады Покровского, кн. Голицына, пр. Ольденбургского, Родзянко, Самарина, Пильца, Клопова и В. Кн. Михаила Александровича. — Просьба премьера Голицына об увольнении Протопопова. — Адрес Новгородского дворянства. — Действия правых. — Н. А. Маклаков. — Записка Говорухи-Отрока. — Роль Щегловитова. — Записка ?достойная внимания". — Огношение Государя к разным давчениям. — Беседа Государя с С. С. Кострицким. — Государь и Гос. Дума. — Спокойствие Государя и чем оно обуславливалось. — Императрица и ее мнение о виновниках смуты. — Новые министры. — Прием высших военных. — Прием адмирала Кедрова. — Проект вызова кавалерии. Вызов Гвардейского Экипажа. — Жизнь Царской семьи — А. А. Вырубова на жительстве во дворце. — Роль А. А. Вырубовой. — Царь и родные. — Принц А. П. Ольденбургский. — Приезд принца Карола Румынского. — Приезд миссии союзников. — Царица и Германия. — Государь и планы о победе.

{13} Новый 1917 год начался тревожно. Интересующиеся политикой прочли в газетах о важных переменах в Гос. Совете. Председателем был назначен б. министр Юстиции Щегловитов, человек умный, ученый, большого опыта, железной воли, ненавидимый левыми кругами и евреями. *)

    Зимою 1915 г. он председательствовал на происходившем в Петрограде монархическом съезде. Был председателем правой группы Гос. Совета. ?Ванька Каин" для левых, он был надеждой для правых. Выступая в 1916 году, однажды, в Гос. Совете, Щегловитов так выразился про тогдашнее правительство: ?Паралитики власти слабо, нерешительно, как-то нехотя, борются с эпилептиками революции". С осени уже шли слухи о выдвижении Щегловитова на крупный пост. К сожалению его не назначали председателем Совета Министров, пост который он, по праву и с пользой для России, должен был занимать в то беспокойное критическое время.

    Состав Гос. Совета по назначению был пополнен лицами молодыми, твердо консервативного направления. В некоторых из них узнавали ставленников Щегловитова. Несколько престарелых членов Совета были освобождены от присутствования в Совете.

    Был исключен и товарищ председателя Голубев, не остановивший в свое время зарвавшегося в своей речи Таганцева. В этих переменах видели усиление правого сектора Гос. Совета, желание найти в нем действительную опору для правительства и Монарха. Волновались и злословили и политиканы и все, задетые происшедшими переменами.

    В высших кругах захлебывались рассказами о высылке В. Кн. Николая Михайловича. В этом видели угрозу по адресу тех членов Императорского Дома, о которых в последнее {14} время ходили разные легенды. Некоторые, зная В. Князя, только как болтуна, находили высылку слишком строгой мерой и обвиняли за нее, конечно, Царицу.

    Новогодний Высочайший прием принес две сенсации. Принимая поздравление дипломатов, Государь очень милостиво разговаривал с французским послом Палеологом, но, подойдя к английскому послу Бьюкенену, сказал ему, видимо, что-то неприятное. Близстоящие заметили, что Бьюкенен был весьма смущен и даже сильно покраснел. На обратном пути поездом в Петроград, Бьюкенен пригласил к себе в купе Мориса Палеолога и, будучи крайне расстроенным, рассказал ему, что произошло во время приема. Государь заметил ему, что он, посол Английского Короля, не оправдал ожиданий Государя. Что в прошлый раз на аудиенции Государь поставил ему в упрек, что он посещает врагов Государя. Теперь Государь исправляет свою неточность. Бьюкенен не посещает их, а сам принимает их у себя в посольстве. Бьюкенен был и сконфужен, и обескуражен. Было ясно, что Государю стала известна закулисная игра Бьюкенена и его сношения с лидерами оппозиции.

    Вторая сенсация заключалась в том, что, встретившись во дворце, Родзянко демонстративно не подал руки Протопопову, когда последний подошел к нему поздороваться. Одни злорадствовали, другие находили, что Родзянко поступил невежливо по отношению того высокого места, где позволил себе эту выходку. Их Величества порицали Родзянко и находили его поступок неприличным. Даже дворцовые лакеи находили, что Родзянко не умеет себя держать во дворце.

    + + +

    В тот первый день Нового Года, на далеком Кавказе, в Тифлисе, оппозиционные заговорщики сделали первый шаг по предложению короны Великому Князю Николаю Николаевичу. Тифлисский городской голова, Александр Иванович Хатисов, которому, как указано выше, князем Львовым было предложено переговорить по этому поводу с Великим Князем, вернулся к праздникам в Тифлис. Вот как произошло {15} это знаменательное событие, как рассказывал мне лично позже (10 декабря 1930 г., в Париже) сам А. И. Хатисов, у него на квартире, в гостиной, где, на камине красовался портрет б. Наместника Кавказа графа Воронцова-Дашкова.

    На первый день Нового Года было назначено принесение поздравлений Великому Князю во дворце. Когда очередь дошла до Хатисова, он принес поздравление и просил Великого Князя дать ему аудиенцию по важному делу. Великий Князь предложил приехать в тот же день, часа через три, когда разъедутся все поздравляющие. Хатисов поблагодарил и уехал домой. Он, конечно, очень волновался в ожидании приема, но вот какие соображения подбодряли его. Он пользовался в известных кругах Кавказа влиянием и это знал Вел. Князь и придавал этому большое значение. Хатисов же знал, что Вел. Князь в опале, враждебно относится к Царице, порицает Государя и заискивает перед общественностью, перед оппозиционными кругами. Все это подбодряло.

    В назначенный час Хатисов явился во дворец. Его попросили в кабинет Вел. Князя. Поздоровались. Великий Князь занял место за письменным столом и предложил Хатисову сесть. Хатисов попросил разрешения говорить откровенно. Великий Князь разрешил. Хатисов доложил подробно о принятом в Москве решении представителей общественности: для спасения страны, устранить Императора Николая Александровича от престола и предложить корону Вел. Князю Николаю Николаевичу.

    — Признаюсь, — говорил мне Хатисов, — я очень сначала волновался и с большой тревогой следил за рукой Вел. Князя, который барабанил пальцами по столу около кнопки электрического звонка. А вдруг нажмет, позвонит, прикажет арестовать... Но нет, не нажимает... Это подбодрило.

    Хатисов доложил, что Императрицу Александру Федоровну решено или заключить в монастырь, или выслать за границу. Предполагалось, что Государь даст отречение и за себя и за Наследника. Хатисов просил Вел. Князя ответить, как он относится к этому проекту и можно ли рассчитывать на его содействие, так как он должен сообщить ответ князю Львову.

{16} Великий Князь выслушал доклад и предложение спокойно. Он не высказал ни удивления и никакого протеста против проекта низвержения царствующего Императора. Великий Князь находил, что престиж Государя весьма подорван, но Великий Князь сомневался в том, примет ли сочувственно ?МУЖИК" низвержение царствующего Императора, поймет ли ?МУЖИК" смену Царя. Это было первое замечание Вел. Князя. Второй же вопрос, возникший у Вел. Князя был следующий: как отнесется ?АРМИЯ? к низвержению Государя. Желая разобраться в этих двух вопросах и желая, как он выразился, ?и подумать, и посоветоваться с близкими людьми", Великий Князь просил Хатисова приехать за ответом через два дня.

    3 января Хатисов вновь явился во дворец. На этот раз Вел. Князь принял его в присутствии генерала Янушкевича. Великий Князь заявил Хатисову, что подумавши, он решил отказаться от участия в предложенном ему деле. И вот по каким мотивам. По его мнению, народ, т.е. ?МУЖИК" и ?СОЛДАТ" не поймут насильственного переворота и он не найдет сочувствия и поддержки в ?АРМИИ". Великий Князь просил высказаться генерала Янушкевича и генерал кратко ответил, что и по его мнению солдаты не поймут насильственного переворота. Генерал смотрел в свою записную книжку и говорил, что армия включает не то десять, не то пятнадцать миллионов. Он делал какие-то подсчеты. На прощанье Вел. Князь пожал Хатисову руку, дружески с ним распрощался и Янушкевич. Хатисов послал князю Львову условную телеграмму об отрицательном ответе такого содержания: ?Госпиталь открыт быть не может". Заговорщический центр с князем Львовым окончательно остановился теперь на замещении престола Наследником Алексеем Николаевичем при регенте Михаиле Александровиче.

    Об этом Тифлисском эпизоде ни министр Внутренних дел Протопопов, ни Дворцовый комендант тогда не знали. Но А. И. Хатисов заверял меня, что, будто бы, перед самой революцией о нем был осведомлен Государь. Я не нашел подтверждения этому.

{17} Сам Великий Князь никакого предупреждения Его Величеству не сделал.

    Элемент измены Монарху, да еще Верховному Главнокомандующему во время войны в поведении Великого Князя, был налицо уже в тот момент. Эта измена, как увидим ниже, претворится в реальное действие ровно через два месяца; она подтолкнет на измену еще некоторых главнокомандующих армиями и сыграет главную роль в решении Императора Николая II отречься от престола.

    + + +

    Петербург кипел тогда всякими сенсационными слухами. Была предреволюционная горячка. Кое-что из конспиративных заговорщичьих кружков, хотя и в искаженном виде, но проникало в гостиные и кулуары Г. Думы. Из Москвы шли самые сенсационные слухи. Чуть не открыто говорили, что Государя принудят отречься. Имя будущего регента — Вел. Князя Михаила Александровича произносилось громко. Шел слух, что Вел. Кн. Мария Павловна приняла у себя его морганатическую супругу, как жену будущего регента... Все ждали какой-то развязки.

    Тревожные слухи проникали и в Царскосельский дворец. Там атмосфера была тяжелая. ?Точно покойник в доме" — выразился один, часто бывавший там, человек. Царица почти все время лежала. Е. В. казалась измученной и физически, и нравственно. Дети, слыша многое по секрету от окружающих, тревожно посматривали на родителей. Среди ближайших придворных царила тревога, доходившая у некоторых дам до предчувствия катастрофы. Скептически грустно был настроен престарелый граф Фредерикс. Не раз заговаривал он о тщетности жизни и о том, что хорошо бы было покончить ее сразу, приняв хорошую, но верную дозу яда. По-стариковски, по-родительски, любя, предупреждал он Государя и, как всегда, его ласково благодарили и только. Верный слуга, адмирал Нилов уже давно потерял веру во всё. В своем домашнем кругу он бранился, а с друзьями не переставал повторять: ?будет революция, нас всех повесят, а на каком фонаре висеть — всё равно". Он тоже ведь предупреждал Государя о заговоре, но его уже давно перестали слушать.

{18} На женской половине против него велась сильная интрига. А.А. Вырубова и Н. П. Саблин были очень против него. Только личное заступничество Государя спасало его.

    Только не вмешивавшийся ни во что, что не касалось его части, обер-гофмаршал граф Бенкендорф казался невозмутимо спокойным. Да Дворцовый комендант Воейков позировал самоуверенностью и всезнанием. О конкретных заговорах он ничего не знал. Он настолько верил заверениям Протопопова, что всё благополучно, а что если что и случится, то будет предупреждено и пресечено своевременно, что даже уехал в январе на неделю в свое имение в Пензенскую губернию. А, между тем, настроение было нехорошее даже и в Собственном полку.

    В те дни, живший в Царском Селе Н. Ф. Бурдуков был однажды в гостях у богатого коммерсанта. Были там и офицеры Собственного полка. Улучив минуту, хозяин дома отвел Бурдукова в свой кабинет и с тревогой предупредил его. Видимо, положение очень плохо. Сидящие у него офицеры так резко порицают Императрицу. Они говорят, что Царица виновница всего происходящего и что Её необходимо устранить. Хозяин дома, большой патриот, был и поражен, и смущен.

    Н. Ф Бурдуков на другой же день отправился к помощнику Дворцового коменданта генералу Гротену и передал ему об этом случае. Генерал посоветовал ему поговорить лично с генералом Воейковым.

    Дворцовая сутолока последних лет так уронила престиж Царской власти, что в те дни можно было слышать среди придворных служащих: ?Ну, что же, не будет Николая Второго, будет другой".

    При всех, на редкость хороших душевных качествах Государь Николай Александрович редко кого привязывал к себе безраздельно, как Монарх, что и сказалось при перевороте.

    Из ближайшего окружения, этими беспредельно преданными Государю людьми, были: граф Фредерикс, граф Бенкендорф, адмирал Нилов, князь Долгорукий, {19} генерал Воейков, лейб-медик Боткин. Других, из близкого окружения Государя, я не помню...

    + + +

    Существовало довольно распространенное мнение, что Государь не знал, что делается кругом. Это совершенно ошибочно. Всякими путями, официальными и неофициальными, Государь знал всё, за исключением, конечно, тайной (конспиративной) революционной работы.

    В январе месяце, не считая военных докладов, Государь принял более 140 разных лиц в деловых аудиенциях. Со многими Государь обстоятельно говорил о текущем моменте, о возможном будущем. Некоторые из этих лиц предупреждали Государя о надвигающейся катастрофе и даже об угрожавшей Ему лично, как Монарху, опасности.

    Так, 3 января министр Иностранных дел Покровский откровенно предупреждал Государя о надвигающейся катастрофе. Он советовал Государю пойти на уступки, сменить Протопопова. Государь ответил, что он сгущает краски, что всё далеко не так плохо и что всё устроится. Покровский просил уволить его, но Царь настоял, чтобы тот остался.

    5 января премьер князь Голицын докладывал о тревоге в обществе и о слухах из Москвы о предстоящем перевороте. Он доложил и о том, что в Москве называют имя будущего Царя. Государь успокаивал его и сказал: — Мы с Царицей знаем, что всё в руках Божиих. Да будет воля Его. А ведь это был доклад, очевидно, о планах князя Львова.

    Накануне, Вел. Кн. Павел Александрович, делая доклад о гвардии, доложил все-таки о готовящемся государственном перевороте.

    7 января Государь принимал председателя Гос. Думы Родзянко. Не участвуя в заговорах тогда против Государя, Родзянко знал о них многое. Лишь за несколько дней перед тем у него было собрание видных общественных деятелей, на котором высказывались самые крайние мнения. Приехавший из Киева Терещенко, член Г. Думы Шидловский и генерал Крымов доказывали необходимость свержения Монарха.

{20} Родзянко доложил Государю, с присущей ему резкостью и прямолинейностью, что ?вся Россия" требует смены правительства, что Императрицу ненавидят, что Её надо отстранить от государственных дел, что в противном случае будет катастрофа. Однако, зная многое про подготовляющийся переворот, Родзянко не сделал Государю конкретных указаний в смысле лиц. Он лишь настаивал на устранении Царицы, на смене Протопопова, на даровании ответственного министерства.

    Государь слушал спокойно и спокойно же говорил:

    — Дайте факты. Нет фактов, подтверждающих ваши слова.

    А фактов, а лиц Родзянко не указывал. Зная о заговорах, Родзянко докладывал о них общими фразами и получалась как бы буфонада, нечто несерьёзное. Докладывать же по-полицейски, как надлежало министру Внутренних дел, Родзянко не мог. И Государь попрощался с Родзянко ласково, не выказав никакого неудовольствия, несмотря на личные выпады того против Императрицы.

    10 января Московский Предводитель дворянства Самарин представлялся Государю. Вызванный нарочно в Петроград, он должен был поддержать, подкрепить доклад Родзянко. И он сделал это честно и откровенно предупредив Государя о надвигающейся катастрофе.

    19 января Государю представлялся Иркутский генерал-губернатор Пильц. Его Государь любил по службе в Могилеве. Пильц был человек гражданского мужества. Он доложил о всеобщем недовольстве, о потере властью престижа, о розни в самом Совете министров, о слабости власти. Государь слушал внимательно и закончил беседу заверением, что предстоящей весною всеобщее наступление будет победоносно и всё устроится.

    29 января известный Государю старик Клопов, хороший знакомый князя Львова, принятый Государем, убеждал Его Величество пойти на уступки общественности и дать соответствующее министерство. Он даже вручил Государю записку по этому поводу. На записку был дан ответ, составленный Гурляндом и подписанный Протопоповым.

{21} В таком же направлении о необходимости пойти на уступки не раз говорил Государю в тот месяц и брат, Михаил Александрович. Его инспирировали Родзянко и генерал Брусилов, и, по их просьбе, он передал Государю об общей тревоге, о непопулярности правительства и особенно Протопопова, о желании широких кругов получить ответственное министерство.

    Наконец, в конце января вновь выступил и уже официально премьер князь Голицын. Желая подготовить почву, он предварительно переговорил с Императрицей и просил Ее Величество поддержать его ходатайство о замене Протопопова другим лицом. Императрица слушала Голицына внимательно, но осталась недовольна и поддержки не обещала.

    На первом же затем докладе Государю, князь Голицын подробно изложил Государю о полной персональной непригодности Протопопова как министра Внутренних дел, о вреде, который он приносит и о тех осложнениях, которые неизбежно произойдут из-за него и его политики, как только соберется Гос. Дума. Государь сказал, что подумает и даст ответ в следующий раз. На следующий раз Государь уже сам начал разговор о Протопопове.

    — Я вам хотел сказать по поводу Протопопова, — начал Государь. — Я долго думал и решил, что пока я его увольнять не буду.

    Князь Голицын пытался переубедить Государя, но успеха не имел.

    Выступило с ходатайством и Новгородское дворянство. На очередное его собрание явился, как землевладелец губернии, М. В. Родзянко. По его инициативе и благодаря его агитации, собрание вынесло резолюцию, в которой обращало внимание Государя на трудность переживаемого времени, поддерживало Гос. Думу и предостерегало Государя от лживых советников. Дворянство уполномочило предводителя дворянства Будкевича доложить лично резолюцию Его Величеству. Но этому помешал Протопопов. Резолюция была доложена им самим и осталась незамеченной. Родзянко рассказывал позже, что за нее был смещен губернатор Иславин. {22} Это неправильно. М. В. Иславин оставался губернатором до революции и неизменно пользовался расположением Их Величеств.

    + + +

    Все отмеченные выступления имели целью склонить Государя на уступки и тем предупредить надвигающуюся катастрофу.

    В них не хватало только конкретных имен, полицейской жестокой прямоты и юридической терминологии — умысел, заговор, убийство. Это должны были сделать органы Министерства Внутренних дел, а Государю доложить — сам министр Протопопов. Но он этого не делал. По какой причине — остается загадкой.

    Но были в то время и люди, которые убеждали Государя не идти на уступки, а бороться с наступающей катастрофой репрессивными мерами. Яркими представителями этого течения явились: бывший министр Н. А. Маклаков и И. С. Щегловитов.

    Маклаков, после убийства Распутина, написал Государю письмо, в котором указывал на начавшуюся анархию, на начавшийся штурм власти. Письмо произвело большое впечатление. Маклакова даже хотели призвать к власти, но он куда-то уехал и дело почему-то расстроилось.

    8 января Маклаков был принят Государем. Он передал Государю записку, составленную Говоруха-Отроком, которая являлась как бы дополнением к записке кружка Римского-Корсакова. Записка указывала, между прочим, что введение в России конституции поведет к гибели России. Более правые партии будут разбиты левыми, а затем — ?Затем наступила бы революционная толпа, коммуна, гибель династии, погромы имущественных классов и, наконец, мужик-разбойник".

    Записка доказывала, что России свойственен лишь Монарх неограниченный и старая народная формула: ?Народу мнение, а Царю решение" — является единственно приемлемой для России.

    Щегловитов также стоял за борьбу с левой общественностью в Государственной Думе, но бороться с ней он {23} хотел посредством правого общественного мнения. С этой целью, по его мысли, и был обновлен состав Государственного Совета.

    14 января Щегловитов представил Государю весьма содержательную записку правых ?Русских православных кругов г. Киева". Давая картину происходящих в стране непорядков, записка намечала меры к их устранению. То была целая программа борьбы с левою общественностью. Записка была составлена членом Думы священником Митроцким и подача ее наделала много шуму в Думе.

    Записка очень понравилась Государю. Его Величество подчеркнул многие места и положил резолюцию: ?Записка, достойная внимания". Государь передал записку премьеру Голицыну и ее должны были обсудить в Совете министров.

    Эти выступления правых, особенная серьёзность Щегловитова и юношеская запальчивость Маклакова очень встревожили оппозиционные и революционные круги и подтолкнули их лидеров действовать дружнее и решительней.

    + + +

    Государь внимательно выслушивал все мнения, как бы они ни противоречили его личным взглядам. Государь был категорически против дарования ответственного министерства, т.е. против конституции, особенно во время войны. Вот какой произошел у Государя в тот месяц разговор по этому поводу с приехавшим по вызову Его Величества из Ялты в Царское Село личным зубным врачем Е. В., Сергеем Сергеевичем Кострицким.

    Зная, что Кострицкий объехал много городов, побывал даже на Кавказе, куда его вызывал Вел. Кн. Николай Николаевич, Государь, любивший приходить в кабинет Кострицкого (оборудованный во дворце) и беседовать с ним, спросил его однажды:

    — Что нового, как настроение в стране?

    Кострицкий извинился, что будет откровенен и затронет вопросы, которые его по профессии не касаются, рассказал Государю о всеобщей тревоге, о многих непорядках и затруднениях в тылу. Он высказал предположение, что, может быть, {24} дарование ответственного министерства, о котором все говорят, и внесло бы успокоение в общество и принесло бы пользу стране.

    Государь помолчал и сказал: — Это выгодно. Кострицкий не понял, удивился. Заметив его удивление, Государь пояснил, что это, конечно, было бы очень выгодно для Него (Государя) лично, так как сняло бы с Него много ответственности. И Он заметил, что даровать во время войны ответственное министерство Он не находит возможным.

    — Сейчас это неблагоприятно отразится на фронте. А вот через три, четыре месяца, когда мы победим, когда окончится война, тогда это будет возможно. Тогда народ примет реформу с благодарностью... Сейчас же все должно делаться только для фронта.

    И не раз в те дни Государь говорил с Кострицким об ответственном министерстве и не раз утверждал, что даст его стране, но только по окончании войны.

    — Вот закончим войну, там примемся и за реформы, — говорил Государь в те же дни другому лицу, — сейчас же надо думать только об армии и о фронте.

    Будучи против дарования конституции во время войны, будучи часто недоволен действиями Г. Думы, Государь, однако, не поддавался убеждениям тех, кто уговаривал его уничтожить Г. Думу. Вопреки этим советам, Государь повелел возобновить сессию Г. Думы и Г. Совета с 14 февраля, что было очень не по душе Протопопову.

    Когда Протопопов, в отсутствие Г. Думы, убеждал Государя подписать манифест о даровании равноправия евреям и об отчуждении земель в пользу крестьян, Государь заявил, что эти вопросы столь важны, что их должны рассмотреть государственные законодательные учреждения.

    Государь верил в здравый смысл и патриотизм Г. Думы. Он не допускал мысли, что Г. Дума может пойти на какой либо государственный переворот во время войны. Он верил в верность Армии и ее начальников и эта вера еще более успокаивала Его относительно невозможности переворота.

    Между тем момент переживался критический. Нужно было иметь председателем Совета министров и министром {25} Вн. дел сильного человека, который, действуя диктаторски, опирался бы на Г. Думу, как то делал Столыпин до злосчастного дня роспуска законодательных установлений на три дня для проведения его планов.

    На несчастье России, Их Величества приняли за такого человека, выдвинутого Гос. Думой ее вице-председателя Протопопова, который буквально очаровал и околдовал Их своим мистицизмом и обманул Их в полной мере, хвастаясь своею смелостью, энергией и пониманием людей и обстановки. Обманул мнимой наличностью тех нужных качеств, которые у него совершенно отсутствовали. Обстоятельство трагическое, мало понятное, подлежащее изучению и историка, и психиатра.

    Государь беспредельно верил в проницательность, во всезнание и энергию Протопопова. Он верил, что, когда нужно будет, Протопопов примет все предупредительные меры и Он не допускал возможности государственного переворота. И Государь был спокоен в главном.

    Но некоторые меры предосторожности Государь, казалось, стал принимать. Государь стал подбирать министров более по своему вкусу. Был взят новый военный министр генерал Беляев, народного просвещения Кульчицкий, путей сообщения Войновский-Кригер.

    Желая убедиться в настроении армии и флота. Государь принял в январе, как и в начале будущего месяца, ряд высших войсковых начальников. Никаких сомнений в верности армии и флота у Государя не возникало. Армия, гвардия и флот были гордостью Императора Николая Александровича. Он их любил.

    Некоторых из этих начальников принимала также и Императрица. Она живо интересовалась настроением офицеров и солдат, внимательно выслушивала ответы. 13 января был вызван с моря и приглашен к Высочайшему завтраку начальник минной дивизии и начальник морских сил Рижского залива Свиты Е. В. контр-адмирал Кедров. Государь показался адмиралу усталым и озабоченным. Императрица была в приподнятом настроении. Она много расспрашивала про {26} минную дивизию, вспоминала ежегодную охранную службу миноносцев при путешествии в шхерах, приравнивала службу миноносцев к гвардии.

    У Государя возник вопрос о вызове в Петроград кавалерийских полков. Около этого вопроса возникло несколько легенд, связанных с именем тогдашнего и.д. начальника штаба Ставки генерала Гурко.

    Вот, что рассказал он мне по этому поводу. Генерал Гурко приезжал периодически из Ставки с докладом Его Величеству. Однажды, в январе, Государь высказал генералу пожелание вызвать в Петроград для отдыха кавалерийские части с фронта. Для начала Государь повелел вызвать одну гвардейскую кавалерийскую дивизию и одну армейскую, а также Гвардейский экипаж. Таким образом соблюдалась справедливость: вызывались части армии, гвардии и флота. Генерал Гурко немедленно же сделал предварительные распоряжения, отправив телеграммы соответствующим начальникам, сам же переговорил с командующим Петроградским военным округом генералом Хабаловым.

    Хабалов категорически заявил, что ни в Петрограде, ни в его окрестностях безусловно нет места для расквартировки такого количества кавалерии. Нет места даже и для эскадрона не только для двух дивизий. Выходило так, что вызванные части пришлось бы рассеять вдали от столицы, по деревням, что в сильную стужу отразилось бы весьма неблагоприятно на войсковых частях. Хабалов сам лично доложил об этом Государю и Государь на следующем же докладе Гурко отменил свое первое повеление, высказав сожаление, но подтвердил повеление, дабы был вызван Гвардейский экипаж.

    О предупредительном, полицейском характере предполагавшейся меры Государь не говорил; не говорил ничего в этом смысле и Протопопов. Это разъяснение генерала Гурко о причине отмены повеления о вызове кавалерии находит подтверждение в словах Императрицы. Разговаривая 23 января с дежурным флигель-адъютантом князем Эристовым, Царица высказала сожаление, что гвардейская кавалерия не может быть вызвана по недостатку места для расквартирования. Эристов стал доказывать, что кавалерия может быть расквартирована и его слова показались Императрице настолько {27} убедительными, что Ее Величество порекомендовала ему доложить об этом Государю. На это кн. Эристов не решился.

    Отмена вызова кавалерии подняла сплетни. Говорили, что будто бы какая-то гвардейская часть отказалась идти в Петроград. Передавался этот слух со злорадством. Некоторые из близких Их Величествам лиц считали, что отмена повеления явилась результатом происков некоторых революционно настроенных военных в Петрограде. Что генерал Гурко сыграл в руку заговорщикам, сделал то в угоду своему другу А. И. Гучкову. Надо думать, что генерал Хабалов сделал свой необдуманный, политически ошибочный доклад под влиянием чинов своего штаба. Конечно, будь в Петрограде в начале бунта несколько кавалерийских гвардейских полков, события приняли бы иной оборот.

    Личная жизнь Царской семьи в Александровском дворце после тяжелых событий декабря протекала более спокойно. Государь совершал свою обычную прогулку по парку с кем-либо из дочерей. Однажды даже ездил с дочерьми на моторных санях по снегу. Сани-мотор изобрел царский шофер, инженер Кегрес, получивший у нас за войну офицерский чин. Государь очень благодарил Кегреса. В последние годы Кегрес являлся уже начальником целого великолепного гаража, с громадным количеством автомобилей всех видов. Создание князя Орлова.

    К завтраку почти всегда был приглашаем кто-либо из посторонних. Так в январе четыре раза завтракал принц Карол Румынский, три раза граф Фредерикс, по разу В. Кн. Михаил Александрович, лорд Мильнер, генерал Кастельно, князь Долгорукий и адмирал Кедров. Из дежурных флигель-адъютантов приглашались: Вилькицкий, Линевич (два раза), Мордвинов (4 раза), Саблин (2 раза) и Сердюков.

    После завтрака, в первую половину месяца Государь любил заходить побеседовать к зубному врачу С. С. Кострицкому. Он и работал, и жил во дворце. Простота, правдивость и искренность Сергея Сергеевича нравились Государю. Государь любил поговорить с ним о литературе, о людях, о событиях. О многих приближенных говорил с ним Государь откровенно, {28} зная, что собеседник сумеет сохранить в тайне, что следует. Любимый Царскою семьею Крым, красавица Ялта не раз служили темой тех разговоров. Казалось, что Государь так любит Крым и свою Ливадию, что как будто лелеет мечту, отойдя от власти, окончить там свои дни простым человеком, в кругу своей семьи.

    По часу и по два просиживал Государь у Кострицкого, крепко жал на прощанье руку и уходил морально отдохнувшим.

    — Государь был очень простой и хороший человек. С ним проще всего было говорить. Обо всем можно было говорить... — вспоминал те беседы Сергей Сергеевич и неизменно прибавлял: — Хороший был человек. И, слушая эти слова, я невольно думал: — да и вы-то, Сергей Сергеевич, хороший человек. Вот почему Государь и приходил к вам и разговаривал с вами часами. Государь искал доброго, хорошего.

    После обеда Государь очень часто читал семье вслух произведения русских авторов. Государь мастерски читал. Е. В. знал отлично русскую литературу, не говоря уже про русскую историю.

    Пять раз Их Величества с детьми были вечером в гостях у А. А. Вырубовой, которая, после убийства Распутина, была помещена жить в левом крыле Александровского дворца. Там обычно бывали в те вечера супруги Ден, Н. П. Саблин и приглашался кто-либо из офицеров, симпатичных для Царской семьи. Бывали: Злебов, Линевич, Салтанов, Чистяков, Ребиндер, брат Саблина — Александр и генерал Гротен.

    Любезная хозяйка приглашала иногда на эти вечера небольшой румынский оркестр. Это, конечно, раздражало некоторые салоны Петрограда и подавало повод к глупейшим сплетням по адресу Анны Александровны.

    Комнаты А. А. Вырубовой были тогда единственным местом, где Их Величества, не считая официальных приемов, соприкасались с внешним миром. Через эти двери проникали во дворец всевозможные сведения. Через эту квартиру шла вся предварительная информация от Протопопова.

    Значение А. А. Вырубовой за последние два месяца перед революцией {29} недооценивают. Анну Александровну считают обычно недостаточно умной женщиной. В своей книге она сама кокетничает, называя себя глупой женщиной. Это далеко не так. Лучшим доказательством ее практического ума может служить следующий факт. Во время революции из всех представителей царского режима, арестованных в Трубецком бастионе Петропавловской крепости, среди которых была А. А. Вырубова и автор настоящих строк, только она одна сумела одурачить знаменитую Чрезвычайную следственную комиссию Муравьева. Одурачить невинным видом и прелестными святыми детскими глазками...

    Нет, Анна Александровна была далеко не глупая женщина. Недаром же она продержалась около Императрицы более десяти лет. После убийства Распутина она еще более сблизилась с Царицей на почитании памяти ушедшего ?Друга". Ловкий Протопопов отлично понял это. Понял, как делец коммерсант, как политикан. Конечно, он обошел ее, обворожив ее своим почитанием ушедшего ?Друга", своею, якобы, духовною с ним связью, что было чистейшим шарлатанством. И благодаря Протопопову А. А. Вырубова стала настоящей посредницей между ним, министром Внутренних дел и Их Величествами. Через нее сообщалось всё интересное для Царицы, передавались записки и некоторые документы для ознакомления Их Величеств.

    Через Анну Александровну Протопопов был в курсе относительно настроения Их Величеств, что давало ему ориентировку и определяло курс действий. Но Анну Александровну Протопопов обставил своей агентурой. Старшая сестра госпиталя А. А. Вырубовой, госпожа Воскобойникова, сделалась близким человеком Протопопова. К ней в госпиталь приезжал он по несколько раз в неделю. Там получал он сведения про дворец, про Анну Александровну. Там внушал, что нужно передать ей, если он сам не встретит ее. Госпиталь Анны Александровны как бы заменил собою квартиру Распутина на Гороховой. Протопопов же, шарлатанствуя, разыгрывал человека, который духовно общается с Распутиным. Говорили даже о каких-то видениях.

    И как раньше А. А. Вырубова поддерживала Распутина {30} перед Их Величествами, так теперь она старалась в пользу Протопопова.

    А. А. Вырубова как бы заменила теперь Царской семье и их родственников. Не касаясь переписки, близкие отношения поддерживались только с братом Государя, Вел. Кн. Михаилом Александровичем. Правда, один раз был очень милостиво принят принц А. П. Ольденбургский. Ему к Новому Году были пожалованы портреты трех последних Императоров, миниатюры, осыпанные бриллиантами на Андреевской ленте. По разу были приняты, по-деловому, Вел. Кн. Кирилл, Борис и Андрей Владимировичи, Константин и Игорь Константиновичи и Вел. Кн. Павел Александрович.

    Обычная жизнь двора была нарушена в тот месяц двумя событиями, из которых одно взволновало женскую среду, другое весь Петроград.

    Первое заключалось в том, что в Петроград приехал Румынский наследник принц Карол, которого сопровождали: министр Братиано и еще несколько человек. Война изменила принца. Он возмужал, выглядел серьёзным мужчиной. Государь ездил на павильон встречать его. Их Величества принимали его внимательно. Четыре раза он был приглашен к высочайшему завтраку и в его честь был дан обед, на который были приглашены все с ним приехавшие. Шли разговоры о возможности брака с Вел. Кн. Ольгой Николаевной. Родители обеих сторон относились к проекту благожелательно. Принц пробыл у нас с 8 по 17 января, ничего официально объявлено не было и проведение в жизнь проекта как будто было поручено нашему посланнику генералу Мосолову. Великая Княгиня Виктория Федоровна, тетка принца, возвращаясь из Румынии в Петроград, встретилась в Киеве с принцем. Они говорили о проекте брака. Принц очень желал его, но высказал сожаление, что в Царском Селе ему не удалось ни разу поговорить с Вел. Кн. Ольгой Николаевной без посторонних.

    Второе событие — это приезд на конференцию миссий наших союзников. Их главными представителями явились: лорд Мильнер — Англия, г. Думерг и генерал Кастельно — Франция и г. Чиалоджа — Италия. 18 января тридцать семь {31} участников конференции были приняты Государем. По словам Мориса Палеолога, французского посла, Государь не произвел на них того впечатления, которое ожидалось.

    Видимо, Государь показался им очень прост, а требовалась буффонада, трескотня, политическое красноречие. Первые представители были отдельно приняты Государем, а 21 января делегатам был дан парадный обед в Александровском дворце. Императрица по болезни на обеде не присутствовала, но после обеда приняла у себя в салоне главных представителей. Морис Палеолог утверждает, что Императрица сказала между прочим г. Думергу: — Пруссия должна быть наказана. В этом нет ничего удивительного. Будучи немкой по рождению, Императрица не любила Пруссию с ее гегемонией, не любила Императора Вильгельма. Только злоба людская, политическая интрига, провокация создали клеветническую легенду о германофильстве Царицы Александры Федоровны.

    Работа конференции носила характер хозяйственный. Все военные планы были уже решены раньше. Конференция должна была помочь их осуществлению.

    Весною предстояло дружное общее наступление союзников на всех фронтах. Будет покончено с ?дерзким врагом" — мечтал Государь. Сербия, Бельгия будут вознаграждены. Франция получит свои земли. Россия — проливы, Царь-Град. Мечта близка к осуществлению. Весной. И мысль несется к любимой армии, которая укомплектована, усилена и снабжена всем необходимым, как никогда. В Ставку, к войскам тянуло Государя, но министры удерживали Его Величество, считая, что переживаемый тревожный момент требует его присутствия в столице.

    Примечания редактора:

    *) Щегловитов Иван Григорьевич [13(25).2.1861 — 5.9.1918], государственный деятель в царской России. Помещик Черниговской губернии. Окончил училище правоведения (1881), с 1894 прокурор Петербургского окружного суда; с 1903 обер-прокурор уголовного кассационного департамента Сената. В 1905 был обвинителем Ивана П. Каляева. В 1906 — июле 1915 министр юстиции. Один из организаторов третьеиюньского государственного переворота 1907, сподвижник и правая рука П. А. Столыпина, покровитель ?Союза русского народа? (при непосредственном участии Щ. было организовано дело Бейлиса). В 1915 Щ. председатель монархического съезда. В 1917 при содействии Г. Е. Распутина назначен председателем Государственного совета. В первые дни Февральской революции 1917 заключён в Петропавловскую крепость. Расстрелян по приговору ревтрибунала.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

    — 1917 г., с 27 января до отъезда Государя в Ставку. — Осведомленность Петроградского Охранного Отделения и доклады его Начальника. — Министр Внутренних дел Протопопов. — Отсутствие товарища министра. — Директор Департамента Полиции Васильев. — Рабочая группа Военно-промышленного Комитета в Петрограде. — Арест Группы. — Протекция Гучкова и Коновалова. — Блеф Протопопова. — Начало февраля. — Заговорщицкая группа Гучкова. — Неудавшийся план цареубийства. — Новый план. — Тревожные доклады генерала Глобачева. — Беспокойство Протопопова. — Выделение Петрограда в самостоятельную единицу. — Генерал Хабалов. — План охраны Петрограда. — Планы Маклакова и Протопопова. — Меры оппозиции. — Ходатайства Вел. Кн. Михаила Александровича, Георгия Михайловича и Александра Михайловича. — Ссора последнего с Императрицей. — Последний доклад Родзянки. — Государь отказывается от реакционного плана Маклакова. — Слух о конституции. — Обращение к рабочим Милюкова и Хабалова. — Открытие Госуд. Думы. — Революционные речи. — А. Ф. Керенский. — Революционный психоз. — Жизнь во дворце. — Энергия и работоспособность Государя. — Государь и Вел. Кн. Виктория Федоровна. — Решение ехать в Ставку. — Последние дни в Царском Селе. — Прибытие Гвардейского экипажа на охрану. — Отъезд Государя в Ставку 22 февраля.

    Петроградское Охранное Отделение, начальником которого был Корпуса Жандармов генерал-майор К. И. Глобачев, подчиненный формально Петроградскому градоначальнику, но в деловом отношении как бы непосредственно министру Внутренних дел, было хорошо осведомлено об общем настроении и об общем недовольстве в столице.

    В докладе министру Вн. дел от 6 января Глобачев писал между прочим: ?Настроение в столице носит исключительно тревожный характер. Все ждут каких-то исключительных событий и выступлений как с той, так и с другой стороны. Одинаково серьёзно и с тревогой ожидают как разных революционных вспышек, так и, несомненно, якобы, в ближайшем будущем ?дворцового переворота", провозвестником которого, по общему убеждению, явился акт в отношении пресловутого старца.

    Доклад указывал, что всюду идут разговоры о начале террора, что переживаемый момент очень похож на время предшествовавшее первой, 1905 г., революции. Что первою жертвою террора будут министр Народного просвещения или Протопопов, ?как главный виновник всех зол и бедствий, испытываемых страной".

    ?Либеральные партии верят, — говорил доклад — что в связи с наступлением, перечисленных выше, ужасных и неизбежных событий, правительственная власть должна будет пойти на уступки и передать всю полноту власти в руки кадет, в лице лидируемого ими Прогрессивного блока и тогда на Руси все образуется".

    Левые же партии доказывали, что власть не пойдет на уступки, что наступит стихийная и анархическая революция и тогда создастся почва для ?превращения России в {36} свободное от царизма государство, государство, построенное на новых социальных началах".

    Перед 9 января (воспоминание Гапоновского шествия в 1905 г.) Глобачев докладывал, между прочим, и об ?общей распропагандированности пролетариата".

    На докладе от 19 января он настойчиво указывал на растущее недовольство от дороговизны жизненных продуктов, на успех левых газет и журналов, на симпатии широких масс к Гос. Думе, о готовящемся терроре, о разговорах о существовании офицерской организации, которая решила убить ряд лиц, мешающих обновлению страны.

    ?Население, — писал Глобачев, — открыто, на улицах, в трамваях, в театрах, магазинах критикует в недопустимом по резкости тоне все правительственные мероприятия".

    ?В семьях лиц, мало-мальски затронутых политикой, раздаются речи опасного характера, затрагивающие даже Священную особу Государя Императора". Доклад указывал на противоправительственную работу Пуришкевича, Гучкова, Коновалова, князя Львова. Указывалось на ?жажду общества найти выход из создавшегося политически ненормального положения, которое с каждым днем становится всё ненормальнее и напряженнее".

    Ген. Глобачев докладывал, что часть либеральной оппозиции ищет поддержки в рабочих. Раскачать рабочие массы на поддержку Г. Думы должна была Рабочая группа при Военно-Промышленном Комитете. Ей покровительствовали Гучков и Коновалов. Они наивно верили, что сумеют использовать рабочий класс и при их помощи овладеть властью.

    Создав широкое рабочее движение около Гос. Думы, Гучков надеялся более легко осуществить и самый персональный дворцовый переворот, осуществление чего являлось его особо-конспиративной работой, бывшей географически вне поля зрения Петроградского Охранного Отделения, о чем ниже.

    Письменные доклады Глобачева, передаваемые министру при личном словесном докладе, дополнялись и иллюстрировались более красноречивыми живыми фактами и именами.

{37} Сомнений в них не возникало. Каждое данное шло из недр соответствующей партии, организации, группировки. Сведения, представлявшиеся Начальником Охранного Отделения были вполне достаточны для хорошего министра Вн. дел, дабы сделать все надлежащие выводы, принять необходимые разумные и целесообразные меры, с одной стороны, и в то же время параллельно принять предупредительно карательные меры. Но в России не было тогда ни настоящего министра Внутренних дел, ни его Товарища по политической и полицейской части, ни настоящего Директора Департамента Полиции, который помогает министру видеть, знать и понимать всё совершающееся в стране. Вот, что представлял собой А. Д. Протопопов, как министр.

    Изящный, светский, очаровательный в обращении, мужчина, 50 лет, А. Д. Протопопов прежде всего был не совсем здоров психически. Он был когда-то болен ?дурною болезнью" и носил в себе зачатки прогрессивного паралича, что замечали близкие друзья и знали доктора. Лечился у известного Бадмаева и у психиатра Бехтерева. Некоторые его странности замечались сочленами по Гос. Думе. Премьеры Трепов и кн. Голицын докладывали об его нездоровье Государю. Зимою ему даже было предложено отдохнуть некоторое время от нервного переутомления.

    Во-первых, он находился под большим психическим влиянием некоего хироманта и окультиста, спирита и магнетизера Перрэна.

    Карл Перрэн — здоровый, высокого роста мужчина, австрийский еврей, натурализовавшийся в Америке, приезжал в Петроград зимою 1913-14 г., жил в Гранд Отеле и публиковался в газетах как философ и хиромант. Тогда с ним и познакомился Протопопов. Перрэн предсказал Протопопову блестящую карьеру, стал лечить его дочь и наблюдать за здоровьем Протопопова. С января по август 1915 г. Перрэн жил в Петрограде и за ним наблюдало Охранное Отделение, но ничего преступного замечено не было. 15 июня Перрэн вновь приехал через Белоостров в Петроград, был заподозрен в шпионаже в пользу немцев, обыскан и выслан из {38} России, а в начале июля Департамент дал знать на пограничные пункты о воспрещении Перрэну въезда в Россию.

    В начале октября Перрэн, узнав про назначение Протопопова министром, прислал ему поздравительное письмо из Стокгольма, напомнил о старом знакомстве и сообщил, что он, Перрэн, как человек науки об уме, ?алхимии" и ?магнетической концентрации", очень интересуется судьбою Протопопова.

    ?Вы находитесь, — писал Перрэн, — под влиянием Юпитера. Я проник в вашу душу и нашел, что элементами вашими является честность, сила и стремление к движению вперед. Что вы человек большого упорства и большой силы убеждения..." ?Под вашим управлением возникнет СИЛЬНАЯ, НОВАЯ, СЧАСТЛИВАЯ РОССИЯ. Правда, путь ваш не всегда будет усыпан розами, работа ваша будет трудна и обременительна, но вы преодолеете все препятствия и все затруднения, предстоящие государственному деятелю..."

    Далее ?доктор" сообщал Протопопову, что между ноябрем 1916 г. и сентябрем 1917 г. ему грозит болезнь и Перрэн предлагал свои услуги, но только безвозмездно, настолько он интересуется Протопоповым, как ?ученый".

    Доктор сообщал, ?что в продолжение двух ближайших месяцев он будет стараться при помощи сильной астральной, магнетической концентрации, предупредить возможность опасности от болезни".

    Протопопов был настолько доволен письмом, что приказал перевести его с английского на русский язык и хвастался им перед друзьями.

    В половине декабря Протопопов получил новое письмо, в котором доктор сообщал, что собирается приехать и писал между прочим:

    ?Помните, что вы в настоящие дни являетесь человеком не только с национальной, но и международной репутацией. Человеком на виду у всего света и если находятся ?дурные глаза?, то мы будем знать, как с ними бороться".

{39} Протопопов хотел было посодействовать приезду Перрэна, но доклад о том, что Перрэн заподозрен в шпионаже, изменил это решение и Перрэну была послана телеграмма, что по обстоятельствам военного времени министр не может оказать содействия к приезду его в Петроград. Вот этому-то ?доктору Перрэну" и верил искренни Протопопов. Он верил в его предсказания, верил и в то, что Перрэн оберегает его своими силами и что, в случае какой-либо опасности, Перрэн предупредит его. И когда один из друзей стал предупреждать его о надвигающейся революции, а значит и личной для него опасности, Протопопов лукаво улыбнулся и многозначительно сказал:

    — Нет, дорогой, ведь ОН-то блюдет.

    На изумленный вопрос — кто ОН, — Протопопов назвал Перрэна, а дальше следовал рассказ о гороскопе, об Юпитере и т. д.

    Характерною чертою Протопопова была боязнь общественного мнения. Хорохорясь в Царском Селе по адресу общественников, он по натуре был за них. Он только из карьерных видов ушел из их лагеря. Он боялся их; хитря перед подчиненными, не делал часто того, что обязан был делать, как министр. Вот почему он так отстаивал Гучкова и Коновалова, о чем будет ниже. В душе они были для него свои люди.

    Еще в день назначения министром большой портрет Гучкова украшал стену его кабинета. Арест кого-либо из ?выборных" казался ему непозволительным.

    Выслушивая доклады генерала Глобачева, он старался казаться твердым, отнюдь не либеральным и потому хитрил и лукавил, чтобы оправдать свое бездействие. Чтобы отделаться от надоедливого генерала, он брал иногда несколько подлинных его докладов и при английской записке отсылал их для прочтения Императрице... Можно себе представить, как разбиралась Ее Величество в этих вопросах!

    Таков был Протопопов в деле. Ставя выше всего личную карьеру, он, прежде всего, делал всё, чтобы угодить Их Величествам. Он разыгрывал из себя в Царском Селе энергичного, {40} решительного, готового на всякую борьбу человека. Он уверенно и смело лгал, что он всё знает, всё предвидит и, главное, всё предупредит. Чтобы окончательно закрепить свое положение на женской половине, он не стеснялся разыгрывать из себя поклонника памяти убитого Старца. Он делал вид, что верит в его загробные молитвы, уверял таинственно, что Старец руководит им ?оттуда". Передавали, что он уверял однажды Императрицу, что видел ?астрал" Старца. Публика верила этому.

    Распутин смеялся над Протопоповым и выразился однажды так: ?У него честь, что подвязка. Как захочешь, так и тянется". На оскорбление Родзянки Протопопов ответил шуткою, а затем забвением. Честь, как подвязка — помогало ему в политической игре.

    + + +

    Товарища министра, заведовавшего полицией, наблюдавшего за Департаментом полиции в самый критический момент жизни государства не оказалось по вине самого Протопопова. После своего назначения он уговорил принять эту должность своего друга молодости и однополчанина генерала П. Г. Курлова. Курлов согласился. Ему нужна была реабилитация после убийства Столыпина, сломавшего всю его карьеру. Но против Курлова была общественность, Гос. Дума. Началась травля. И дряблый Протопопов, боясь общественности, обманул и предал старого друга. Он, министр, получив Высочайший о том указ, в течение двух месяцев всё ?забывал" подписать рапорт в Правительствующий Сенат о состоявшемся о Курлове Высочайшем повелении. Курлов служил, работал, подписывал бумаги как Товарищ министра, но Сенат не давал им хода, не получая рапорта от Протопопова, а тот всё ?забывал". А Гос. Дума сделала запрос. Курлов оставил должность Товарища министра, а в январе и совсем подал в отставку. Пример лукавства и двоедушия Протопопова. Таким образом Протопопов лишился ценного помощника по политической части, знавшего и любившего полицейское дело всех видов. Дело Департамента полиции осталось без компетентного руководителя. Пришлось поручить {41} исправление этой должности самому Директору Департамента — Васильеву. То был настоящий скандал.

    Директор Д-та полиции А. Т. Васильев, когда-то Товарищ прокурора, был порекомендован Протопопову генералом Курловым, причем это назначение обусловливалось причинами ничего общего с делом не имеющими и вся моральная ответственность за это неудачное назначение ложится всецело на ген. Курлова.

    Васильев, симпатичный в жизни человек, умел хорошо выпить, любил играть в карты и ласково, под винными парами, убаюкивал Протопопова сказками о том, какой тот ловкий и удивительный министр.

    Руководить Департаментом полиции, а тем более руководить политическим розыском по империи Васильев был не способен ни по уму, ни по знанию дела, ни по его характеру. Подделываясь под настроение Протопопова, он находил доклады ген. Глобачева излишне пессимистическими. Он обезличивал их для дальнейшего использования министром соответствующей литературной обработкой. Доклады теряли остроту переживаемого момента. После переворота этот бесхарактерный человек вел себя позорно.

    Так трагически неудачно сложилось Министерство Внутренних дел накануне революции по части политической, по части полицейской. Других частей я не касаюсь.

    + + +

    Находясь под защитой Гучкова, Коновалова и их друзей, Рабочая Группа Военно-Промышленного Комитета смело работала по агитации.

    24 января Раб. Группа распространила среди рабочих прокламацию, в которой говорилось, между прочим:

    ?Рабочему классу и демократии нельзя больше ждать. Каждый пропущенный день опасен. Решительное устранение самодержавного режима и полная демократизация страны являются теперь задачей, требующей неотложного {42} разрешения, вопросом существования рабочего класса и демократии... К моменту открытия Думы мы должны быть готовы на общее организованное выступление."

    ?Пусть весь рабочий Петроград к открытию Думы, завод за заводом, район за районом, дружно двинется к Таврическому дворцу, чтобы там заявить основные требования рабочего класса и демократии".

    ?Вся страна и армия должны услышать голос рабочего класса. Только учреждение Временного Правительства, опирающегося на организующийся в борьбе народ, сможет вывести страну из тупика и гибельной разрухи, укрепить в ней политическую свободу и привести к миру на приемлемых, как для российского пролетариата, так и для пролетариата других стран, условиях".

    Большевики желали действовать самостоятельно и призывали рабочих на демонстрацию, но только на 10 февраля, годовщина суда над депутатами большевиками. В это время в Петрограде из известных большевиков работал нелегальным лишь Шляпников да Скрябин-Молотов. Все остальные были или за границей или в ссылке.

    Рабочая масса медленно, но верно, раскачивалась. Стачки не прекращались. Инциденты с полицией учащались. Женщины и дети, застрельщики революций, становились на окраинах всё смелее и развязнее.

    Охранное Отделение видело, что надо действовать. Ген. Глобачев, опираясь на последнее выступление Рабочей Группы, представил министру обстоятельный доклад о работе и планах Гучкова, Коновалова и Рабочей Группы и просил разрешения арестовать их всех. Протопопов не соглашался и, по настоянию Глобачева, собрал у себя совещание, на которое пригласил своего друга Курлова. Генерал Курлов поддержал Глобачева. Протопопов согласился на арест, но только одной Рабочей Группы. И то, по его решению, аресты должны были быть произведены по ордерам военных властей. Так министр общественник боялся Г. Думы.

{43} В ночь на 27 января были арестованы одиннадцать членов Рабочей Группы, во главе с Гвоздевым, и четыре члена пропагандистской группы. Все были заключены в Петропавловскую крепость. Данные обысков были блестящи. Всем были предъявлены формальные обвинения в государственных преступлениях. О происшедшем было сделано правительственное сообщение. Удар был неожиданный и жестокий. Гучков и Коновалов, спасенные от ареста Протопоповым, забили тревогу и стали хлопотать за арестованных. 29-го они собрали совещание из представителей оппозиции, стараясь увлечь их на протест. Проект не удался. На собрании выяснилось большое различие во взглядах на методы борьбы с правительством. В то время, как Гучков и Коновалов с друзьями работали на революцию, лидер Прогрессивного блока Милюков высказал мнение, что руководство в борьбе с правительством принадлежит Гос. Думе в лице ее Прогрессивного блока. То уже была борьба легальная, парламентская. Но собрание показало, что все группировки от члена Думы с.-д. Чхеидзе до члена Гос. Совета Гурко — все одинаково против правительства и желают его перемены.

    Однако правительство не отступило перед шумихой в деле Раб. Группы. Только премьера Голицына Гучкову удалось убедить, что Группа вела высоко патриотическую работу. Арестованные оставались в крепости. Мы увидим ниже, насколько ген. Глобачев был прав, обратив на них серьёзное внимание и какую роль сыграла Группа при революции.

    + + +

    Арест Рабочей Группы совершенно нарушил внутреннее равновесие Протопопова. Он пришел в такой экстаз от добытых при обысках данных, что раздул значение арестов до Геркулесовых столбов.

    Он доказывал в Царском Селе, что сорвал революционный заговор, что аресты предупредили революцию. Он хвастался и кричал при всяком удобном случае, что раздавит революцию, как щенка. Что, когда нужно будет, он, министр, зальет Петроград кровью. Друзья, зная его, улыбались, кто {44} не знал, верили. А в то же время он хитро выгораживал в Царском Селе Гучкова и других либералов, доказывая, что их аресты поведут лишь к увеличению их популярности. Их Величества верили ему и тоже переоценили значение арестов Рабочей Группы. Стали спокойней принимать слухи об оппозиции. Вера во всезнание Протопопова и в его политическую проницательность возросли еще более.

    Начался февраль месяц. Столица была как в лихорадке. Шли частичные забастовки на заводах. Бродили по улицам ничего не делающие рабочие. Съезжались члены Законодательных палат, которые должны были начать работы 14 февраля. Съезжались многие политические и общественные деятели Земгора. Собирался съезд партии Народной Свободы — КА-ДЕ. Продолжалась конференция Союзников. Происходили тайные и явные собрания, совещания. Распространялись разные слухи, волновавшие все круги населения. Все ждали каких-то важных событий. Шептались о возможности государственного переворота.

    В эти дни Гучков сделал первую попытку осуществить свой фантастический младотурецкий план — захватить Государя Императора, вынудить его отречение в пользу Цесаревича, причем при сопротивлении Гучков был готов прибегнуть и к цареубийству.

    Гучков полагал, что кто устроит этот переворот, тот и будет господином положения в решении, кому быть регентом при молодом царе.

    План приурочивался к Царскому Селу или Петрограду, но он не удался. Вот что произошло.

    В самую тесную конспиративную группу Гучкова входили: член Гос. Думы Некрасов, камер-юнкер князь Д. Л. Вяземский, состоявший начальником 17-го передового отряда Красного Креста, камер-юнкер М. И. Терещенко, служивший в распоряжении директора Императорских театров, киевский миллионер, также Главноуполномоченный Красного Креста {45} и участник Военно-Промышленного Комитета, а также служивший на Румынском фронте генерал-майор Крымов.

    Все члены группы, кроме Крымова, были в те дни в Петрограде. Терещенко приехал из Киева, где он был в близких отношениях с состоявшим при Императрице Марии Федоровне, князем Долгоруким.

    Там, в Киеве, друзья приятно проводили время в гостинице Континенталь, говорили о текущих событиях. Терещенко отвел в сторону князя Долгорукого и сообщил ему, что он уезжает в Петроград, где от Государя потребуют отречения. Государыню заключат в монастырь. Что в заговоре участвуют офицеры Собственного полка и Конвоя Его Величества, называл фамилии и назвал даже одного полковника. Переворот назначался на 8 февраля. На вопрос кн. Долгорукого, а что же будут делать, если Его Величество не согласится на отречение, Терещенко ответил, что тогда Государя устранят... Терещенко уехал.

    На утро князь Долгорукий рассказал всё слышанное состоявшему при Императрице князю Шервашидзе. Вызвали помощника начальника Дворцовой полиции подполковника Шепеля и рассказали ему. Шепель отнесся к сообщенному, как к очередной сплетне, не придал делу серьёзного значения и оно заглохло. До сведения Дворцового коменданта ни со стороны свиты вдовствующей Императрицы, ни со стороны Дворцовой полиции об этом случае ничего доведено не было.

    Между тем, вернувшийся в Киев из Петрограда, Терещенко опять рассказал кн. Долгорукому, что план не удалось осуществить. Один из участников, якобы, выдал всё предприятие.

    Последнее неверно. План не был выдан. Дворцовому коменданту он остался неизвестен до самой революции. Правда в том, что Гучков не нашел среди офицеров людей, соглашавшихся идти на цареубийство. Не нашел Гучков тогда и вообще сочувствия среди общественников насильственному перевороту. На предложения некоторым принять участие в {46} таком заговоре, получались отказы. В числе отказавшихся был и член Гос. Думы Шульгин.

    Гучков изменил и отложил временно план. Он решил организовать остановку царского поезда во время следования его между Царским Селом и Могилевым, потребовать отречения, а если придется, прибегнуть и к насилию. Выполнение нового плана было назначено на половину марта. К этому времени был вызван с Румынского фронта генерал Крымов.

    О таком последнем, окончательном плане нападения на Государя главный начальник охраны Его Величества, Дворцовый комендант Воейков осведомлен не был и знал ли о нем Протопопов и его политическая полиция — неизвестно. Полагаю, что они этого плана не знали.

    + + +

    Доклады Начальника Петроградского Охранного отделения министру Протопопову становились всё тревожнее.

    5 февраля ген. Глобачев докладывал об увеличивающемся недовольстве из-за недостатка некоторых продуктов. Он предостерегал о возможности так называемых ?голодных бунтов" и эксцессов ?самой ужасной из всех анархических революций". Почти ежедневно его доклады сообщали о забастовках.

    7 февраля генерал предупреждал, что 14 февраля возможна попытка устроить шествие к Таврическому дворцу, что большевики, меньшевики и соц.-дем. объединение вынесли такое же решение. Генерал предупреждал о ?грядущих весьма серьёзных последствиях".

    Представил генерал Протопопову и список министров того Временного правительства, которое предназначается после переворота. На листе значился премьером князь Львов и все министры будущего Вр. правительства, кроме Керенского и Гвоздева.

    Последнее встревожило, наконец, и легкомысленного Протопопова, верившего в свою звезду Юпитер и т.д. Продолжая {47} хвастаться, что он знает всё и что он расстреляет революцию и зальет кровью столицу, Протопопов струсил. Он начал беспокоить докладами Их Величества. Возбуждая недовольство на генерала Рузского, министр стал просить о выделении Петрограда из ведения Рузского, т.е. о выделении его из северного фронта в особую единицу, с подчинением генерал-лейтенанту Хабалову. Новый военный министр генерал Беляев внес этот проект в Военный совет, тот провел проект и Государь утвердил.

    Хабалова Протопопов расхваливал Их Величествам, как энергичного человека, что совершенно не соответствовало истине. То был довольно старый, не разбиравшийся в политике генерал солдатского типа, когда-то отличный Начальник Павловского Военного училища, но теперь человек усталый. Боевая работа ему была уже не по плечу, а пост ему вверили боевой. Хабалов и начал вырабатывать с градоначальником Балком (человеком тоже новым для Петрограда) план военной охраны Петрограда на случай беспорядков.

    Чувствуя, однако, свою беспомощность, как министр, не одобряемый премьером, презираемый с деловой точки зрения другими министрами, Протопопов надумал провести на пост премьера Н. А. Маклакова. Их общий друг Н. Ф. Бурдуков стал хлопотать за новую комбинацию. Маклаков соглашался работать совместно с Протопоповым. Это бы усилило позицию Протопопова. Одновременно велась кампания за немедленный роспуск Гос. Думы и за назначение новых выборов. Это была давнишняя мечта Маклакова. Предпринятая кампания сначала имела успех.

    8 февраля Протопопов передал Маклакову Высочайшее повеление заготовить проект манифеста о роспуске Гос. Думы и привезти его лично Государю. На следующий день Протопопов доложил Государю о предполагаемой на 14 число демонстрации и доложил выработанный у Градоначальника план охраны Петрограда. План удостоился Высочайшего утверждения.

{48} Этим планом министр Внутренних дел предусмотрительно сваливал всю предстоящую борьбу и ответственность по столице на Начальника Петроградского Военного округа.

    + + +

    Слухи о реакционных планах и проектах Маклакова и Протопопова дошли до думских кругов. Заволновалась вся оппозиция.

    Родзянко стал действовать на бывших в Петрограде членов Династии с целью повлиять на Государя не идти на реакцию.

    6 числа с Государем уже говорил приезжавший к чаю из Гатчины Вел. Кн. Михаил Александрович. Его старались настроить в нужном направлении Родзянко и Вел. Кн. Александр Михайлович, вызванный в Петроград по делам авиации. Говорил с ним на фронте и генерал Брусилов, прося повлиять на Государя относительно изменения политики.

    Великий Князь советовал Государю пойти на уступки. Но не надо забывать, что он был младший брат, да, кроме того, в его взглядах видели влияние его супруги, что не нравилось.(об этом см. книгу воспоминаний Вел. Кн. А.М. на нашей стр., ldn-knigi)

    9 числа у Государя был с докладом и завтракал В. К. Георгий Михайлович, вернувшийся из объезда армий в течение трех месяцев. Он знал пессимистический взгляд на будущее своих братьев Вел. Кн. Николая Михайловича и Сергея Михайловича. Он много слышал на фронте от Брусилова и других генералов. Он и доложил, что некоторые из высших начальников считают желательным дарование реформ, что все относятся с уважением к Гос. Думе.

    Еще более решительные шаги предпринял Вел. Кн. Александр Михайлович. В Киеве до Великого Князя доходили слухи о самых важных революционных проектах либералов. С ним имел беседу антидинастического характера Терещенко, что привело Вел. Князя в негодование, т.к. он, прежде всего, понимал всю политическую несерьёзность и всё легкомыслие Терещенко. В Киеве членам Династии было известно многое, чего не знали в Царском Селе. Лишь в конце января {49} Императрица Мария Федоровна получила письмо от одной из внучек, в котором внучка, очевидно наученная кем-то, убеждала бабушку вернуться в Петроград, пригласить Государя в Аничков дворец и убедить его сделать перемены в министрах.

    Вел. Князь Александр Михайлович, вернувшись в декабре из Петрограда, начал писать Государю письмо, которое закончил лишь и отправил Государю 4 февраля. Вел. Князь убеждал Государя пойти навстречу обществу, уволить Протопопова, назначить министров, пользующихся доверием страны. Вел. Князь писал между прочим:

    ?Недовольство растет с большой быстротой и чем дальше, тем шире становится пропасть между тобою и твоим народом... В заключение скажу, что, как это ни странно, но правительство сегодня есть тот орган, который подготовляет революцию. Народ ее не хочет, но правительство употребляет все возможные меры, чтобы сделать как можно больше недовольных и вполне в этом успевает. Мы присутствуем при небывалом зрелище революции сверху, а не снизу".

    Великий Князь был прав. Зная и помня, что тогда делалось, под его словами можно подписаться полностью.

    Приехав в Петроград по делам, обеспокоенный всеобщим настроением, зная, что когда Их Величества вместе, то Государь всецело подчиняется Императрице, Великий Князь решился добиться свидания с Ее Величеством, переговорить откровенно и серьёзно с Царицей. От свидания уклонялись. Вел. Князь настаивал и, наконец, получил приглашение к завтраку 10 февраля. Царица на завтраке не присутствовала. После завтрака, Государь пригласил Вел. Князя пройти в спальню Царицы.

    — Я вошел бодро, — писал позже Вел. Князь — Аликс лежала в постели в белом пеньюаре с кружевами. Ее красивое лицо было серьёзно и не представляло ничего доброго. Я понял, что подвергнусь нападкам. Это меня огорчило. Ведь я собирался помочь, а не причинить вред. Мне также не понравился вид Никки, сидевшего у широкой постели. В моем письме к Аликс я подчеркнул слова: ?Я хочу вас видеть {50} совершенно одну, чтобы говорить с глазу на глаз". Было тяжело и неловко упрекать Её в том, что Она влечет своего мужа в. бездну в присутствии его самого".

    Сев в кресло у кровати и указав на иконы, Вел. Князь сказал, что будет говорить, как на духу. Он начал, и уже с первых реплик Царицы разговор принял запальчивый характер. Великий Князь убеждал изменить курс внутренней политики, устранить Протопопова, призвать к власти других людей, убеждал Царицу устраниться от политики и предоставить государственные дела Государю. И вот, что произошло, по словам Великого Князя:

    ?Она презрительно улыбнулась. — Все, что вы говорите, смешно. Никки — Самодержец. Как может Он делить с кем бы то ни было свои Божественные права?

    — Вы ошибаетесь, Аликс. Ваш супруг перестал быть Самодержцем 17 октября 1905 года. Надо было тогда думать о его ?Божественных правах". Теперь это, увы, слишком поздно. Быть может, через два месяца в России не останется камня на камне, чтобы напоминало нам о Самодержцах, сидевших на троне наших предков.

    Она ответила как-то неопределенно и вдруг возвысила голос. Я последовал ее примеру. Мне казалось, что я должен изменить свою манеру говорить.

    — Не забывайте, Аликс, что я молчал тридцать месяцев, — кричал я в страшном гневе, — я не проронил в течение тридцати месяцев ни слова о том, что творилось в составе нашего правительства или, вернее говоря, вашего правительства. Я вижу, что вы готовы погибнуть вместе с вашим мужем, но не забывайте о нас. Разве мы должны страдать за ваше слепое безрассудство? Вы не имеете права увлекать за собою ваших родственников.

    — Я отказываюсь продолжать спор, — холодно сказала Она. Вы преувеличиваете опасность. Когда вы будете менее возбуждены, вы сознаете, что я была права.

{51} Я встал, поцеловал Её руку, причем в ответ не получил обычного поцелуя и вышел. Больше я никогда не видел Аликс".

    Разговор Вел. Князя был настолько резок и громок, что Вел. Княжна Ольга Николаевна попросила дежурного флигель-адъютанта Линевича быть с нею в соседней комнате.

    Отношения между членами Династии были настолько натянуты, время же было настолько нервное, что на женской половине кому-то пришла в голову мысль о возможности какого-либо нападения.

    Расстроенный Вел. Князь написал в библиотеке письмо Вел. Князю Михаилу Александровичу о неуспехе своего разговора.

    + + +

    Часом позже Государь принял Председателя Гос. Думы Родзянко. Расстроенный предыдущей беседой, Государь просил прочесть доклад. Доклад был очень резкий, критиковал отношение правительства к Думе, особенно нападал на Протопопова и на принятые им в последнее время меры.

    Государь слушал с неудовольствием и даже попросил, наконец, поторопиться, сказав, что его ожидает Вел. Князь Михаил Александрович. Родзянко окончил. Государь высказал, что он не согласен с его мнением и предупредил, что если Гос. Дума позволит себе что либо резкое, она будет распущена. Родзянко высказал, что значит это его последний доклад и предупредил, что после роспуска Думы вспыхнет революция. Монарх расстался с Председателем Гос. Думы сухо. То было их последнее свидание.

    Государь пил чай с Вел. Князем Михаилом Александровичем. Братья говорили о текущем моменте, а после Государь принял Щегловитова.

    Горячая кампания, поднятая против проектов Маклакова и Протопопова возымела успех. Когда 11 февраля Маклаков лично привез Государю проект манифеста о роспуске Гос. Думы, Государь взял проект, но заметил, что этот {52} вопрос надо обсудить всесторонне и этим дело закончилось. Перемена Государя по отношению Гос. Думы была в те дни настолько ярко выражена, что около Родзянко говорили, будто Государь намерен приехать на открытие Гос. Думы, дабы объявить о даровании ответственного министерства. Говорили, что слухи шли от премьера князя Голицына. Вопрос о комбинации правительства — Маклаков и Протопопов заглох совершенно.

    + + +

    Спасая Гос. Думу от вмешательства толпы, лидер Прогрессивного блока, Милюков обратился к прессе с открытым письмом, убеждая рабочих не поддаваться агитации и оставить мысль о демонстрации у Думы в день ее открытия. Этим актом разбивался слух, что Дума ищет поддержки рабочих и хочет использовать их 14 февраля.

    Генерал же Хабалов, с своей стороны, сделал воззвание, приглашая не устраивать демонстрации. И день открытия Гос. Думы, 14 февраля прошел спокойно. Проектированное шествие не состоялось. Бастовало лишь до 20 тысяч рабочих. На двух заводах вышли было рабочие с пением революционных песен и криками: ?долой войну", но были рассеяны полицией. На Невском студенты и курсистки собирались толпами, но тоже были разогнаны.

    Дума открылась, как выражался депутат Шульгин, ,,сравнительно спокойно, но при очень скромном внутреннем самочувствии всех". От Прогрессивного блока было сделано заявление о непригодности настоящей власти. Чхеидзе, Ефремов, Пуришкевич по-разному поддерживали это положение. Так начала свое наступление на власть Гос. Дума.

    15 февраля социалист-революционер А. Ф. Керенский произнес речь против Верховной Власти. Он заявил, что ?разруха страны была делом не министров, которые приходит и уходят, а и той власти, которая их назначает, т.е. Монарха и Династии".

    Слух об этой речи распространился по городу. Премьер Голицын по телефону просил Родзянко прислать ему текст {53} сказанного. Родзянко отказал в присылке текста и заверил премьера, что речь ничего предосудительного в себе не заключала. Голицын поверил и был рад, что не надо начинать нового ?дела". Протопопов же, по обыкновению, перетрусил и выпад Керенского замолчали. Государю даже не доложили во время и он узнал о том уже после и не от Протопопова.

    Спустя два дня Коновалов, Чхеидзе (с.-д.) и Керенский, официально ?трудовик", вновь атаковали правительство. Вновь речь Керенского по нецензурности не могла быть напечатана, и вновь Родзянко прикрыл ее своим авторитетом.

    Но слух о ней распространился. Вновь говорили о Керенском. Это было началом революционной славы Керенского. Кроме своей смелости, он обязан ею трусости министра Внутренних дел Протопопова и попустительству Директора Департамента Полиции Васильева. Только Императрица женским чутьем угадала тогда всю опасность Керенского и стала твердить, что Керенского надо убрать.

    Настроение же в Государственной Думе, при виде трусости правительства, повышалось, смелость депутатов увеличивалась. Дума сделалась настоящей революционной трибуной. А, между тем, едва ли кто из буржуазных депутатов хотел революции. Революции в Думе боялись. Ни одна партия к ней не была готова. Незадолго перед тем на одном конспиративном совещании революционных организаций Петрограда представители рабочих заявляли, что для революции они не готовы.

    — Они, революционеры, не были готовы, но она, революция, была готова, — говорил позже депутат В. Шульгин. Они, думцы, сами раскачивали массы на революционное выступление. Вся серая толпа, вся средняя интеллигенция, многие военные, бывшие военными только по одежде, все смотрели на Гос. Думу с каким-то упованием. Все радовались ее нападкам на правительство и сами приходили в волнение. Создавалось общее революционное настроение. Было ощущение близости революции. Революционный микроб отравлял {54} столицу, заражал толпу на улице, проникал на заводы и фабрики, в казармы и канцелярии, в частные дома обывателей.

    + + +

    За три недели февраля, до отъезда в Ставку, Государь принял до ста лиц в деловых аудиенциях. Принял пять представителей иностранных держав, Великих Князей с деловыми докладами — Бориса Владимировича, Павла Александровича (2 раза), Сергея, Георгия и Александра Михайловичей и герцога Александра Лейхтенбергского.

    К завтраку приглашались: граф Фредерикс, графиня Воронцова-Дашкова (жена покойного Наместника), Вел. Князь Михаил Александрович (2 р.), Георгий Михайлович и княгиня Елена Петровна; дежурные флигель-адъютанты: Мордвинов, Свечин, Линевич, Петровский, гр. Замойский и гр. Воронцов-Дашков, по разу. По два раза: Саблин, Вилькицкий, герцог Лейхтенбергский и гр. Кутайсов. К чаю были приглашены: г-жа Ден, Вел. Кн. Александр Михайлович и дважды Вел. Кн. Михаил Александрович.

    К обеду приглашались по разу дежурные флигель-адъютанты: Свечин, гр. Д. Шереметев, Линевич, гр. Воронцов-Дашков, А. Вилькицкий. По два раза — Мордвинов, Кутайсов, Петровский, герцог Лейхтенбергский. Три раза был приглашен Саблин. Один раз обедала А. А. Вырубова.

    Обычные прогулки Государь совершал с кем-нибудь из дочерей. 5 и 12 февраля Царская семья была в гостях у А. А. Вырубовой. Были приглашенные, знакомые, играл румынский оркестр Гулеско, смешил рассказами артист Лерский. Слухи об этих вечерах проникли в Петроград и была пущена легенда об ?оргиях". Чего только не выдумывали в петроградских гостиных, чтобы бросить грязью в Царский дворец.

    Как всегда, днем, между докладами, Государь много занимался. Присылавшихся и оставляемых министрами докладов было так много в этом месяце, что Государь даже ни разу не читал вслух вечером семье, что было для него всегда большим отдыхом. Государь был полон энергии и работал много.

{55} Никакой апатии, о чем так много говорили, особенно в иностранных посольствах, в Государе не было заметно. Была заметна иногда усталость, особая озабоченность, даже тревога, но не апатия. Комментировали тогда много тот факт, что Государь не приехал на собрание Комитета обороны, что очень обидело Родзянко и то, что Государь отклонил личный доклад вернувшейся из Румынии Вел. Кн. Виктории Федоровны.

    Что руководило первым обстоятельством — неизвестно, Второе же объяснялось тем, что пред Государем только что прошли все совещания приезжавших принца Карола, Братиано с Гурко и министрами. Его Величеству всё было ясно относительно Румынии. Играли роль, конечно, и натянутые отношения с возглавлявшей ?Владимировичей" Вел. Кн. Марией Павловной. В половине февраля Вел. Кн. Мария Повловна сочла за лучшее уехать на Кавказ. Но до дворца доходили слухи, что и взгляды Вел. Кн. Виктории Федоровны не были в пользу Императрицы. Отклонив личный доклад, Государь просил прислать письменный, что и было исполнено.

    На этот доклад Государь ответил Вел. Кн. Виктории Федоровне очень любезным личным письмом. Государь писал между прочим, что он по-прежнему любит Вел. Кн. Кирилла Владимировича и его братьев, безусловно верит им и не сомневается в их к нему верности и преданности. Автор слышал это последнее лично от Вел. Кн. Виктории Федоровны. Рассказав это, Вел. Княгиня прибавила, что это историческое письмо сохранялась, как реликвия в их семье, даже при большевиках. Оно было приколото кнопками снизу к обеденному столу.

    Во второй половине февраля заболели простудой и слегли Цесаревич и Вел. Кн. Ольга Николаевна, а затем и Вел. Кн. Анастасия Николаевна.

    На первой неделе Великого поста Государь с семьей говел. 17 числа все исповедывались, а 18-го Их Величества с Вел. Кн. Татьяной и Анастасией Николаевнами причащались. А затем отец Александр причастил в их комнатах Цесаревича и Вел. Кн. Ольгу и Марию Николаевен.

{56} 19 февраля Государь, пригласив Дворцового коменданта, сказал о своем решении ехать в Ставку. На осторожно выраженную Воейковым мысль о переживаемом времени, Государь ответил, что Протопопов не предвидит никаких осложнений и просил сделать все распоряжения к отъезду на 22 число.

    Вечером, Императрица, узнав, что у А. А. Вырубовой собрались несколько офицеров, прибывшего на охрану Гвардейского экипажа, пригласила Анну Александровну со всеми гостями в свои апартаменты. Собралась вся Царская семья, кроме больных. В числе приглашенных были: г-жа Ден, Н. П. Саблин, командир прибывшего батальона Месоедов-Иванов и офицеры Родионов и Кублицкий.

    Батальон прибыл с фронта лишь 15 числа и расположился в деревне Александровке. Он по охране выходил из прямого подчинения Вел. Кн. Кириллу Владимировичу и подчинялся Дворцовому коменданту. Их Величества были очень довольны прибытием моряков. Царские дети были в восторге. Командир батальона, Месоедов-Иванов, при прибытии батальона собрал офицеров и просил быть осторожней при разных встречах и парировать должным образом, если бы кто-либо позволил себе непозволительное по адресу Царской семьи. Обращение командира встретило самый горячий отклик у офицеров.

    И в этот вечер, в гостиной Императрицы, прощаясь с офицерами, Государь сказал Месоедову-Иванову, что он уезжает совершенно спокойно, так как оставляет семью под их охраной.

    20 числа Государь принял премьера князя Голицына, предупредил об отъезде и напомнил ему, что в его распоряжении находится подписанный Его Величеством указ о роспуске Гос. Думы, которым Государь уполномочивает Голицына воспользоваться в случае экстренной надобности, проставив лишь дату и протелеграфировав о том в Ставку.

    21 числа Государь принял министров Беляева и Покровского, принял Щегловитова, а вечером Протопопова. {57} Протопопов уверял Государя в полном спокойствии в столице, желал хорошего путешествия и скорейшего возвращения. После доклада Протопопова был принят Императрицей. Уходя из Царских покоев, Протопопов сказал весело скороходу Климову: — Вот, Климов, ваши генералы уговаривают Его Величество не уезжать в Ставку и говорят, что будут какие-то беспорядки. А я вам говорю: — можете ехать, всё в порядке, берегите Государя. И, похлопав по плечу Климова, министр быстро прошел к выходу. Позже эти заверения Протопопова не раз будет вспоминать царская прислуга.

    22 февраля. В Царском Селе ясный, солнечный, крепкий, морозный день. Государь с утра укладывался в дорогу. Принял Мамонтова, которому повелел через неделю приехать с докладом в Ставку, Кульчицкого и Добровольского.

    К завтраку приехал Вел. Кн. Михаил Александрович. Он был очень доволен поездкой Государя. Распрощавшись после завтрака с семьей и А. А. Вырубовой, Государь выехал из дворца с Императрицей. Дружно крикнули: ?Здравия желаем Ваше Императорское Величество" стоявшие у главных ворот чины Конвоя, Собственного полка, Дворцовой полиции. Проехали в церковь Знамения. Приложились к чудотворной иконе Божией Матери. Поехали к Царскому павильону. Белая пелена расстилалась кругом. Блестел на солнце купол Федоровского собора. Переливался веселый звон его колоколов. Там только что окончили напутственный молебен.

    В два часа Императорский поезд тронулся в путь. По сторонам, как вкопанные, часовые Железнодорожного полка. Вдали на лыжах ?охрана второй линии". Царский поезд скрылся, повернув на Гатчину.

    Царица в красных пятнах от волнения вернулась во дворец. Неясное предчувствие чего-то нехорошего угнетало ее. Ее Величество долго молилась и плакала. Плакали и на детской половине. Вечером слегла в постель А. А. Вырубова.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

    — Начало 1917 года в Ялте. — Открытие Военного дома и телеграмма Его Величества. — Экстренный вызов меня в Петроград. — Приезд в Петроград 20-го февраля. — Настроение в Петрограде. — Вторник 21 февраля. — У генерала Д. Н. Дубенского. — Беседа с сенатором X. — Свидание с Дворцовым комендантом. — Разговор ген. Воейкова с министром Протопоповым. — Взгляд Протопопова на отъезд Государя в Ставку. — Обед у генерала Секретева, оптимизм петербуржцев. — Тревожное размышление о советчиках Государя. — Среда 22 февраля после отъезда Государя в Ставку. — На чае с членом Гос. Думы. — Общественное мнение об Их Величествах. — Упадок престижа.

    Тот последний год Царского режима начался для меня в Ялте беспокойно. Была какая-то необъяснимая, безотчетная тревога. В день Нового Года, по моей инициативе, мы все, кто хотел поздравить друг друга, собрались с дамами в городском Собрании часа в 3 дня. Новый портрет Государя Императора в форме Гродненского гусарского полка, в рост, отлично исполненный, по моему заказу, служившим в том полку, Ковако, смотрел на нас добрыми глазами, отлично удавшимися художнику-любителю. Для многих это была новость видеть портрет Его Величества в Собрании. Его рассматривали с любопытством, говорили комплименты художнику. Мы поздравили друг друга, целовали дамам ручки, высказывали всяческие хорошие пожелания, не подозревая, что произойдет со всеми нами ровно через два месяца.

    Говорили о Щегловитове и князе Голицыне, премьере, о котором узнали впервые. У меня спрашивали про него, считая, что я должен знать больше других.

    В январе я получил несколько писем из Петрограда, в которых друзья, по-разному, предупреждали меня о вероятном назначении меня в Петроград. С другой стороны, тоже по-разному, сообщали о готовящихся чрезвычайных событиях. В письме из Гатчины один из моих младших бывших подчиненных, сообщал мне, что в Гатчине, где жил Вел. Кн. Михаил Александрович, много говорят о том, что на престоле скоро будет Цесаревич Алексей Николаевич, а Великий Князь будет Регентом. Письмо пришло с обыкновенной почтой и я был тем более удивлен, что в нем были подробности ?неприемлемые". И я тем более удивлялся, что в Императорской резиденции так просто говорят о предстоящей перемене Монарха.

{62} Тем энергичнее подгонял я работы по оборудованию ?Военного дома" для раненых офицеров, который хотел связать с именем Государя Императора. Наконец, Дом был закончен. Он включал номера для обер-офицеров, столовую, биллиардную, карточную комнаты. Отслужили молебен, на который я пригласил представителей всех сословий. Освятили все помещения. Картина художника Аитова: ?Яхта Штандарт подходит к Ялте" символически связывала нас с Царской семьей. Я отправил телеграмму Его Величеству от всех нас, участвовавших в открытии Дома, нарочито подчеркнув общность работы местного общества.

    Я был счастлив получить 25 января в ответ следующую телеграмму Его Величества: ?Ялта. ГРАДОНАЧАЛЬНИКУ. Очень обрадован известием об открытии военного дома для наших раненых героев и благодарю всех присутствовавших на торжестве за их молитвы и выраженные чувства преданности. НИКОЛАЙ."

    Телеграмму воспроизвели в местных газетах. Она произвела отличное впечатление.

    Время бежало и, вдруг, 16 февраля я получил телеграмму от министра Протопопова прибыть немедленно в Петроград. Сдав спешно все казенные деньги, денежные книги, разные документы коменданту полковнику Ровнякову, я, почему-то, запечатал всё это в один большой пакет предварительно, чего обычно не делается, опять-таки, как будто, что-то безотчетно предчувствуя. Мы составили о сдаче протокол и оба подписали его. Каждый взял экземпляр протокола.

    На другой же день я выехал на Север, взяв с собою, на всякий случай, целый ряд дел, по которым нужно было добиться благоприятных разрешений по благоустройству нашего южного берега Крыма.

    Мне рисовалось, что с помощью Их Величеств я проведу все эти вопросы быстро и с пользою для Края. Ялтинская Дума снабдила меня всеми нужными документами и в том числе очень красивыми акварелями, на которых была изображена Ялта современная и Ялта в будущем.

{63} Алушта, Алупка, Гурзуф также нагрузили меня своими ходатайствами к центральной власти. Я ехал ходатаем от нашей Ривьеры, не зная, для чего меня вызывают.

    + + +

    20 февраля я приехал в Петроград. Мой заместитель по должности в Царском Селе предложил мне остановиться в Петрограде на моей бывшей казенной квартире, Фонтанка № 54, недалеко от Невского, чем я, конечно, и воспользовался с большим удовольствием. Приятно было очутиться в своей старой уютной квартире, где было так много пережито, хотя и тревожного, но хорошего. Тут были и дворцовый и городской телефоны. Я протелефонировал в Царское, дабы доложили Дворцовому коменданту о моем приезде. Я поблагодарил генерала Воейкова за разрешение остановиться в их казенной квартире. Генерал поздравил меня с приездом и обещал протелефонировать, когда и где мы можем свидеться, так как он очень занят приготовлением к отъезду в Ставку. Из его слов я понял, что вызван я по повелению Его Величества и только.

    Я начал мои деловые и личные визиты. Побывал в Департаменте общих дел. Бывший одесский градоначальник, милейший и симпатичный Сосновский, которого иначе и не звали как Ванечка, с которым так много приходилось встречаться и работать в Одессе, встретил меня так важно по-петербургски, что, выходя из его роскошного кабинета, я подумал, смеясь: ну, как меняет человека сразу министерский климат...

    Я записался на прием к министру. Начальник первого Отделения, всё и вся личного состава, очаровательный H. H. Боборыкин встретил радушно, обаятельно любезно, но ничего о причине моего вызова не сообщил. То был отличный столичный чиновник, умный и притом большой философ.

    В министерстве шла обычная спокойная работа и я условился, когда и как начнем рассматривать некоторые, касающиеся Края вопросы.

    В Департаменте Полиции, где внушительно сидели когда-то такие господа, как умный Зволянский, ловкий {64} Трусевич и всезнающий Белецкий, к которым губернаторы входили с некоторым трепетом, хотя и не были, в сущности, им подчинены, меня встретил беспомощный, жалкий Васильев, встретил сухо подозрительно. Он находил, что всё идет хорошо, в столице полный порядок, министр очаровательный человек и работать с ним одно удовольствие. О причине моего вызова он ничего не знал.

    Повидав кое-кого из Охранного Отделения понял, что они смотрели на положение дел — безнадежно. Надвигается катастрофа, а министр видимо не понимает обстановки и должные меры не принимаются. Будет беда. Убийство Распутина положило начало какому-то хаосу, какой-то анархии. Все ждут какого-то переворота. Кто его сделает, где, как, когда — никто ничего не знает. А все говорят и все ждут.

    Попав же на квартиру одного приятеля, серьезного информатора, знающего всё и вся, соприкасающегося и с политическими общественными кругами, и с прессой и миром охраны, получил как бы синтез об общем натиске на правительство, на Верховную Власть. Царицу ненавидят, Государя больше не хотят.

    За пять месяцев моего отсутствия как бы всё переродилось. Об уходе Государя говорили как бы о смене неугодного министра. О том, что скоро убьют Царицу и Вырубову говорили так же просто, как о какой-то госпитальной операции. Называли офицеров, которые, якобы, готовы на выступление, называли некоторые полки, говорили о заговоре Великих Князей, чуть не все называли В. К. Михаила Александровича будущим Регентом.

    Я был поражен несоответствием спокойного настроения нашего министерства Внутренних Дел и настроения общественных кругов.

    + + +

    21 число принесло мне ряд самых разнообразных впечатлений, дополнивших мою ориентировку о настроениях в столице. Утром мне протелефонировал Дворцовый {65} Комендант, прося приехать к нему в 7 часов вечера на его Петроградскую квартиру. Пожалуйста запросто — предупредил он. — ?Мы завтра уезжаем". Я понял.

    Сговорившись по телефону, я сейчас же после того поехал к генералу Д. Н. Дубенскому. Выше я много говорил о нем. Он был как бы историографом при поездках Его Величества во время войны. Встретились по-дружески, обнялись, расцеловались. Вспомнили наши совместные путешествия в Царском поезде. Димитрий Николаевич был растроган. Настроен он был крайне пессимистически. На 22-ое назначен отъезд Государя в Ставку, а в городе неспокойно. Что-то, подготовляется. В гвардейских полках недовольство на Государя. Почему — трудно сказать. Царицу все бранят... и генерал махнул с горечью рукой. Я знал, что у него два сына в гвардии. Один дружил с В. К. Дмитрием Павловичем. Его слова меня очень заинтересовали. Мы разговорились.

    Вот как записал нашу беседу Дмитрий Николаевич, напечатав ее позже в ?Русской Летописи". (Книга III, Париж. 1922).—,,21 февраля часов в 10 утра, ко мне на квартиру приехал генерал А. И. Спиридович, в то время Ялтинский Градоначальник. До сентября 1916 г. он был начальником Секретной охраны Государя, состоя в этой должности десять лет. Спиридович всегда неотлучно охранял Государя в Царском, Петрограде и во всех поездках, а во время войны находился в Царской Ставке.

    Охрана Царя поставлена была у генерала Спиридовича серьезно... он все знал, все видел... А. И. Спиридович изучил дело сыска и охраны во всех подробностях и, мало того, изучил революционное движение в России за последние 30-40 лет, начиная с семидесятых годов.

    Об этом им написана очень содержательная книга... Имена Л. Бронштейна, Ленина, Луначарского и других, программа большевиков — известны были Спиридовичу давно, когда еще все плохо разбирались в значении этих лиц и осуществимости их идеалов... Несомненно было большой ошибкой со стороны Дворцового Коменданта ген. Воейкова, что он не удержал у себя такого выдающегося знатока революционного движения в {66} России и Спиридович, находившийся у него в прямом подчинении, в дни уже назревающей у нас смуты, ушел на тихий пост Ялтинского Градоначальника во время войны, когда Царская Семья даже не жила в Крыму.

    ?А. И. Спиридович только что приехал из Ялты. Он был возбужден и горячо начал передавать свои впечатления о современных событиях. Он то вставал и ходил по комнате, то садился.

    — ?Вы все здесь мало знаете, что готовится в Петербурге, Москве, России. Вы здесь живете как за стеной. Возбуждение повсюду в обществе огромное. Все это направлено против Царского Села. Ненависть к Александре Федоровне, Вырубовой, Протопопову — огромная. Вы знаете — что говорят об убийстве Вырубовой и даже Императрицы. В провинции ничего не делается, чтобы успокоить общество, поднять престиж Государя и Его Семьи. А это можно сделать, если приняться за дело горячо и умно. Я у себя уже начал кое-что делать в этом отношении. Я нарочно приехал сюда, чтобы все это передать кому следует и, прежде всего Дворцовому Коменданту, но я боюсь, что к моим словам отнесутся равнодушно и не примут необходимых мер". В таком роде шла его речь о надвигавшихся событиях. Видимо А. И. тревожился за будущее и стремился помочь, поправить создавшееся положение.

    ?Спиридович понимал опасность надвигающейся революции. Он знал революционных деятелей.

    ?Беседа с А. И. Спиридовичем оставила на меня сильное впечатление. Я знал, что лучше А. И. никто не может оценить действительную опасность надвигающегося революционного движения и ужаснулся той картине, которую он мне нарисовал"....

    Так записал в своем дневнике нашу беседу генерал Дубенский, прибавив еще много лесного про мою бывшую Охранную Агентуру.

    Мы оба с ним волновались. Дмитрий Николаевич жаловался, что из близких к Государю лиц свиты никто не {67} понимает всего ужаса создавшегося положения. Что один адмирал Нилов смотрит на дело верно, но его не любит Царица, да и смотрят на него прежде всего, как на любителя сода-виски и только.

    — Министра Двора нет. Граф — дряхл. Это руина, — чеканил Дмитрий Николаевич. — ?На его честные слова просто не обращают внимания... Дворком, но вы сами знаете лучше меня чего он стоит. И вот в такой момент около Государя нет никого, кто бы АВТОРИТЕТНО сказал Государю всю горькую правду... Нет, нет и нет... Протопопов все и вся, а он сумасшедший... И это в такое-то время, в такое то время..." И Дмитрий Николаевич грустно покачал головой и заходил по комнате вразвалку, засунув руки за кожаный пояс своей защитной рубахи.

    И жизненный опыт Дубенского, его почтенные года, и долголетняя его журнальная и издательская работа, и знание военных кругов и Петрограда вообще — все это увеличивало ценность его суждений.

    Дубенский был большой патриот и если иногда брюзжал по-стариковски и говорил не совсем ладные вещи (на то он журналист) все это искупалось его преданностью Царю и любовью к родине. Вот у кого девиз: ?За Веру, Царя и Отечество" был не только красивыми словами, но и делом.

    Мы расстались, крепко расцеловавшись, надеясь встретиться после его возвращения из Ставки.

    + + +

    Ко мне заехал один из сенаторов, бывший губернатор, с которым мы согласно работали в одном из городов при поездке Государя в 1913 году. Человек не глупый, опытный, ловкий. Он рассказал поразительные вещи о легкомыслии и о полном незнании своего дела Протопоповым. Он просил при случае сказать Дворцовому Коменданту, что он весь в полном распоряжении Его Величества и желал бы еще послужить активно. Сенатор не находил ничего угрожающего в настоящем положении и смотрел на будущее совершенно спокойно. Я обещал исполнить данное мне поручение {68} в точности. Признаться, такое желание получить пост Министра Внутренних Дел (я так понял мысль сенатора) в настоящий момент меня весьма удивило. И своими смелостью и оптимизмом, с которыми сенатор смотрел на всё происходящее. Неужели же, думалось мне, в Петрограде много таких сановников-оптимистов. Неужели правы именно они.

    Но, заглянув в здание Департамента Общих Дел справиться о приеме у министра, я нашел, то же самое спокойствие. Оказалось, что приема мне еще не назначено. Что за странность, думалось, вызвали срочно, а приема нет. Ну что же, подождем. А кругом шла тихая, спокойная, по-видимому, работа.

    + + +

    В 7 часов вечера, в мундире при всех орденах и в ленте, я входил к Дворцовому Коменданту, в его казенную квартиру на Мойке. Генерал хлопотал, устанавливая что-то в большой белой комнате. Он любил белую окраску комнат с красными шелковыми занавесами. Целый полк всяческих сапог был выстроен около одной стены.

    Как всегда самоуверенный, полный здоровья и энергии, генерал встретил меня более чем радушно и любезно, и попросту. Он только что приехал из Царского и собирался на обед к тестю, графу Фредериксу. Обменявшись личными фразами, разговорились о текущем моменте. Я излил всё накопившееся на душе, также откровенно, как привык говорить ему правду, когда был ему подчинен.

    Наконец, я высказал удивление, что Государь уезжает в такой тревожный момент и передал все слухи, как все чего-то беспокоятся и ждут чего-то нехорошего. Делая свое дело, генерал слушал меня внимательно, иногда взглядывал на меня и, наконец, остановился и начал очень серьезным тоном: — ?Александр Иванович, Вы за вашу долголетнюю службу в охране Государя знаете, что Дворцовый Комендант живет информацией Министра Внутренних Дел.

    Дворцовый Комендант политики не делает. Это не его дело. Моя обязанность охрана Государя. Хотите, я сейчас протелефонирую Протопопову и вы {69} сами услышите его мнение о текущем моменте. И не ожидая моего ответа, генерал взял быстро телефонную трубку, вызвал Протопопова и передал мне вторую трубку для слушания, начал разговор. Генерал спросил Протопопова о положении дел в столице и его мнение о возможности отъезда Государя в Ставку. Разговор происходил по дворцовому проводу. Протопопов отвечал весело. Он уверял, что в столице полный порядок и полное спокойствие, что никаких беспорядков или осложнений не предвидится. Что Его Величество может уезжать совершенно спокойно. Что уже если что и намечалось бы нехорошего, то, во всяком случае, он, Дворцовый Комендант, будет предупрежден об этом первым.

    Протопопов, как говорится, рассыпался в телефон и видно было, что он очень заискивал в генерале, что меня не удивило.

    Генерал слушал министра с улыбкой и, глядя на меня, поднимал иногда брови, как бы говоря — ?Слышите, я вам говорил".

    Условившись затем с Протопоповым где он подсядет в Императорский поезд, если Государю угодно будет принять его с докладом, генерал распрощался с Протопоповым. Трубка повешена. Вопрос исчерпан. Мы стали говорить о Ялте. В общих чертах я рассказал ему о своих предположениях, планах. Я передал акварели, дабы их показать Их Величествам. Широкий по размаху во всех делах, генерал отнесся очень сочувственно к моим проектам. Генерал сказал мне, что о причине вызова меня я узнаю от Его Величества. А о том, когда и где Государю будет угодно меня принять, генерал завтра утром спросит Его Величество и утром же протелефонирует мне.

    Мы расстались. А на следующее утро генерал Воейков протелефонировал мне из Царского Села следующее. По его докладу Государю о моем приезде, Его Величество повелел, дабы я оставался в Петрограде до возвращения Государя из Ставки, после чего Государь и примет меня. Переданные мною генералу документы пересланы мне на квартиру.

{70}

    + + +

    После интересной беседы с Дворцовым Комендантом я отправился на обед к генералу П. И. Секретеву. В отдельном кабинете у Пивато собрались: лейб-хирург С. П. Федоров, его брат — Николай Петрович, сенатор Трегубов и С. П. Белецкий. С. П. Федоров уезжает завтра с Государем. Сенатор Трегубов назначался на какую-то политическую должность в Ставке. Белецкому что-то предстояло получить очень важное. Предприимчивый, молодой генерал, Петр Иванович, почему-то решил нас объединить за этим обедом.

    Все, очевидно, знали в чём дело, кроме меня, провинциала. В начавшихся разговорах вскоре выяснилось, что Белецкий получит назначение на пост генерала Батюшина по заведыванию и контр-разведкою, и борьбой со спекуляцией, и еще с чем-то очень важным. Видно было, что Белецкий вновь забирал ход. Около Протопопова, с уходом Курлова, было пустое место. Конкуренция исчезла. На женской половине дворца фонды Белецкого стояли высоко. Его недолюбливали как человека, но верили в его деловитость и всезнание. Когда-то А. А. Вырубова была в восторге от него.

    Если бы был он — Распутина бы не убили. Так думали. Он умел охранять. Вино развязало языки. В уютном кабинете все были веселы и довольны. Петр Иванович подсмеивался над думцами-революционерами. Они что-то говорят. У них даже списки составлены кого они будут арестовывать.

    — ?Все мы, дорогой Александр Иванович, все мы записаны на этот списочек. Записаны и вы там, хотя вы и Ялтинский Градоначальник. Там есть у них такой господин Некрасов. Вот он всех нас и зарегистрировал. Всех, всех голубчиков... Но ведь и мы не дураки, — потирал руки Петр Иванович. — Мы тоже не дураки. Мы как выкатим наши грузовички, да как поставим на них пулеметики, так все сразу и будет прикончено..."

    И генерал заразительно смеялся, подливая в бокалы вина, как любезный хозяин. Смеялся и всезнающи С. П. Белецкий, ухмылялся попыхивая сигарой лейб-хирург... Все как будто верили во всемогущество частей Петра Ивановича (он ведал всеми автомобильными частями в Петрограде и всей поставкой автомобилей на армию). Все были спокойны. У всех были планы на будущее.

{71} Я дал свое меню, прося у всех автографы на память. Все дали красивые подписи. То было 21 февраля 1917 г. Храню это меню и по сей день в своем архиве в 1948 году. Мы расстались дружески.

    Долго я не мог заснуть в ту ночь, перебирая впечатления Петроградского дня. Странным и непонятным казалось сопоставление всего того, что говорили Дубенский, Воейков, Протопопов, Секретев, оптимист сенатор и многие другие. Кто прав из них, кто ошибается. Ведь все они живут в одном и том же Петрограде, окружены одной и той же политической атмосферой... И мысль уносилась в Царское Село, к Государю.

    Три человека около Государя могли видеть Его Величество по службе ежедневно, как бы запросто: Министр Двора, Дворцовый Комендант и Начальник Военно-Походной Канцелярии. И когда эти должностные лица были серьезные люди и действительно отвечали своим местам, они оказывали помощь Государю в трудные моменты и могли влиять на некоторые решения Его Величества.

    Когда эти должности занимались такими людьми как Министр Двора Граф Воронцов, Дворцовые Коменданты — Гессе, Трепов, Дедюлин, Начальник Военно-Походной Канцелярии князь Орлов (до 1908 г.), каждый министр, бывавший с докладом у Государя, знал с кем мог поделиться Государь мыслью об услышанном, у кого мог потребовать справку и министрам приходилось быть осторожными.

    До войны же 1914 г. еще был в живых серьезный друг Государя, умудренный опытом и годами, известный князь Мещерский, большого ума патриот, человек богатый и независимый. С ним Государь вел большие политические беседы, вел интересную переписку по государственным вопросам. Перед войной Государь называл его своим ?старым другом".

    Князь мог иногда оказать влияние на Государя и это знали министры и этого тоже побаивались и на это тоже оглядывались.

{72} Но все это было и прошло. Что же окружало Государя в предреволюционный момент. Кто были эти три лица, которых Государь мог видеть каждый день и обратиться к ним за любой справкой: выживший из ума, в буквальном смысле, от старости Министр двора, политически наивный Дворцовый Комендант и лишенный минимального престижа Нач. В. П. Канцелярии. В общем, пустое место.

    Единственным человеком, с которым Государь мог поговорить, посоветоваться, помимо министров, была Его супруга.

    А Она, Императрица Александра Федоровна, так безумно любившая Россию, была и нервно и психически больной женщиной, совершенно не понимавшей Россию, получившую в 1905 году конституцию, правда куцую, но всё-таки конституцию, которую не желала признавать Императрица.

    + + +

    В среду, 22 февраля, в 2 ч. дня Государь уехал из Ц. Села в Ставку.

    В 5 часов я приехал на чай к одному моему приятелю с большими политическими связями. Чай был сервирован по-модному, в гостиной. Уютно пылал камин. Там уже сидел некий член Гос. Думы из правых. Камергер, предводитель дворянства, боевой монархист, любивший Государя, поддерживавший правительство, но часто делавший гафы. Сразу же заговорили об отъезде Государя. Думец высказал беспокойство и удивление отъезду в переживаемый момент. Разговорились. Подстрекаемый моими вопросами думец разволновался. — Идем к развязке, — говорил он, — все порицают Государя. Люди, носящие придворные мундиры, призывают к революции...

    Правительства нет. Голицын красивая руина. Протопопов — паяц. Его все презирают, понимаете ли вы — презирают. Ведь, в Думе нам всем хорошо известно его ничтожество, его политическое убожество. Все уверены, что он задумал добиться сепаратного мира. Все верят, что этого хочет Императрица. Верят и за это Ее {73} ненавидят. Ненавидят как сторонницу Германии. Я лично знаю, что это вздор, неправда, клевета, я-то этому не верю, а все верят! Чем проще член Думы по своему социальному положению, тем он больше в это верит. Бывший министр иностранных дел Сазонов, которого мы все уважали, заверял нас, что это неправда, но все было напрасно. Все, раз навсегда, решили и поверили что Она ?немка" и стоит за Германию. Кто пустил эту клевету, не знаю. Но ей верят. С Царицы антипатия переносится на Государя. Его перестали любить. Его уже НЕ ЛЮБЯТ.

    Не любят за то, что в свое время не прогнал Распутина, за то, что не заступился за свою жену, когда ее задели с трибуны Думы, за то, что позволяет вмешиваться жене в дела государственные. Не любят, наконец, за то, что благоволит к Протопопову: ведь, правда трудно же понять как Он — Государь, умный человек, проправивший Россией двадцать лет, не понимает этого пустозвона, блефиста, болоболку, над которым смеется вся Гос. Дума. Не любят за непонимание текущего момента. И все хотят Его ухода... хотят перемены....

    А то, что Государь хороший, верующий, религиозный человек, дивный отец и примерный семьянин — это никого не интересует. Все хотят другого монарха... И если что случится, вы увидите, что Государя никто не поддержит, за него никто не вступится....

    Таковы были речи Думского депутата. Около семи часов он стал торопиться на обед к графине X.

    — ?Мы теперь в большой моде, — шутил депутат, целуя дамам ручки — наша аристократия теперь за нами ухаживает, нас приглашают, расспрашивают, к нам прислушиваются..." Думец ушел.

    — ?Слышали, — обратился ко мне, проводивши гостя, хозяин, — смею Вас заверить, что это мнение не только Прогрессивного Блока, но и всех общественных кругов Петрограда, всей интеллигенции". Я стал прощаться. Поехал домой. Тяжело было на душе.

    Что-то надтреснуло в толще нашего правящего класса. Престиж Государя и Его супруги, видимо, был окончательно {74} подорван. Распутиным началось, войною кончилось.

    Встав, как главковерх, в ряд лиц высшего командования, Государь, сделался для общества, для толпы человеком, которого можно было критиковать и его критиковали. С главковерха критика перенеслась и на Монарха. О том, что Государя начнут критиковать, Его предупреждал мудрый граф Воронцов-Дашков, когда Государь обратился к нему за советом относительно принятия верховного командования.

    Царица же, начав ухаживать за больными и ранеными, начав обмывать ноги солдатам, утратила в их глазах царственность, снизошла на степень простой ?сестрицы", а то и просто госпитальной прислужницы. Всё опростилось, снизилось, а при клевете и опошлилось. То была большая ошибка. Русский Царь должен был оставаться таким, как Пушкин изобразил его в своем послании к Императору Николаю Первому. Императрице же ?больше шла горностаевая мантия, чем платье сестры милосердия", — что не раз высказывала Царице умная госпожа Лохтина...

    Но Их Величества, забывая жестокую реальность, желали жить по-евангельски.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТАЯ.

    — 23 февраля 1917 г. Четверг, начало февральской революции. — Уличные беспорядки 23 февраля и их причина. — Женский день. — Лозунги, данные Большевиками ?Долой войну" и ?Надо хлеба". — Непонимание властями истинного характера беспорядков. — В Царскосельском Дворце. — День 24 февраля, Пятница. — Беспорядки усиливаются. — Явно — революционный характер уличных волнений. — Переход власти в руки военных. — Демонстрации на Невском проспекте. — Действия полиции и войск. — Странное поведение казаков. — Слух. что ,,казаки за народ". — Непонимание правительством происходящего в столице волнения. — Совет министров. — Отсутствие министра Внутренних Дел. — Веселый обед у Н. Ф. Бурдукова и Протопопов. — Предсказание гипнотизера Моргенштерна. — Положение в Царскосельском Дворце. — Заболевание Царских детей усиливается. — Царица и Ее взгляд на происходящие события.

    23 февраля считается у социалистов ?женским днем". Вот почему с утра того дня, в Четверг, работницы текстильщицы Выборгского района, желая ознаменовать свой день, объявили забастовку. Их делегатки рассеялись по фабрикам и заводам, прося поддержки. Выборгский большевицкий комитет, по требованию женщин, санкционировал забастовку? Были выброшены лозунги: ?Долой войну" и ?Давайте хлеба?.

    К полудню, в Выборгском районе уже бастовало до 30.000 человек. Рабочие толпами двигались по улицам, снимали работавших, останавливали трамваи, отбирали рукоятки у вагоновожатых. При попытках полиции разгонять толпу, рабочие оказывали сопротивление. Два помощника пристава, Каргельс и Гротгус, были тяжело ранены. Между прочим, женщины сорвали работу на заводе Айваз, где выпечка хлеба именно для рабочих была поставлена исключительно хорошо. Но и там забастовщики кричали: — ?Хлеба".

    После полудня забастовщики направили свои усилия, главным образом, на заводы, работавшие на войну.

    Около 4 ч. толпа осадила снаряжательный цех Патронного Завода (№ 17 по Тихвинской улице) и сняла с работы до 5.000.

    Администрации удалось задержать 19 бегавших по мастерским агитаторов. Полиция и драгуны 9-го Запасного Кавалерийского полка рассеяли толпу. Все бросилось к Литейному мосту с криками: — ?На Невский".

    Другая толпа осадила завод: ?Снарядный цех морского ведомства" (Б. Охтинский пр.), разбила стекла, сняла рабочих и также устремилась — ?На Невский". Часть переходила по льду. Никто не мешал. Но большая часть шла по Литейному мосту. Смяв полицейский и конно-жандармский наряды, заграждавшие выход с моста, толпа прорвалась на {78} Литейный проспект. Выломали ворота Орудийного завода (Литейный № 1), разгромили вестибюль, но бросившийся на встречу толпе полицейский надзиратель Шавкунов, угрожая револьвером и обнаженной шашкой, заставил толпу отхлынуть. Рабочие ворвались другим входом и сняли в мастерских до 2.000 человек. Другая толпа сняла в мастерских гильзового отдела до 3.000 ч. Третья толпа пыталась ворваться на завод со стороны Сергиевской, но бросившиеся ей навстречу, с револьверами и обнаженными шашками, пол. надзиратель Волконский и городовой Коваленко заставили толпу, кричавшую — ?Хлеба", ?Долой Войну", отступить.

    После этого, уже громадная толпа залила Литейный и направилась к Невскому. Встретивший ее большой казачий разъезд не препятствовал движению, но встречные наряды пешей и конной полиции, а также и взвод 9-го Зап. Кавалерийского полка рассеяли толпу. Теперь стали действовать и казаки. Разными боковыми улицами рабочие шли к Невскому.

    Туда же, к Невскому, шла толпа по Суворовскому проспекту. Впереди подростки. Подростки кричали: — ?Хлеба", а рабочие останавливали трамваи. Около шести часов толпы прорвались на Невский около Знаменской площади и двинулись к центру. Останавливали трамваи. Били в вагонах стекла. Отбирали ключи у вагоновожатых. Конная полиция рассеивала толпы, те разбегались и вновь собирались и двигались.

    Около трех часов беспорядки начались и на Петроградской стороне. Снимали рабочих. Разгромили булочную Филиппова (№61, Б. Проспект). Все стремились к Троицкому мосту и дальше к Невскому. На Троицкой площади толпа встречает сильное противодействие со стороны полиции, но все-таки, в конце концов, проникает на мост и двигается на левый берег. Часть идет по льду. Около пяти часов эти толпы прорываются на Невский, у Казанского моста. Впереди женщины и дети кричат: — ?Хлеба, Хлеба". Полиция и взводы 9-го Запас. Кав. полка разгоняют толпу.

{79} Наконец, третья большая толпа прорывается на Невский со стороны Садовой, где она остановила трамваи. Казаки разгоняют ее.

    К позднему вечеру столкновения рабочих с полицией прекращаются. На Невском необычайно большое движение. Тротуары полны рабочих. Они бродят. По улице ездят казаки, конная полиция, жандармы, драгуны. Только на Петроградской стороне даже и вечером сорвали работу завода ?По воздухоплаванию", ранили чина полиции Вашева.

    Ночь разогнала всех по домам.

    Так началась февральская революция 1917 года. Ни Министр Внутренних Дел Протопопов с его Директором Департамента полиции, ни Главный военный начальник генерал Хабалов не поняли истинного характера возникшего движения. Участие женщин и детей в толпах укрепило их в несчастной мысли, что движение несерьезно. Крики же ?Хлеба", ?Хлеба", что было лишь тактическим приемом и разгром лишь одной булочной из числа нескольких тысяч, как бы зачаровал их, что всему виною недостаток, хотя и мнимый, хлеба.

    На крики же ?Долой войну", на разгром почти исключительно лишь заводов, работавших на войну — не обратили внимание. 19 агитаторов, задержанных с поличным, на месте преступления, по снятию с работы людей работавших на войну, не были преданы немедленно военно-полевому суду. Немедленный расстрел их по суду произвел бы охлаждающее действие лучше всяких военных частей.

    В тот день бастовало до 50 предприятий, около 87.500 рабочих. Надо принять во внимание, что на Путиловском заводе, по решению администрации, ввиду непрекращавшихся нарушений рабочими нормального хода работы, завод был закрыт с утра 23 числа. До 30.000 рабочих рассеялись по городу, возбуждая других объявленным ?локаутом".

    Но даже Начальник Охранного Отделения, в тот первый день революции, не понял истинного характера движения и в своем докладе министру указывал, как на причину беспорядков, — недостаток хлеба.

{80} Легенда о недостатке хлеба и о мальчишках и девчонках, как о зачинщиках беспорядков, была передана Протопоповым и в Царскосельский дворец.

    + + +

    Желая уяснить себе истинные причины народного движения и обсудить необходимые мероприятия для следующего дня, Градоначальник генерал Балк, по собственной инициативе, собрал в 11 ч. вечера в большой зале градоначальства заседание, которым пожелал председательствовать сам генерал Хабалов. Участвовали: Начальник Штаба г. м. Тяжельников, командир всех гвардейских частей полковник Павленков (он заменил уехавшего в отпуск г. м. Чебыкина), командир 9-го запасного Кавалерийского полка полк. Мартынов, командир Донского Казачьего полка полк. Трилин, шесть начальников военных районов, на которые был разделен город, начальник Петр. Охр. Отделения г.-м. Глобачев, командир Петр. Жандармск. Дивизиона г.-м. Казаков, полицмейстеры: д. с. с. Значковский, г.-м. Григорьев, полк. Спиридонов, полк. Шалфеев, полк. Пчелин, д. с. с. Мараки, Начальник резерва полк. Левисон, нач. сыскной полиции ст. с. Кирпичников, нач. Речной полиции г.-м. Наумов, секретарь Градоначальника А. А. Кутепов, чиновники для поручений, адъютант ген. Хабалова пор. Мацкевич.

    По открытии заседания, ген. Балк, по просьбе ген. Хабалова, ознакомил присутствующих с событиями дня. В дальнейшем выяснилось, что находившийся в распоряжении градоначальника 9-ый Зап. Кав. полк действовал хорошо, Казачий же полк ?во всех случаях бездействовал", как выразился позже ген. Балк. Полковник Троилин объяснял, что полк только что пополнен, казаки не опытны в обращении с толпой, могут действовать только оружием и что лошади их не приучены к городу. На чей то вопрос: почему же казаки не действовали нагайками, — полковник ответил, что нагаек в полку нет. Ответ этот удивил всех. Генерал Хабалов приказал отпустить из находящихся в его распоряжении сумм по 50 копеек на казака для заведения нагаек.

    Долголетний опыт старых чинов полиции указывал, что нагайка {81} всегда являлась лучшим оружием при рассеянии демонстрации. Она вполне заменяла в России каучуковую белую палку Западно-Европейской полиции.

    Было решено на завтра войском быть наготове, стать по первому требованию в ТРЕТЬЕ положение, т. е. занять соответствующие городские районы. Охрана города оставалась на ответственности Градоначальника. Ген. Балк отдал распоряжение занять завтра же все ?ответственные пункты" города, мобилизовал всю полицию, усилив ее казачьими и кавалер. Запасным полками и Жандармским Дивизионом. Речная полиция должна была охранять переходы через Неву. (Все это до ТРЕТЬЕГО положения, с введением которого вся полиция переходит в подчинение ВОЕННЫМ). План охраны столицы, а также Инструкция совместных действий войск и чинов полиции были выработаны еще в ноябре месяце. Протопопов показывал план Государю. Посмотрев, Государь заметил: ?Если народ устремится по льду через Неву, то никакие наряды его не удержат". Мы увидим, насколько был прав Государь.

    По окончании заседания, все разошлись в спокойном настроении. По словам ген. Балка, при прощании, ген. Глобачев ?еще раз доложил, что для него совершенно непонятна сегодняшняя демонстрация и возможно, что завтра ничего не будет".

    + + +

    В этот день, 23 февраля, в Царском Селе, во дворце выяснилось, что у В. К. Ольги Николаевны и у Наследника корь. Зараза была занесена теми двумя кадетиками 1-го Корпуса, что приходили играть к Наследнику. В корпусе была эпидемия кори. Заболела и А. А. Вырубова. Эта болезнь порвала в последующие дни почти всякую связь с внешним миром (неофициальным) дворца, что очень отразилось на правильности информации Императрицы.

    Царица полностью отдалась больным. Моральное состояние Царицы было очень тревожное. Она находила отъезд Государя несвоевременным. Она предчувствовала, что-то нехорошее. Много молилась.

{82} Днем Государыня выехала с тремя княжнами прокатиться в сторону Александровки, где расположился батальон Гвардейского Экипажа. Встретив офицера Кублицкого, пресимпатичного, всегда жизнерадостного, остановились и поговорили с ним.

    О происходивших беспорядках Царица не получила никаких официальных сведений. Вечером, повидав у А. А. Вырубовой (на ее половине) Лили Ден, Н. П. Саблина и Н. Н. Родионова, Царица получила от них слухи о том, что делалось в Петрограде. На следующее утро в письме Государю Царица так охарактеризовала их: — ?Вчера были беспорядки на Васильевском Острове и на Невском, потому, что бедняки брали приступом булочные. Они вдребезги разнесли Филиппова и против них вызывали казаков. Все это я узнала неофициально". (Письмо № 646).

    В общем, беспорядки совсем не обеспокоили Государыню и она вечером не только беседовала на половине Вырубовой, но и читала вслух Наследнику веселый рассказ — ?Дети Елены", Габертона.

    + + +

    24 февраля, в пятницу, движение в Петрограде приняло более революционный характер. Бастовало до 170.000 рабочих. На появившееся в печати успокоительное объявление генерала Хабалова, что хлеба достаточно, никто не обращал внимания. А генерал заявлял:

    — ?Недостатка хлеба в продаже не должно быть. Если же в некоторых лавках хлеба иным не хватило, то потому, что многие, опасаясь недостатка хлеба, покупали его в запас, на сухари.

    Ржаная мука имеется в Петрограде в достаточном количестве. Подвоз этой муки идет непрерывно".

    Но не в хлебе дело. Это отлично знают те, кто толкает рабочих на улицу. С утра всюду на окраинах идут рабочие митинги. На Выборгской стороне (где большевицкий центр) особенно сильно возбуждение. Большевики первые {83} объявили забастовку политической. Их поддержали меньшевики и соц. революционеры. Всяческие агитаторы призывали к демонстрации. Выброшены лозунги: ?Долой Царское правительство, Долой Войну, Да здравствует Временное Правительство и Учредительное Собрание". Лозунги с быстротою молнии перебрасываются в другие городские районы. Всюду революционное возбуждение. Срывают с работы еще не забастовавших, останавливают трамваи, мальчишки бьют стекла, громят, иногда, лавки. Всюду слышится: ?На Невский, на Невский".

    Около 9 часов с ВЫБОРГСКОЙ стороны к Литейному мосту двигается толпа до 40.000. Поют революционные песни. Отряд полиции, две роты пехоты и две с половиной сотни казаков, загораживают путь к мосту и разгоняют толпу, но немного спустя весь мост уже запружен рабочими. Около 11 ч. эта толпа опрокидывает полицейский и кавалерийский наряды, заграждающие выход на Литейный проспект, и с криками — ура — прорывается на Литейный. Пешая полиция бросается на толпу. Часть рабочих рассеивается в боковые улицы, часть поворачивает обратно на мост. Град ледяшек летит в полицию. Несутся ругательства: ?Кровопийцы, опричники". Наряды отжимают толпу на Выборгскую сторону.

    Разбежавшиеся с Литейного боковыми улицами, по вчерашнему, проникают к Невскому.

    На ПЕТРОГРАДСКОЙ стороне, около 9 часов, по Большому проспекту, направляясь к Троицкому мосту, двигается толпа до 3.000 ч. Много учащихся. Поют Марсельезу. Останавливают трамваи, громят некоторые лавки. Мальчишки бьют стекла.

    По Каменноостровскому тоже идет толпа. До 7.000 подходят около 11 часов к Троицкому мосту. Конная полиция загораживает путь и оттесняет толпу. Из толпы раздаются выстрелы и через некоторое время толпа проникает на мост и, перейдя его разными улицами, устремляется к Невскому.

{84} На ВАСИЛЬЕВСКОМ ОСТРОВЕ также срывают с работ. Около 9 часов толпа до 5.000, с пением — ?Вставай подымайся рабочий народ", двигается от завода ?Сименс и Гальске" к Среднему проспекту. Конная полиция врезывается в толпу. Бывший по близости разъезд казаков с Государевыми вензелями на погонах, под командой урядника, не принял никакого участия в рассеянии толпы, несмотря на обращение к уряднику о помощи со стороны чинов полиции. Толпа торжествует: ?Казаки за нас".

    После 9 часов Градоначальник Балк объехал город и он показался ему настолько спокойным, ?что создалась возможность заняться текущими делами и он приступил к приему просителей."

    — Однако, после одиннадцати, к Градоначальнику стали поступать со всех сторон тревожные сведения, что через Неву идут в разных местах сплошные вереницы людей. Генерал Хабалов сам протелефонировал, что он видит цепи людей, которые спешат через Неву на Французскую набережную, на углу которой с Литейным его квартира.

    С полудня, на Литейной, на Знаменской площади, на Невском от Николаевского вокзала и до Полицейского моста, по Садовой, — уже были сплошные массы народа. Движение трамваев прекратилось. Ехавших на извозчиках ссаживали. У Николаевского вокзала и на Лиговке останавливали ломовиков и выворачивали кладь на мостовую. Движение по льду с Выборгской и Петроградской сторон, с Вас. Острова увеличивалось. На Невском и соседних улицах толпы плотнели. Наряды пешей полиции потонули в них. В 12 с половиной часов Градоначальник доложил по телефону генералу Хабалову, что полиция не в состоянии приостановить движение и скопление народа, не в состоянии поддерживать порядок. Генерал Хабалов ответил:

    — ?Считайте, что войска немедленно вступают в третье положение. Передайте подведомственным вам чинам, что они подчиняются начальникам соответственных военных районов, что должны исполнять их приказания и оказывать {85} им по размещению войск содействие. Через час я буду в Градоначальстве".

    Около часу Градоначальник отдал распоряжение об этом третьем положении и послал телеграммы полицмейстерам явиться немедленно начальникам Военных районов.

    С этого момента успех подавления беспорядков будет зависеть главным образом от энергии, смелости, распорядительности тех офицеров, которые в этот исторический момент оказались начальниками районов. Таков был странный ?план" охраны столицы, перекладывавший руководство подавления беспорядков с плеч опытных по обращению с толпой столичных районных полицмейстеров на незнакомых совершенно с полицейско-административной службой строевых офицеров. Только полным легкомыслием Министра Внутренних Дел и незнанием столицы и ее блестящей полиции со стороны нового Градоначальника, можно объяснить утверждение того плана с его инструкцией.

    Около часу к Казанскому собору стекается со всех сторон самая разнообразная публика. Много рабочих. Сверху по Невскому приближается толпа тысячи в три. Полиция, жандармы, драгуны и казаки разгоняют ее. Толпа рассеивается в стороны и вновь собирается. Вскоре там происходит настоящая политическая демонстрация. Видны красные флаги. Поют Марсельезу и ?Вставай подымайся". Кричат — ?Долой Царя, долой правительство, долой войну!" Наряды полиции и войск напирают на толпу, она разбегается и вновь группируется.

    В три часа прибыл Начальник участка войсковой охраны Командир 3-го Стрелкового запасного батальона полковник Шалковников, который и начал руководить действиями войск и полиции.

    В 4 ч. 20 м. к Казанскому мосту снова подошла толпа рабочих и подростков до 3.000, с пением революционных песен. Встреченная нарядами и между прочим полуротой Зап. Бат. Гв. 3-го Стрелк. полка, толпа рассеивается, вновь {86} собирается, вновь рассеивается и так продолжается до 6 часов. А в 8 часов к мосту подходит новая толпа до 1.000 человек, но быстро рассеивается. Во всех этих случаях оружие в дело не пускалось и пострадавших не было. Бессилие власти было ясно. Требовались иные, более решительные меры.

    На другом конце Невского также были демонстрации. На Знаменской площади около 3 ч. дня собралось до 3.000 народу. Поют революционные песни. Кричат: ?Долой правительство". ?Да здравствует республика". ?Долой войну". Наряд полиции бросается на толпу, его встречают градом ледяшек. Казаки бездействуют. Они лишь шагом проходят сквозь толпу, некоторые смеются. Толпа в восторге, кричит: Ура! На ура казаки кивают головами, кланяются. Полиция негодует.

    Так же безобразно почти в это же время вел себя взвод казаков на Васильевском Острове, не желая разгонять толпу, шедшую к Николаевскому мосту. Пехота рассеяла ее. Так же бездействовали казаки вечером на углу Невского и Литейного, где был митинг. Они лишь осторожно проезжали сквозь толпу. Толпа была в восторге.

    Поздно вечером беспорядки стихли естественным путем. Все утомились. Все расходились, обещая завтра вновь собраться там же. Одна фраза передавалась в группах расходившихся рабочих: ?Казаки за нас, казаки за народ!"...

    Зато в рядах полиции, в рядах пехоты поведение казаков вызвало самое горячее порицание.

    Правительство продолжало не понимать, что происходит в столице. Я днем занимался в министерстве с одним из товарищей министра, умнейшим человеком. Мы спокойно обсуждали различные хозяйственные вопросы Крыма. О границах градоначальства. О том — чем мостить ялтинскую набережную и улицы. Сам министр очень интересовался этими вопросами, и всё надо было приготовить к возвращению Государя из Ставки. Министр наивно верил, что причина беспорядков недостаток хлеба. Генерал Хабалов по документам {87} доказывал, что в столице вполне достаточно муки. Он почти весь день был занят продовольственным вопросом. На очередном заседании Совета Министров в Мариинском дворце, продолжавшемся с часу до шести, решали текущие дела, но о беспорядках не говорилось. Министр Внутренних Дел даже не приехал на заседание, а премьер Голицын узнал о них только тогда, когда, возвращаясь домой, был задержан при переезде через Невский проспект. То было вполне естественно при спокойствии Министра Внутренних Дел!

    Вечером состоялся, преинтересный званый обед у Н. Ф. Бурдукова. Н. Ф. Бурдуков, шталмейстер, долголетний друг и наследник всего состояния умершего перед войной издателя ?Гражданина" князя Мещерского. С тех пор богатый, независимый человек, член советов и правлений разных обществ, человек со связями и нужный, к тому же с неприятным характером и злым языком. Делец.

    В числе приглашенных съехались: Протопопов, Н. А. Маклаков, Н. П. Саблин, и еще два, три человека. Как всегда у Бурдукова хороший обед, тонкие вина. Хозяин большой гастроном, каприза и знаток. Играет небольшой оркестр Л. Гв. Преображенского полка. Разговор идет о текущих событиях. Маклаков несколько обеспокоен. Протопопов весело уверяет, что всё происходящее — пустяки. Всё обойдется хорошо. Но если произойдет что-либо серьезное, то он сумеет все прекратить немедленно...

    Некоторые из присутствующих удивлены, ведь власть-то уже, как говорят, передана военным. Идет какое-то неясное разъяснение, которого, по-видимому, и сам разъяснитель не понимает. После обеда перешли в большой, комфортабельный кабинет хозяина, не так давно — князя Мещерского.

    Со стены смотрит задумчиво большой портрет князя. Под ним письменный стол князя, придвинутый к стене по-музейному, с разными фотографиями и реликвиями. Пристально смотрит из серебряной рамы Царь-Миротворец, друг князя. Все это сохраняется Бурдуковым с почетом и уважением.

{88} Подали кофе, ликеры. Хозяин предлагает сигары. Настроение хорошее. Для развлечения дорогих гостей приглашен знаменитый гипнотизер Моргенштерн. Он будет делать предсказание каждому по его почерку. Всем розданы одинакового формата листки и предложено написать одну и ту же фразу: ?Как хороши, как свежи были розы". Свернули записочки в трубочки, бросили в общую вазу. Перемешав рукой, Моргенштерн вынул наугад одну трубочку, развернул и, глядя на почерк стал предсказывать. То была записка Протопопова.

    — ?Тот, кто написал эту записку, — начал Моргенштерн, — сделал быстро очень большую карьеру и создал себе исключительно большое положение. Но, ему грозит величайшая катастрофа. И если он ее избежит, он достигнет величайшего положения. Но, кажется, ему этой катастрофы не преодолеть. Она его раздавит",

    Таков был почти дословно смыл предсказания Моргенштерна. Протопопов как бы осел сразу, поник. Присутствующие старались не замечать этого эффекта. Моргенштерн продолжал предсказания по другим почеркам. После гадания хозяин попросил музыкантов исполнить что либо веселое. Солист — Леля Шоколадка — начал петь частушку:

    ?Сидит Сеня на заборе с революцией во взоре,

    ?Подошла я взглянула, прямо в рожу плюнула"....

    Все как бы сконфузились. Стало как-то неловко. А частушка продолжалась. Любезный хозяин сумел сгладить неловкость куплетиста...

    Музыканты сыграли еще что-то. Их отпустили. Поговорили еще немного и стали прощаться. Разошлись с нехорошим чувством. Было не по себе. Хозяин поехал на автомобиле к себе, в Царское Село.

    + + +

    Императрица Александра Федоровна продолжала смотреть на происходящее в Петрограде совершенно спокойно. Посланный утром к Протопопову генерал Гротен привез {89} успокоительные от министра заверения. В письме Государю от 24 февраля, писанном в 3 часа дня, Царица не высказывает ни малейшей тревоги.

    ?Беспорядки хуже в 10 ч. и меньше в 1 ч." — пишет Царица про то время, когда толпа на Невском кричала: ?Долой Царя", ?Да здравствует республика и мир". Царицу обманывал Протопопов.

    В тот день выяснилось, что у В. К. Татьяны Николаевны и у А. А. Вырубовой тоже корь. Государыня всецело занята больными.

    Около полуночи Саблин протелефонировал во дворец, как хорошо прошел обед у Бурдукова и как спокойно смотрит на происходящее Протопопов.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

    25 февраля, суббота, в Петрограде. — Беспорядки и волнения. — Нападение толпы на полицмейстера Шалфеева. — обезоружение городовых. — Демонстрация на Знаменской площади. — Убийство казаком пристава Крылова. — Братание казаков с толпой. — Казаки против полиции. — Беспорядки на Невском. — Аресты рабочих. — Митинг в Городской Думе. — Первое донесение ген. Хабалова Государю о беспорядках. — Ложь Хабалова. — Ответ Государя с повелением прекратить беспорядки. — Растерянность Хабалова. — Собрание начальников военных участков. — Протопопов и его первая телеграмма Воейкову о беспорядках. — Заседание Совета министров. — Успокоительное письмо Протопопова Царице. — День 25 февраля в Царском Селе. — Настроение Императрицы и Её взгляд на происходящее в Петрограде. — Разговор с генералом Бойсманом и передача мне через него поручения от Царицы.

    25-го февраля, в субботу, забастовка в Петрограде охватила до 240.000 рабочих. Бюро Центр. Комитета Большевиков (где уже тогда работали Молотов и Шляпников) выпустило листовку с призывом ко всеобщей забастовке. Она заканчивалась так: ?Впереди борьба, но нас ждет верная победа. Все под красные знамена революции. Долой Царскую монархию. Да здравствует демократическая республика. Да здравствует восьмичасовой рабочий день. Вся помещичья земля народу. Долой войну. Да здравствует братство рабочих всего мира. Да здравствуеет социалистический интернационал". Всюду лозунг — бросать работу и на Невский.

    На ВЫБОРГСКОЙ СТОРОНЕ, около 10 утра, по Сампсониевскому проспекту, двигается толпа рабочих, 600 чел., на углу Финского переулка и Нижегородской улицы сотня казаков и взвод драгун заградили им путь. Толпа остановилась. Туда же явился с нарядом конной полиции в 10 чел. полицмейстер Шалфеев. Подъехав к толпе, он стал уговаривать рабочих разойтись. Казаки и драгуны уехали. Толпа поняла это, как нежелание войск работать с полицией и бросилась на Шалфеева. Его стащили с лошади, тяжело ранили железом, и били. Бросившийся на выручку наряд полиции был смят. С обеих сторон были одиночные выстрелы. В полицию бросали камнями, кусками железа. Подоспевшие наряды рассеяли, наконец, толпу. Шалфеева в бессознательном состоянии отвезли в госпиталь. В этой же схватке рабочие избили одного городового и отняли у него револьвер и клинок от шашки.

    В то же время на заводе ?Айваз" была большая сходка, на которой постановили бастовать до 1 марта, а сейчас идти на демонстрацию к Казанскому собору.

{94} В АЛЕКСАНДРОВСКОМ участке, в 9 утра, до 14.000 рабочих Обуховского завода двинулись к городу, сняли рабочих Карточной фабрики, Фарфорового завода и еще нескольких предприятий. Шли с пением революционных песен. Впереди несли флаг с надписью: ?Долой самодержавие, да здравствует демократическая республика".

    На проспекте Михаила Архангела толпа была встречена нарядами полиции, рассеяна с применением холодного оружия, флаг отнят, флагоносец (Обуховского завода рабочий Масальский 18 лет) арестован.

    На ПЕТРОГРАДСКОЙ СТОРОНЕ в 9 ч. утра разгромили одну булочную на Каменоостровском проспекте; в 10 ч. толпа до 800 человек пыталась снять с работ Государственную типографию, но была рассеяна полицией.

    На ВАСИЛЬЕВСКОМ ОСТРОВЕ, около 8 утра, толпа набросилась на городового Ваха, стоявшего на Косой линии, отняла револьвер и шашку и нанесла несколько рассеченных ран.

    Около 10 ч. толпа пытается остановить работы на Трубочном заводе Артиллерийского ведомства. Наряд Зап. Бат. Л.-гв. финляндского полка мешает этому. Один из рабочих, подойдя к начальнику части подпоручику Иоссу, обругал его. Иосс из револьвера покончил с рабочим. Толпа разбежалась. Труп убитого был отправлен под охраной конвоя казаков в Николаевский госпиталь, но казаки допустили рабочих завладеть трупом и те снесли его в покойницкую около Тучкова моста.

    Около 10 ч., толпа в 500 ч., пройдя через Тучков мост, стала срывать с работы завод ?Сименс и Гальске", была сперва рассеяна, но вновь собралась, сорвав работу и до 5.000, с пением революционных песен двинулась по среднему проспекту. Конная полиция стала разгонять толпу. Помощники приставов Евсеев и Пачогло обратились за содействием к начальнику казачьего разъезда 1-го Донского полка. Разъезд скрылся. Финляндцы же действовали энергично и не {94} пропускали рабочих через Николаевский мост, куда те стремились с криками ?На Невский, на Невский".

    Но главные события разыгрываются на Невском, куда со всех сторон стекаются рабочие, учащиеся, всякая публика и особенно много женщин.

    В районе 1-го Участка Казанской части, на Невском, с 11 часов полиция энергично рассеивает группирующихся рабочих. Около часу к Казанскому мосту подошла толпа с пением революционной песни. Отряд из сотни казаков 4-го Донского полка, полутора рот Зап. Бат. Л. -гв. 3 Стрелк. полка и конной полиции разгоняет толпу. Но толпа вскоре опять группируется.

    На Екатерининском канале, против дома № 21, из толпы стреляют по нарядам. Бросают бутылки, камни. Ранены стрелок, два городовых и командовавший конной полицией офицер Доморацкий.

    В центре Невского и выше к Знаменской площади (против Николаевского вокзала) все утро двигаются толпы. Полиция рассеивает их. В 12 с половиной часов на Знаменской площади многотысячный митинг. Развеваются красные флаги. У памятника Императору Александру III ораторы произносят речи. Пристав Крылов, блестящий полицейский офицер, бросается отнимать один из флагов. Его убивает шашкой казак из наряда. Конная полиция бросается на выручку Крылова, казаки под командой офицера оттесняют ее. Толпа гогочет от восторга, кричат уррра! Митинг продолжается в присутствии казаков. Толпа с криками качает казака, убившего пристава.

    Весть о таком поступке казака летит по Невскому и скоро делается достоянием всего города. Она подбодряет, воодушевляет рабочих. Агитаторы используют его в речах к толпе. Толпа смелеет.

    С 2-х часов демонстрации на Невском возобновляются в разных местах. У Казанского моста собирается толпа до 5.000. Часть толпы освобождает арестованных из двора дома № 3 по Казанской улице. Ей помогает взвод казаков 4-го. Донского полка под командой офицера. Казаки ругают {96} полицию, ранят двух городовых. Прискакавшие жандармы под командой офицера Подобедова, разгоняют толпу, причем теперь им помогают и казаки.

    Около 6 часов, у Городской Думы, из толпы стали стрелять по полиции и по драгунам 9-го Запасного Кавалерийского полка. Офицер спешивает драгун и дает по толпе залп. Несколько человек убито, несколько ранено. Толпа разбегается.

    На тротуарах паника. ?Стреляют, стреляют!" — летит по Невскому.

    Этот слух производит охлаждающее действие в районе от Аничкова моста к Знаменской площади. У Аничкова моста, с 4 часов, толпа двигалась к площади. На углу Литейного в наряд конных жандармов бросили бомбу. Страшный треск и никого раненых. Конные наряды разгоняют толпу. По пути толпа обезоружила трех городовых, трех полицейских надзирателей, двух помощников пристава. Один надзиратель ранен выстрелом. Вечером слух о стрельбе у Думы производит большое впечатление. Начинают говорить не пора ли все кончать, так как войска переходят к решительным действиям. Говорили о необходимости кончать забастовку.

    К ночи Невский опустел. Видна лишь полиция, разъезды жандармов, казаков, драгун.

    + + +

    Вечером, в Городской Думе, состоялось заседание для обсуждения продовольственного вопроса. Благодаря попустительству Гор. Головы и растерянности властей, это закрытое заседание обратилось в открытый революционный митинг. Сенатор Иванов, генерал Дурново, профессор Бернацкий и другие ораторы нападали на правительство. Один оратор кричал: ?Мы не верим Верховной власти", — другой требовал смены правительства, третий предлагал ?почтить вставанием" убитых на Невском демонстрантов. Появление членов Гос. Думы Керенского и Скобелева еще больше приподняло настроение. Керенский был встречен громом {97} рукоплесканий. Его речь наэлектризовала собрание. А когда принесли к Думе убитых демонстрантов, настроение достигло высшего возбуждения. Городской Голова добился по телефону от Балка освобождения некоторых арестованных, а затем... а затем, поговоривши, покричавши и погорячившись, — разошлись.

    + + +

    Стрельба на Невском дала повод некоторым думать, что, по примеру 1905 года, власть одолевает революционный беспорядок. К несчастью для России при начале второй революции у нас не было Дурново и Трепова, не было Дедюлина с Герасимовым, не было Минов и Риманов.

    Пишущему эти строки пришлось видеть в Петрограде, как протекали обе революции и я вспоминал 1905 год, вспоминал людей, которые спасли тогда Россию...

    Перед завтраком на Невском я со своим спутником, полицейским чиновником с юга России, наблюдал ?братание" казаков с толпой. — ?Смотрите, князь, и учитесь, как не надо действовать" — сказал я ему. Придя в министерство, я высказал H. H. Боборыкину, что у нас началась революция, чем не мало удивил нового Таврического губернатора, генерала Бойсмана. Бойсман только что был принят в Царском Селе Императрицей и, вернувшись оттуда, приехал ко мне с поручением от Ее Величества.

    Он был в самом радужном настроении, был уверен в незначительности беспорядков и передавал, что Государыня против каких-либо крутых мер и особенно против стрельбы по демонстрантам.

    Я не был согласен с таким взглядом. Раз во время войны устраивайся политическая демонстрация и полиция и войсковой наряд видят плакаты и флаги с надписями: ?Долой войну", ?Долой Царя", ?Да здравствует республика" — стрельба необходима. В таком положении стрельба понятна каждому простому солдату. Такой момент был потерян вчера, когда в одном месте была именно политическая демонстрация, были революционеры, а не просто толпа.

    После завтрака мне был назначен прием у министра. Перед приемом пришлось переговорить с товарищем {98} министра все о том же, чем мостить Ялтинскую мостовую — торцами или асфальтом. Ирония судьбы. Товарищ министра доложил, и меня попросили к министру. Протопопов был в веселом настроении и, как всегда, очарователен. Он наговорил мне много приятных вещей, просил не стесняться в Ялте приемами по представительству. Как раз в то время ему протелефонировали о демонстрации на Знаменской площади и об убийстве пристава Крылова казаком. Заговорили на эту тему. Я высказался за немедленное предание казака суду. Протопопов сказал, что теперь все зависит от Хабалова, что теперь беспорядки совершенно его не касаются.

    Затрещал дворцовый телефон. Императрица вызывала министра. Протопопов начал говорить по-английски. Я вышел в соседнюю комнату.

    Когда я вернулся, министр сказал, что Ее Величество спрашивала о положении дел и что он доложил об энергичном подавлении беспорядков войсками.

    Уходя, я встретился с Директором Деп. Полиции Васильевым. Мы обменялись несколькими фразами. Он проговорил что-то мало понятное. Вид у него был довольно растерянный.

    Уже второй день как дом Протопопова охранялся военным караулом под начальством офицера. В этот день начальником был Л.-гв. Павловского полка Грим. Он был приглашен к обеду министра. Протопопов спросил о беспорядках. Грим рассказал про их серьезный характер. Протопопов шутил, смеялся и высказал, что революцию надо было вызвать на улицу, чтобы раздавить, что теперь и выполняет Хабалов. Растерявшийся от подобного объяснения происходящих беспорядков офицер не знал что и ответить министру. Но слышанным от министра он был настолько поражен, что вечером же доложил о том по начальству. Речам министра удивлялись и офицеры, комментировали их не в пользу правительства.

    Вечером Протопопов послал в Ставку Дворцовому Коменданту первую телеграмму о беспорядках. Объяснив, совершенно ошибочно, возникновение забастовки и {99} беспорядков только недостатком хлеба, Протопопов довольно верно сообщил, как протекали беспорядки, но ни одним словом не указал на их политический характер и закончил телеграмму так: ,,Сегодня днем более серьезные беспорядки происходили около памятника Императора Александра III на Знаменской площади, где убит пристав Крылов. Движение носит неорганизованный стихийный характер, наряду с эксцессами противуправительственного свойства буйствующие местами приветствуют войска. Прекращению дальнейших беспорядков принимаются энергичные меры военным начальством. Москве спокойно. МВД. Протопопов. № 179. 25 февраля 1917 г.".

    Так расписался Протопопов в своем политическом убожестве. Министр Внутренних Дел не понимал, что в России началась революция. Не понимал того и Директор деп. полиции, не понимал и Начальник Охранного Отделения. Последнее меня очень удивило в тот вечер, так как генерал Глобачев все последнее время ожидал революционного взрыва и предупреждал о том свое начальство.

    25 февраля в 5 ч. 40 м. по полудни, генерал Хабалов послал генералу Алексееву первую телеграмму о беспорядках следующего содержания: — ?Доношу, что 23 и 24 февраля, вследствие недостатка хлеба, на многих заводах возникла забастовка. 24 февраля бастовало около 200 тысяч рабочих, которые насильственно снимали работавших. Движение трамвая рабочими было прекращено. В средине дня 23 и 24 февраля часть рабочих прорвалась к Невскому, откуда была разогнана. Насильственные действия выразились разбитием стекол в нескольких лавках и трамваях. Оружие войсками не употреблялось, четыре чина полиции получили неопасные поранения. Сегодня, 25 февраля попытки рабочих проникнуть на Невский успешно парализуются. Прорвавшаяся часть разгоняется казаками. Утром полицмейстеру Выборгского района сломали руку и нанесли в голову рану тупым орудием. Около трех часов дня на Знаменской площади убит при рассеянии толпы пристав Крылов. Толпа рассеяна. В подавлении {100} беспорядков, кроме Петроградского гарнизона, принимают участие пять эскадронов 9 Запасного Кавалерийского полка из Красного Села, сотня лейб-гвардии сводно-казачьего полка из Павловска и вызвано в Петроград пять эскадронов гвардейского запасного кавалерийского полка. № 486. Ген. Хабалов".

    Подобно Протопопову, и Хабалов исказил истину. Кроме того, он не посмел сообщить правду про убийство пристава казаком. Все обстоятельства того убийства были доложены ему жандармским офицером с места происшествия. Было доложено и о том, как толпа качала казака убийцу. Так лгал растерявшийся генерал Хабалов, опять-таки, подобно Протопопову, скрывая политический характер происходящего.

    В 9 ч. вечера Хабалов получил личную телеграмму от Государя: — ?Повелеваю завтра же прекратить в столице беспорядки, недопустимые в тяжелое время войны с Германией и Австрией.

    НИКОЛАЙ". —

    + + +

    Хабалов окончательно растерялся. — ?Меня ударило как обухом по голове" — говорил он про впечатление от Государевой телеграммы. В 10 ч. у Хабалова собрались командиры запасных батальонов и начальники участков военной охраны. Генерал прочел Государеву телеграмму и отдал приказание на предстоящий день: толпы незначительные, неагрессивные разгонять кавалерией. Толпы же агрессивные и с революционными флагами рассеивать огнем, по уставу. Открывать огонь после троекратного предупреждения сигналом.

    Распоряжение неправильное. В каждом данном случае об огне должен решать начальник на месте. Вот почему должны быть полицейские начальники!

    + + +

    Поздно вечером началось заседание Совета министров в квартире князя Голицына. Впервые за время беспорядков Совет обсуждал создавшееся положение.

    Вопрос сразу {101} свелся к тому — следует ли распускать Гос. Думу. Министры Покровский, Риттих, Войновский-Кригер говорили за необходимость работы согласно с Г. Думой. Они находили, однако, что необходимо несколько изменить состав министров. Все понимали намек на уход Протопопова. Сам Протопопов весьма сбивчиво говорил о том, что происходит в столице. Он много путал, но высказывался за роспуск Думы и за подавление беспорядков вооруженною силою. За роспуск Думы высказывались также Добровольский и Раев. Вызвали генерала Хабалова. Он произвел впечатление человека растерянного, испуганного. Его доклад был сумбурный. Он даже забыл доложить о полученной от Государя телеграмме.

    Для пояснения положения вызвали Директора Департамента полиции и Начальника Охр. Отделения. После доклада последнего министры стали серьезнее смотреть на происходящее в столице. Беляев, Бобринский и еще некоторые стали высказываться, за подавление волнений вооруженною силою. Был даже поднят вопрос об объявлении осадного положения, но он остался нерешенным.

    Премьер старался примирить всех и поручил Покровскому и Риттиху переговорить с некоторыми думскими лидерами и столковаться с ними. Но он также намекнул, что некоторым министрам придется пожертвовать своим положением.

    Совет согласился с проектом Хабалова опубликовать с утра и расклеить по городу от его имени предупреждение, что скопища будут рассеиваться оружием. Часов около четырех утра министры разъехались, условимшись собраться на совещание 26 числа в 8 ч. 30 м. вечера.

    + + +

    Протопопов, вернувшись домой, написал успокоительное письмо Императрице, о чем ниже. Министр Внутренних Дел настолько не отдавал себе отчета о сущности происходящего в столице, что за все те дни он не отправил ни одного Всеподданнейшего доклада Государю.

    + + +

    В Царском Селе, во дворце было спокойно. Императрица продолжала смотреть на происходящие события глазами {102} Протопопова. Утром Царица получила от министра письмо, которое ничего тревожного не сообщало. ?Оно, правда, немногого стоит" — так оценила его сама Государыня, но все-таки на основании этого письма высказала Государю:

    — ?Стачки и беспорядки в городе более чем вызывающие... Это хулиганское движение, мальчишки и девчонки бегают и кричат что у них нет хлеба, просто для того, чтобы создать возбуждение, и рабочие, которые мешают другим работать..."

    И Императрица продолжала заниматься текущими делами. Навестила больных детей, А. А. Вырубову. Съездила в церковь и помолилась у Знамения. Приняла очередной доклад состоявшего при Ее Величестве графа Апраксина.

    Встревоженный беспорядками, усматривая в них большую политическую подкладку, граф после доклада начал говорить о текущем моменте. Он высказал много отрицательного по адресу некоторых министров. Сказал, что почти у каждого министра есть в прошлом что-либо нехорошее. По ходу разговора Государыня стала терять спокойствие, наконец рассердилась настолько, что отшвырнула стул. Разговор был настолько серьезен, что вернувшийся домой граф поведал своей жене, что вряд ли ему придется продолжать службу при особе Ее Величества.

    Приняла Государыня нового Таврического губернатора генерала Бойсмана. Много говорили о Крыме, а затем перешли на беспорядки. Царица высказала свой взгляд о мальчишках и девчонках и главное значение придавала продовольственному вопросу вообще и выпечке хлеба в Петрограде. Ей понравилась мысль Бойсмана о том, чтобы Хабалов стал выпекать хлеб в казенных хлебопекарнях и Государыня поручила Бойсману побывать у Протопопова и передать ему, дабы он обсудил этот вопрос с Хабаловым.

    Государыня была против репрессивных мер и особенно против стрельбы. ?Не надо стрельбы, не надо стрельбы" — повторяла, несколько раз Государыня, — ?Нужно только поддерживать порядок".

{103} Государыня поручила Бойсману повидать меня и передать мне, дабы я не преследовал очень одного из моих подчиненных в Ялте, который в это время уже был уволен от службы. Вернувшись из Царского, Бойсман приехал ко мне, передал мне поручение Императрицы и рассказал всю их беседу о текущем моменте. Было ясно, что Царица совершенно ни понимает его.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ВТОРАЯ.

    — 26 февраля. Воскресенье, в Петрограде. — Волнения на улицах и подавление их войсками. — Стрельба по толпам. — Учебные команды Запасных батальонов Л. Гв. Павловского и Волынского полков. — Тот день в Царском Селе. — Во дворце. — Императрица и Ее настроение. Прием Н. Ф. Бурдукова. — Мой разговор по телефону с генералам Воейковым, который в Ставке. — В Петрограде у гр. И. И. Воронцова-Дашкова. — Бунт 4 роты Зап. Батальона Л. Гв. Павловского полка. — У Протопопова. — В Совете Министров. — Роспуск Гос. Совета и Г. Думы. — Телеграмма Голицына Государю. — Настроение рабочих и революционной интеллигенции. — Родзянко и его телеграмма ген. Алексееву и Главнокомандующим. — Телеграммы в Ставку ген. Хабалова и полк. Павленкова. — Настроения в Петрограде по результатам дня.

    26 февраля, в воскресенье, в Петрограде никто с утра не работал. Праздничный день. Газеты не вышли. Это сразу показало что-то не ладное. С утра повсюду войсковые наряды. Мосты через Неву, все дороги и переходы по льду охраняются войсками. Всюду цепи, разъезды, посты. И несмотря на это, рабочие одетые по-праздничному, и всякий люд, особенно молодежь, все тянутся со всех сторон к Невскому. Все препятствия обходятся. С отдельными солдатами, постами разговаривают мирно, дружелюбно. Среди рабочих, особенно в Выборгском районе, дан лозунг — брататься с солдатами. Пешей полиции не видно. Это производит тревожное впечатление. Всюду войска.

    В тот день я должен был обедать у знакомых в Царском Селе. Я предполагал воспользоваться случаем и переговорить по прямому проводу со Ставкой — с генералом Воейковым. Вот почему, чтобы быть лучше в курсе всех событий, я около 11 утра, сговорившись заранее, приехал к С. П. Белецкому. Он жил недалеко от Соляного города. Ехал по Фонтанке, пустынно, неприятно.

    Около дома Протопопова — наряд. Жандармы.

    Белецкий был серьезно встревожен. Он понимал, что происходит нечто необычайное, но слова ?революция" он избегал. Он очень одобрил мой план протелефонировать Воейкову и при мне стал спрашивать новости у директора Д. П. Васильева.

    Васильев сообщил, что под утро произведена большая ликвидация: арестовано до ста человек разных партий. Арестованы все вожаки движения. Арестован ?руководящий" движением ?коллектив". Надеются, что завтра, в понедельник, все будет кончено. Тоже самое, но только в {108} других выражениях, сообщил и Протопопов. Белецкий отнесся к их успокоениям довольно сдержанно. Я понял, что он не верит в арест какого-то коллектива, руководящего, якобы, всем движением. Такого тогда не было.

    Были арестованы пять человек из Петербургского Комитета большевиков, но это была капля в море. Начальник Охранного Отделения смеялся над этими арестами, произведенными по его спискам.

    Белецкий понимал что в Петрограде нет фактически авторитетного военного начальника, который бы руководил подавлением беспорядков, А между тем все передано в руки военных. А главное нет Государя. Нужно, чтобы Государь немедленно вернулся из Ставки.

    Я еще успел пересечь Невский и проехать обратно к себе, (Фонтанка № 54), но с полудня Невский по тротуарам уже был залит людской массой. С двух часов в разных концах начинаются демонстрации.

    Толпа занимает середину улицы. Появляются красные флаги. Поют революционные песни. Особенно возбужденное состояние у Казанского Собора, у Гостиного Двора, на углу Садовой, на углу Литейного, вокруг Знаменской площади. Площадь удобна для демонстрации, но пехота не пускает народ прорваться на площадь. Конные наряды бросаются на толпу, из толпы летят камни, ледяшки.

    Около трех часов в разных местах Невского начинается стрельба пехотных частей по толпам. Особенно энергично стреляет у Гостиного Двора учебная команда Зап. Б-на Павловского полка. Ею командует капитан Чистяков, Сухой, энергичный, с горящими красивыми глазами, он, как наэлектризован. Рота раскинула цепи поперек Невского и поперек Садовой. По Невскому от Аничкина моста и по Садовой к Невскому, заполнивши мостовую, двигаются толпы с красными флагами, с пением революционных песен. На сигналы не обращают внимания. Цепи стреляют залпами. Кто-то стреляет с крыши по солдатам сзади. Убит в затылок ефрейтор. Солдаты обозлены. Переходят на частый огонь. Стрельбе по {109} толпе иногда мешают казаки, смешиваясь с толпой. Пехота злится. Слышна ругань по адресу казаков.

    Не менее энергично работает и учебная команда Волынского полка. Ею командует капитан Квитницкий. Ее роты оберегают Знаменскую площадь. Часть стреляет вдоль Невского против напирающей толпы, другая часть вдоль Гончарной улицы, откуда напирают с флагами и песнями. В этом районе несколько десятков убитых и раненых. Появились добровольцы-санитары: молодежь с повязками на рукавах. Много молодых женщин. Им дают работать.

    От действительной стрельбы толпа в панике. Начинается отлив от Невского. Когда же некоторые части дают первый залп вверх, на воздух, толпа смеется и смелеет.

    Вечером распространился слух о бунте в Павловском полку, о чем ниже.

    + + +

    Часа в четыре я приехал в Царское Село. Под снежной пеленой город казался особенно нарядным.

    Придворные кареты с кучерами в красных ливреях придавали всему праздничный вид. Сказочными выглядели покрытые снегом бульвары. Всюду тишина, спокойствие.

    Сделав несколько визитов, повидав бывших подчиненных я попал в семью С. Н. Вильчковского. Там также, как и во многих других Царскосельских семьях, царил культ Их Величеств. Сам Вильчковский занимал хороший пост и, кроме того, был начальником одного из поездов Ее Величества. Его жена работала в госпитале Государыни. Она была в восторге от Государыни, как от человека, матери, семьянинки. Как она любит помогать нашим больным и раненым, чего она не делает для них. Теперь Царица вся поглощена болезнью детей.

    Александровский дворец действительно походил тогда на госпиталь. В комнатах Наследника и Вел. Княжен опущены шторы, царит полумрак. У Наследника и двух старших Вел. Княжен температура выше 39. Младшие В. Княжны {110} Мария и Анастасия Николаевны ухаживают за больными и гордятся тем, что они ?сестры милосердия" и помогают Царице. Царица поспевает всюду. Положение Наследника тяжелое. Самочувствие Ольги и Татьяны Николаевны очень хорошее. Они даже веселы. Присланные офицером Родионовым ландыши от Гвардейского Экипажа, доставили больным истинное удовольствие.

    На другом конце дворца лежит в жару так любимая царской семьей Аня (А. А. Вырубова). У нее температура более 40. Перебывало несколько докторов. Там дежурит ?Аклина". В. К. Мария и Анастасия Николаевны два раза в день ходят туда на дежурство. Туда тоже были присланы ландыши. Эти ландыши едва ли не были последней улыбкой старого режима Царским детям. В тот день этого никто не подозревал, от детей скрывали истину. В. Княжны были счастливы. Царица строго запретила говорить больным о беспорядках.

    Императрица в костюме сестры милосердия то у детей, то у Ани. Она руководит всем и сама ухаживает за больными.

    Царица настолько занята больными, что даже не смогла лично выслушать генерала Гротена, который ездил к Протопопову за новостями. Царица поручила выслушать генерала своей подруге Лили Ден.

    Протопопов прислал письмо, что вчера положение было хуже, сегодня лучше, произведены хорошие аресты, ?Главные вожаки и Лелянов привлечены к ответственности за речи в Городской Думе. Что вечером министры совещались о принятии на завтра энергичных мер и что все они надеются что завтра (т. е. в понедельник. А. С.) все будет спокойно".

    Так легкомысленно лгал и успокаивал Императрицу Протопопов, а ведь Царица сообщала эти сведения Государю, принимая их за чистую монету.

    После завтрака Императрица была с Марией Николаевной у Знамения. Проехали на могилу Распутина. Над ней {111} уже был довольно высокий сруб. А. А. Вырубова строила часовню. Проехали в дер. Александровку, поговорили с Месоедовым-Ивановым, с Хвощинским и другими офицерами. Вернувшись во дворец, Царица обошла больных. У всех жар увеличился. Корь в разгаре. Царица написала письмо Государю, Ее Величество сообщила все успокоительные сведения, что прислал Протопопов. Написала, как молилась у могилы Распутина и послала кусочек дерева с его могилы, где стояла на коленях.

    ?...Мне кажется, все будет хорошо, — писала Царица — солнце светит так ярко и я ощущала такое спокойствие и мир на его дорогой могиле. Он умер, чтобы спасти нас."... В таком безмятежном настроении Царица приняла после отправки письма Н. Ф. Бурдукова. Он еще накануне просил срочного приема. Ему было назначено на сегодня. Хорошо осведомленный о происходящем, Бурдуков решил предостеречь Царицу. Он не был связан служебной дисциплиной. Он журналист. Писать Вырубовой нельзя — больна. Расстроенный, не переменив даже обычного серого костюма, прошел он на этот раз как-то необычно просто во дворец. У ворот даже не сделали обычного опроса. Видна растерянность. Во дворце мертвенно тихо. Неприятно.

    Его провели в салон. Вышла Императрица в костюме сестры милосердия. Подала руку, предложила сесть. Царица как будто опустилась, постарела, поседела.

    Волнуясь, Бурдуков изобразил положение в столице как безнадежное, катастрофическое. Царица слушала спокойно и сказала, что она ждет доклада от графа Бенкендорфа. Бурдуков упрашивал уехать с детьми куда угодно, но уехать. Царица спокойно отвечала, что она при больных. Она сейчас сестра милосердия. Она одна должна бегать от одной больной к другой. Казалось, что слезы блестели на глазах Царицы, но она старалась быть спокойной. Бурдуков пытался продолжать, но Императрица поднялась. С гордостью она твердым голосом сказала:

    — ?Я верю в русский народ. Верю в его здравый смысл. В его любовь и преданность Государю. Все пройдет, и все будет хорошо".

{112} Аудиенция окончена. Поцеловав руку Ее Величества, Бурдуков покинул дворец. Он был подавлен.

    Однако, к вечеру, оптимизм Царицы был поколеблен. В полночь Царица послала первую тревожную телеграмму Государю, которую оканчивала словами: — ?Очень беспокоюсь относительно города".

    + + +

    Переговорить с генералом Воейковым, который был в Ставке можно было только с его квартиры, по прямому проводу, из его кабинета. Я пошел туда. Оказалось, что жена генерала в Петрограде, на квартире родителей. В Царском на квартире только дежурный жандарм Кургузкин. Кургузкин знал меня давно. Я разъяснил ему необходимость переговорить с генералом и просил допустить меня до телефона. Кургузкин, понимая, что делается, просил меня располагать телефоном. Когда я добился Могилева и вызвал к телефону ген. Воейкова, мне ответили, что генерал пьет чай с Его Величеством и по окончании вызовет меня к телефону.

    Через полчаса мы уже разговаривали. Поздоровавшись, я начал с того, что просил генерала обратить внимание на то, что я, Ялтинский Градоначальник, позволил себе забраться в его кабинет в его частной квартире, что жандарм Кургузкин пропустила меня к телефону. Это одно, говорил я, показывает насколько тревожно здесь положение. Я передал генералу о положении в Петрограде и о том, что Департамент хвастается произведенными арестами. Я высказал мнение, что Департамент не знает, что в действительности происходит; что Думу надо распустить, волнения подавлять вооруженною силою, но прибавлял я, для этого нужно, чтобы ХОЗЯИН был здесь. Будет Хозяин здесь все будут делать свое дело, как следует. Без Хозяина будет плохо.

    Приезжайте Ваше Превосходительство скорое, приезжайте, приезжайте. Генерал Воейков любезно поблагодарил меня за информацию и мы распрощались.

    Поблагодарив Кургузкина, я вернулся к генералу В. Сели за обед. Все были в хорошем настроении. Спокойствие царило в Царском Селе.

    Вернувшись около десяти часов в Петрограде, я не нашел своего автомобиля. Кругом вокзала тревога. Один генерал забрал меня и нескольких дам, за которыми тоже не выехали их моторы, и довез меня к графу И. И. Воронцову, что состоял при В. К. Михаиле Александровиче. В. Князь был в Петрограде. Граф и его красавица жена были встревожены. У них было несколько офицеров. Офицеры бранили ген. Хабалова и жаловались на полный хаос в городе.

    Злобой дня был бунт в 4 роте запасного батальона Л.-Гв. Павловского полка. Запасный батальон того полка, как и все, был переполнен выше предела. Солдаты спали на нарах в несколько ярусов. Офицеры были или больные эвакуированные кадровые или молодые неопытные прапорщики, только что выпущенные с курсов, не пользовавшиеся никаким авторитетом у солдат. Вообще же число офицеров не соответствовало числу солдат и о каком-либо нравственном влиянии офицеров не приходилось говорить. Переполненные помещения, спертый воздух, часто плохая пища от интендантства, все это уже давно разлагающе действовало на запасных солдат, а систематического военного воспитания им не давалось по недостатку кадровых офицеров. На этот большой дефект высшее Петроградское начальство не обращало внимания.

    Отлично в полку была поставлена учебная команда Чистякова. 4-ая рота Запасного батальона состояла из выздоравливающих солдат. Многие из них были испорчены госпитальным дамским режимом. Рота помещалась в помещении придворного конюшенного ведомства. Настроение роты уже давно заставляло желать лучшего. Часов около четырех, в роту пробралось несколько рабочих агитаторов. Они жаловались, что учебная команда Павловцев стреляет по народу. Просили заступиться, помочь; ведь, братцы, мы — свои. За {114} что же. Здесь не война. Рота заволновалась. Около шести часов несколько десятков разобрали винтовки и толпой повалили на улицу. Офицеров не было. На Екатерининском Канале им загородила путь конная полиция. Началась перестрелка. Было дано знать в казармы Преображенского полка на Миллионной улице. Появившийся взвод Преображенцев загнал Павловцев в казармы. Явились офицеры. Командир батальона полковник Экстен стал усовещивать, но его кто-то ранил в голову, говорят из толпы. Это как бы образумило солдат. Бросились на помощь полковнику. Вскоре рота выдала 19 главных зачинщиков беспорядка. Но 21 человек скрылись с винтовками. Зачинщиков арестовали и отправили в крепость.

    Слух о бунте облетел все казармы. Пошли разговоры. Полиция была возмущена, что войска не только не поморгают, а сами устраивают волнения.

    + + +

    Министр Протопопов продолжал верить, что Хабалов подавит беспорядки. В тот вечер министр обедал у Дир. Деп. Полиции Васильева. К концу обеда туда был вызван с докладом Нач. О. О. генерал Глобачев. Последний, наконец, понял, что у нас началась революция. Вчера поздно вечером один из его отличных сотрудников, сообщил ему:

    — ?Так как воинские части не препятствовали толпе, а в некоторых случаях даже принимали меры к парализованию начинаний полиции, то масса получила уверенность в своей безнаказанности и ныне, после двух дней беспрепятственного хождения по улицам, когда революционнее круги выдвинули лозунги: ?Долой войну" и ?Долой самодержавие", народ уверился в мысли, что началась революция, что успех за массами, что власть бессильна подавить движение в силу того, что воинские части на ее стороне, что решительная победа близка, т. к. воинские части не сегодня-завтра выступят открыто на сторону революционных сил, что начавшееся {115} движение уже не стихнет, а будет без перерыва расти до полной победы и государственного переворота"...

    К этой вчерашней удивительной по верности характеристике положения сегодня прибавился такой факт как ?бунт" Павловцев.

    Сообщения партийных ?сотрудников" понятны лишь их авторам и жандармским офицерам, их принимающих. Они ?сотрудничают" и по разным причинам и побуждениям, но стремятся к одной и той же цели — помешать революции. Чтобы понять и поверить сведениям ?сотрудника", Министром Внутренних дел должен быть Плеве, Столыпиным. Протопопов этого не понимает. Он ухмыляется, смеется, не придает никакого значения, что волна движения вздымается. Он не видит ничего грозного в ?бунте" Павловцев.

    — ?Я спокоен, — говорит министр, смакуя кофе, — Хабалов подавит движение, это его дело..."

    И отбросив злободневную неприятную тему, Протопопов начинает обычный рассказ про Царское Село, про милостивое к нему отношение Их Величеств. Дальше следуют планы и анекдоты...

    Васильев в восторге. Как гостеприимный хозяин, он занят угощением гостей, как подчиненный, он льстит начальнику.

    Начальник Охранного Отделения уезжает от Министра обескураженным. Это хороший жандармский офицер, но не для боевого времени. Он не может захватить, увлечь министра, заставить его действовать, как то делал в первую революцию полковник Герасимов. Да, но тогда и министрами были Дурново и Столыпин. Они понимали все. А им помогал такой министр юстиции, как Акимов.

    После ухода генерала Глобачева, Протопопов утвердил следующую телеграмму для отсылки генералу Воейкову:

    — ?Сегодня порядок в городе не нарушался до 4 часов дня, когда на Невском проспекте стала накапливаться толпа {116} не подчинявшаяся требованиям разойтись. Ввиду сего возле Гор. Думы войсками были произведены три залпа холостыми патронами, после чего образовавшееся там сборище рассеялось. Одновременно значительные скопища образовались на Лиговской улице, Знаменской площади, также на пересечении Невского Владимирским проспектом и Садовой улицей, причем во всех этих пунктах толпа вела себя вызывающе бросая в войска каменьями, комьями сколотого на улицах льда.

    Поэтому когда стрельба вверх не оказала действия на толпу, вызвав лишь насмешки над войсками, последние вынуждены были, для прекращения буйства, прибегнуть к стрельбе боевыми потронами по толпе, в результате чего оказались убитые и раненые, большую часть которых толпа, рассеиваясь, уносила с собою.

    В начале пятого часа Невский был очищен, но отдельные-участники беспорядков укрываясь за угловыми домами продолжали обстреливать воинские разъезды. Войска действовали ревностно.

    Исключение составляет самостоятельный выход четвертой эвакуационной роты Павловского полка. Охранным Отделением арестованы на запрещенном собрании 30 посторонних лиц в помещении Группы Ц. К. Военно Пр. Комитета и 136 партийных деятелей, а также и революционный руководящий коллектив из пяти лиц. По моему соглашению с командующим войсками контроль распределения выпеченного хлеба, также учета использования муки возложен на заведывающего продовольствием в Империи Ковалевского. Надеюсь, будет польза. Поступили сведения, что-27 февраля часть рабочих намеревается приступить к работе. В Москве спокойно. М. В. Д. Протопопов".

    Про самое важное событие дня — бунт Павловцев, Протопопов не счел нужным сообщить.

    Утвердив текст телеграммы в Ставку, Протопопов поехал на квартиру председателя Совета Министров Голицына, где было назначено заседание Совета.

{117}

    + + +

    Совет министров по предложению Голицына обсуждал как главный вопрос — вопрос о прекращении сессий Гос. Совета и Гос. Думы. Теперь большинство министров стояло за роспуск их. В подтверждение правильности этой меры приводили мнение некоторых Думцев, в том числе Маклакова.

    Премьер согласился с большинством и, взяв оставленный ему Государем подписанный уже бланк, проставил на нем дату 25 февраля, объявляя роспуск с 26, что было сообщено Родзянке в ночь на 27 число.

    В 1 ч. 58 м. ночи на 27 февраля князь Голицын телеграфировал Государю: — ?Долгом поставляю всеподданнейше доложить Вашему И. В., что в силу предоставленной В. Вел. мне полномочий и согласно состоявшемуся сего числа заключению Сов. Министров занятия Гос. Совета и Гос Думы прерваны с сего числа, и срок возобновления таковых занятий предуказан не позднее апреля текущего года, в зависимости от чрезвычайных обстоятельств. Соответствующие указы, помеченные 25 февраля в Царской Ставке, будут распубликованы завтра 27 февраля Предс. С. М. кн. Голицын".

    Совет министров совершенно не коснулся вопроса о мерах, которые должны быть приняты, дабы закрытие Думы не повело бы к каким-либо демонстрациям около Думы. Об этом никто не заботился. Все как бы были загипнотизированы, что все что надо сделает генерал Хабалов; он же, во-первых, не знал и не понимал, что в таких случаях надо делать, а главное он уже совершенно растерялся.

    Хабалов, как и полковник Павленков донесли в Ставку о случившемся в тот день. Родзянко же, получив извещение о роспуске Думы, поторопился послать генералу Алексееву и некоторым главнокомандующим свою знаменитую телеграмму, текст которой, как и тексты телеграмм Хабалова и Павленкова, приводятся в главе о Ставке 27 числа.

    Между тем, у большинства в рабочих кругах настроение было паническое. Стрельбу на улицах поняли, как {118} доказательство решимости правительства подавить беспорядки во что бы то ни стало. Раздавались даже голоса за прекращение демонстраций и даже забастовок. Правда, более горячие большевики стояли за продолжение борьбы, но требовали оружия. Лидеры отвечали, что оружия нет, а что достать его надо от солдат; надо с ними брататься и перетянуть их на свою сторону.

    Растерянность царила и среди социалистической интеллигенции. В тот вечер у Керенского было совещание разных фракций и царило преобладающее мнение, что революция еще не своевременна. Правительство берет верх. Надо еще подождать. Много позже, опираясь на это собрание, Керенский говорил: — ?Что Русскую революцию сделали не революционные партии, а представители думской цензовой интеллигенции и генералы". Керенский безусловно прав. Но не только непригодность министра внутренних дел и высшего военного начальства в Петрограде помогли им сделать революцию.

    Ночь на 27 февраля помогла им. Поздно той ночью я ехал домой из Охранного Отделения. Я был под впечатлением многого виденного и слышанного там.

    Я видел как один из руководителей агентуры, очищал свой письменный стол и на всякий случай уничтожал всё, касающееся секретных сотрудников. Всё было понятно без слов.

    На улицах было пустынно. Полиции нет. Изредка встречаются патрули или разъезды. Спокойно. Зловеще спокойно. Но не спокойно в казармах. Всюду разговоры о событиях за день. Обсуждают стрельбу по толпам. Обсуждают бунт Павловцев.

    Смущены не только солдаты, но и офицеры. Офицеры видели за день на улицах полную бестолочь. Нет руководительства. Нет старшего начальника. Павленков, которому пытаются телефонировать, даже не подходит к телефону. Офицеры критикуют и бранят высшее начальство.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ.

    — 27 февраля в Петрограде. — Бунт в Запасном батальоне Л.-Гв. Волынского полка. — Развитие солдатского бунта. — Разгром тюрем, поджог суда, баррикады. — Закрытие Гос. Думы. — Присоединение Г. Думы к движению. — Временный Комитет Гос. Думы. — Мероприятия генерала Хабалова. — Отряд полковника Кутепова и его судьба. — Планы офицеров Запасного батальона Л.-Гв. Преображенского полка. — Сбор войск на площади Зимнего Дворца. — Действия Совета министров. — В квартире князя Голицына. — Военный миниигр ген. Беляев. — Генерал Хабалов. — В Градоначальстве. — В. К. Кирилл Владимирович. — Генерал Глобачев, его последний разговор с Протопоповым и конец Охранного Отделения. — Последнее собрание Совета министров в Мариинском дворце. — Устранение Протопопова — Телеграмма Кн. Голицына Государю с просьбой уволить правительство и поручить сформирование новому лицу, пользующемуся доверием страны. — Совещание Голицына, Родзянко и В. К. Михаила Александровича и разговор последнего с Государем по проводу. — Ответ Государя. — Правительство перестает функционировать, министры разбегаются. — Работа отдельных министров.

    В понедельник 27 февраля в беспорядках приняли участие солдаты, затем Государственная Дума и это обратило беспорядки сперва в военный бунт, а затем и в революцию. Так считают ученые.

    Мы полагаем, что революция, которая в течение последних месяцев была у всех в умах, которую по-разному подготовляли очень многие, началась 23-го февраля.

    27 числа она лишь приняла новую форму. Применение ружейного огня против толпы всегда производит сильное впечатление на солдат и на офицеров. Когда же стрелять приходится против невооруженной толпы, среди которой большинство просто зеваки, впечатление оказывается почти потрясающим. Вид безоружного противника, вид убитых и раненых из его рядов смущает солдата. Да правильно ли поступает начальство, приказывая стрелять? Да хорошо ли, что мы стреляем? Эти вопросы невольно приходят в голову солдата. Смущены бывают и офицеры, а отсюда и стрельба вверх и пальба холостыми залпами... И вот почему прекращение так называемых беспорядков не может быть подведено под один шаблон. Не может быть поручаемо лицу, не знакомому с общественными движениями, не знающему, что такое толпа с ее особой психологией. Это лицо должно быть специалистом в полицейско-административном деле в самом широком смысле слова. Только такой человек, имея за собою опыт службы и практики, может знать, когда и какой надо употреблять прием против демонстрантов, против толпы. Только он может решить правильно когда надо прибегнуть к крайнему средству, к огню. И он решает этот вопрос на месте, а не сидя в кабинете.

{122} В Петрограде по чьей-то несчастной инициативе был выработан знаменитый план подавления беспорядков. Его и стали приводить в исполнение прямолинейно, по-военному, отстранив высшее полицейское начальство и ничего, кроме дурного, из этого не вышло. И самое решительное средство борьбы с толпой — стрельба, вследствие запоздалого (на целых два дня) его применения послужило не к прекращению беспорядков, а к обращению их в солдатский бунт, а затем и во всеобщую революцию.

    Выше уже было указано, как стрельба учебной команды Павловцев повела к бунту четвертой роты. Быстрое вмешательство офицеров прекратило его. Много хуже произошло в учебной команде Запасного батальона Л.-Гв. Волынского полка. Накануне, 26 февраля, эта учебная команда энергично действовала в районе Знаменской площади и на Николаевской улице. В районе площади команда не раз стреляла по толпе. На Николаевской улице ст. унт. офицер Кирпичников задержал студента с бомбой и передал в распоряжение полиции. Вернувшись часам к одиннадцати вечера в казармы, после целого дня столкновений с толпой, наслышавшись много агитационных фраз, словечек, просьб и увещеваний и со стороны рабочих и особенно со стороны женщин, которые просто прилипали к солдатам, упрашивая не прогонять и не стрелять, солдаты были смущены.

    Особенно тревожно было во второй роте команды, где был Кирпичников. Не раз в последние дни он в разговорах возбуждал сомнение солдат — да правильно ли, что они идут против своих... Тихие разговоры велись ночью по кроватям, на нарах. Около кровати Кирпичникова собрались все взводные. Кирпичников уговаривал товарищей не выступать завтра против народа. Не стрелять. Довольно. Все согласились. Решили заявить завтра о том командиру 1-ой роты Дашкевичу. То был серьезный, суровый и энергичный офицер.

    Что будет дальше — того не знал и сам Кирпичников.

    27 февраля учебная команда поднялась раньше обыкновенного. Взводные веди агитацию по своим взводам. Солдаты соглашались слушаться во всем команду {123} Кирпичникова. Он был фельдфебелем. Стали выстраиваться. Каптенармус притащил ящик с патронами.

    Набили сумки, карманы. Кирпичников спросил: согласна ли команда слушать во всем его приказания. Отвечали — согласны. Стали приходить офицеры. Здоровались. Им отвечали, как всегда. Появился командир капитан Лашкевич. Поздоровался с Кирпичниковым. В ответ раздалось ?ура" всей роты. Унтер-офицер Марков крикнул: мы не будем больше стрелять... Командир бросился к Маркову, тот взял угрожающе — ?на руку". Рота замерла. Капитан выхватил из кармана копию телеграммы Государя о немедленном прекращении беспорядков и стал читать ее. Команда отвечала шумом. Кто-то кричал: — ?Уходи от нас"... Все загудело, заорало... Били прикладами о пол... Кто-то выстрелил и убил капитана... Команда с шумом повалила во двор. Играли рожки горнистов... Гремело ?ура"... Выбегали другие роты...

    Офицеры батальона собрались у командира, полковника Висковского. Прапорщики Воронцов и Колоколов II доложили о случившемся. Командир растерялся. Не было принято никаких мер, не было отдано никаких распоряжений. К взбунтовавшимся даже никто не пошел. Вот как писал мне позже один из капитанов батальона, бывший тогда там:

    ?Командир батальона совещался некоторое время с адъютантом (капитаном Петрушевским). Несколько раз он выходил в комнату, где собрались гг. офицеры, но распоряжений не давал. Снова и снова он расспрашивал о случившемся. Были слышны голоса требовавших немедленных приказаний. На один из них он ответил вопросом: — что же делать?

    — Вызвать пулеметную команду, вызвать Михайловское артиллерийское училище, — говорили офицеры.

    ?Одна деталь поражала: — все эти предложения исходили из уст младщих офицеров. Уже то, что они решились советовать командиру батальона было так неестественно и ненормально для нашей тогдашней военной жизни. Командир батальона не отвечал на все эти предложения. Помню, мне на предложение вызвать Пажеский корпус он сказал: — Голубчик, далеко.

{124} ?Между тем прибежавший уже в штатским костюме прапорщик Люба рассказал, что, после случившегося, команда была в беспорядке во дворе, не зная, что делать. — Это был наилучший момент для начала действий, но командир усмотрел в этом иную возможность. Он сказал, что не сомневается в верности своих солдат, что они одумаются и выдадут виновных. Время шло и ничего не предпринималось для подавления случившегося...

    ?Часов в 10 вбежавший в канцелярию батальона дневальный доложил, что Учебная команда выходит на улицу. Командир батальона предложил офицерам разойтись по домам. Сам он куда-то уехал.

    ?Офицеры собирались группами и расходились. Солдаты смотрели озадаченно. Всюду была необычайная предупредительность, но чувствовалось напряжение"... Так писал мне офицер очевидец. Опять свидетельство непригодности, растерянности старшего начальника.

    Взбунтовавшиеся Волынцы, под командой Кирпичникова, направились снимать Преображенцев. Оттуда присоединилась часть 4 роты, под командой унтер-офицера Круглова. Из цейхгауза разобрали патроны, винтовки, четыре пулемета.

    Подняли на штыки полковника, ведавшего нестроевыми частями полка, дослужившегося из солдат. Сняли часть Литовцев, часть 6-го Саперного батальона. Толпа росла, кричала, стреляла вверх.

    К солдатам присоединялись случайные рабочие, всякий люд. Появилась музыка. Вооруженная толпа росла и становилась грозной. Кричали: ?На Выборгскую, на Выборгскую, к Московцам!" И беспорядочный поток солдатской массы направился туда. Играла музыка, громыхали патронные двуколки, скакали впереди подростки. Не видно только было офицеров. Офицеры при начале бунта участия не принимали. Они должны были прятаться от разъяренной солдатской вольницы. Некоторые из них в тот первый день уже сделались жертвами ?бескровной революции". Толпой уже командовал Круглов. С горящими глазами, похожий на Распутина, он импонировал толпе.

{125} Около полудня толпа смяла наряд Московцев, что загораживал выход с моста на Выборгскую сторону. Здесь в цитадели большевиков, произошло окончательное соединение солдатчины с рабочими. Здесь на Выборгской с утра шли митинги и обсуждались вопросы как разнести полицейские участки, как привлечь на свою сторону солдат, а солдаты сами явились к ним!

    Соединенные толпы солдаты и рабочих осадили казармы Московцев. Запасный батальон был выстроен во дворе. Часть солдат присоединилась к толпе. Офицеры отстреливались из пулеметов из военного собрания. Части удалось скрыться. Много убитых и раненых. Часть восставших атаковала бараки самокатчиков. Там велосипедисты, руководимые офицерами, блестяще и героически долго отстреливались. Толпа подожгла заборы, бараки. Погибло много там. Толпа разгромила полицейские участки. Подожгла их. Наконец, осадила знаменитую тюрьму ?Кресты" и освободила всех арестованных. Преступники всех категорий увеличили революционную толпу.

    С Выборгской стороны уже столь победоносная толпа направляется обратно к Литейному мосту. Освобождают арестованных из Дома Предварительного заключения, поджигают здание Окружного Суда на Литейном. Строят на всякий случай баррикаду на Литейном. Мешают прискакавшей пожарной команде тушить Окружной Суд. Но что же делать дальше? Кто-то кричит ?В Думу, в Государственную Думу!". И революционный поток, бушующий уже несколько часов, беспрепятственно направляется к Таврическому Дворцу...

    + + +

    Указ о роспуске Гос. Думы был послан Родзянке поздно вечером 26 числа, а распубликован утром 27-го. Но правительство не приняло никаких мер к тому, дабы в Думу с утра никто не пропускался и чтобы не было допущено никаких около Думы манифестаций. Хабалов этого не понимал, градоначальник, по действиям, как бы не существовал, а старого и опытного полицейского генерала Вендорфа, знавшего какие принимались меры при роспуске первой и второй Думы видимо не считали нужным спросить.

{126} Благодаря такой непредусмотрительности и бездействию Высших властей, с девяти часов утра в Г. Думу стали собираться депутаты. В комнате № 11 совершалось бюро Прогрессивного Блока. В кабинете Родзянки совещался Совет старейшин. Обсуждали, как отнестись к Государеву Указу. Было решено: Указу о роспуске подчиниться, считать Думу не функционирующей, но членам Думы не разъезжаться и немедленно собраться на частное совещание.

    Такое иезуитское решение облетело Дворец и вышло за его пределы. Его и поняли так, что Дума Царского указа не признает, а потому и не расходится! Керенский дал электрический звонок для сбора депутатов в Большой зал заседаний. Крупенский, подбежав к Родзянке, советовал помешать затее Керенского. Родзянко приказал выключить звонок Большого зала. Депутаты приглашались на частное заседание в полуциркульный зал. Все взволнованы.

    Председательствует Родзянко. Произносили речи: Некрасов, Чхеидзе, Аджемов, Керенский, Милюков, Родичев и другие. Некоторые предлагали возглавить движение. Некрасов предлагал выбрать диктатором артиллерийского генерала Маниковского. Милюков рекомендовал осторожность и выжидать, что покажут события. Решили: выбрать пока Временный Комитет — ?для водворения порядка в столице и для сношений с общественными организациями и учреждениями". То был второй революционный шаг Г. Думы. В Комитет выбрали весь состав бюро Прогрессивного Блока, усилив его Керенским и Чхеидзе. Ими социалисты накладывали руку на буржуазию.

    Во время собрания узнали, что к Думе двигается вооруженная толпа. Началось смятение. Депутаты спешили скрыться; несколько человек выскочили в окна, в сад, и выбрались задними ходами за пределы Дворца. А толпа солдат, рабочих и всякого люда заполнила двор, смяла караул, убила его начальника и затопила лавой все помещения Государственной Думы...

    Лишь некоторые депутаты, как Керенский, Чхеидзе и другие, казалось, были родственны этой нахлынувшей толпе.

{127} По крайней мере, только у них нашелся общий язык с ней. Только они не боялись говорить с ней.

    Государственная Дума сделалась одним из первых завоеваний революции. Подготовляя революцию уже много месяцев, Г. Дума стала ее первой жертвой. Теперь в Думу шел всякий, кто считал себя на стороне революции. Взбунтовавшийся солдат, солдат убивший своего начальника, распропагандированный партийный рабочий, интеллигент, мечтавший за рюмкой водки о революции, радикальный журналист, беспаспортный еврей, экзальтированные девицы, молодые люди всяких взглядов и возрастов, авантюристы разных марок и выпущенные из тюрем преступники — все стремились теперь в Государственную Думу. Дума стала штабом революции.

    Знаменитый план охраны — Протопопова, Балка. Хабалова — провалился блестяще в то утро. Солдатский бунт не был предусмотрен планом. В нужную минуту у командующего войсками не оказалось под рукой ни войск, ни начальника для них. Уже к полудню два колоссальных городских района оказались полностью во власти революции. Кто-то подсказал Хабалову, что в Петроград приехал в отпуск энергичный полковник Преображенского полка Кутепов. Отыскав Кутепова, Хабалов поручил ему с отрядом из 2-х рот Преображенского полка, 2-х рот Кегсгольмского, 1-ой роты Стрелков, 1-го эскадрона 9-го Запасного Кавалерийского полка и 1-ой пулеметной роты, идти в район Гос. Думы, смирить бунтовщиков и восстановить порядок.

    После очень долгих сборов, отряд, наконец, сформировался и тронулся в путь. На углу Невского и Литейного проспектов некий полковник в Николаевской шинели дружески уговаривал Кутепова бросить это дело и вернуться с отрядом к Зимнему дворцу. Кутепов продолжал путь, дошел до казарм Литовского полка, пытался водворить там порядок, но успеха не имел. Пошли дальше. Сплошная толпа мешала движению отряда. Начались столкновения с толпой.

{128} Пришлось стрелять. Из толпы отвечали выстрелами.

    У Кутепова оказались убитые и раненые. У Кирочной и Спасской отряд окончательно потонул в толпе. Толпа засосала солдат. Подобрав раненых, Кутепов распорядился перенести их в ближайший госпиталь. Солдаты братались с толпой. Отряд рассеялся. Офицерам пришлось укрываться от разъяренной толпы. Сам Кутепов укрылся в одном из госпиталей. Его искали, но сестры не выдали. Отряд исчез бесследно. Хабалов много часов ждал донесений о действиях отряда. Они не приходили. Отправленный для розыска казачий разъезд сначала принес известие, что Кутепов просит подкрепления, а затем — что отряда нет, отряд исчез...

    Хабалов растерялся окончательно. Отовсюду просили войск для охраны, а войск не было. Из стоявшего поблизости, на Миллионной улице, запасного батальона Преображенского полка шли нехорошие слухи. Молодые офицеры там были под большим влиянием Гос. Думы. Один офицер приходился племянником депутату Шидловскому, стороннику отречения Государя. Вести о волнениях в других батальонах, о волнениях в ротах, что стояли на Таврической улице, смущали молодежь.

    Командир батальона, полк. князь Аргутинский-Долгорукий, не пользовался должным авторитетом у молодежи. По инициативе одного капитана офицеры решили вывести еще невзбунтовавшиеся роты на площадь Зимнего Дворца и уговорить придти на площадь батальоны остальных трех полков первой дивизии. Фантазерам рисовалось, что это будет отряд, который предложит правительству требования в духе пожеланий Г. Думы. Послали делегатов к Семеновцам, Измайловцам и Егерям. Миссия успеха не имела. Командир одного из запасных батальонов, выслушав делегата, протелефонировал в Штаб запасной гвардейской бригады и, узнав, что предложенный ему проект идет вразрез с приказаниями генерала Хабалова, категорически отказался от сделанного ему предложения.

    Между тем Преображенцы, одна или две роты, вышли на площадь. Вскоре туда подошли две роты Гвардейского экипажа, которые были высланы В. К. Кириллом {129} Владимировичем, думавшим, что войска собираются по приказанию генерала Хабалова. Подошел эскадрон жандармского дивизиона. Но старшего начальника не было. Никто не знал, что делать. Подъехал генерал-адъютант Безобразов. Поговорил с офицерами. Время шло. Было холодно. А какие-то темные личности в штатском шныряли между частями. Что-то разговаривали с солдатами. Замерзшие солдаты стали поворачивать. Приказаний нет. Начальства нет. Офицер-моряк, приведший роты Гвардейского экипажа, ушел. Скоро ушли и роты. Ушли в свои казармы и Преображенцы. Так кончился длившийся несколько часов этот странный эпизод фантастического плана, надуманного молодежью Запасного батальона Преображенского полка...

    + + +

    Правительство преступно бездействовало.

    Около 11 часов утра, на квартиру кн. Голицына приехал возбужденный генерал Беляев и только, после его рассказа, что делается в городе, — премьер стал спешно созывать к себе Совет министров, но больше беспокоился о том, что к его квартире не присылают охраны. Собрались министры. Около 2 ч. приехал Хабалов. Он производил странное впечатление. Был перепуган. Голос дрожал. Руки тряслись. Жаловался, что войск нет. Все или бунтуют или колеблются.

    Слух о приближении толпы заставил всех быстро разойтись. Решено было собраться после 3 часов в Мариинском дворце. Голицын просил Беляева помочь растерявшемуся Хабалову.

    Беляев лишь теперь, благодаря военным бунтам, понявший, что происходит нечто серьезное, поехал в градоначальство, где был как бы штаб Хабалова. Там царили сутолока и растерянность. Командир всех запасных батальонов полковник Павленков объявился больным. Его должен был заменить Московского полка полковник Михайличенко. Беляев впервые увидел воочию, что нет начальника, который бы фактически командовал войсками. Только теперь военный министр увидел то, что уехавший в отпуск генерал Чебыкин не был заменен соответствующим старшим начальником!

{130} Беляев вызвал начальника генерального штаба генерала Занкевича и объявил, что назначает его командиром всех действующих в столице войск. Ниже мы увидим его работу. Хабалов обиделся. В это время приехал В. К. Кирилл Владимирович. Он напал на Хабалова, что тот не дает никаких распоряжений, что делать с гвардейским экипажем? Хабалов оправдывался, что экипаж ему не подчинен. Великий Князь отозвал в сторону Беляева и стал убеждать его принять в Совете Министров меры — убрать Протопопова. Убеждал повлиять, чтобы Совет министров что-либо делал. В. Князь доказывал, что правительство бездействует, а революция разрастается. Беляев поехал в Мариинский дворец, куда должны были съехаться министры.

    Великий же князь проехал в Гвардейский экипаж. По его приказу и были собраны две роты молодых солдат. Князь сказал патриотическую речь, разъяснил, что роты идут в отряд к Зимнему дворцу, пропустил их церемониальным маршем, поцеловал и перекрестил фельдфебеля Рыбалко и роты ушли. Мы уже знаем, как эти роты пришли на площадь, как мерзли там, не зная что делать, и как разошлись.

    Охранное Отделение, по полному названию — ?Отделение по охранению общественной безопасности и порядка в столице" — помещалось на Мытницкой набережной, на Петербургской стороне, в особняке принца Ольденбургского. Там же была и квартира его начальника Глобачева.

    Утром стали поступать сведения о военных бунтах. Утром же появился взвод зап. б-на Л. Гв. 3-го Стрелкового полка под начальством офицера. Офицер представился генералу и доложил, что прислан для охраны учреждения. Генерал спросил: если придется охранять от наседающей толпы, если придется стрелять, будут ли люди исполнять команду. Офицер ответил смущенно, что поручиться за исполнение такой команды он не может. Разговорились. Генерал поблагодарил офицера и отпустил взвод в казармы.

    Офицеры, чиновники, канцеляристы, весь наблюдательный состав, все были наготове. Телефон работал и с разных {131} концов города поступали самые тревожные сведения. Всюду бунты, революция.

    Прекратились телефонные сообщения с полицейскими участками. После долгих поисков, около 3 часов, удалось найти по телефону Министра Протопопова. Он был в Мариинском дворце, где собирался Совет министров. Глобачев сделал доклад, Просил указаний, приказаний. В ответ не получалось ничего.

    Какие-то нечленораздельные звуки. Все кончено. Распрощались. В пятом часу сообщили о движении к Отделению толпы. Глобачев объявил личному составу, что все свободны.

    Каждый может располагать собою по усмотрению. Через несколько минут особняк опустел. Глобачев с женой и со своим помощником вышел последним с парадного подъезда. Генерал замкнул выходную дверь и двое штатских с дамой удалились. Было около 5-ти часов вечера. С набережной Васильевского Острова было видно, как подошла толпа к особняку и начался разгром... Глобачев со спутниками прошел на Б. Морскую, где помещалась Охранная Команда Отделения, на обязанности которой лежала охрана министров. Решено было пробраться в Ц. Село. Там Государева семья, Наследник.

    + + +

    Около 4-х часов все министры, за исключением больного Григоровича и Риттиха, собрались в Мариинском Дворце. Все считали дело совершенно проигранным и лишь ожидали своего ареста.

    Был там и умнейший из бюрократов статс-секретарь Гос. Совета С. Е. Крыжановский. Приехал возбужденный генерал Беляев и передал Голицыну мнение В. К. Кирилла Владимировича уволить для успокоения населения Протопопова. Голицын отвечал, что это не в его власти, но соглашался на его отстранение. Началось заседание. Голицын высказал Протопопову необходимость его ухода из состава правительства. Сконфуженный, убитый Протопопов сказал лишь: — ну что же, я подчиняюсь, и удалился.

    Он сказал кому-то, что ему остается лишь застрелиться, но пока укрылся у кого-то из младших служащих дворца.

{132} Но положение правительства в такой момент без Министра Внутренних дел было парадоксально. Кто-то предложил быть министром Крыжановскому, кто-то выдвинул судейского генерала Макаренко, но всё это было несерьёзно, и остановились на том, что министерство примет пока старший из товарищей министра. Составили приказ, но все понимали, что всё это ни к чему. Правительство уже знало, что оно ничем не управляет. В шесть часов, с общего согласия, Голицын послал Государю телеграмму о том, что Совет министров объявляет город на осадном положении, просит Государя назначить в Петроград для командования войсками популярного генерала, что Совет министров не может справиться с беспорядками и просит Государя его уволить и поручить лицу, пользующемуся общим доверием, составить новое правительство.

    Так ликвидировало себя правительство князя Голицына, не обратив внимания, что в двух шагах от Мариинского дворца отряд верных Государю войск готов поддержать законное правительство и лишь ждет соответствующих распоряжений.

    Около 8 часов вечера в Мариинский дворец приехали В. К. Михаил Александрович и Родзянко. Великий Князь находился в последнее время под большим влиянием Родзянки. Уже 25 числа Родзянко по телефону приглашал В. Князя немедленно приехать в Петроград. По приезде В. К. 27 числа с ним состоялось совещание, в составе: Родзянко, Некрасов, Савич и секретарь Думы Дмитрюков. Его убеждали принять на себя диктатуру над городом, уволить правительство и просить у Государя манифеста о даровании ответственного министерства. Великий Князь на такой шаг не согласился.

    Теперь в Мариинском дворце Родзянко и кн. Голицын упрашивали В. Князя, ввиду исключительно важных катастрофических обстоятельств, объявить себя регентом, за отсутствием Государя; принять командование над всеми войсками и поручить князю Львову составить министерство. Верный своему брату, В. Князь на регентство не мог согласиться. Принять же на себя высшее командование всеми {133} войсками столицы, объединить вокруг себя всех верных Государю людей и обрушиться на революцию — на такой смелый подвиг Великий Князь, по своему характеру, был неспособен. Это не пришло тогда в голову даже и самому старшему из бывших в столице Великих Князей — В. К. Павлу Александровичу, которому по новой его должности подчинялись как раз те самые войска гвардии, которые теперь бунтовали. Опять-таки на лицо была бездеятельность высшего начальства.

    Но помочь Государю и общему делу В. К. Михаил Александрович хотел и потому он согласился переговорить с Государем по прямому проводу. При участии Голицына, Родзянки, Беляева и Крыжановского был составлен текст разговора. В. Князь и Беляев поехали в Генеральный Штаб, вызвали к проводу генерала Алексеева и в 10 с половиной часов начался разговор.

    Великий Князь просил передать Государю: — ?что для немедленного успокоения принявшего крупные размеры движения — необходимо уволить весь совет министров и поручить образование нового министерства князю Львову, как лицу пользующемуся уважением в широких кругах". Великий Князь просил уполномочить его, В. Князя, ?безотлагательно объявить об этом от имени Его Величества. Он просит также Государя отложить на несколько дней приезд в Царское Село".

    Через полчаса генерал Алексеев передал В. Князю от имени Его Величества: что Государь благодарит за сообщение. Не считает возможным отложить свой отъезд и выезжает 28 числа в 2 ч. 30 м. дня. Что все мероприятия по перемене личного состава Государь откладывает до своего возвращения в Царское Село. Что завтра в Петроград отправляется ген.-адъютант Иванов в качестве главнокомандующего Петроградским округом и что завтра же направляются с фронта четыре пехотных и четыре кавалерийских полка.

    Со своей стороны генерал Алексеев выразил полное сочувствие проекту В. Князя, но боится, что время будет {134} упущено и завтра (28) утром обещался еще раз доложить просьбу В. Князя Его Величеству.

    Ответ Государя обескуражил всех. Когда Беляев привез и прочел его в Совете министров, все были подавлены, а Голицын лишь спрашивал растерянно: — Что же делать, что делать?

    В это время сообщили, что ко дворцу идет толпа. Скоро ворвутся. Произошло смятение. Казалось — все погибло, всему конец. Решили разойтись. Потухло электричество. Почти все успели покинуть дворец. Двое укрылись у курьеров. Вскоре действительно во дворец нахлынула вооруженная толпа солдат и всякой черни. Начался разгром...

    Так окончило свое существование последнее Царское правительство. Оно ушло, испугавшись революции, не сумев использовать против нее бывшую в его распоряжении воинскую силу. Лишь один Военный министр генерал Беляев еще продолжал в течение полусуток бороться, пока не был арестован, да министр Иностранных Дел Покровский продолжал работать, пока его не сменил Милюков.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ.

    — 27 февраля в Петрограде. (Продолжение). Растерянность высших военных властей. — Генерал Занкевич. — Сбор верных войск. — Отсутствие плана. — Уход Преображенцев и Павловцев. — Переход верных из Зимнего Дворца в Адмиралтейство,. — Состав и настроение отряда. — Ожидание подкреплений. — Беспорядки в районе Измайловского проспекта. — Движение отряда полковника Данильченко. — Задача, данная полковнику Фомину. — Генерал Хабалов и его план. — Тщетное приглашение министров. — План Фомина. — В. К. Кирилл Владимирович. — Генерал-адъютант Безобразов. — Переход верных снова в Зимний дворец. — Уход гвардейского запасного кавалерийского полка. — Требование В. К. Михаила Александровича вывести войска из дворца. — Снова переход верных в Адмиралтейство. — Развитие революции в течение дня. — Стремление толпы и солдат в Думу. — Поведение депутатов. — Колебание председателя Думы Родзянко. — Переход офицеров Запасного батальона Преображенского полка на сторону революции. — Влияние этого фактора на Родзянко. — Временный Комитет Гос. Думы объявляет себя возглавителем революции. — Телеграммы на фронт. — Измена Государю. — Полковник Энгельгардт и Пребраженцы. — Образование Совета рабочих и солдатских депутатов. — Выборы Исполнительного Комитета. — Его работа — Керенский. — Военная работа Комитета. — 27 февраля в Царском Селе. — Телеграммы Императрицы. — Совет генерала Беляева уехать. — Переговоры гр. Бенкендорфа с Могилевым. — Указания Государя. — Просьба Хабалова дать войскам его продовольствие.

    Высшая военная власть растерялась в тот день не меньше гражданской и также не сумела найти правильную линию поведения, чем и помогла успеху революции.

    Генерал Занкевич, которому ген. Беляев передал фактическое командование войсками Петрограда, считался боевым генералом. Он командовал на войне Л.-Гв. Павловским полком. Беляев думал, что он справится с бунтовщиками. Революцию, как таковую, Беляев стал понемногу понимать только с сегодняшнего дня. Занкевич, по просьбе Беляева, переоделся в зимнюю форму Павловского полка и приехал в здание Градоначальства. Там он нашел полнейшую растерянность военных и незнание что делать. Собрав толпившихся офицеров разных частей, в том числе и Преображенцев, Занкевич старался узнать истинное настроение солдат и офицеров в частях. Офицеры не надеялись, чтобы солдаты пошли против Думы. Да и сами офицеры далеко не казались сторонниками правительства и видимо их симпатии склонялись на сторону Гос. Думы. Генерал Занкевич приказал собраться во дворе Зимнего Дворца тем частям, которые еще не ушли с дворцовой площади или находятся поблизости. Вскоре во дворе собрались: 2 роты запасного б-на Преображенского полка, запасный батальон Павловского полка, подошедший с музыкой и в особенно приподнятом настроении из-за назначения начальником всех их однополчанина, рота зап. б-на 3-го Гв. Стрелкового полка и рота зап. б-на Кексгольмского полка.

    Генерал Занкевич вышел к отряду. Поздоровался. Ему ответили отлично. Генерал сказал речь о том, что происходит. Говорил он, что если революция победит, то от этого выиграют только немцы. Значит войскам надо подавить {138} революцию. Надо послужить Царю и доказать ему верность гвардии.

    Занкевич отдельно обратился к Павловцам.

    — Будем же, братцы, стоять несокрушимой горой за Царя и Родину.

    — Мы вместе проливали кровь на фронте, послужим же и здесь вместе Государю верой и правдой...

    — Так, точно, ваше превосходительство... Постараемся, ваше превосходительство! — неслось из рядов Павловцев и неслось восторженно. Казалось, все обстоит как нельзя лучше. Генерал Беляев, наблюдавший всё происходившее из дворца, поздравил затем Занкевича с успехом. Начало блестяще. На людей можно надеяться. Отряд расположили во дворце. Выставили часовых. Выслали патрули. Но о каком-либо наступлении на бунтовщиков, на революцию высшее начальство не думало. Не было никакого плана что делать.

    Занкевич ждал приказаний от высшего начальства; ни Хабалов, ни Беляев никаких приказаний не давали. И потянулись унылые часы. Часы ожидания чего-то. Изредка по телефону сообщали, что такая-то часть, которую поджидали, не придет. Это поднимало разговоры. Настроение солдат и офицеров было странное. Стало смеркаться. Подошло время ужинать. Роты Преображенцев ушли ужинать в казармы, что на Миллионной и больше уже не вернулись... Пошли ужинать с музыкой в свои казармы и Павловщы и тоже не вернулись.... У Мраморного дворца, у Марсова поля, Павловцев встретила огромная толпа народа и солдат. С криками — ?Ура, Павловцы, ура, в Думу, в Думу", — толпа облепила роты со всех сторон... Женщины брали солдат под руки... ласкали... Вы с нами, Павловцы, с нами... Ура, ура... И Павловцы не выдержали. Часть с музыкой пошла с толпой. Учебная команда твердо прошла в свои помещения, но ее скоро изолировали солдаты других рот. Не давали пищи. Ее офицеров арестовали...

    Нехорошо было настроение и у оставшихся в распоряжении Занкевича частей. Часов около 2-х генералы решили, {139} что отряд надо перевести в здание Адмиралтейства. Там будет ближе к Градоначальству. Туда подойдут еще какие-то части. Двинулись туда. Было уже совсем темно. Горели фонари. Из-за Невы доносилась трескотня выстрелов.

    В Адмиралтействе.

    Колоссальное здание Адмиралтейства занимает целый квартал и четырьмя фасадами выходит на все четыре части света. Здание имеет семь ворот и семь подъездов с огромными тамбурами.

    Войска вошли в ворота Южного фасада, что выходили к Гороховой улице. В то крыло здания, кроме генералов Беляева и Занкевича, перешло и все высшее военно-административное начальство: генерал Хабалов со своим начальником Штаба, градоначальник Балк с помощниками ген. Вендорфом и Лысогорским и начальник Жандармского дивизиона генерал Казаков. Начальства было очень много, но оно не знало и не понимало, что надо делать. Уже почти в продолжение полсуток высшее военное начальство демонстрировало свою непригодность. Между тем настроение так называемых верных ухудшалось. Кексгольмцы были деморализованы. Еще утром они имели столкновение с толпой на углу Литейного и Невского. Несколько офицеров были убиты. Пришла рота полиции. Но полиция вообще не верила в своего градоначальника. Он был для нее чужой. Пришли эскадроны Запасного гвардейско-кавалерийского полка, квартировавшего в Новгородской губернии. Их направили в манеж Конной Гвардии. Там уже стояли два Донских казачьих полка. Их командиры были с генералитетом.

    На одном из дворцов Адмиралтейства стояло сорок вьючных пулеметов 1-го пулеметного полка, о которых как будто забыли. Высшие начальники были растеряны. Ни Хабалов, ни Беляев, ни Занкевич не действовали. Теперь все волновались, что не идет отряд Измайловцев, с которым должны прибыть две батареи и один эскадрон. Также должны прибыть и пулеметы. Привести отряд должен был полковник Данильченко. Отряд был {140} расквартирован в районе Троицкого собора.

    Его надо было собрать. К вечеру в тот район докатилась волна восстания. Толпы вооруженных рабочих и солдат осадили казармы Семеновского полка, сняли часть солдат. Толпа направилась затем к Егерям, сняла и их часть. Теперь море голов двигалось к Измайловским казармам, как раз когда оттуда выходил отряд Данильченко. В темноте можно было различить огромную черную толпу против собора. Ярко горел почему-то электричеством крест на куполе. Толпа смотрела, снимала шапки, многие крестились, что-то кричали. К Измайловцам, к Измайловцам — орали в толпе. А три роты Измайловцев, под командой полковника Фомина, спешно двигались в это время к Фонтанке. Их нагнали две батареи запасной гвардейской артиллерийской бригады. Артиллерия пришла из Стрельны. Ею командует твердый характером полковник Потехин. Пулеметную команду напрасно ждали. Ее не выпустили взбунтовавшиеся солдаты. Не пришел и эскадрон. Когда эскадрон стал садиться на коней, в манеж ворвалась толпа, овладела лошадьми, увлекла солдат, началось братанье. Офицерам пришлось спасаться от самосуда.

    Отряд спешил к Адмиралтейству. На площади Мариинского театра было видно, как эскадрон жандармского дивизиона отбивался саблями от окружавшей его толпы. Он разогнал ее. Встретились с революционным отрядом. По-военному шли навстречу с винтовками рабочие. Увидя войска, прижались к панели и на ходу взяли на изготовку.

    Противники разошлись, не тронув друг друга. Подойдя к Адмиралтейству, отряд встретился с толпой выходивших из ворот в беспорядке Кексгольмцев. Начальник прибывших частей представился генералам. Полковнику Фомину подчинили все пехотные части.

    Полковнику Фомину приказано принять меры к охране Адмиралтейства, как здания. Стоял мороз градусов 10. Солдаты были одеты налегке, не было взято даже наушников. Говорить серьезно о наружной охране здания не приходилось. Роты были разведены по четырем главным подъездам. Забаррикадировали ворота, выходившие на {141} Черноморский переулок. Артиллерию поставили во дворе здания. Пулеметы расставили у некоторых окон второго этажа и по подъездам.

    Распоряжался этой обороной Занкевич. Начальник штаба Хабалова, генерал Тяжельников, проявлял ко всему полное равнодушие и нерадение. Генерал Хабалов пояснял, что отряду надо продержаться до вечера 28 числа, т. е. до того времени, как с фронта прибудет целая дивизия. Хабалов был уверен, что в городе восстало до сорока тысяч человек и справиться с этой силой может только целая дивизия. Кто распространял эти вздорные сведения, почему приводили в состояние обороны именно адмиралтейство, о нападении на которое тот день никто не помышлял, — остается загадкою.

    На вопрос одного из начальников, почему не вызываются военные училища, Хабалов ответил, что они получили особое назначение. То была неправда. Их просто не использовали. Хабалов пояснил Фомину, что он охраняет правительство и просил его оповестить министров и просить их приехать в Адмиралтейство. Никого из министров Фомин не мог по телефонам разыскать, адмирал же Григорович заявил, что он отказывается принимать какое-либо участие в каких-либо приготовлениях. На том вопрос о министрах и правительстве и закончился.

    Полковник Фомин высказал начальству мнение: не лучше ли отряду выйти за город, занять хотя бы Пулковскую высоту и там подождать двигающиеся к Петрограду войска и уже вместе с ними обрушиться на бунтующий Петроград. Хабалов заявил, что он не считает возможным оставить Петроград и о выходе отряда не может быть и речи.

    Около 11 часов приехал В. К. Кирилл Владимирович. Он все искал те две свои роты, которые он еще днем выслал на площадь, но которые куда-то исчезли. Он только что был в офицерском собрании Преображенцев и там ему сказали, что Преображенцы признали власть Комитета Гос. Думы. В. Князь с горечью говорил Занкевичу об упущенном времени и находил положение безнадежным. Приезжал и генерал-адъютант Безобразов. Он дружески советовал {142} генералу Занкевичу не заниматься обороной адмиралтейства, на которое никто и не думает наступать, а самим быстро перейти в наступление. — ?Если вы не перейдете в наступление, все пропало. Вот вам мой совет: переходите в наступление". С Безобразовым не соглашались. В какое наступление, против кого, ведь правительства нет, никто ничего не говорит, что надо делать... Безобразов уехал.

    Около полуночи генерал Занкевич обходил посты отряда. Настроение солдат ему казалось ненадежным. Ему казалось, что если кто-нибудь начнет наступать, солдаты откажутся сопротивляться. Дело проиграно. Надо думать, как с честью окончить безнадежное дело. Занкевич стал убеждать Беляева, что погибать с честью лучше всего, обороняя Зимний Дворец, как эмблему Царской Власти. Надо уйти с отрядом обратно в Зимний Дворец. Беляев согласился. Переговорили с Хабаловым. Тот согласился. Отдали спешно приказания. Все встрепенулось. Началось шествие в Зимний дворец. Впереди шли генералы. За ними начальники отдельных частей, старшие офицеры. Затем двигалась пехота, гремела артиллерия, пулеметы и всё замыкали эскадроны Запасного полка. Странное то было шествие. Точно похороны — говорил один из участников. Стояла тихая морозная ночь. Мерцали звезды. Впереди далеко, над Выборгской стороной, виднелось зарево.

    Снова в Зимнем Дворце.

    Войска вошли во двор дворца. Дворец приподнял настроение. Занкевич распределил отряд. Отряд усилился двумя ротами Петроградского полка, которые занимали караул дворца. В главных воротах поставили два орудия. В коридорах у окон расставили пехоту. Эскадроны и казаков расположили на западном дворе. Смотрителя дворца просили распечатать утром окна по фасаду, которые были закрыты на зиму. Установили посты в угловых окнах. В одной из гостиных расположились генералы и штаб, рядом старшие офицеры, в третьей гостиной обер-офицеры. Потянулось скучное в ожидании чего-то время. Оно было перебито {143} известием, что эскадроны Запасного Гвардейского Кавалерийского полка уходят. К командиру полка явились ?делегаты" и заявили, что эскадрон без пищи и без фуража. Что они не хотят офицерам смерти и зла, но и себе не хотят того же. А потому они и решили идти походным порядком обратно в Новгород. Эскадроны ушли. Они квартировали в Кричевицких казармах Новгородской губернии. Командовавший полком и несколько офицеров остались при Хабалове. Остро заболел полковник Данильченко. Его поместили в дворцовый госпиталь. Его место заместил полковник Фомин. Фомин беседовал с Беляевым, который все больше и больше терял равновесие и становился очень нервным. Он вдруг стал говорить, что Г. Дума без всякого основания относится к нему плохо. Сказал, что правительство разошлось. Что уже начались аресты. Что его, наверно, скоро тоже арестуют. Но на соображение Фомина о том, что не следует ли переговорить по телефону с Родзянко, чтобы получить правильные сведения о том, что делается, Беляев ответил: — ?Я с бунтовщиками переговоров не веду". Фомин высказал мнение о посылке телеграммы Его Величеству. Беляев возразил, что нельзя беспокоить Государя.

    Около трех часов во дворец приехал В. К. Михаил Александрович. Ему не удалось уехать в Гатчину и он приехал переночевать во дворец. Вскоре В. Князь пригласил к себе генералов Беляева и Хабалова. В. Князь просил генералов увести войска из дворца, заявив: — ?что он не желает, чтобы войска стреляли в народ из дома Романовых". Генералы ушли и Беляев отдал распоряжение Занкевичу: очистить Дворец от войск и снова перейти в Адмиралтейство. Изумленному Занкевичу Беляев не раз повторил странную фразу Великого Князя. Генералы стали совещаться, что же делать. Кто-то предложил занять Петропавловскую Крепость. Хабалов вызвал к телефону помощника коменданта барона Сталя и начал переговоры. Сталь предупредил, что площадь перед крепостью занята толпой. Там есть и броневики. Кажется занят и Троицкий мост. Придется пробиваться. Занкевич находил, что рисковать пробиваться в крепость невозможно. Решили уходить обратно в Адмиралтейство. Отдали {144} приказания. Стали уходить. Оставление дворца, по приказанию брата Государя, произвело удручающее впечатление. Особенно на офицеров. Никто, ни правительство, ни брат Государя, никто не поддерживал горсточку верных долгу и присяге людей. Никто не поддерживал, а каждый мешал им выполнить свой долг.

    Успех в тот день Революции.

    Благодаря бездействию правительства, к вечеру 27 февраля почти весь Петроград был во власти революционной толпы. По улицам ходили толпы солдат и вооруженных рабочих. Шла повсюду беспрерывная, беспорядочная стрельба, которой занимались, главным образом, подростки. То и дело проносились с грохотом грузовые автомобили, облепленные солдатами, с красными флагами, с торчащими во все стороны штыками. Особенно неприятное, страшное впечатление производили лежавшие на их крыльях солдаты с вытянутыми вперед винтовками. Это было глупо, но страшно. Солдаты орали с камионов, стреляли вверх. Над городом стояло зарево. В Литейной части горело Жандармское Управление, Александро-Невская часть, догорал Окружный суд. Что-то пылало на Выборгской, горела тюрьма Литовский Замок. Кое-где на улицах жгли бумаги и вещи полицейских участков. Выискивали и избивали городовых. Была пущена легенда, что полиция стреляет из пулеметов с крыш и с чердаков.

    Под покровом темноты, в разных концах города, толпы разнузданных солдат и всякого люда осаждали казармы, где еще находились не присоединившиеся к революции части.

    Толпа разбивала ворота, громила, что могла. Расхватывала винтовки, увлекала слабовольных, выгоняла сопротивляющихся, нападала на офицеров. Некоторые части пытались было сопротивляться, но бесполезно. Сила солому ломит. Офицерство в большинстве разбегалось. В этот день оно продолжало быть с массой против революции. Солдаты, присоединившиеся к толпе, шли с ней ?снимать" еще не присоединившихся. Какие-то странные молодые люди, {145} переодетые в офицерскую форму, часто руководили толпой и набрасывались на офицеров.

    К ночи были сняты и вовлечены в бунт солдаты почти всех запасных частей. Дольше других держался на Васильевском Острове Запасный батальон Финляндского полка. Целый день он стойко мешал революции овладеть той частью города. В конце концов, и он уступил толпе. На Выборгской стороне, до утра 28, отстреливалась от толпы группа самокатчиков с офицерами. С некоторых домов, с крыш трещали по толпам пулеметы. Кто были эти безымянные герои дольше других сражавшиеся за Царский режим, остается тайною. Легенда приписала их полиции. Это неверно. У полиции пулеметов не было.

    Правительство и обыватель всегда считали, что революцию произведет Госуд. Дума. 27 февраля все поняли, что то, что происходит в Петрограде, это и есть революция. Вот почему, когда 27 числа одни делали революцию на улице (снимали и разоружали солдат, раскрывали тюрьмы, громили правительственные учреждения и т. д.), — другие, сочувствуя ей, шли в Думу, полагая, что там и есть центр, штаб революции. Шли за информацией, за директивами, за приказаниями.

    В Таврический дворец несли оружие, патроны, снаряжение. Туда мчались ощетинившиеся штыками камионы, шли солдаты, рабочие. Туда, к вечеру, разные лица телефонировали разные полезные для революции сведения, просили помощи, поддержки. Толпа всякого люда к вечеру заполняла все помещения дворца, особенно растрепанные, расхлыстанные по одежде солдаты. Все считали себя там у себя, в безопасности. Среди самих думских депутатов буржуазии видна была растерянность. Некоторые из правых пикировались с левыми. — ?Ну что, дождались. Ну что же, командуйте..."

    В одном все сходились — в ненависти к Царскому правительству и к Государю Императору. Не слушались, не шли {146} на уступки, ну и достукались. Вот и дожили... Выходило так, точно на революцию никто не работал, точно ее никто не подготовлял, каждый на свой манер... И неприязненное чувство к Государю росло и воздымалось.

    В кабинете Родзянки, где чуть не все члены избранного Временного Комитета, — растерянность и недоумение. Что делать? Родзянко только что вернулся после переговоров с кн. Голицыным, с В. К. Михаилом Александровичем. Он посвятил во всё Комитет. Его попытка устроить В. Князя регентом не удалась. Государь не идет ни на какие уступки. В столицу направлены войска с фронта. Идет с отрядом генерал Иванов. Все взволнованы. Депутаты убеждают Родзянко, чтобы Временный Комитет объявил себя революционной правительственной властью. Легальная власть ушла. В городе анархия. Другого выхода нет. Надо принимать власть. Родзянко колеблется. Он уже сделал много революционных шагов, но он продолжает повторять: — Я не желаю бунтовать.. Я никаких революций не делал и делать не желаю.

    Милюков и другие уговаривают его, доказывая, что раз правительство само себя упразднило, то Дума должна принять власть и тем спасти положение, предупредить анархию, которая уже началась — офицеров уже начали избивать. Их ловят, бьют, убивают.

    Поколебленный горячими доводами, усталый, разнервничавшийся, Родзянко просил дать ему ?четверть часа" спокойно подумать. Он ушел в отдельную комнату. Какая борьба должна была происходить в душе бывшего камер-пажа Императора Александра II, бывшего кавалергарда, камергера Двора Его Величества...

    ?Тяжкие четверть часа, — писал позже Милюков, — от решения Родзянки зависит слишком многое: быть может зависит весь успех начатого дела. Вожди армии с НИМ в сговоре и через НЕГО с Государственной Думой. (?Первый день" — ?Посл. Нов.).

    А в то время, как Родзянко ?думал", изменять или не изменять Государю, из казарм запасного батальона {147} Преображенского полка офицер Нелидов, племянник депутата Шидловского, решительного сторонника отречения Государя, протелефонировал своему дяде, что офицеры и солдаты батальона предоставляют себя в распоряжение Гос. Думы. Шидловский, решительный сторонник революции и отречения Государя, нарушил одиночество Родзянки и передал ему полученное заявление.

    Надо знать, сколь велик был до революции престиж имени Преображенского полка, полковником которого был сам Государь, чтобы понять, какое огромное впечатление произвело на всех, а на Родзянко в особенности, полученное заявление, хотя он и знал, что это лишь жонглирование именем славного полка. Л. Гв. Преображенский полк находился на фронте. В Петрограде был лишь его запасный батальон. Правда, там были и кадровые офицеры, во главе с полковником Аргутинским-Долгоруким. Но, все-таки это не полк. И, все-таки, одно имя Преображенцев импонировало так сильно, что известие — ?Преображенцы присоединились к нам" — радостно передавалось из уст в уста и послужило последним толчком для колебавшегося Родзянки.

    Выйдя из кабинета и заняв председательское место, Родзянко заявил, что он ?согласен". Временный Комитет объявляет себя правительственной властью. Родзянко требует от всех полного себе подчинения. Революционное правительство начало действовать. Родзянко поручил Шидловскому съездить и поблагодарить офицеров Преображенского полка. Комендантом Петрограда был назначен член Думы, отставной полковник Генерального Штаба Б. Энгельгардт. Энергичный, юркий комендант передал Преображенцам поручение Комитета: атаковать отряд Хабалова и арестовать правительство, что, однако, выполнено не было.

    Около 3 часов ночи Энгельгардт приехал в офицерское собрание Преображенцев. Он передал благодарность Комитета.

    ?Энгельгардт подчеркнул офицерам решающую, положительную роль Преображенского полка в борьбе Госуд. Думы и народа со старым правительством. — Знайте, {148} господа, ваше геройское решение первыми придти к нам на помощь, прекратило все колебания Родзянки встать во главе Исполнительного Комитета Думы. Теперь можно сказать, что мы уже победили." (Лукаш: Преображенцы, ?Дни" 10. I. 1926)

    В 6 ч. утра 28-го Родзянко послал генералу Алексееву всем командующим фронтами и начальникам флота следующую телеграмму:

    ?Временный Комитет членов Госуд. Думы сообщает Вашему В-ву, что ввиду устранения от управления всего состава бывшего Совета министров, правительственная власть перешла в настоящее время к Временному Комитету Государственной Думы."

    Немного позже Родзянко послал им вторую телеграмму, которой приглашал армию и флот ?сохранять полное спокойствие и питать полную уверенность, что общее дело борьбы против внешнего врага ни на минуту не будет прекращено или ослаблено... Временный Комитет, при содействии столичных войск и частей и при сочувствии населения, в ближайшее время водворит спокойствие в тылу и восстановит правильную деятельность правительственных установлений".

    Новая власть совершенно игнорировала Монарха. В ту ночь, без официального, по-видимому, обсуждения. Временный Комитет уже решил низвергнуть Государя и возвести на престол Цесаревича при регенте Вел. Кн. Михаиле Александровиче.

    + + +

    Почти одновременно с Временным Комитетом народился под одной с ним кровлей второй революционный орган — Совет Раб. и Солд. Депутатов. Когда толпа раскрыла тюрьмы, в числе освобожденных оказалась и рабочая группа при Центральном Комитете Военно-Пром. Комитета во главе с Гвоздевым. Руководители ее направились в Таврический дворец, где они с несколькими интеллигентами и левыми депутатами образовали ?Временный Исполнительный Комитет Совета Рабочих Депутатов". В него вошли: Керенский, Чхеидзе, Скобелев, Гвоздев, Соколов, Стеклов-Нахамкес и еще {149} несколько человек. Они выпустили воззвание, приглашая присылать делегатов по одному от роты и от каждой тысячи рабочих. В 10 ч. вечера уже началось заседание Совета, который стал именоваться Советом Рабочих и Солдатских Депутатов. Делегаты, конечно, были самочинно выбранные. Утвердили Исп. Комитет, в который, кроме уже названных, вошло много человек и в том числе представители от революционных партий. Председателем оказался социал-демократ Чхеидзе, товарищем председателя — Керенский.

    Исполком назначил комиссаров во все городские районы, приказал формировать красную гвардию, делегировал Чхеидзе и Керенского во Временный Комитет Гос. Думы, назначил Продовольственную комиссию, дабы наладить питание солдат, отбившихся от своих частей, сформировал небольшую группу, которой дали громкое название ?штаба", которая, однако, первая стала принимать меры по обороне дворца на случай нападения правительственных войск. В ней, в ту первую ночь, главную роль играл военный чиновник, помощник библиотекаря Николаевской Военной Академии, Масловский (партийный соц.-рев. Мстиславский) и лейтенант Филипповский. С ними и вошел в связь комендант Энгельгардт.

    Этот ?штаб" обосновался в комнате № 41. Никаких войск в ту первую ночь в распоряжении этого ?штаба" не было. Хабалов напрасно боялся каких-то сорока пяти тысяч восставших. Но они, эти революционеры, были сильны революционным порывом, революционной инициативой. А главная их сила заключалась в позорном бездействии царского правительства, и, главным образом, Протопопова и Хабалова с его штабом.

    Около 11 часов вечера какие-то молодые люди, по приказанию Керенского, арестовали Председателя Государственного Совета Щегловитова. Керенский лично принял арестованного, лично замкнул в комнату и ключ держал в кармане.

    В Царскосельском дворце 27 число было первым днем, когда Императрица поняла, наконец, всю серьёзность {150} происходящих в Петрограде событий. Стараясь казаться спокойной, Царица очень волновалась. Наследнику было хуже. Новости о военных бунтах поразили Царицу. Верность войск казалась ей всегда вне сомнений. И вдруг, бунты.

    В 11 ч. 12 м. утра Царица отправила первую тревожную в тот день телеграмму: ?Революция вчера приняла ужасающие размеры. Знаю, что присоединились и другие части. Известия хуже, чем когда бы то ни было. Алис". В 1 ч. 5 м. телеграфировала: ?Уступки необходимы. Стачки продолжаются. Много войск перешло на сторону революции. Алис". В 9 ч. 50 м. вечера телеграфировала: ?Лили провела у нас день и ночь, не было ни колясок, ни моторов. Окружный суд горит. Алис". Окружающие были в большой тревоге. Телефонные новости были ужасны. Но Императрицу старались не беспокоить. Приближающуюся катастрофу все-таки никто из бывших при Её Величестве не предвидел.

    В 10 часов вечера генерал Гротен был вызван к телефону военным министром Беляевым. Беляев, по совету Родзянко, советовал немедленно увозить Императрицу с детьми куда-либо из Царского Села. Завтра, может быть, будет уже поздно. На Царское Село может быть произведено нападение толп из Петрограда.

    Гротен доложил о разговоре обер-гофмаршалу графу Бенкендорфу. Последний немедленно вызвал к телефону Могилев, генерала Воейкова, передал ему это известие и просил доложить Его Величеству и испросить указания. В ответ было получено повеление Государя приготовить немедленно поезд для отъезда Её Величества с детьми, но до утра Императрице об этом не докладывать. Было передано и то, что Государь предполагает выехать в Царское Село и прибудет рано утром 1 марта. Гофмаршальская часть стала готовиться к отъезду. Генерал Гротен сделал все надлежащие распоряжения относительно поезда.

    Под утро графа Бенкендорфа вызвал к телефону генерал Хабалов. Хабалов доложил, что он, с остатками верных Государю войск находится в Зимнем дворце. Но войска {151} голодны. Нет пищи. Хабалов просил дать что-либо войскам из запасов дворца. Граф Бенкендорф сделал соответствующее распоряжение. Паника, растерянность и безнадежность Хабалова были настолько очевидны по его разговору, что спокойный, уравновешенный Бенкендорф понял, что положение Хабалова катастрофическое и что его сопротивление скоро кончится.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ПЯТАЯ

    С 23 по 26 февраля в Царской Ставке. — Лица, сопровождавшие Государя. — Приезд в Ставку. — Два первых дня. — 25 февраля. — Первая телеграмма генерала Хабалова о беспорядках. — Телеграмма Протопопова о беспорядках. — Доклады обеих телеграмм Государю и личная телеграмма Государя генералу Хабалову. — Отношение к известиям Алексеева и Воейкова. 26 февраля. — Письмо Государю от Императрицы. — Дополнительная телеграмма от Хабалова. — День Государя. — Беспокойство в Ставке. — Уклонение полковника Герарди. — Генерал Воейков и доклад ему по телефону из Царского генерала Спиридовича — Взаимоотношения старших чинов свиты и Ставки. — Телеграмма Государю от Родзянки. Решение Государя вернуться в Царское Село. — Мысль Дубенского использовать генерала Иванова для прекращения беспорядков. — Телеграмма Родзянки Алексееву политического характера. — Телеграмма ген. Хабалова.

    23 февраля, в 3 часа дня Государь прибыл в Ставку в Могилев. В этой поездке Государя сопровождали: в поезде Литера А: Министр Имп. Двора, ген.-адъютант граф Фредерикс, флаг-капитан ген.-адъютант Нилов, Дворцовый комендант, Св. Е. В. ген.-м. Воейков, в должности гофмаршала, Св. Е. В. ген.-м. князь Долгорукий (В. А.), начальник Военно-походной канцелярии Св. Е. В. ген.-м. Нарышкин, командир Конвоя Е. В. Св. Е. В. ген.-м. Граббе, лейб-хирург С. П. Федоров, флигель-адъютанты Е. В. — полковник герцог H .H. Лейхтенбергский и полковник Мордвинов, инспектор императорских поездов Ежов.

    В поезде Литера Б: за начальника Канцелярии министра Двора, церемониймейстер барон Р. А. Штакельберг, командир Собственного железнодорожного пойка г.-м. Цабель, прикомандированный к Канцелярии м-ра Двора для описания поездок Государя, отставной ген.-майор Дубенский, заведующий охранной агентурой полковник Невдахов, завед. службой прессы чиновник Канц. м-ра Двора А. В. Суслов, офицеры Конвоя железнодорожн. полка, фельдъегерского корпуса, шоферы, прислуга.

    Комендантом поезда Лит. А был начальник дворцовой полиции полковник Герарди, комендантом поезда Лит. Б — полковник Ратко, а при обратном пути — подполковник фон Таль.

    В Могилеве Государь был встречен начальником Штаба ген.-адъютантом Алексеевым, ген.-адъют. Ивановым и высшими чинами Ставки. Проехав во дворец, Государь принял небольшой доклад Алексеева. Последний казался усталым. Сам Государь чувствовал себя простуженным. Первым {156} разговором с Алексеевым Государь остался очень доволен. Перед обедом Государь получил телеграмму от Царицы о болезни детей и сообщил о том за обедом военным иностранным представителям, которые особенно сочувственно справлялись о Наследнике.

    С 24 числа жизнь пошла обычным порядком. С 10 с половиной до 12 с половиной Государь работал с Алексеевым. Вернувшись, принял Бельгийского генерала Рикеля, который вручил Его Величеству от Бельгийского Короля ордена для Его Величества, Царицы и Наследника. Рикель очень жалел, что не мог лично передать орден Наследнику, с которым был очень дружен. Ордена в тот же день были отправлены в Царское Село.

    К Высочайшему завтраку были приглашены: Вел. Кн. Сергей Михайлович, ген.-адъют. Иванов, иностранцы военных миссий.

    Государь был, как всегда, спокоен, приветлив. Некоторые уже знали, что в Петрограде какие-то беспорядки. Но официально еще ничего не было известно. День был холодный. Крутила метель. И потому Государь гулял в садике, около дворца.

    Из полученного вечером письма от Царицы Государь узнал, что у Ольги Николаевны корь, также у Наследника. Это очень обеспокоило Государя, он вызвал Федорова, беседовал с ним и даже говорил о поездке детей в Крым.

    Уже поздно вечером из разговора с Императрицей по телефону Государь узнал кое-что ?о голодных беспорядках". Узнали о них к вечеру и в свите, но серьезного значения им не придали.

    25 февраля в Ставке уже с утра все говорят о петроградских беспорядках. Государь был на обычном докладе. За завтраком некоторые по лицу Государя старались что-либо заметить, но напрасно. Государь ровен и спокоен, как всегда.

    После завтрака, несмотря на сильный мороз и ветер, Государь поехал в автомобиле на прогулку. Сперва Государь заехал в монастырь и приложился к иконе Божией Матери.

{157} Об этом его просила Царица. Затем сделали хорошую прогулку по шоссе.

    Вернувшись с прогулки в 5 часов, Государь получил письмо от Царицы от 24 февраля, в котором были такие строки: ?Вчера были беспорядки на В. Острове и на Невском, потому что бедняки брали приступом булочные. Они вдребезги разнесли Филиппова и против них вызвали казаков". Казалось, ничего важного. Государь, знавший хорошо, что Петроград в изобилии обеспечен хлебом, мог объяснить случившееся каким-то недоразумением.

    В 6 ч. Государь пошел ко всенощной. Его Величество был в пластунской черкеске, без пальто. После службы, старушка, мать архиерея, благодарила Государя за пожертвование Их Величеств на церковь и просила передать благодарность Царице.

    В этот день (25 числа), с запозданием на два дня, Ставка начинает, наконец, получать официальные сведения о том, что делается в Петрограде. Сведения поступают двумя путями: начальнику Штаба доносят военный министр Беляев и командующий войсками Хабалов. Дворцовому же коменданту сообщает заведующий Особым отделом его Канцелярии полковник Ратко и министр Внутр. дел Протопопов.

    Генерал Беляев сообщил в первой телеграмме о забастовках и о том, что на почве недостатка продуктов начались беспорядки, но ничего серьёзного нет и меры приняты. Во второй же телеграмме Беляев сообщал о демонстрациях с революционными песнями и красными флагами, но успокаивал, что ?к 26 февраля беспорядки будут прекращены", Обе эти телеграммы Алексеев доложил Государю и, благодаря успокоительному тону Беляева, они не возбудили беспокойства.

    Но перед обедом Государю была представлена Алексеевым следующая телеграмма, полученная от генерала Хабалова в 18 ч. 8 м., 25 февр. и отправленная из Петрограда в 17 ч. 40 м.

    ?Доношу, что 23 и 24 февраля, вследствие недостатка хлеба, на многих заводах возникла забастовка. 24 февраля {158} бастовало около 200 тысяч рабочих, которые насильственно снимали работавших. Движение трамвая рабочими было прекращено. В середине дня 23 и 24 часть рабочих прорвалась к Невскому, откуда была разогнана. Насильственные действия выразились разбитием стекол в нескольких лавках и трамваях. Оружие войсками не употреблялось. Четыре чина полиции получили неопасные поранения. Сегодня, 25 февраля, попытка рабочих проникнуть на Невский успешно парализуется. Прорвавшаяся часть разгоняется казаками. Утром полицмейстеру Выборгского района сломали руку и нанесли в голову рану тупым орудием.

    Около трех часов дня на Знаменской площади убит при рассеянии толпы пристав Крылов. Толпа рассеяна. В подавлении беспорядков, кроме Петроградского гарнизона, принимают участие пять эскадронов Девятого запасного кавалерийского полка из Красного Селау сотня Л.-Гв. сводно-казачьего полка из Павловска и вызвано в Петроград пять эскадронов Гвардейского запасного кавалерийского полка. № 486. Сек. Хабалов."

    Воейков же доложил Государю следующую телеграмму, полученную им от Протопопова:

    ?Ставка. Дворцовому коменданту. Внезапно распространившиеся в Петрограде слухи о предстоящем, якобы, ограничении суточного отпуска выпекаемого хлеба взрослым по фунту, малолетним в половинном размере, вызвали усиленную закупку публикой хлеба, очевидно, в запас, почему части населения хлеба не хватило. На этой почве 23 февраля вспыхнула в столице забастовка, сопровождавшаяся уличными беспорядками. Первый день бастовало около 90 тысяч рабочих, второй — до 160 тысяч, сегодня — около 200 тысяч. Уличные беспорядки выражаются в демонстративных шествиях, частью с красными флагами, разгроме некоторых пунктах лавок, частичном прекращении забастовщиками трамвайного движения, столкновениях с полицией. 23 февраля ранены два помощника пристава. Сегодня утром на Выборгской стороне толпой снят с лошади, избит полицмейстер полковник Шалфеев, ввиду чего полицией произведено несколько выстрелов в направлении толпы, откуда последовали ответные {159} выстрелы. Сегодня днем более серьёзные беспорядки происходили около памятника Императора Александра III на Знаменской площади, где убит пристав Крылов. Движение носит неорганизованный стихийный характер. Наряду с эксцессами противоправительственного свойства, буйствующие местами приветствуют войска. К прекращению дальнейших беспорядков принимаются энергичные меры военным начальством. В Москве спокойно. МВД Протопопов. № 179. 25 февраля 1917 г."

    Прочитав обе телеграммы, Государь, не советуясь ни с кем, написал Хабалову телеграмму: ?Повелеваю завтра же прекратить в столице беспорядки, недопустимые в тяжелое время войны с Германией и Австрией. НИКОЛАЙ."

    Так энергично и отчетливо реагировал Государь на первое же официальное донесение о беспорядках в столице. Будь Государь в Царском Селе, беспорядки были бы превращены немедленно по их проявлении.

    Обед прошел, как всегда, спокойно. Но некоторые, видимо, были озабочены. Государь вскоре ушел после обеда к себе. Он долго занимался в кабинете.

    Среди лиц, сопровождавших Государя, в тот вечер уж шли оживленные разговоры о беспорядках. Особенно волновался Дубенский. Он то и дело переходил от барона Штакельберга к Федорову. Он вернее других схватил всю важность происходящего.

    Он находил, что ни Алексеев, ни Воейков (два человека, которые могли говорить с Государем) не обращают на случившееся должного внимания. Он был прав. Но Алексеева успокаивал Беляев, Воейкова же Протопопов. Ведь прощаясь в последний раз в Царском Селе с Воейковым, Протопопов ?клялся", что никаких осложнений не предвидится.

    + + +

    26-го февраля. Воскресенье. В Могилеве ясный морозный день. Государь, бодрый, в сопровождении Фредерикса и дежурного флигель-адъютанта, отправился пешком в церковь. Много народу стояло на пути следования. Кланялись. {160} Некоторые женщины кланялись в ноги. Некоторые, глядя вслед, крестили Государя. Какое-то странное настроение.

    Церковь полна молящихся. Свита, генералы, офицеры, солдаты, публика. Особенно горячо молятся казаки, генерал Алексеев. Государь впереди, на левом клиросе, скрытый иконами. В эту службу с Государем случился первый припадок. Государь почувствовал мучительную боль в середине груди. Она продолжалась с четверть часа. — Я едва выстоял, — сообщал о том Государь Царице, — и лоб мой покрылся каплями пота. Я не помню, что это было, потому что сердцебиения у меня не было, но потом оно появилось и прошло сразу, когда я встал на колени перед образом Пречистой Девы.

    После обедни Государь прошел в Штаб и принял доклад от Алексеева. За завтраком приглашенных было больше, чем всегда. С тревогой вглядывались многие в Государя. Его Величество казался спокойным. Государь только что получил вчера написанное письмо от Царицы, в котором Царица со слов Протопопова описывала все движение, ?как хулиганское движение мальчишек и девчонок".

    В 1 ч. 40 м. Алексеев получил от Хабалова дополнительную к вчерашней телеграмму, отправленную 26 февраля в 13 ч, 5 м. следующего содержания:

    ?К № 486. Доношу, что в течение второй половины 25 февраля толпы рабочих, собиравшихся на Знаменской площади и у Казанского собора, были неоднократно разгоняемы полицией и воинскими чинами. Около 17 ч., у Гостиного двора демонстранты запели революционные песни и выкинули красные флаги с надписью ?Долой войну". На предупреждение, что против них будет применено оружие, из толпы раздалось несколько револьверных выстрелов, одним из коих был ранен и голову рядовой 9-го Зап. кав полка. Взвод драгун спешился и открыл огонь по толпе, при чем убито 3 и ранено 10 человек. Толпа мгновенно рассеялась. Около 18 час. в наряд конных жандармов была брошена граната, которой ранен один жандарм и лошадь. Вечер прошел относительно {161} спокойно. 25 февраля бастовали двести сорок тысяч рабочих. Мною выпущено объявление, воспрещающее скопление народа на улицах и подтверждающее населению, что всякое проявление беспорядков будет подавлено силою оружия. Сегодня, 26 февраля, с утра в городе спокойно. № 3703. Хабалов".

    Телеграмма была направлена Государю. После завтрака Государь поехал на автомобиле на прогулку по Бобруйскому шоссе, к часовне в память боев 1812 г. Государя сопровождали: Воейков, Граббе, Федоров и герцог Лейхтенбертский. У часовни вышли. Пошли пешком. Государь казался озабоченным. Задумчивый, Он почти не разговаривал.

    Чай прошел обычно.

    В 6 ч. с половиной Государь поблагодарил Царицу телеграммой за письмо и написал ей коротенькое письмо, в котором были такие строки: ?Я надеюсь, что Хабалов сумеет быстро остановить эти уличные беспорядки. Протопопов должен дать ему ясные и определенные инструкции. Только бы старый Голицын не потерял голову".

    Видимо, Государь совершенно неправильно, ошибочно представлял себе взаимоотношение высших властей теперь в столице, если считал, что Протопопов может давать какие-то инструкции Хабалову. Видимо, Государь все еще верил во всезнание, энергию и распорядительность Протопопова. Протопопов же, как мы видели, ровно ничего не делал полезного, сообщал Императрице неправильные, успокоительные сведения, радовался, что свалил всё на Хабалова и затем, перетрусивши, совсем исчез.

    + + +

    Однако, в Ставке далеко не все были так спокойны. С утра все только и говорили, что о столичных событиях. Всеми путями из Петрограда приходили самые тревожные сведения. Начальник Дворцовой полиции, полковник Герарди настолько потерял равновесие, что, придя в тот день к Дворцовому коменданту, просил разрешения уехать в Царское Село к семье.

{162} ?Увидя, что Герарди совершенно потерял голову, — писал позже Воейков, — я счел за лучшее отстранить его от исполнения ответственных обязанностей, на которые он в подобном состоянии был уже неспособен". Воейков разрешил Герарди уехать и заменил его чиновником Дворцовой полиции Гомзиным, когда-то служившим в гвардии.

    Воейков был взволнован тем более, что в этот день он не получил от полковника Ратко никакой информации из Царского Села. Его попытки переговорить по телефону с кем-либо из старших чинов его канцелярии оказались безрезультатными. Их в канцелярии не было. Как иронизировал позже генерал, они были заняты составлением конституции у Вел. Кн. Павла Александровича.

    Вызванный в 5 ч. к телефону из Царского Села генералом Спиридовичем, о чем сказано выше, ген. Воейков, видимо, не принял должного значения тому разговору, хотя позже, наговорив в своей книге комплиментов Спиридовичу, писал так о том разговоре:

    ?То обстоятельство, что, передавая мне эти сведения, полученные от Департамента полиции, генерал Спиридович не сказал мне ничего утешительного от себя лично, еще более утвердило меня в убеждении, что положение безвыходно".

    Сам генерал Воейков заявляет: ?В этот день это был единственный мой разговор с Царским Селом". Раз это так, то приходится признать, что в тот важный исторический момент осведомленность единственного, чисто политического органа около Его Величества, осведомленность Дворцового коменданта была неудовлетворительна. Даже 26 февраля, вечером, Дворцовый комендант еще не знал, что, как и почему происходит в Петрограде.

    + + +

    После пятичасового чая, Государь получил следующую телеграмму от председателя Гос. Думы Родзянко:

    ?Положение серьёзное. В столице анархия.

    Правительство парализовано. Транспорт продовольствия и топливо {163} пришли в полное расстройство. Растет общее недовольство. На улицах происходит беспорядочная стрельба. Части войск стреляют друг в друга. Необходимо немедленно поручить лицу, пользующемуся доверием, составить новое правительство. Медлить нельзя. Всякое промедление смерти подобно. Молю Бога, чтобы этот час ответственности не пал на Венценосца."

    Телеграмма эта вполне отражала всю растерянность, царившую в Петрограде, растерянность самого Родзянки, но в Ставке этого не понимали. Государь показал телеграмму графу Фредериксу и Воейкову, причем сказал графу: — ?Опять этот толстяк Родзянко мне написал разный вздор, на который я ему не буду даже отвечать".

    Однако, телеграмма Родзянки не могла не произвести тревожного впечатления. К тому же Воейков доложил про разговор со Спиридовичем. Обед прошел, как обычно. Но, после обеда Государь, несмотря на кажущееся спокойствие, решил возвращаться в Царское Село.

    В 9 ч. 20 м. вечера Государь послал Императрице телеграмму, в которой писал между прочим: ?Выезжаю послезавтра". Около 10 ч., вышедший от Государя Воейков, объявил заведывающему своей канцелярией, что отъезд назначен на 2 ч. 30 м. 28 февраля и стал отдавать предварительные распоряжения.

    Государь же, выйдя в столовую, сыграл несколько партий в домино с Ниловым, Граббе и Мордвиновым. Государь казался озабоченным и скоро распрощался с партнерами. Об отъезде Государь им, однако, не сказал.

    В этот вечер, у горячившегося генерала Дубенского зародилась несчастная мысль прекратить беспорядки в Петрограде, послав туда с войсками генерал-адъютанта Иванова. ?Ведь вот, в первую революцию Иванов блестяще усмирил какой-то бунт, а затем был отличным генерал-губернатором в Кронштадте". Дубенский отправился к лейб-хирургу Федорову и красноречиво убеждал его подсказать эту мысль Государю. До позднего вечера сидели несколько человек у {164} Федорова и слушали горячую речь Дубенского. Прощаясь, Федоров обещал начать с утра хлопотать за посылку Иванова.

    + + +

    В 22 ч. 22 м., 26 февраля с аппарата Ставки приняли из Петрограда следующую телеграмму Председателя Государственной Думы Родзянко по адресу: Начальнику Штаба Верховного Главнокомандующего Алексееву:

    ?Волнения, начавшиеся в Петрограде, принимают стихийный характер и угрожающие размеры. Основы их — недостаток печеного хлеба и слабый подвоз муки, внушающий панику, но главным образом, полное недоверие к власти, неспособной вывести страну из тяжкого положения. На этой почве, несомненно, разовьются события, сдержать которые можно временно путем пролития крови мирных граждан, но которых, при повторении, сдержать будет невозможно. Движение может переброситься на железные дороги и жизнь страны замрет в самую тяжелую минуту. Заводы, работающие на оборону в Петрограде, останавливаются за недостатком топлива и сырого материала. Рабочие остаются без дела и голодная безработная толпа вступает на путь анархии стихийной и неудержимой. Железнодорожное сообщение по всей России в полном расстройстве.

    На Юге, из 63 доменных печей работают только 28, ввиду отсутствия подвоза топлива и необходимого материала. На Урале из 92 доменных печей остановилось 44 и производство чугуна, уменьшаясь изо дня в день, грозит крупным сокращением производства снарядов. Население, опасаясь неумелых распоряжений властей, не везет зерновых продуктов на рынок, останавливая этим мельницы и угроза недостатка муки встает во весь рост перед армией и населением. Правительственная власть находится в полном параличе и совершенно бессильна восстановить нарушенный порядок. России грозит унижение и позор, ибо война при таких условиях не может быть победоносно окончена. Считаю необходимым и единственным выходом из создавшегося положения безотлагательное призвание лица, которому может верить вся страна и которому будет поручено {165} составить правительство, пользующееся доверием всего населения. За таким правительством пойдет вся Россия воодушевившись вновь верою в себя и своих руководителей.

    В этот небывалый по ужасающим последствиям и страшный час иного выхода нет на светлый путь, и я ходатайствую перед вашим Высокопревосходительством поддержать это мое глубокое убеждение перед Его Величеством, дабы предотвратить возможную катастрофу. Медлить больше нельзя, промедление смерти подобно. В ваших руках, ваше выс-ство, судьба славы и победы России. Не может быть таковой, если не будет принято безотлагательно указанное мною решение. Помогите вашим представительством спасти Россию от катастрофы. Молю вас о том от всей души. Председатель Государственной Думы Родзянко".

    Тождественные же телеграммы Родзянко послал командующим армиями, прося их поддержать его перед Государем. Так впервые, официально втягивались командующие в политику. Родзянко заканчивал официально ту тайную работу представителей общественности, которые ездили с визитами по генералам, стараясь привлечь их к широкому общественному движению в целях переворота, о чем говорилось выше.

    Были эти представители общественности и у генерала Алексеева, когда он болел в Севастополе. Генерал Деникин утверждал позже, что, будто бы, Алексеев в самой категорической форме указал на недопустимость каких-либо государственных потрясений во время войны.

    Данной телеграммой Родзянко делал снова уже официально сильный нажим на высшее командование армией.

    Было уже очень поздно, когда Алексеев прочел эту телеграмму. Он решил доложить ее Государю на ближайшем докладе, утром 27 числа.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

    27 февраля, понедельник, в Ставке. Утренний доклад ген. Воейкова телеграммы Протопопова. — Утренний доклад ген. Алексеева телеграмм: премьера кн. Голицына, полк. Павленкова, предс. Г. Думы Родзянко и ген. Брусилова. — Две телеграммы от Императрицы. — Запоздавший завтрак. — Тревожная телеграмма ген. Хабалова и успокоительная ген. Беляева. — Телеграммы ген. Эверта и Рузского. — Паническая телеграмма Родзянко. — Прогулка Государя. — Чай. — Тревога среди свиты. — Агитация за командировку в Петроград ген.-адъют. Иванова. — Письмо Императрицы. — Телеграмма и письмо Государя Императрице. — Перемена в настроении высшего командования. — Экстренный доклад ген. Алексеева. — Решение о командировании ген. Иванова и о посылке в Петроград войск с фронта. — Обед и разговор Государя с ген.-адъют. Ивановым. — Передача ген. Алексеевым ген.-адъют. Иванову Высочайшего повеления. — Тревога в 10 часов вечера. — Доклад обер-гофмаршала гр. Бенкендорфа по телефону из Ц. Села и ответ ему Государя. — Распоряжение об отъезде в Ц. Село. — Третья тревожная телеграмма Императрицы. — Разговор ген. Воейкова с ген. Беляевым по телефону. — Столкновение ген. Воейкова с ген. Алексеевым. — Телеграмма ген. Рузского с поддержкой ходатайства Родзянко. — Доклад ген. Алексеева с просьбой уступок. — Вызов ген. Алексеева по прямому проводу из Петрограда Вел. Кн. Михаилом Александровичем и разговор для передачи Государю. — Ответ Государя брату. — Телеграмма премьера Голицына и ответ Государя. — Тщетная просьба ген. Алексеева уступить. — Телеграмма ген. Хабалова о катастрофическом положении и последний доклад генерала Алексеева. — Во дворце перед отъездам на вокзал. — Отъезд Государя на вокзал. Прием Государем ген. Иванова. — Отъезд Государя из Могилева под утро 28 февраля.

    Царская Ставка, успокаиваемая до 27 февраля относительно происходивших в Петрограде событий Императрицей Александрой Федоровной через Государя и военным министром Беляевым через ген. Алексеева, не обладавшая к тому же правильной информацией ни со стороны Дворцового коменданта, ни со стороны военных властей, Царская Ставка, в эти роковые для России дни, обладая всею полнотой верховной и военной власти и силами многомиллионной армии, опоздала в действиях относительно подавления революции на несколько дней. Царская Ставка начала принимать соответствующие меры только с позднего вечера 27-го февраля, когда законное правительство уже самоупразднилось в Петрограде

    27 февраля, понедельник, было первым действительно тревожным днем в Ставке. Утром Воейков доложил Государю полученную им ночью телеграмму Протопопова, приведенную в гл. 32-ой. Она описывала беспорядки 25 и 26 числа, но и успокаивала, что арестован ?революционный руководящий коллектив" и, что 27 февраля часть рабочих намеревается приступить к работам. То, что министр лжет, уменьшая серьёзность происходящего, не улавливали.

    На утреннем докладе в Штабе Алексеев доложил сначала сведения по фронту, затем перешел к Петрограду и представил полученные за ночь телеграммы: 1) председателя Совета министров Голицына, поданную 26 февр. в 1 ч. 58 м. ночи, которая сообщала, что указ о роспуске Г. Думы и Г. Совета опубликовывается утром 27 числа (см. гл. 32) и 2) и. д. начальника Гвардейских запасных частей полковника Павленкова, поданную в 1 ч. 40 м. ночи, который доносил Государю, что ?26 февраля из толпы тяжело ранен командир зап. бат. Л.-гв. Павловского полка полковник Экстен и ранен того же {170} полка прапорщик Редигер. Телеграмма, по лаконичности, являлась шарадой.

    Затем Алексеев доложил телеграмму, полученную им от Родзянки, приведенную в предыдущей главе. Трескучий пафос и агитационный характер телеграммы обесценивали ее верные мысли. Государю могло казаться, что Родзянко преувеличивает опасность и, как всегда, шумит и шумит. Алексеев доложил и то, что такую же телеграмму получили главнокомандующие: Брусилов, Рузский, Эверт и что Брусилов уже прислал Алексееву телеграмму, в которой просил доложить Его Величеству: ?По верноподданнейшему долгу и моей присяге Государю Императору считаю себя обязанным доложить, что при наступившем грозном часе другого выхода не вижу".

    Факт втягивания высшего командования в политику, о чем не раз предупреждали Государя, был налицо. Государь никогда не позволявший Алексееву касаться внутренней политики, на этот раз долго беседовал с Алексеевым. На ответственное министерство Государь категорически не соглашался. Но с мыслью, что необходимо назначить особое лицо для урегулирования продовольственного и транспортного дела Государь был согласен. Однако, никакого окончательного решения относительно Петрограда принято не было. Доклад затянулся. Государь опоздал к завтраку и это встревожило всех знавших аккуратность Государя.

    Кругом уже только и говорили о беспорядках, о стрельбе в Петрограде, о бунте в Павловском полку. За завтраком Государь казался озабоченным.

    После завтрака, перед прогулкой, Государю были принесены от Алексеева телеграммы от Хабалова и от Беляева.

    Хабалов телеграммой, поданной в 12 ч. 10 м., доносил Государю о бунте в запасных батальонах Павловского, Волынского, Литовского и Преображенского полков. — ?Принимаю все меры, которые мне доступны для подавления бунта. Полагаю необходимым прислать немедленно надежные части с фронта". — Так тревожно заканчивал свою телеграмму Хабалов.

{171} Беляев же в телеграмме, поданной в 13 ч. 15 м., № 196, сообщал:

    ?Начавшиеся с утра в нескольких войсковых частях волнения твердо и энергично подавляются оставшимися верными своему долгу ротами и батальонами. Сейчас не удалось еще подавить бунт, но твердо уверен в скором наступлении спокойствия, для достижения коего принимаются беспощадные меры. Власти сохраняют полное спокойствие. 196. Беляев."

    Это была легкомысленная, преступная по лживости и по желанию успокоить Ставку телеграмма. Но она была подписана Военным министром и ей нельзя было не верить.

    Принесли и характерную телеграмму Главнокомандующего Эверта. Донося о получении им телеграммы от Родзянки, Эверт просил доложить ее Государю. — ?Я — солдат, в политику не мешался и не мешаюсь. По отрывочным, доходящим до меня слухам, насколько справедливо все изложенное в телеграмме по отношению внутреннего положения страны, судить не могу, но не могу не видеть крайнего расстройства транспорта и, как результат сего, постоянного и значительного недовоза продуктов продовольствия... я считал бы необходимым немедленное принятие необходимых военных мер для обеспечения железнодорожного движения и подвоза продовольствия к армиям. 6081. Эверт."

    Принесли и телеграмму Родзянки Государю, поданную в 12 ч. 40 м., которая гласила:

    ?Занятия Государственной Думы указом Вашего Величества прерваны до апреля. Последний оплот порядка устранен. Правительство совершенно бессильно подавить беспорядок. На войска гарнизона надежды нет. Запасные батальоны гвардейских полков охвачены бунтом. Убивают офицеров. Примкнув к толпе и народному движению, они направляются к дому министерства Внутренних дел и Государственной Думе. Гражданская война началась и разгорается. Повелите немедленно призвать новую власть на началах, доложенных мною Вашему Величеству во вчерашней телеграмме. Повелите, в {172} отмену Вашего высочайшего указа, вновь созвать законодательные палаты. Возвестите безотлагательно эти меры высочайшим манифестом. Государь, не медлите. Если движение перебросится в армию, восторжествует немец и крушение России, а с ней и династии неминуемо. От имени всей России прошу Ваше Величество об исполнении изложенного. Завтра, может быть уже поздно. Пред. Гос. Думы Родзянко".

    Только что прочитав успокоительную телеграмму Военного министра № 196, как мог отнестись Государь к телеграмме Родзянко? Он не поверил ей.

    Государь выехал с несколькими лицами свиты за город на автомобиле. Сделал прогулку по Оршанскому шоссе. Погода стояла солнечная. Говорили об обычных вещах. Происходивших в Петрограде событий не касались. Обычно спокойно прошел и чай. Никаких распоряжений Ставка не сделала. А кругом все были встревожены. Все на все лады обсуждали Петроградские события. Одни высказывались за беспощадное подавление бунта. Удивлялись, что Хабалов не привлек к подавлению бунта военные училища. Ругали бывшего военного министра Поливанова, по докладу которого был отменен закон о предельном числе запасных на роту. Благодаря Поливанову численность запасных батальонов превзошла всякие разумные нормы.

    Батальоны обратились в толпы распущенных мужиков и рабочих в военных шинелях. Вот и бунтуют. За всё это бранили Поливанова. Бранили Генеральный штаб. ?Черное войско" — все они — с апломбом сказал один из собеседников, пустив клуб дыма от сигары. ?Погубили гвардию, погубят и Государя. Вот увидите". Некоторые в свите были уверены, что всё это было сделано умышленно, как помощь либералам на случай переворота.

    Лейб-хирург Федоров и генерал Дубенский ходили от одного к другому из тех, кто мог говорить с Государем и агитировали за посылку в Петроград генерал-адъютанта Иванова. На то, что это был очень старый, уставший человек, не обращали внимания. Все вспоминали, как десять лет тому назад он блестяще действовал. Как он умеет говорить с солдатом. Как солдаты его понимают.

{173} Федоров и Дубенский съездили к Иванову в его вагон и советовали ему поговорить с Государем за обедом. Гофмаршала уже предупредили, чтобы устроил место Иванову около Государя. Иванову, видимо, льстило получить проектируемую командировку. И, не понимая, что в сущности происходит в Петрограде, Иванов соглашался с собеседниками о приемлемости для него такого поручения.

    Перед самым чаем Государь получил длинное успокоительное письмо от Императрицы, полное домашних житейских подробностей. О нем сказано выше.

    С письмом был прислан кусочек дерева с могилы Распутина. ?Он умер, чтобы спасти нас", — писала Царица про Старца.

    Чай прошел без каких-либо разговоров о Петроградских событиях. После чаю, в 19 ч. 6 м-, Государь послал Царице такую телеграмму: ?Сердечно благодарю за письмо. Выезжаю завтра в 2 ч. 30 м. Конная гвардия получила приказание немедленно выступить из Новгорода. Бог даст, беспорядки в войсках скоро будут прекращены."

    Конной гвардией, в данном случае, Государь называл запасные эскадроны всех гвардейских полков, которые были расположены в Кричевицких и Муравьевских казармах Новгородской губернии. Ясно, что телеграмма базировалась на данных телеграммы Хабалова. Словами конная гвардия Государь успокаивал Царицу.

    Тогда же Государь написал Царице коротенькое письмо, объяснив, что оно будет последним. В нем было, между прочим, сказано:

    ?После вчерашних известий из города, я видел здесь много испуганных лиц. К счастью Алексеев спокоен. Но полагает, что необходимо назначить очень энергичного человека, чтобы заставить министров работать для разрешения вопросов продовольственного, железнодорожного, угольного и т. д. Это, конечно, совершенно справедливо. Беспорядки в войсках происходят от роты выздоравливающих, как я {174} слышал. Удивляюсь, что делает Павел. Он должен был бы держать их в руках..."

    Видимо в Ставке и теперь еще не понимали происходящих в Петрограде событий. Позже генерал Лукомский писал:

    ?Насколько не придавалось серьёзного значения происходившему в Петрограде, показывает то, что с отправкою войск с Северного и Западного фронтов не торопились." Не торопились — Алексеев, его помощник ген. Клембовский и генерал Квартирмейстер Лукомский. Было ли это с их стороны уже началом содействия революции, или только преступным бездействием — сказать трудно.

    + + +

    Но около 8 часов вечера картина в Ставке резко изменилась. Перед обедом Алексеев получил две весьма тревожные телеграммы от Беляева, который еще утром прислал самую успокоительную телеграмму. В телеграмме, поданной в 19 ч. 22 м., значилось: ?Положение в Петрограде становится весьма серьёзным. Военный мятеж немногими, оставшимися верными долгу частями, погасить пока не удается. Напротив того, многие части постепенно присоединяются к мятежникам. Начались пожары, бороться с ними нет средств. Необходимо спешное прибытие действительно надежных частей, притом в достаточном количестве, для одновременных действий в различных частях города. 197. Беляев".

    В другой же телеграмме, поданной в 19 ч. 29 м., сообщалось: ?Совет министров признал необходимым объявить Петроград на осадном положении. Ввиду проявленной генералом Хабаловым растерянности, назначил на помощь ему генерала Занкевича, так как генерал Чебыкин отсутствует. 198. Беляев."

    Только теперь генерал Алексеев и его помощники поверили, наконец, в серьёзность положения в Петрограде. Алексеев, несмотря на сильное недомогание, пошел к Государю с докладом. Было решено:

    1) Командировать в Петроград для прекращения бунта и беспорядков генерал-адъютанта Иванова с назначением его {175} командующим Петроградским Военным округом, которому и выехать 28 числа с 3 ротами Георгиевского батальона, который находился в охране Ставки.

    2) Выслать в Петроград от Северного и Западного фронтов по бригаде пехоты и по бригаде кавалерии и по одной кольтовой пулеметной команде.

    О таком высочайшем повелении Алексеев лично передал по прямому проводу Начальнику Штаба Северного фронта Данилову. Было сделано распоряжение по Западному фронту и в 22 ч. 25 м. послана телеграмма Беляеву. Выходя с доклада от Государя, Алексеев встретился с приехавшим на высочайший обед генералом Ивановым и просил его после обеда зайти к нему в Штаб.

    За обедом ген.-адъютант Иванов сидел сбоку от Государя. Его Величество все время разговаривал с ним. Государь казался бледнее обычного. После обеда, поговорив немного с некоторыми из приглашенных, Государь сделал общий поклон и ушел в свой кабинет, куда был приглашен Иванов. Государь отдал ему повеление относительно Петрограда. Через несколько минут Иванов входил в кабинет Алексеева. Среднего роста, с седой головой и бородой лопатой, он был в ремнях, при шашке. На шее и груди белели Георгиевские кресты. Блестел золотой эфес шашки ?За храбрость" с георгиевским темляком.

    Старик генерал-адъютант, взявший от жизни и службы всё возможное, пришел за приказанием к своему бывшему подчиненному, тоже генерал-адъютанту и тоже украшенному двумя Георгиями, но обогнавшему его по служебному положению. Поздоровались. И Алексеев, по словам присутствовавшего там генерала Тихменева, ?не садясь, как-то весь выпрямившись, подобрался и внушительным официальным тоном сказал Иванову: — Ваше высокопревосходительство, Государь Император повелел Вам, во главе Георгиевского батальона и частей кавалерии, о движении коих одновременно сделаны распоряжения, отправиться в Петроград для подавления бунта, вспыхнувшего в частях Петроградского {176} гарнизона".

    Иванов ответил, что ?воля Государя Императора для него священна и что он постарается выполнить повеление Государя". Тихменев вышел. Алексеев и Иванов остались наедине. Иванов, конечно, совсем не подходил к данной ему роли. Он совсем не походил на того энергичного боевого генерала, который ринулся бы на революционный Петроград и водворил в столице порядок. Алексеев, долго служивший с Ивановым, знал это лучше, чем кто-либо. И почему он провел это чисто военное назначение — является вопросом.

    + + +

    В 10 ч. вечера, когда Государь пил чай со свитой, к Его Величеству пришли встревоженные Фредерикс и Воейков. Государь ушел с ними в соседнюю комнату. Воейков доложил о том тревожном сообщении, которое сделал из Царского Села для доклада Его Величеству граф Бенкендорф, о чем сказано выше. Государь был против выезда Царицы с больными детьми, но приказал передать Бенкендорфу, чтобы поезд для семьи приготовили, но до утра Государыне ничего не докладывали, а что сам Государь ночью выедет в Царское Село.

    Сообщение Бенкендорфа как бы дополняло три тревожных сообщения, полученные Государем от Императрицы в телеграммах того дня.

    В 11 ч. 12 м. Царица телеграфировала: ?Революция вчера приняла ужасающие размеры. Знаю, что присоединились и другие части. Известия хуже, чем когда бы то ни было. Аликс."

    В 1 ч. 5 м. телеграфировала: ?Уступки необходимы. Стачки продолжаются. Много войск перешло на сторону революции. Аликс."

    И, наконец, в 9 ч. 50 м. телеграфировала: ?Лили провела у нас день и ночь. Не было ни колясок, ни моторов. Окружный суд горит. Аликс."

    Всё вместе давало полную картину катастрофы, а фраза ?уступки необходимы" указывала на революционное значение происходящего.

{177}

    + + +

    Воейков передал Бенкендорфу повеление Государя, сделал соответствующие распоряжения о снаряжении императорских поездов и доложил Алексееву о предстоящем отъезде Его Величества. Тут у него произошло недоразумение, о котором генерал Воейков пишет: ?Затем я прошел к генералу Алексееву предупредить о предстоящем отъезде Его Величества. Я его застал уже в кровати. Как только я сообщил ему о решении Государя безотлагательно ехать в Царское Село, его хитрое лицо приняло еще более хитрое выражение и он, с ехидной улыбкой, слащавым голосом, спросил меня:

    — А как же он поедет? Разве впереди поезда будет следовать целый батальон, чтобы очищать путь?

    Хотя я никогда не считал генерала Алексеева образцом преданности Государю, но был ошеломлен как сутью, так и тоном данного в такую минуту ответа. На мои слова:

    —Если вы считаете опасным ехать, ваш прямой долг мне об этом заявить, — генерал Алексеев ответил: — Нет, я ничего не знаю, это я так говорю.

    Я его вторично спросил: — После того, что я от вас только что слышал, вы должны мне ясно и определенно сказать, считаете ли вы опасным Государю ехать, или нет, — на что генерал Алексеев дал поразивший меня ответ: — Отчего же. Пускай Государь едет... Ничего... — После этих слов я сказал генералу Алексееву, что он должен немедленно сам, лично пойти и выяснить Государю положение дел. Я думал, что, если Алексеев кривит душою передо мною, то у него проснется совесть и не хватит сил слукавить перед лицом самого Царя, от которого он видел так много добра.

    От генерала Алексеева я прямо пошел к Государю, чистосердечно передал ему весь загадочный разговор с Алексеевым и старался разубедить Его Величество ехать при таких обстоятельствах. Но встретил со стороны Государя непоколебимое решение во что бы то ни стало вернуться в Царское Село.

    При первых словах моего рассказа лицо Его Величества выразило удивление, а затем сделалось бесконечно грустным.

{178} Через несколько минут к Государю явился генерал Алексеев и был принят в кабинете." (В. Н. Воейков. С Царем и без Царя)

    Алексеев советовал Государю не уезжать, но безуспешно. После ухода Алексеева Государь поручил Воейкову переговорить по проводу с Беляевым и узнать, что делается в Петрограде. Воейков пошел в аппаратную, вызвал Беляева и узнал от него, что все власти растерялись, положение катастрофическое и, если не будет вмешательства войск со стороны, революция одолеет. Что касается нападения толпы на Царское Село, то эти сведения идут от Родзянко.

    Полученные сведения Воейков доложил Его Величеству. Сам Воейков был очень взволнован и нервничал. От своего особого отдела, от полковника Ратко он не получил в этот день никакой информации. Из разговора с Беляевым он понял причину такого молчания. Ратко получал сведения от Охранного отделения. Но последнее окончило свое существование и его начальник исчез со служебного горизонта. За ним исчез и министр Внутренних дел. Исчезли источники информации Дворцового коменданта.

    + + +

    Свита, служебный персонал, все волновались, приготовляясь к отъезду. Увозили вещи в поезда. Многие переехали в поезда. Государь не торопился. Оказалось, что, по техническим условиям, императорские поезда могут отправиться только часов через пять-шесть.

    Около 10 часов Государю была доложена полученная от генерала Рузского и поданная в 21 ч. 15 м. телеграмма. Представляя Государю известную уже агитационную телеграмму Родзянко, Рузский поддерживал его ходатайство. Он писал, между прочим: ? Дерзаю всеподданнейше доложить Вашему Величеству соображения о крайней необходимости принятия срочных мер, которые могли бы успокоить население и вселить в него доверие и бодрость духа, веру в себя и свое будущее. Эти меры, принятые теперь, накануне предстоящего оживления боевой деятельности на фронтах, {179} вольют новые силы в армию и народ для продления дальнейшего упорства в борьбе с врагом. Позволяю себе думать, что, при существующих условиях, меры репрессии могут скорее обострить положение, чем дать необходимое длительное удовлетворение". 27 февр. № 1147. Б. ген. ад. Рузский".

    Было ясно, что этот Главнокомандующий, совращенный общественниками не только играет в политику, но и заигрывает с революцией. Беспринципный генерал, он, в свое время, не стеснялся просить Распутина помолиться, чтобы его назначили на его теперешний пост. Государь знал, как молился тогда за Рузского Распутин...

    + + +

    В 10 часов с половиной генерала Алексеева вызвал к проводу из Петрограда Вел. Кн. Михаил Александрович и произошел следующий разговор: ?У аппарата Вел. Кн. Михаил Александрович. Прошу вас доложить от моего имени Государю Императору нижеследующее:

    ?Для немедленного успокоения принявшего крупные размеры движения, по моему глубокому убеждению, необходимо увольнение всего состава Совета министров, что подтвердил мне и князь Голицын. В случае увольнения кабинета, необходимо одновременно назначить заместителей. При теперешних условиях полагаю единственно остановить выбор на лице, облеченном доверием Вашего Императорского Величества и пользующемся уважением в широких слоях, возложив на такое лицо обязанности председателя Совета министров, ответственного единственно перед Вашим Императорским Величеством. Необходимо поручить ему составить кабинет по его усмотрению. Ввиду чрезвычайно серьёзного положения, не угодно ли будет Вашему Императорскому Величеству уполномочить меня безотлагательно объявить об этом от высочайшего Вашего Императорского Величества имени, при чем со своей стороны полагаю, что таким лицом в настоящий момент мог бы быть князь Львов. Генерал-адъютант Михаил..?"

    На это Алексеев ответил: ?Сейчас доложу Его Императорскому Величеству телеграмму Вашего Императорского {180} Высочества. Завтра Государь выезжает в Царское Село. Генерал Алексеев."

    ?Позволяю себе доложить, что если последует сейчас какое-либо повеление Государя Императора, то я немедленно телеграфирую его Вашему Императорскому Высочеству. Генерал Алексеев".

    ?Я буду ожидать ваш ответ в доме военного министра и прошу вас передать его по прямому проводу. Вместе с тем прошу доложить Его Императорскому Величеству, что, по моему убеждению, приезд Государя Императора в Царское Село, может быть, желательно отложить на несколько дней. Ген.-адъют. Михаил".

    Генерал Алексеев доложил Государю представленный на бланке разговор. Государь, подумав, продиктовал Алексееву ответ и вот, каково было продолжение разговора с Великим Князем:

    "У аппарата Его И. В. В. К. Михаил Александрович. Алексеев: ?Государь Император повелел мне от его имени благодарить В. И. В. и доложить вам следующее: Первое. Ввиду чрезвычайных обстоятельств Государь Император не считает возможным отложить свой отъезд и выезжает завтра в два с половиной часа дня. Второе. Все мероприятия, касающиеся перемен в личном составе Его И. В., отлагает до времени своего приезда в Царское Село. Третье. Завтра отправляется в Петроград ген.-адъют. Иванов, в качестве главнокомандующего Петроградским округом, имея с собой надежный батальон. Четвертое. С завтрашнего числа, с Северного и Западного фронтов начнут отправляться в Петроград из наиболее надежных частей четыре пехотных и четыре кавалерийских полка. Позвольте закончить личною просьбою о том, чтобы высказанные В. И. В. мысли в предшествовавшем сообщении вы изволили настойчиво поддержать при личных докладах Е. И. В-ву, как относительно замены современных деятелей Совета министров, так и относительно способа выбора нового Совета и да поможет В. И. В. Господь Бог в этом важном деле. Генерал Алексеев".

{181} В. Князь: ?Со своей стороны сообщая лично вам, что я опасаюсь, как бы не было упущено время до возвращения Е. В., так как при настоящих условиях дорог буквально каждый час. Благодарю вас, Михаил Васильевич, за принятый на себя труд. Желаю вам полного успеха. Генерал-адъютант Михаил."

    Алексеев: ?Завтра, при утреннем докладе, еще раз доложу Е. И. В-ву желательность теперь же принять некоторые меры, так как вполне сознаю, что в таких положениях упущенное время бывает невознаградимо. Желаю здоровья В. И. В-ву и успеха в той помощи, которую вы желаете оказать Государю Императору в переживаемые нами решительные минуты, от которых зависит судьба и дальнейший ход войны и жизни государства. Генерал Алексеев".

    Вскоре затем Алексееву принесли телеграмму для Государя от князя Голицына. Премьер доносил, что правительство не может справиться с происходящими волнениями, просил уволить и его, и всех министров, назначить премьером лицо пользующееся доверием общества, поручить ему составление министерства и назначить для командования войсками в Петроград популярного генерала.

    Алексеев хотел было отправить телеграмму Государю с дежурным офицером, но, по совету Лукомского, понес сам.

    Вернувшись, он сказал, что Государь остался недоволен телеграммой и хотел сам написать ответ. В 11 ч. 20 м. Государь пришел в штаб. Узнав от Лукомского, что Алексеев по нездоровью прилег отдохнуть, Государь передал телеграмму на имя Голицына и сказал: ?Сейчас же передайте генералу Алексееву эту телеграмму и скажите, что я прошу немедленно передать ее по прямому проводу. При этом скажите, что это мое окончательное решение, которое я не изменю, а потому бесполезно мне докладывать еще что-либо по этому вопросу". Государь ушел.

    На синем телеграфном бланке было написано: ?Председателю Совета министров. Петроград. О главном военном начальнике для Петрограда мною дано повеление {182} начальнику моего штаба с указанием немедленно прибыть в столицу. Тоже и относительно войск. Лично вам предоставляю все необходимые права по гражданскому управлению. Относительно перемен в личном составе, при данных обстоятельствах, считаю их недопустимыми. НИКОЛАЙ".

    Лукомский передал телеграмму и повеление Алексееву и стал упрашивать пойти к Государю и умолять Его изменить решение и согласиться на просьбу премьера. Ведь просьба премьера одинакова с просьбой Вел. Кн. Михаила Александровича, Родзянко, Брусилова и Рузского. Алексеев колебался. Лукомский настаивал. Наконец, Алексеев, который сам был на стороне этой широкой ?реформы", решился и пошел. Он вернулся убитым... — На коленях умолял Его Величество, — сказал он, грустно качая головой, — не согласен.

    Телеграмма эта была отправлена из Ставки в 23 ч. 25м. В Петрограде она уже не могла быть вручена премьеру. Правительства уже не существовало. Оно уже разошлось. Только некоторым прежним министрам ее содержание было передано по телефону.

    + + +

    Во дворце шли последние приготовления к отъезду. С 12 часов свита готова, все одеты. В час ночи к Государю явился Алексеев. Его попросили в кабинет Его Величества. Алексеев представил Государю только что полученную телеграмму от генерала Хабалова. Телеграмма была подана в 8 ч. 10 м., но получена в 12 ч. 55 м. Она гласила:

    ?Прошу доложить Его Императорскому Величеству, что исполнить повеление о восстановлении порядка в столице не мог. Большинство частей, одни за другими, изменили своему долгу, отказываясь сражаться против мятежников. Другие части побратались с мятежниками и обратили свое оружие против верных Его Величеству войск. Оставшиеся верными долгу весь день боролись против мятежников, понеся большие потери. К вечеру мятежники овладели большей частью столицы. Верными присяге остаются небольшие части разных полков, стянутые у Зимнего дворца под начальством {183} генерала Занкевича, с коими буду продолжать борьбу. Ген.-лейт. Хабалов".

    После довольно продолжительного времени Алексеев вышел из кабинета Государя. В полутемном, почему-то, зале стояли одетыми в дорогу Фредерикс, Воейков и дежурный Мордвинов.

    Алексеев стал прощаться. Желал счастливого пути. Став около Мордвинова, он сказал: ?Напрасно все-таки Государь уезжает из Ставки. В такое время лучше оставаться здесь. Я пытался Его отговорить, но Его Величество очень беспокоится за Императрицу и за детей и я не решился очень уж настаивать".

    На тревожный вопрос Мордвинова: ?Что же делать?, Алексеев апатично ответил: ?Я только что говорил Государю, что теперь остается одно: собрать порядочный отряд где-нибудь, примерно, около Царского Села и наступать на бунтующий Петроград. Все распоряжения мною уже сделаны, но, конечно, нужно время... Пройдет не менее пяти, шести дней, пока части смогут собраться. До этого с малыми силами ничего не стоит и предпринимать".

    В 2 часа ночи вышел Государь. В походной солдатской шинели. В папахе. Направились к выходу. Пожав руку генералу Алексееву, Государь сел в автомобиль. С Государем сел Фредерикс. Автомобиль тронулся. За ним следовал автомобиль с Воейковым и дежурным Мордвиновым. Воейков ругал Родзянко, всех, кто делает революцию и верил в успех миссии генерала Иванова.

    Автомобили мчались по темным улицам, бросая вперед снопы света. На пути лишь чины полиции и охрана. Город спит. Третий час ночи.

    + + +

    Приехав в поезд, Государь принял генерал-адъютанта Иванова. Иванов просил повеления, чтобы все министры исполняли его приказания. Государь согласился и просил передать о том Алексееву. Иванов доложил, что, во избежание кровопролития, он предполагает не вводить сразу отряд в {184} Петроград, а остановиться где-либо около. Что он постарается всё уладить миролюбиво. Государь сказал: ?Да, конечно." Иванов даже решился просить Государя согласиться на ?реформы" Государь ответил, что он уже переговорил об этом с Алексеевым. Прощаясь, Государь сказал Иванову:

    ? До свиданья, вероятно, в Царском Селе завтра увидимся."

    Воейкову в поезд принесли телеграмму от генерала Беляева, который сообщал, что ?мятежники заняли Мариинский дворец... там теперь члены революционного правительства. Министры, кроме Покровского и Кригер-Войновского, заблаговременно ушли из дворца".

    От Протопопова никаких известий не приходило. Граф Фредерикс острил, что Протопопов умер.

    В 4 ч. утра 28 февраля отбыл поезд Литера Б, а в 5 ч. утра отправился из Могилева и поезд Литера А, в котором ехал Государь.

    + + +

    Императорские поезда ушли. На путях станции Могилев спокойно оставались вагоны с генерал-адъютантом Ивановым и с его отрядом Георгиевского батальона. Этот поезд двинулся по назначению лишь в час дня 28 февраля.

    Через семнадцать часов после того, как Государь отдал свое повеление. Ставка ?не торопилась".

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

    28 февраля в Петрограде. — Отряд ?верных" вновь в Адмиралтействе. — Колебания. — Телеграмма Хабалова в Ставку. — Тревожные симптомы. — Генерал Каменский. — Требование адмирала Григоровича очистить Адмиралтейство. — Совещание генералов и решение разойтись. — Уход войск по казармам. — Телеграмма в Ставку. — Занятие толпой Адмиралтейства. — Арест генералов. — Неизвестные герои. — В Таврическом дворце. — Действия Временного комитета. — Приход в Думу войск. — Работа полковника Энгельгардта. — Аресты. — Меры обороны. — Комиссар инженер Бубликов. — Исполнительный комитет Совета рабочих и солдатских депутатов. — Меры по овладению гарнизоном. 28 февраля в Царском Селе, — Тревога во дворце. Вопрос об отъезде Царской семьи. — Охрана дворца. — Волнения в Царском Селе. — Прибытие в Царское верных из Петрограда. — Оптимизм полковника Герарди. — Перемена настроения. — Паника. — Новость о расстреле камергера Валуева. — Тревожный вечер. — Бунт в Царском Селе. — Тревога во дворце. — Генерал Гротен и охрана. — Приближение толпы. — Переговоры. — Посылка делегатов в Думу. — Временное соглашение с бунтующим гарнизоном. — Войсковая охрана перед дворцом. — Телеграмма о возвращении Государя. — Выход Императрицы к войскам. — Ночь во дворце. — Вопрос об удалении А. А. Вырубовой. — Успокоение. — Уход войск. — Мечты о приезде Государя. В Петрограде. — В Таврическом дворце. — Решение Временного комитета об отречении Государя. — Согласие на то генерала Алексеева. — Приготовления к поездке делегатов к Государю с просьбой отречения. — Ночь на первое марта.

    Ночь на 28 февраля. Отряд ?верных" вновь в здании Адмиралтейства. Вновь расставлены посты и пулеметы. Вновь два орудия у главных ворот. Стало светать. Из окон видна накапливающаяся толпа. Генерал Беляев, не уясняя себе, что Родзянко на стороне революции, говорит с ним по телефону как с ?верноподданным". Родзянко, играя на неосведомленности Беляева, предупреждает его, что в городе анархия, что он не отвечает за то, что толпа сделает с отрядом. Он советует прекратить ?сопротивление" и распустить войска. Тон у Родзянки революционно-повелительный. Беляев в панике. Разведка полковника Фомина сообщила, что Петропавловская крепость перешла на сторону революции, подчинилась Временному комитету Родзянко. А из Преображенских казарм сообщают, что там получено приказание штурмовать отряд. Фомин доложил эти сведения Беляеву. Беляев развел руками. Всё потеряно...

    Откуда-то стали стрелять одиночными выстрелами по артиллерии, что стояла в одном из дворов здания. Ранено несколько лошадей. Это произвело нехорошее впечатление на прислугу. Солдаты ворчат. Из верхних окон соседнего Панаевского театра также стали стрелять по солдатам. Настроение во всем отряде понижалось. Генерал Занкевич вновь собрал всех офицеров. Вновь говорил о долге перед Государем и Родиной, говорил о присяге, говорил горячо... Выступил один из офицеров.

    — Ваше превосходительство, разрешите...

    — Говорите.

    — Ваше превосходительство, не найдете ли вы возможным войти в контакт с Временным комитетом Гос. Думы. Ведь вот, офицеры Преображенского батальона уж вошли.

{188} Не ожидавший такого оборота, генерал Занкевич не дал офицеру продолжать. Он лишь решительно ответил: ?Нет" и, взяв под козырек, скомандовал: ?Господа офицеры по местам!"

    Один из молодежи напал на сторонника Преображенцев. — Нашли кому подражать. Преображенцы опозорили гвардию. Опозорили, как в 1906 году. Их делегаты утром объезжали первую дивизию, уговаривая примкнуть к революции. Никто не согласился. На Миллионной ведут себя позорно. Все равно солдаты им не верят...

    В 8 ч. 25 м. Хабалов послал Алексееву такую телеграмму:

    ?Число оставшихся верных долгу уменьшилось до 600 человек пехоты и до 500 чел. всадников при 13 пулеметах и 12 орудиях с 80 патронами всего. Положение до чрезвычайности трудное". (№ 615).

    Спустя полчаса Хабалов был вызван к прямому проводу генералом Ивановым из Могилева. Иванов сообщил ему о своем назначении и поставил десять вопросов о положении в Петрограде, на которые и просил дать ответы. Ответы эти были сообщены телеграммой, поданной 28 февраля в 11 ч. 30 м. на имя генерала Алексеева.

    ?1) В моем распоряжении, в здании Главн. адмиралтейства, четыре гвардейских роты, пять эскадронов и сотен, две батареи. Прочие войска перешли на сторону революционеров или остаются, по соглашению с ними нейтральными. Отдельные солдаты и шайки бродят по городу, стреляя в прохожих, обезоруживая офицеров.

    2) Все вокзалы во власти революционеров, строго ими охраняются.

    3) Весь город во власти революционеров, телефон не действует, связи с частями города нет.

    4) Ответить не могу.

    5) Министры арестованы революционерами.

    6) Не находятся вовсе.

    7) Не имею.

    8) Продовольствия в моем распоряжении нет. В городе, к 25 февраля было 5.600.000 пудов запаса муки.

    9) Все артиллерийские заведения во власти революционеров.

    10) В моем распоряжении лично начальник штаба Округа. С прочими окружными управлениями связи не имею. Ген. Хабалов".

{189} Ответ 4 следовал на вопрос: ?Какие власти правят этими частями города?" Ответ 6 — на вопрос: ?Какие полицейские власти находятся в данное время в вашем распоряжении?" Ответ 7 — на вопрос: ? Какие технические и хозяйственные учреждения военного ведомства ныне в вашем распоряжении?" Телеграмма давала верное изображение тогдашней обстановки.

    Настроение Хабалова, как и Беляева, было удрученное. Иванов еще и не выезжал из Могилева. Здесь революционное правительство. Удручен и Занкевич. Упало настроение и младших чинов отряда. Один из ротных командиров, хороший и храбрый офицер, георгиевский кавалер явился к полковнику Фомину и просил отпустить его домой... по болезни. Посыпались вопросы — что, как, почему? Стали говорить откровенно. Правительство сбежало. Бесцельные, противоречивые распоряжения высшего начальства. Безнадежность положения. Агония какая-то... Так разъяснял просивший. Не отпустишь — все равно уйду... За мной уйдет и следующий... всё пропало.

    Удерживать не хватало духу. Горькая правда была на его стороне. Ушел. Рота сдана следующему по старшинству. А через несколько минут кто-то крикнул, что артиллерия уходит. Началось волнение в ротах Петроградского полка, стоявших в вестибюле. Их удалось временно урезонить, успокоить.

    Артиллерийский полковник Потехин стал говорить солдатам. Вышла целая речь. Солдаты сгруппировались на большой лестнице. Что-то вроде митинга. Горячая патриотическая речь Потехина сперва захватила. Затем в задних рядах стали возражать, подсмеиваться. Генерал Беляев отозвал Потехина. Сам Беляев как бы осел. В это время к нему пришел из штаба генерал Каменский. Маленького роста, юркий, умный, энергичный, он умел уживаться и приспосабливаться при всех обстоятельствах. Каменский стал доказывать бесполезность какого-то, якобы, кому-то сопротивления. Советовал распустить войска по казармам. Беляев соглашался с целесообразностью этого плана, но отдать приказание колебался. Занкевич горячился и стоял за продолжение сопротивления.

{190} В 12 часов к генералу Хабалову явился офицер от Морского министра Григоровича с требованием последнего: во избежание разрушения здания Адмиралтейства Петропавловскою крепостью, чем угрожают с крепости, очистить здание от войск.

    Генералы стали совещаться. Все склонялись к роспуску войск. Занкевич просил у Беляева формального на то приказания, что тот и отдал. Возник вопрос, как уходить: с оружием, или без оружия? Кто-то предложил сложить оружие в здании Адмиралтейства и разойтись, как частным лицам. Командир стрелков просил разрешения выйти с оружием. Беляев разрешил уходить, кто как хочет. Смотритель здания показал комнату, в которую и стали спешно складывать оружие. Не прошло и четверти часа, как войска стали покидать Адмиралтейство.

    Сплошная толпа вооруженных рабочих, солдат, молодежи ждала на улице, у подъездов, у ворот. Выехавшая батарея была сразу же облеплена публикой. На передках, рядом с артиллеристами, появились молодые люди и девицы. К орудиям, зарядным ящикам и хомутам привязывали красные лоскутья. Толпа восторженно орала ура! Ура!

    Стрелки вышли с винтовками. С песней ?Взвейтесь соколы орлами" выходили Измайловцы. За ними ушли Петроградцы.

    В 1 ч. 30 м. Беляев телеграфировал Алексееву:

    ?Около 12 часов дня 28 февраля остатки, оставшихся еще верными частей, в числе 4 рот, 1 сотни, 2 батарей и пулеметной роты, по требованию Морского министра, были выведены из Адмиралтейства, чтобы не подвергнуть разгрому здание. Перевод всех этих войск в другое место не признан соответственным ввиду неполной их надежности. Части разведены по казармам, причем, во избежание отнятия оружия по пути следования, ружья и пулеметы, а также замки орудий сданы Морскому министерству. 9157. Беляев".

    Все было кончено. Отныне в Петрограде лишь революционная власть и признавшие ее войска ... Последний оплот {191} царской власти пал. Где-то еще отстреливаются осажденные офицеры Егерского, Финляндского, Московского полков... Лишь два министра: Беляев и Покровский продолжают упрямо что-то делать в своих канцеляриях, не изменяя Государю. Другие уже арестованы.

    В 4 ч. дня вооруженная толпа нахлынула в Адмиралтейство и арестовала находившихся там генералов: Хабалова, Беляева, Балка, Вендорфа, Казакова. Их отвезли в Таврический дворец. Хабалов настолько был растерян, что назвался чужим именем, как начальник какой-то дивизии. Его и отпустили, но хитрость скоро была обнаружена и генерал с конфузом был изобличен и вновь арестован.

    В то утро некоторые офицеры и солдаты, одиночным порядком, отправились в Царское Село, надеясь во дворце найти центр для сбора верных Государю войск. Туда направилась и одна из рот Л.-гв. Петроградского полка. А на Выборгской стороне, по слухам, горсть офицеров и солдат самокатчиков геройски сражалась и умирала под напором революционных банд... Там толпа осаждала казармы самокатчиков. Осажденные отстреливались из пулеметов. Толпа раздобыла бомбометы и подожгла казармы. Имена героев неизвестны. Таких героев, готовых погибнуть, тогда было много в Петрограде, но высшая военная власть, растерявшись, не сумела их использовать против революции и сама погибла бесславно.

    + + +

    В Таврическом дворце известие о конце сопротивления Хабалова встречено восторженно. Незадолго до того узнали о присоединении к революции гарнизона Петропавловской крепости. В самом Петрограде уже нечего бояться. Здесь с царским правительством покончено. Временный комитет начинает организационную работу. Во все министерства назначены комиссары. Они заменяют министров. В Думе с утра толчея. Наплыв всякой публики увеличивается. Большинство — солдаты. Утром Родзянко приказал вынуть в главном зале из великолепной золоченой рамы с регалиями царский портрет. Несколько солдат штыками сорвали его. Смотревшие {192} на эту картину острили. Вместо портрета, зияет пустота. То, что произошло, красноречиво говорит, что у Временного комитета с Государем в уме уже покончено. Это понятно без слов. Это самое главное уже сделанное революцией завоевание. Его надо только оформить.

    С утра в Думу приходят войсковые части, сперва в большинстве без офицеров. Одним из первых явился запасный батальон Преображенского полка. Его офицеры так помпезно заявили революционному правительству, что они становятся на его сторону, а солдаты не признали их достойными революции, не пожелали идти с ними и пришли без них. Характерный курьёз того времени, объясненный позже членом Временного комитета Шидловским в его воспоминаниях.

    Пока Государь не отрекся, офицеры в массе не стали на сторону революции. Столь пламенно проявленный порыв к ?свободе" Преображенцев явился исключением. Всюду солдаты поняли, что офицеры за Государя. Что они контрреволюционеры. Всяческие агитаторы натравливали солдат на офицеров. Начались нападения на офицеров. Их разоружают. Кое-где бьют. Их арестовывают и привозят в Думу. Временный комитет встревожен. Депутаты встречают пришедшие части, разъясняют необходимость воинской дисциплины, уговаривают слушаться офицеров. Начинается поездка депутатов по казармам. Однако, демагогия солдат растет. Настоящие революционеры разжигают солдат против офицеров. Офицер — дворянин и царист, а революция против царя.

    Особенную энергию проявляет Военная комиссия, во главе которой становится Гучков. К ней неохотно, но присоединяется и тот, действительно, революционный ?штаб", та небольшая революционная группа с Масловским, Филипповским и другими, которая первой начала вчера что-то делать. Но настоящий штаб формирует одевшийся в военную форму отставной полковник Энгельгардт.

    В комнате № 41 уже расставлены столы и там уже суетятся настоящие офицеры генерального Штаба: Туган-Барановский, Якубович, князь Туманов, Половцев.

    Последний (начальник Штаба ?дикой" {193} дивизии) лишь два дня тому назад обедал в Ставке за высочайшим столом, говорил с Государем, целовался с тем самым генералом Ивановым, против которого обдумывает теперь меры. Привлечены к штабной работе 20 офицеров из учащихся в Академии. Половцев и инженер Пальчинский, его сотоварищ по Горному Институту, главные помощники Энгельгарда.

    Штаб уже знает, конечно, что на Петроград ?двигается" Иванов... Штаб делает распоряжения о занятии революционными войсками вокзалов, дворцов и иных важных пунктов. О прекращении грабежей и разгромов, об аресте стреляющих с крыш из пулеметов. Последняя легенда была самой популярной тогда.

    Но особенно тревожит штаб оборона вокзалов и самого Таврического дворца. Кто знает как будут действовать части, которые двинутся на столицу с фронта...

    С утра в Думу приводят и привозят арестованных видных деятелей царского режима Их арестовывает каждый, кто хочет. Но есть и список кого нужно взять, санкционированный, будто бы, Комитетом.

    Привозят арестованного, якобы, за измену престарелого Штюрмера и как бы для курьеза, чтобы скрыть все следы настоящих изменников и шпионов военного времени, Энгельгардт утром отдает приказ некоему ?Наезднику Сергею Архипову", с нарядом в 50 человек, арестовать в д. № 41 по Знаменской улице Контрразведывательное Отделение Штаба Округа, с его начальником полковником Якубовым. Арестовали генерала Курлова, митрополита Питирима, председателя Союза Русского народа Дубровина, сенатора Владимира Трепова, всех офицеров Губернского Жандармского Управления, кроме начальника. Начальник Управления генерал Волков убит толпой. А управление подожжено. Корпус жандармов может гордиться. Их старший представитель в столице погиб на службе за Царя и Родину одним из первых.

    Вечером явился добровольно жалкий и униженный Протопопов. Керенский спас его от самосуда толпы. Родзянко {194} по-барски хотел оказать протекцию некоторым из арестованных бюрократов, но Керенский властно пресек эти попытки ?именем революционного народа". Керенский рос. Разыгрывая в глаза толпы вождя, он многих спас тогда от смерти. Он много сделал тогда, чтобы в Думе не было кровопролития.

    Бесконечно ведут арестованных чинов полиции и жандармов. Многие избиты. Толпа зверски расправляется с полицией на улице. Солдаты приводят арестованных своих офицеров. Обвиняют в контрреволюции. Родзянко важно, по-начальнически, принимает арестованных офицеров от солдат, благодарит за усердие, а когда солдаты уходят, отпускает офицеров.

    Скоро весь министерский павильон и хоры главного зала обратились в тюрьму, даже и подвалы. Команда Преображенцев с унтер-офицером Кругловым несет караул. Вскоре его заменил прапорщик Знаменский.

    + + +

    Но, празднуя победу, все в Думе нервничают и боятся. Боятся возвращения Государя, боятся прихода войск с фронта. Вот почему овладеть всей сетью железных дорог, помешать движению Императорских поездов делается очередной задачей революции. За выполнение ее, по собственной инициативе, хотя и с согласия Родзянко, взялся член Думы инженер Бубликов. Высокий красивый брюнет, смелый и энергичный, готовый на всякую революционную авантюру, отлично подходил к выпавшей на него задаче. Заняв с помощью двух офицеров и команды солдат здание Министерства путей сообщения, Бубликов объявил министра Кригер-Войновского арестованным и стал распоряжаться по-революционному.

    По всем станциям Российских железных дорог была дана следующая телеграмма.

    — ?Железнодорожники! Старая власть, создавшая разруху во всех областях государственной жизни, оказалась {195} бессильной. Комитет Государственной Думы, взяв в свои руки оборудование новой власти, обращается к вам от имени отечества: от вас теперь зависит спасение родины. Движение поездов должно поддерживаться непрерывно с удвоенной энергией. Страна ждет от вас больше чем исполнения долга — она ждет подвига. Слабость и недостаточность техники на русской сети должны быть покрыты вашей беззаветной энергией, любовью к родине и сознанием своей роли транспорта для войны и благоустройства тыла". Телеграмма была подписана председателем Времени. Комитета Родзянко и комиссаром Бубликовым. Из этой телеграммы вся Россия как бы официально узнала, что в Петрограде произошел переворот, что старая власть пала и ее заменил Временный Комитет. Телеграмма опережала события, т. к. Царская власть еще существовала, но своим авторитетным, начальническим, серьезным тоном телеграмма казалась, бесспорно, правдивой и ей верили.

    Вторая телеграмма Бубликова начальнически воспрещала движение каких-либо воинских поездов в районе 250 верст кругом Петрограда. Этим революция была защищена от напора Царских войск с фронта. Вызвав затем из Царского инженера Ломоносова, служащего в Мин. Путей Сообщения, Бубликов предложил ему служить революционному правительству. Ломоносов согласился и Бубликов поручил ему установить место нахождения Императорских поездов и взять их движение в свои руки, чтобы поступить с ними, как прикажет Временный Комитет. Это было около 11 часов вечера. Не прошло и часу как Ломоносов вошел в связь с начальством Николаевской, Северо-Западной и Московско-Виндавской железных дорог, по которым должны были следовать Императорские поезда. Он отдавал приказания. Все слушались.

    + + +

    Под одной кровлей с представителями революционной буржуазии еще с большей энергией работал на революцию Исполнительный Комитет Совета Рабочих и Солдатских депутатов. Делая вместе с буржуазией революцию, заправилы Исполкома не забывали, что буржуазия их враг, {196} что они лишь временные попутчики, что цели их различны. Утром 28 февраля появился № 1 ?Известий" Петроградского Сов. Раб. Деп. А затем и прибавление к нему. В этом последнем был помещен составленный большевиками Манифест Р. С-Дем. Р. Партии — ?Ко всем Гражданам России". В нем говорилось между прочим:

    — ?Задача рабочего класса и революционной армии создать Временное Революционное Правительство, которое должно стать во главе нового нарождающегося республиканского строя"...

    Это правительство должно войти в сношения с пролетариатом воюющих стран — ?для революционной борьбы народов всех стран против своих угнетателей и.... для немедленного прекращения кровавой человеческой бойни, которая навязана порабощенным народам?.

    Манифест распространялся повсюду и нравился солдатам и рабочим. Соц.-революционеры и соц.-дем.-меньшевики тоже выпустили прокламации с призывом солдат к революции. Каждая фракция старалась захватить солдат в свои руки. Все хотели иметь их как сильное оружие против буржуазии. Энергичнее всего об этом стараются заправилы Исполкома. Им не нравятся попытки буржуазии помирить солдата с офицерами. В их глазах офицеры — контрреволюционеры, враги пролетариата и все их старания направлены к разжиганию вражды солдат против офицеров.

    Присяжный поверенный Соколов и журналисты Суханов-Гиммер и Стеклов-Нахамкес играют в том первую роль.

    28 февраля в Царском Селе.

    В Царскосельском дворце с утра беспокойство. Положение больного Наследника ухудшилось. Царица была в нерешительности — ехать ли с детьми в Гатчину или навстречу Государю или оставаться в Царском.

    В 9 ч. 30 м. утра Государыня склонялась к отъезду и потому просила Г. Жильяра приготовить все к отъезду {197} Наследника. Однако, получасом позже, когда граф Бенкендорф при генерале Гротене доложил о необходимости уехать, Царица ответила категорическим отказом. Ее Величество боялась, что поездка отзовется гибельно на здоровье детей и особенно на Наследнике. Государыня поручила дать знать о серьезности положения Наследника Родзянко и, по словам Жильяра, Родзянко ответил: — ?Когда горит дом, прежде всего, выносят больных".

    Приехавший из Петрограда граф Апраксин доложил Ее Величеству обо всем, что происходит в Петрограде и уговаривал Царицу выехать немедленно в Новгород и создать там центр для сбора верных Государю людей. Графу рисовалось, что Новгород, где так недавно восторженно принимали Государыню, может сыграть роль Троице-Сергиевской Лавры в далеком прошлом. Государыня не соглашалась. Мелькнула было мысль создать центр сопротивления около Красного Села, но была откинута. Около полудня с железной дороги генерала Гротена предупредили, что через два часа движение будет прекращено. Друзья советовали уезжать. Беспокойство росло. Во дворец явился старик комендант Царского Села генерал Осипов. Он обменялся со старшими чинами дворца взглядом на положение гарнизона. На случай перехода гарнизона на сторону революции, генерал успокаивал, что у артиллерии нет снарядов. Бояться нечего. Но старый генерал волновался и это передавалось чинам двора. Готовились ко всяким неожиданностям.

    В казармах Собственного пехотного полка и Конвоя Его Величества люди были наготове к выходу. Офицеры ожидали приказаний в собрании. Генерал Ресин обошел все роты, подбадривал солдат, говорил, что наступил момент доказать на деле свою верность Государю и защитить грудью, если понадобится, Царскую семью. Дружное — ?Постараемся, ваше превосходительство", — было ответом генералу во всех ротах.

    В казармах полка находилась и та часть Петроградского полка, которая ушла из Петрограда, не желая бунтовать и думая, что Царское с дворцом соберет около себя все {198} верное Государю и Наследнику.

    Их вскоре направили в Гатчину...

    В самом Царском было очень неспокойно. Слухи из Петрограда волновали всех. С утра в городе появились офицеры и солдаты, бежавшие из революционного Петрограда и не желавшие бунтовать. Появилась целая рота Волынцев. Офицеров гостеприимно приняли офицеры Зап. б-на 4 Им-перат. Фамилии стрелкового полка. Но стрелки стали волноваться и офицерам Волынцам пришлось уйти. Волынцев же солдат направила администрация в Гатчину.

    Так здесь высшая военная власть отталкивала от себя самых надежных, самых верных и крепких, самых преданных Государю людей. Везде пасовало высшее начальство. Оно сдавало революции позиции.

    Около полудня в Царское пробрался окружным путем из Петрограда начальник Охранного Отделения Глобачев. Последний его отдел — Охранная команда (на Б. Морской) была разгромлена утром и он с начальником ее решил окончить службу Его Величеству в Царском Селе. Глобачев рассказал Герарди, что делается в Петрограде. Ему не верили. Герарди острил: — Ну, что ж, не будет Николая, будет Михаил... Все казалось просто... Но часов с трех настроение быстро меняется и переходит в панику. Прервано сообщение. В городе говорят, что вечером взорвут здание Дворцовой полиции.

    Жена начальника Герарди, одна из первых, оставила свою квартиру и упросила в одном госпитале приютить ее двух детей. В панике дама бранит открыто Императрицу. Бранят Вырубову. Пущен слух, что Протопопов прячется или во дворце, или у Вырубовой. Идут панические слухи, что Колпинские рабочие двигаются на Царское, будет погром. Разнесут дворец. Слухи дошли во дворец. Прислуга волнуется. Из Петрограда сообщили о расстреле камергера, начальника Северо-Западных железных дорог — Валуева, который должен был ехать навстречу Государю. Валуев хороший человек, был не только предан Государю, но и действительно любил Его. Предчувствуя, что Государю придется возвращаться его дорогою, Валуев приехал на {199} Варшавский вокзал. Там бушевала толпа. Дважды Валуев садился на приготовленный для него локомотив и дважды толпа ссаживала его. — ?Не пускать его — вопила толпа — он хочет увести Царя к немцам". Третий раз Валуев пытается попасть в свой вагон. Толпа овладевает им. Готовится самосуд. Жена и дочь, работавшие в железнодорожном госпитале, бросаются за помощью к священнику. Отец Митрофан, в облачении, с крестом в руках, спешит к толпе. Ему удается уговорить рабочих отправить Валуева, как арестованного в Гос. Думу. Посадили в автомобиль. Дали охрану. У Измайловского моста кто-то с крыши обстрелял автомобиль. Остановились. Охрана решила, что Валуева пытаются освободить. Надо помешать. Надо расстрелять. Несчастного поставили к стене. Из проходивших солдат нашлись охотники. Составили шеренгу. Готовсь...

    Валуев снял шапку, сказал, что умирает за Государя Императора и перекрестился... Раздались выстрелы. Все было кончено. Кто-то обшарил карманы убитого, снял часы...

    Валуев умел красиво жить, красиво сумел и умереть. Весть об его убийстве произвела во дворце тяжелое впечатление.

    Вечером, около 8 часов, солдаты различных частей Царскосельского гарнизона высыпали на улицу с ружьями. Музыка играла Марсельезу. Кричали ура, стреляли в воздух.

    Начался военный бунт. При полной на улицах темноте, вследствие прекращения электрического света, все происходившее казалось особенно зловещим. Вооруженная толпа освободила арестантов из тюрьмы, разгромила несколько магазинов с музыкой и песнями, с криками и со стрельбой, направилась ко дворцу.

    Но ко дворцу, при первом слухе о бунте, были уже вызваны по тревоге: Собственный полк, Конвой Его Величества, рота Железнодорожного полка и батарея воздушной охраны. Отряд уже был выстроен в ограде дворца; раскинута цепь по ограде и против главных ворот внушительно смотрели два орудия. Подошли две роты Гвардейского экипажа, вызванные из Александровки. Отряд, которым {200} командовал генерал Гротен был готов к какому угодно нападению. Настроение солдат и офицеров было великолепное. А шумевшие толпы то приближались к дворцу, то удалялись, не смея, конечно, начать нападение.

    Вдали слышалась беспорядочная стрельба. Со стороны Софии виднелось зарево.

    Во дворце тревога и переполох. При первых же слухах о начавшихся в городе беспорядках во дворец приехал обер-гофмаршал граф Бенкендорф, с супругой кавалерственной дамой. Приехал начальник дворцового управления князь Путятин с помощником генералом Добровольским. Кроме обычно живших во дворце лиц, там находились: состоящий при Ее Величестве граф Апраксин, фрейлина баронесса Буксгевден и флигель-адъютант граф Замойский. Последний находился случайно в те дни в Царском Селе и, увидав опасность для Царской семьи, счел своим долгом, как флигель-адъютант Его Величества, явиться в распоряжение Императрицы. Жест удивительный по красоте. Единственный в те дни.

    Военное начальство дворца, понимая, что всякое столкновение сторон опасно для жизни Царской семьи, вошло в переговоры с мятежниками. Мятежники заявили, что, если войска охраны начнут стрелять, они тяжелой артиллерией разнесут дворец. Мятежникам отвечено, что войска охраны первыми не начнут стрелять, но если гарнизон попытается сделать нападение — он получит решительный отпор. Из гарнизона предложили, чтобы Дворцовая охрана отправила в Гос. Думу парламентеров, а до их возвращения установить нейтральную между сторонами зону.

    В целях безопасности Царской семьи, начальство решило послать делегатов — парламентеров в Думу. Быстро назначены представители от всех частей. Разорвана скатерть и сделаны для всех делегатов белые на рукава повязки. Поданы камионы и депутация под крики ура выехала в Петроград. Отъезд депутации подействовал на бунтовщиков успокоительно. Лица, ответственные за охрану Царской {201} семьи, вздохнули свободнее. Еще накануне Государыня отправила в Петроград для переговоров с Родзянко флигель-адъютанта Линевича, но где он и что он сделал неизвестно. Царица волновалась и за болезнь детей и за их безопасность от столкновения сторон. Царица упрашивала предупредить столкновение.

    А на дворе уже спустилась ночь. Мороз все крепнул. Солдатам становилось холодно. Офицеры подбадривали их. Особенно хорошо и удачно говорил тогда адъютант Собственного полка, обнадеживая солдат скорым возвращением Государя. Все сразу переменится.

    В 10 вечера Государыня действительно получила телеграмму от Государя с сообщением: — ?Завтра утром надеюсь быть дома".

    Царица сообщила свите. Все приободрились. Солдаты радовались. Из дворца дали знать, что Императрица выйдет к войскам. Все встрепенулось. По приказанию Гротена офицеры предупредили солдат не отвечать громко, на приветствие Ее Величества. Все смотрят на высокое крыльцо подъезд номер первый. Вдруг распахнулись широкие двери. Два нарядных лакея, держа высоко серебрянные канделябры со свечами, встали по сторонам. Появилась Императрица с В. К. Марией Николаевной. Раздалась негромкая команда войскам.

    Спокойная и величественная Императрица тихо спускалась по мраморным ступеням, держа дочь за руку. За Ее Величеством шли: граф Бенкендорф, граф Апраксин, граф Замойский и еще несколько лиц. Было что-то сказочное в этом необычайном выходе Русской Императрицы к войскам, ночью, при мерцающем свете канделябров, в покрытый снежной пеленою парк.... Тишина полная. Лишь снег скрипит под ногами. Издали доносится стрельба. Со стороны же Петрограда и Софии зарево. Императрица медленно обходила ряды за рядами, кивая с улыбкой солдатам. Солдаты молча восторженно провожали Царицу глазами. Многим из офицеров Государыня тихо говорила что-нибудь: — ?Как {202} холодно, какой мороз".... Великая княжна, настоящая русская красавица, которую пощадила болезнь, улыбается офицерам, особенно морякам.

    По возвращении Императрицы во дворец, частям по очереди разрешено уходить греться в подвальный этаж дворца. Там какое-то странное настроение. Строгие распорядки дворца нарушены. Появились откуда-то какие-то странные личности. Они подходили к солдатам, шептались. Невольная тревога закрадывалась в душу офицеров.

    Тревожно было и в царских покоях. Государыня в ту ночь не раздевалась. Ее Величество разрешила графине Бенкендорф и баронессе Буксгевден устроиться на ночь в своем салоне и сама лично принесла им подушки. Граф Бенкендорф и Апраксин устроились в комнате камердинера Его Величества. Все были начеку сделать всё возможное для защиты Царской семьи.

    В левом крыле дворца, около больной А. А. Вырубовой, ее родители и Лили Ден, не считая сестры милосердия. Присутствие во дворце Вырубовой и ее семьи нервировало придворных и вызывало в этот день особый ропот и воркотню прислуги и даже солдат. Больше чем когда-либо в этот день солдаты недобрым словом поминали Анну Александровну за все, что она, по их мнению, принесла во дворец.

    Придворные считали, что ее присутствие навлекает опасность на Царскую семью. Граф Апраксин долго беседовал о том с Бенкендорфом и, наконец, было решено, чтобы Апраксин испросил разрешение Императрицы перевести Анну Александровну куда-либо, но вне дворца. Императрица горячо вступилась за свою подругу. Оттолкнуть подругу в такой момент, как бы выдать ее толпе на поруганье — ни за что. ?Я не предаю своих друзей", — закончила Царица горячий разговор и не могла удержаться от душивших ее рыданий.

    Часов около трех ночи тревога улеглась. В городе водворилась тишина. Бродившие толпами солдаты вернулись по казармам. На время все успокоилось. Генерал Гротен {203} разрешил развести отряд по казармам. Остались лишь усиленные караулы, да часовые. Вокруг дворцовой ограды, как обычно, разъезжают казаки Конвоя Его Величества.

    **

    *

    В эту самую роковую ночь, под 1 марта 1917 года, в Таврическом дворце представители Временного Комитета, представители Думской цензовой интеллигенции, решали судьбу Императора Николая II-го, ставшей судьбой всего монархического строя в России. Мысль об отречении Государя уже давно в умах многих. В эту ночь многим казалось, что столь жданный момент пришел. Одни считали, что пора ?кончать", другие думали, что отречение поведет к успокоению от разрастающейся анархии, а многие, по-житейски, боялись возвращения Государя, боялись арестов и кар. Каждый хотел, чтобы отречение произошло поскорее. Преобладало мнение, что отречение должно совершиться в пользу Наследника, при регенте Михаиле Александровиче. Родзянко сносился по этому поводу с генералом Алексеевым и тот, по его словам, примкнул к этому мнению.

    В. Шульгин позже подтвердил это в своей книге ?Дни".

    А в то время, когда шло это обсуждение, комиссар Бубликов протелефонировал из Министерства Путей Сообщения, около 3 часов ночи, что Императорский поезд, направляясь к Царскому, пришел на станцию Вишера. Бубликов спрашивал как поступить с поездом. Ему ответили, что вопрос этот еще не решен. В 4 ч. 50 м. утра 1-го марта Бубликов телефонировал Родзянко, что Императорский поезд повернул обратно на Бологое и вновь спрашивал указания, как поступить с ним. И вновь отвечено, что вопрос еще не решен.

    Наконец, представители Временного Комитета постановили потребовать у Государя отречения от престола в пользу Наследника Алексея Николаевича. Был составлен проект акта отречения. Для предъявления Государю требования об отречении навстречу ему должен поехать председатель Комитета Родзянко и член С. Шидловский.

{204} Около 7 часов утра Родзянко сообщил об этом решении Комитета Сергею Шидловскому и они стали собираться. Был заказан поезд.

    В 9 ч. утра Бубликов протелефонировал, что Императорский поезд пришел в Бологое. Родзянко приказал: Императорский поезд задержать, испросить телеграммой аудиенцию для него и приготовить поезд.

    Позже С. Шидловский писал об этом эпизоде так:

    — ?Вопрос о поездке был решен поздно ночью в мое отсутствие и разработан был весьма мало. Не была предусмотрена возможность нашего ареста, возможность вооруженного сопротивления верных Государю войск и, с другой стороны, предусматривалась возможность ареста нами Государя, причем, в последнем случае, не было решено куда его отвезти, что с ним делать и т. д.

    Вообще предприятие было весьма легкомысленное, но делать было нечего и... я стал ожидать часа отъезда".

    Однако, поездка эта Родзянки и Шидловского, как увидим ниже, не состоялась, по обстоятельством от них независившим.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ.

    — 1 марта в Петрограде. — Утро в Таврическом дворце. — Приход войск. — Жены офицеров. — Насилия над офицерами. — Слухи о терроре. — Позорный приказ полковника Энгельгардта. — Исполком, его заправилы и их тактика. — Совет Рабочих Депутатов перестраивается в Совет Солдатских и Рабочих Депутатов. — Выборы солдат в Исполком. — Важные постановления. — Приказ номер первый. — Исполком и судьба Государя. — Вопрос о поездке Родзянко к Государю. — Роль Керенского. — Постановление Исполкома об аресте Государя с семьей. — Приход В. К. Кирилла Владимировича с Гвардейским Экипажем. — А. И. Гучков у В. Князя и его предложение. — 1 марта в Царском Селе. — Ожидание приезда Государя. — Слухи о задержании Царского поезда. — Генерал Гротен обращается к Родзянко. — Взгляд на Родзянко во дворце. — Возвращение делегатов парламентеров из Гос. Думы. — Прекращение телефонного сообщения. — Приезд депутатов Демидова и Степанова. — Взаимоотношение охраны дворца и гарнизона. — В. К. Павел Александрович у Императрицы. — Проект конституции. — Приезд Генерал-Адъютанта Иванова. — Его планы. Генерал у Ее Величества. — Перемена планов генерала. — Телеграмма Алексеева. — Телеграмма Государя. — Отъезд Иванова из Царского Села. Напрасная тревога Петрограда.

    С утра 1 марта во всех воинских частях Петрограда волнение. Солдаты требуют, чтобы офицеры вели их в Государственную Думу. Все желают выразить подчинение новой власти. Озлобление на офицеров растет. Многих из них уже разоружили. Некоторых избили за то, что вчера и позавчера они скрылись из казарм, не стали сразу на сторону революции. И теперь, когда офицеры возвращаются в казармы и хотят водворить там порядок, им не верят, их боятся. В них видят сторонников Царской власти, врагов революции.

    Офицеры, повинуясь, с одной стороны, призыву Родзянко, с другой, требованию солдат, решают идти с частями в Г. Думу. Некоторые, в большинстве не кадровые, стали как будто искренно на сторону революции. Многие украсились красными бантами.

    И войсковые части идут по направлению к Государственной Думе с красными флагами, со взятыми из полковых церквей старыми боевыми знаменами, к которым привязаны красные банты и ленты. Одним из первых явился рано утром 180 запасный пехотный полк, что привело в восторг настоящих революционеров. Явилась команда Конвоя Его Величества из нестроевых чинов. При ней не было ни одного офицера. Храбрый депутат Думы, казак, называвший себя есаулом, Караулов, бывший в те дни часто под давлением винных паров, приветствовал казаков и приказал арестовать офицеров Конвоя, раз они не хотят становиться на сторону революции.

    С оркестром, игравшим марсельезу, явился эскадрон жандармского дивизиона. Революционеры радовались, думая, что то были жандармы политической полиции. {208} Подходили запасные батальоны гвардейских полков, при них много офицеров. Забыт девиз Андреевской звезды ?За веру и верность". Некоторые полковые дамы плачут, видя своих мужей под красными знаменами. Со слезами на глазах, молится одна юная такая патриотка, чтобы батальон с ее мужем не дошел до Думы. Женщины в такие острые моменты лучше и искреннее мужчин.

    Пришло Павловское Военное училище. Батальон училища собирался идти походным порядком ?туда, где Государь".

    В училище поехал Караулов с одним еще думцем и убедил офицеров, что Государь уже отрекся, что ждут только оформления.

    На сторону Г. Думы перешла Петропавловская крепость. Депутат Шульгин был послан для переговоров с комендантом. Комендант, генерал-адъютант Никитин, георгиевский кавалер, признал новую власть, в лице Г. Думы; просил выдать ему о том письменное удостоверение; освободил 11 арестованных за беспорядки Павловцев. Ни одного политического в крепости не оказалось. Шульгин произнес гарнизону патриотическую речь. Гарнизон кричал восторженно ура.

    А толпа требует, чтобы крепостной флаг был заменен Красным.

    В Г. Думе с утра кишит толпа солдат и всякого люда, заполнившая все помещения. В главном подъезде навалены груды съестных продуктов. Висят две туши мяса. Около, как бы для декорации, два конвойца в красных парадных ?мундирах". Им и в голову не приходит, что они позорят Конвой Его Величества, который до отречения Государя честно нес свою службу Государю.

    В Екатрининском зале появились прилавки с брошюрами и прокламациями разных революционных партий; девицы выкрикивают их. Как в 1905 году, подполье вышло на свет Божий. И заявляет свои права.

    В комнате номер 13 собирается Исполком. Здесь царство присяжного поверенного Соколова, Суханова-Гиммера и {209} Стеклова-Нахамкеса. Представители русской демократии. Рядом в зале гудит тысячная толпа рабочих и солдат. Это знаменитый Совет пока только рабочих депутатов. Во главе его Чхеидзе, а заправляют им все тот же Соколов, Скобелев и Исполком.

    В двух дальних задних комнатах устроился вытесненный туда Временный Комитет Г. Думы, с грозным по виду Родзянко. Комитет это кажущийся возглавитель и руководитель революции. Его председатель и члены то и дело выходят на улицу встречать пришедшие на поклон войсковые части. Произносят патриотические речи, призывают к защите родины, к порядку и дисциплине. Но всем им ясно уже, что настоящими господами положения все более и более становятся совет с исполкомом. В комитете растерянность и боязнь революции, в исполкоме горячая организационная работа на углубление революции.

    Родзянко горячей других воспринимает это и энергичные эпитеты ?мерзавцы", ?негодяи", ?собачьи депутаты", то и дело срываются у него.

    Нервно настроенная толпа жадно хватает каждый интересный слух. С утра в Думе передают, что Царский поезд задержан. Что и как — никто не знает. Шушукаются, что будет с Государем. Радостно встречено известие, что Петропавловская крепость ?взята". Лихой офицер в кавказской черкеске, с заломленной назад папахой, геройски рассказывает, как он ?взял" со своими крепость и как красиво доложил о том по телефону Родзянко. Несколько времени он был комендантом Трубецкого бастиона. Передают, кто с ужасом, кто со злорадством о бунте в Кронштадте. Замучен и убит главный начальник адмирал Вирен, несколько десятков офицеров, адмирал Бутаков, генерал Стронский. Временный комитет встревожен. Надо защитить офицеров. Через них надо водворить порядок среди солдат, взять в руки гарнизон, а через него восстановить порядок...

    Но, прежде всего надо овладеть гарнизоном и встретить идущие с фронта войска. Этим занимается Военная комиссия, {210} которую, вместо Энгельгардта, возглавил Гучков.

    Энгельгардт же назначен комендантом Таврического дворца. Он должен организовать его оборону. Этот юркий полковник, из желания ли подделаться под настроение толпы или по растерянности, успел отдать по гарнизону приказ, воспрещавший офицерам отбирать у солдат оружие, причем грозили виновным строгими наказаниями до расстрела включительно.

    Такой приказ настраивал солдат на офицеров. Он был как раз на руку Исполкому и его главному идеологу Суханову-Гиммеру. — ?Гиммер — худой, тщедушный, бритый с холодной жестокостью в лице до того злобном... У дьявола мог бы быть такой секретарь", — так охаратеризовал Гиммера депутат Шульгин.

    + + +

    В Исполком с утра приходят солдаты с жалобами на офицеров. Офицеры возвращаются в казармы, восстановляют прежний порядок. Они контрреволюционеры. Они за Царя, хотят покончить с революцией, заступитесь. Руководители Исполкома отлично понимают, как важно иметь в своих руках солдатскую массу гарнизона. Надо обезвредить офицеров. И Исполком принимает гениальную по революционности меру. По его инициативе совет рабочих депутатов постановил пополнить состав совета делегатами от воинских частей, по одному от каждой роты и подобной ей воинской единицы.

    Таким образом Совет рабочих депутатов перестроился и переименовался в Совет рабочих и солдатских депутатов. Совет немедленно же выбрал 10 представителей от солдат в исполком.

    С. Р. и С. Д. постановил, дабы все воинские части гарнизона в своих политических выступлениях подчинялись бы только Совету. Дабы распоряжения Военной комиссии Временного комитета Г. Думы исполнялись только при условии, если они не противоречат распоряжениям Совета.

    Наконец, Совет принял самое главное решение, которым разрушал армию, как таковую. Совет постановил перевести {211} армию на ?гражданское положение". То есть, чтобы солдатам были даны все гражданские права не считаясь с требованиями военной службы, ее духом и существом.

    По подсказу Совет принял постановление, которым поручал Исполкому оформить все его постановления в особом приказе и представить его на утверждение Совета. Исполком выбрал комиссию, которая, под председательством Соколова, и составила приказ, принятый Исполкомом и утвержденный Советом. То был знаменитый приказ номер первый.

    ПРИКАЗ № 1.

    1 марта 1917 года.

    По гарнизону Петроградскаго Округа всем солдатам гвардии, армии артиллерии и флота для немедленного и точного исполнения, а рабочим Петрограда для сведения.

    СОВЕТ РАБОЧИХ И СОЛДАТСКИХ ДЕПУТАТОВ постановил:

    1. Во всех ротах, батальонах, полках, парках, батареях, эскадронах и отдельных службах разного рода военных управлений и на судах военного флота немедленно выбрать КОМИТЕТЫ из выборных представителей от нижних чинов вышеуказанных воинских частей.

    2. Во всех воинских частях, которые еще не выбрали своих представителей в совет рабочих депутатов, избрать по одному представителю от рот, которым и явиться с письменными удостоверениями в здание Государственной Думы к 10 часам утра 2 сего марта.

    3. Во всех своих политических выступлениях воинская часть подчиняется совету рабочих и солдатских депутатов и своим комитетам.

    4. Приказы Военной комиссии Государственной Думы следует исполнять, за исключением тех случаев, когда они противоречат приказам и постановлениям Совета рабочих и солдатских депутатов.

    5. Всякого рода оружие, как-то, винтовки, пулеметы, бронированные автомобили и прочее должны находиться в {212} распоряжении и под контролем ротных и батальонных комитетов и НИ В КОЕМ СЛУЧАЕ НЕ ВЫДАВАТЬСЯ ОФИЦЕРАМ, даже по их требованию.

    6. В строю и при исполнении служебных обязанностей солдаты должны соблюдать строжайшую воинскую дисциплину, но вне службы и строя, в своей политической, общегражданской и частной жизни, солдаты ни в чем не могут быть умалены в тех правах, коими пользуются все граждане. В частности, вставание во фронт и ОБЯЗАТЕЛЬНОЕ ОТДАНИЕ ЧЕСТИ ВНЕ СЛУЖБЫ ОТМЕНЯЕТСЯ.

    7. Равным образом отменяется и титулование офицеров: ваше превосходительство, благородие и т. п. и заменяется обращением: господин генерал, господин полковник и т. д.

    8. Грубое обращение с солдатами всяких воинских чинов и, в частности, обращение к ним на ты воспрещается и о всяком нарушении сего, равно как и о всех недоразумениях между офицерами и солдатами, последние обязаны доводить до сведения ротных комитетов.

    Настоящий ПРИКАЗ прочесть во всех ротах, батальонах, полках, экипажах, батареях и прочих строевых и нестроевых командах".

    Петроградский Совет рабочих и солдатских депутатов.

    Таков был преступный приказ номер первый, которым наносился могучий предательский удар с тылу по Русской армии. Ответственными за него пред родиной являются: его главные составители и вдохновители присяжный поверенный Соколов, циммервальдовец-пораженец Суханов-Гиммер, считавшийся большевиком Стеклов-Нахамкес и, как главные, начальнические персонажи Совета и Исполкома, — председатель соц. демократ Чхеидзе и товарищ председателя Керенский. Керенский, считавшийся социалистом-революционером был в те дни первым по значению, по силе, по влиянию человеком, человеком, владевшим тогдашней толпой.

    Об его политических взглядах в то время известный революционер журналист В. Л. Бурцев говорит следующее:

{213} — ?В 1914-1916 гг. и в начале 1917 года, во время войны Керенский был в России представителем партии социалистов-революционеров, во главе которой за границей тогда стояли такие махровые пораженцы — циммервальдовцы, как члены Ц. К. — Чернов и Натансон.　Керенский тогда был в рядах активных пораженцев и вел борьбу с оборонцами, с теми, кто отстаивал борьбу с немцами до конца. В 1916 году, над Керенским висели тяжкие обвинения в сношениях с пораженцами. Несмотря на то, что он был членом Г. Думы, он был накануне ареста и предания суду по обвинению в государственной измене и в сношениях с теми, кто был заинтересован в сепаратном мире и в поражении русской армии, а не по обвинению в участии в общереволюционном движении.

    Фактически это обвинение Керенского было верно. Да он был пораженец. Если же, тем не менее, Керенский не был тогда арестован, ни предан суду, то это произошло только потому, что тогдашнее оппозиционное настроение общества делало его арест очень трудным и правительство на него не решалось.

    Но, в конце концов, от ареста Керенского спасла все-таки только революция. (?Общее Дело" 29 янв. 1921 г. ?Суд идет"). Таков был товарищ председателя Совета, а председатель — профессиональный революционер, социал-демократ. Отсюда понятно, почему самые вредные для родины и для армии постановления так блестяще проходили через Совет и его Исполком. Приобщившись к власти, сделавшись через два дня министром юстиции, а позже и верховным главнокомандующим, Керенский перестал быть пораженцем, он даже сделался патриотом, но зло и зло непоправимое уже было сделано.

    + + +

    В тот день, вернувшись после завтрака домой, я нашел в квартире разгром. Вещи были перерыты, унесена пара высоких военных сапог. В столовой на столе остатки закуски, две опорожненных бутылки вина, три стакана. На мой запрос в домовую контору объяснили, что так как квартира записана на Дворцовую охрану, то какие-то солдаты {214} приходили ее осматривать. Старший дворник, явившись, советовал лучше уезжать и уже, во всяком случае, не ночевать дома. — ?Все может быть, ваше превосходительство, по нынешним временам", — резонно сказал он, — ?нехорошо говорят про Государя Императора, все может быть". Я поблагодарил за предупреждение, дал на чай, принял к сведению.

    Переговорив по телефону где бы можно было переночевать, протелефонировал Белецкому. Тоном убитого, расстроенного человека, иногда всхлипывая, видимо от душивших его слез, Белецкий сообщил, что он только что узнал, что в Думе решено отречение Государя. Все кончено. Бедный Государь. Отречение дело часов. Поезд Государя уже задержан. Белецкого пока не трогали, но он уже приготовился к аресту. Советовал и мне сделать то же. Распрощались.

    В Г. Думе, как сообщили мне и из другого надежного источника действительно на очереди был поставлен вопрос об отречении.

    + + +

    В Исполкоме, еще до начала обсуждения солдатского вопроса, уже знали, что Императорский поезд где-то задержан. Это приподняло настроение. Затем дошли слухи, что временный комитет принял относительно ?Николая II" какое-то решение. Но вот с вокзала дали знать, что Родзянко требует приготовить для него экстренный поезд для поездки навстречу Государю. Железнодорожники спрашивают как прикажет поступить Исполком. Давать или не давать поезд. От Родзянки же в то же время явился офицер и жаловался Исполкому, что председателю не дают поезда, ссылаясь на распоряжение Исполкома.

    Исполком всполошился. Стали обсуждать вопрос ?об Николае II". Суханов-Гиммер злобно и горячо доказывал ?что Родзянко пускать к Царю нельзя". Что через Родзянко буржуазия сговорится с Царем, образуется контрреволюционная сила, под видом объединения Царя с народом, в лице думского народного представительства.

    Что их поддержит армия и на Петроград будут двинуты воинские части, которые и водворят порядок ?в Петрограде {215} не только революционном, но и распыленном и беззащитном". ?Кто может ручаться — горячился Суханов — что от разрешения дать поезд Родзянко не зависит судьба революции. Надо благодарить железнодорожников за правильное понимание и доблестное выполнение ими долга перед революцией и в поезде Родзянко — отказать".

    Мнение Суханова-Гиммера было поддержано большинством Исполкома и вынесено постановление — в поезде Родзянко отказать, что и было передано приведшему от Родзянко офицеру.

    После ухода офицера, Исполком продолжал обсуждать вопрос о судьбе Государя и членов Династии. Большевики высказывались за ?изоляцию всего Дома Романовых, за смещение с военных и прочих постов великих и просто князей. Исполком решил, однако, арестовать пока лишь Государя и Его семью, что и было поручено группе, во главе с Чхеидзе. Не прошло и получаса как Чхеидзе попросили во Временный Комитет, а в комнату Исполкома вбежал Керенский.

    Он набросился с упреками на Исполком за отказ в поезде, доказывая, что Исполком губит тем революцию, играет на руку монархии, Романовым... Керенский от усталости упал в обморок. Бросились приводить его в чувство. Придя в себя и оправившись, Керенский произнес речь, доказывая необходимость разрешить поездку Родзянко. Исполком пересмотрел вопрос и большинством всех голосов против трех (Суханов и б-ки Залуцкий и Красиков) Постановил: разрешить дать Родзянке поезд.

    Но с поездом, должна была поехать группа с Чхеидзе. Родзянко, узнав, что навстречу Государю поедет и ?батальон" какой-то красной гвардии с Чхеидзе, боясь подвергнуть жизнь Государя опасности, от поездки отказался. Государю на станцию Дно была послана телеграмма, что Родзянко выехать не может, но телеграмма эта застала Государя уже во Пскове.

    Вопрос об отречении как бы повис в воздухе, но о нем говорили и в Думе, и в городе, и особенно в казармах.

{216}

    + + +

    А в Думу все подходили новые и новые части. Пришло Михайловское Артиллерийское Училище, другие училища. Депутаты произносили речи. И если представители Временного Комитета призывали к порядку и дисциплине и повиновению офицерам, то представители Исполкома агитировали и призывали к углублению революции. Цели Комитета и Исполкома расходились.

    Около 4 часов Думу облетел слух о приходе Гвардейского Экипажа, с В. К. Кириллом Владимировичем.

    В Гвардейском экипаже, которым командовал В. Князь, с утра было неспокойно. Матросы арестовали некоторых офицеров. Намечены были офицеры, с которыми предполагалось расправиться. Слухи из Кронштадта возбуждали матросов. Недобрым огнем горели глаза некоторых.

    Таково было настроение, когда в экипаж явился В. К. Кирилл Владимирович. Ему доложили, что матросы желают идти в Думу, строем с офицерами. В. Князь знал, что правительства уже в Петрограде нет. Что власть в руках Думы. А батальон уже построился по собственной инициативе, ждут офицеров, командира... И В. Князь соглашается на просьбу и ведет Экипаж в Г. Думу.

    На Невском Проспекте с какой-то крыши Экипаж обстреляли из пулемета. Произошел переполох. Строй нарушен. Часть матросов разбежалась. Придя в порядок, матросы продолжают путь. Великий же Князь, по приглашению какого-то студента, сел с двумя матросами в его автомобиль и приехал в Г. Думу раньше прихода туда Экипажа.

    В. Князь просил провести его к Родзянко. Председатель встретил его в Екатерининском зале. Великий Князь доложил, что через несколько минут придет Экипаж, который он и предоставляет в распоряжение Г. Думы. Родзянко благодарил и сказал несколько патриотических фраз матросам. В. Князя провели в одну из комнат Временного Комитета, барышни предложили чаю. У дверей, как парные часовые, встали матросы — великаны. Когда пришел батальон Экипажа, к нему вышел начальник военной комиссии Гучков. Он {217} призывал матросов к порядку и исполнению долга перед родиной. Батальон ушел. Великого Князя обступили журналисты.

    Появление в Г. Думе В. Князя произвело тогда большое на всех впечатление. Многие видели в этом поступке присоединение В. Князя к революции, другие смеялись, что он выставил свою кандидатуру на престол, в чем видели продолжение того, что называли ?заговор в. князей". И если одни радовались этому поступку, видя в нем одно из доказательств успеха революции, то другие были огорчены, считая поступок изменой Государю и недостойным для члена династии.

    Часов около 8, усталый физически и морально, В. Князь вернулся к себе во дворец. Там его ожидал Гучков. Он был занят обороной Петрограда. По слухам к столице идут эшелоны генерала Иванова. Гучков просил В. Князя занять с Гвардейским Экипажем главный вокзал, что, по его словам, предотвратит кровопролитие.

    В. Князь ответил категорическим отказом. Гучков уехал. В. Князь бросился на кровать и заснул, как убитый.

    Многие утверждали, что В. Князь был украшен красным бантом. Офицер Павловского училища, следовавшего в Думу, на одном перекрестке столкнулся с Экипажем и уступил ему дорогу, категорически утверждал автору этих строк, что банта не было. Павлоны, как замечательные строевики, заметили, что В. Князь был одет не по форме — палаш у него был под пальто.

    + + +

    К вечеру настроение в Думе стало еще более тревожным. Из города сообщали об усиливающихся эксцессах с офицерами. Офицерство металось, не зная, что делать. Во всех частях уже прошел слух, что вышел приказ со свободами для солдат. Положение офицеров становилось критическим. Поздно вечером в громадном зале Армии и Флота состоялся митинг офицеров в несколько тысяч человек. Митинг постановил:

    ?Признать власть Исполнительного Комитета Г. Думы впредь до созыва Учредительного собрания".

{218} Кто подсунул эту нелепую резолюцию осталось невыясненным. Ясно было, что только революционный психоз и страх перед разнузданной солдатчиной продиктовали тогда эту резолюцию.

    Она, конечно, не является верным отражением тогдашнего политического настроения офицерства. Революционные демагоги, конечно, не верили этой резолюции и она не спасла офицеров от насилий. Члены Исполкома Александрович и Юренев составили погромную против офицеров прокламацию, которую и стали распространять по городу. Несколько тюков ее, по распоряжению Керенского, были задержаны, конфискованы в Г. Думе Исполкомом же. Наступившая ночь лишь усилила тревогу. Руководители Временного комитета, составлявшие список Правительства, волновались из-за незнания, что сделает Государь, из-за слухов о генерале Иванове и, наконец, приказ номер первый, явившийся разорвавшейся бомбой для комитета. Было ясно, что вся воинская сила уходила в руки Исполкома.

    — Мерзавцы, негодяи, губят Россию, — гремел Родзянко. Разводили руками растерявшиеся прогрессисты.

    Революция шла своим путем.

    В Царском Селе.

    Тревожно протекало 1 марта и в Царском Селе и особенно во дворце. Всю ночь в Царском Павильоне волновались, в ожидании приезда Государя. Ловили жадно каждый новый слух, приходивший по железнодорожному телеграфу. А слухи были нехорошие. Около 4 часов утра охрана выставила посты на путь проезда Государя. В Павильон приехали начальствующие лица. Говорили о Петрограде. Все надеялись, что с приездом Государя все изменится. И ждали, и ждали. В 5 часов пришла первая страшная весть: поезд Государя задержан, Государя в Царское не пропустят. Где, что и как — неизвестно. Все приуныли. Страшная весть проникла во дворец, дошла до Царицы. Её Величество не хотела верить. Как, задержали Государя. Но кто же посмел это сделать, как могли это допустить. Что же делала железнодорожная охрана, Воейков, Ставка, Алексеев...

    Не хотелось {219} верить. Теперь можно было ожидать всяких нападений со стороны города. Вот почему генерал Гортен, вернувшись из Павильона, вызвал по телефону Родзянко и просил принять меры, чтобы не было кровопролития. Родзянко обещался прислать в Царское членов Временного Комитета для переговоров с гарнизоном. В этот день на Родзянко уже смотрели, как на единственного человека, который может многое сделать.

    Часов около 9 утра из Петрограда вернулась посланная туда депутация от частей охраны. Депутация была хорошо принята Гучковым. Гучков просил продолжать охрану порученных им лиц и имущества. Выдал на то удостоверения. ?Мы — говорили вернувшиеся солдаты, — умрем, как один, за царскую семью. Мы не будем действовать против гарнизона, но и они не должны выступать против нас. Мы исполняем поручение Г. Думы". Такое разрешение вопроса внесло успокоение.

    Часов около 11 сообщили, что, по приказанию полковника Энгельгардта, прерывается телефонное сообщение и радио Царского Села со ставкою. Вскоре сообщили о приезде депутатов Вр. комитета — Демидова и Степанова.

    Они проехали с вокзала в ратушу, беседовали с офицерами, объехали все казармы и беседовали с солдатами. Их встречали восторженно, играли марсельезу, кричали ура. Подчинение Гос. Думе было и заявлено, и принято.

    Генерал Гротен съездил к депутатам в ратушу. Просил их содействия, чтобы гарнизон не нападал, т. к. в противном случае охрана выполнит свой долг до конца и произойдет кровопролитие. Государыня же умоляет не доводить до него. Депутаты отлично понимали всю деликатность и сложность вопроса и обещали содействие.

    В 5 часов к Государыне приехал В. К. Павел Александрович. Он был очень взволнован и, увидя выстроенные около дворца части, сказал им какую-то несуразную речь, про которую спокойный и уравновешенный Бенкендорф выразился так: — ?Его слова произвели на нас всех печальное (пенибл) впечатление".

{220} Государыня встретила Великого Князя очень сурово и резко упрекала его за бездействие, за недостаточный надзор за запасными батальонами гвардии, которые произвели бунт. Он старший из великих князей генерал-адъютантов в столице ничем не проявил себя.

    Вернувшись домой В. Князь приступил к составлению некоего акта, который от имени Императрицы и находящихся в столице членов династии давал заверение Г. Думе, что Государь даст конституцию. В составлении акта принимал участие князь М. С. Путятин и управляющий канцелярией Дворцового коменданта Бирюков. Акт был вручен графу Бенкендорфу для представления на подпись Её Величеству.

    Около полуночи стало известно, что на вокзал прибыл в вагоне генерал-адъютант Иванов, а что эшелоны с его войсками где-то задержаны. Явилась надежда узнать что-либо про Государя. Императрица просила генерала приехать во дворец.

    Генерал Иванов, приехав на вокзал, принял кого-то из представителей города и гарнизона и принял представившегося ему, прибывшего из Петрограда полковника Доманевского, назначенного к нему начальником штаба.

    Доманевский доложил о том, что делается в Петрограде и высказал — ?что вооруженная борьба только осложнит положение".

    На вокзале же была вручена Иванову следующая наивная, легкомысленная телеграмма от начальника штаба Алексеева:

    — ?Частные сведения говорят, что 28 февраля в Петрограде наступило полное спокойствие. Войска, примкнув к Временному правительству в полном составе, приводятся в порядок. Временное правительство, под председательством Родзянко, заседая в Государственной Думе, пригласило командиров воинских частей для получения приказаний по {221} поддержанию порядка. Воззвание к населению, выпущенное временным правительством, говорит о незыблемости монархического начала в России, о необходимости новых оснований для выбора и назначения правительства.

    Ждут с нетерпением приезда Его Величества, чтобы представить ему все изложенное и просьбу принять это пожелание народа.

    Если эти сведения верны, то изменяется способ ваших действий. Переговоры приведут к умиротворению, дабы избежать позорной междоусобицы, столь желанной нашему врагу, дабы сохранить учреждения, заводы и пустить в ход работы.

    Воззвание нового министра путей сообщения Бубликова к железнодорожникам, мною полученное кружным путем, зовет к усиленной работе всех, дабы наладить расстроенный транспорт.

    Доложите Его Величеству все это и убеждение, что дело можно провести мирно к хорошему концу, который укрепит Россию. 28 февраля 1917 г. № 1833. Алексеев".

    По этой идиллической телеграмме было ясно, что Ставка весьма благожелательно настроена по отношению революционного правительства и признает даже его министров. Иванов, сообразив обстановку, решил: опубликовать приказ о своем прибытии, сделать Царское Село местом своего штаба и призвать всех оставшихся еще верными Государю офицеров и солдат собираться к нему, задержанные же (по приказанию Бубликова, распоряжения которого так нравятся генералу Алексееву) эшелоны привести в Царское походным порядком.

    С таким планом в голове и с заготовленным в кармане приказом Иванов приехал во дворец.

    В ожидании приема Иванов посвятил в свой план генералов Гортена и Ресина и церемониймейстера Апраксина, графа Бенкендорфа. Он даже показал им проект заготовленного приказа. Идиллическая телеграмма Алексеева свите {222} была известна, т. к. она передавалась Иванову через дворцовую телеграфную станцию. Иванов сообщил свите, что отдаст приказ после аудиенции у Государыни.

    Аудиенция у Её Величества продолжалась с часу до двух с половиной ночи. Государыня была рада узнать новости про Государя. Она хотела переслать через Иванова письмо Государю. Хитрый старик отказался его взять, объяснив, что у него нет человека для пересылки письма.

    Выйдя от Императрицы, Иванов сообщил свите, что никакого приказа он издавать не будет. Собирать войска в Царском также не будет. Императрица против этого.

    Распрощавшись, генерал уехал на вокзал. Там ему вручили телеграмму от Государя следующего содержания:

    — ?Царское Село. Надеюсь прибыли благополучно. Прошу до моего приезда и доклада мне никаких мер не принимать. НИКОЛАЙ. 2 марта 1917 г. О ч. 20 м."

    Эта высочайшая телеграмма разрешала все сомнения ?диктатора". Он поспешил вернуться к своему эшелону в Вырицу.

    А в Петрограде дрожали, что к столице приближается генерал Иванов, и Гучков метался по вокзалам, подготовляя оборону.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ.

    — 28 февраля и 1 марта. — Следование Императорских поездов из Могилева в Царское Село. — Маршрут следования. — Литерные поезда А и Б. — В царском поезде. — Овация солдат на станции. — Телеграмма Государю от выборных членов Гос. Совета. — Телеграмма Военного министра Беляева Алексееву, переданная Воейкову. — Станция Вязьма. — Телеграмма Военного министра о капитуляции. — Телеграмма Государя Царице. — На станции Ржев. — На станции Лихославль. — Тревожные сведения. — Телеграмма комиссара Бубликова. — Телеграмма Государя Царице. — Прибытие поезда Лит. Б в Вышний Волочек. — Телеграмма коменданта Николаевского вокзала поручика Грекова. — Донесение подполковника Таля генералу Воейкову и его ответ. — Прибытие поезда Лит. Б в Бологое. — Письмо генерала Дубенского С. П. Федорову. — На станции Малая Вишера. — Повеление повернуть обратно и идти на Псков. — Утром 1 марта в Бологом. — Меры комиссара Бубликова против Императорских поездов. — Телеграмма Родзянко. — Царский поезд продолжает путь на Псков. — Государь на станции Дно. — Рассказы про генерала Иванова. — Повеление продолжать путь на Псков и вызов туда Родзянко. — Беседа Государя с Воейковым. — Прибытие во Псков вечером 1 марта. — Наглость генерала Рузского. — Приглашение Рузского к Государю. — Взгляд генерала Данилова (черного) на происходящие события.

    Прямое, кратчайшее расстояние от Могилева до Царского Села по Московско-Виндаво-Рыбинской дороге 759 верст. Но соглашением Инспектора Императорских поездов Ежова и Дворцовым комендантом для Государя был установлен маршрут: Могилов-Орша-Вязьма-Лихославль-Тосно-Гатчина-Царское Село, протяжением около 950 верст, захватывавший пять различных дорог. Почему выбрали более длинный маршрут когда, казалось бы, надо было спешить добраться до Царского, — неизвестно.

    Императорский поезд Литера А, в котором находился Государь, вышел из Могилева в 5 часов утра 28 февраля. Государя сопровождали все те лица, которые с ним приехали, но комендантом поезда был помощник начальника Дворцовой полиции Гомзин.

    На час вперед шел Императорский поезд Литера Б, ничем по наружности не отличавшийся от Лит. А. В этом служебном поезде ехали тоже все лица, приехавшие в Ставку с Государем несколько дней тому назад. Комендантом этого поезда был назначен подполковник Таль. Ввиду тревожного времени, Дворцовый комендант приказал усилить поездной караул от Железнодорожного полка на 10 человек, а на паровозе были помещены 3 нижних чина того же полка. Казалось, что движению поездов ничто угрожать не может. Всюду охрана, а в Ставке товарищ министра путей сообщения генерал Кисляков, пост которого был установлен на случай беспорядков. Так казалось и так верилось.

    28 февраля утром солнце весело смотрело в окна нарядного Царского поезда. Государь аккуратно вышел к утреннему чаю. Собрались некоторые из лиц свиты. Государь, {226} как всегда, спокоен и приветлив. Но был бледен и как бы утомлен. Некоторая утомленность и даже апатия замечались довольно часто за последние полгода у Государя. Ее замечал и состоявший при Ставке В. К. Сергей Михаилович и говорил о том с беспокойством своему брату Александру Михаиловичу.

    Бывало так, по его словам, что, слушая интересный доклад, Государь как-то особенно спокойно воспринимал его, как будто за всем тем, что он слышит, есть нечто, к чему он, Государь, прислушивается. Люди близкие, знавшие веру Государя в Волю Божию, в судьбу, которая предначертана каждому свыше, с беспокойством смотрели на это особенное, иногда совсем не соответствующее обстановке спокойствие Государя. В свите то могли бы замечать Федоров да Воейков. Плавно проходил Императорский поезд станции. Отдавали честь железнодорожное начальство, жандармы, охрана. На одной из станций выстроился шедший на фронт эшелон. Государь подошел к окну. Раздалось оглушительное ура. Дивные звуки ?Боже Царя Храни" понеслись от оркестра навстречу Монарху и долго провожали затем удалявшийся царский поезд... После Орши Государю вручили телеграмму от выборных членов Гос. Совета, которая гласила:

    — ?Ваше Императорское Величество. Мы, нижеподписавшиеся члены Государственного Совета по выборам, в сознании грозной опасности, надвинувшейся на родину, обращаемся к вам чтобы выполнить долг совести перед вами и перед Россией.

    ... Вследствие полного расстройства транспорта и отсутствия подвоза необходимых материалов, остановились заводы и фабрики. Вынужденная безработица и крайнее обострение продовольственного кризиса, вызванного тем же расстройством транспорта, довели народные массы для отчаяния. Это чувство еще обострилось тою ненавистью к правительству и теми тяжкими подозрениями против власти, которые глубоко запали в народную душу.

    Все это вылилось в народную смуту стихийной силы, а к этому движению присоединяются теперь и войска.

{227} Правительство, никогда не пользовавшееся доверием России, окончательно дискредитировано и совершенно бессильно справиться с грозным положением.

    Государь, дальнейшее пребывание настоящего правительства у власти означает полное крушение законного порядка и влечет за собою неизбежное поражение на войне, гибель династии и величайшие бедствия для России.

    Мы почитаем последним и единственным средством решительное изменение Вашим Императорским Величеством направления внутренней политики, согласно неоднократно выраженным желаниям народного представительства, сословий и общественных организаций, немедленный созыв законодательных палат, отставку нынешнего Совета министров и поручение лицу, заслуживающему всенародного доверия, представить Вам, Государь, на утверждение список нового кабинета, способного управлять страною в полном согласии с народным представительством. Каждый час дорог. Дальнейшие отсрочки и колебания грозят неисчислимыми бедами.

    Вашего Императорского Величества верноподданные члены Государственного Совета: барон Меллер-Закомельский, Гримм, Гучков, Юмашев, Савицкий, Вернадский, Крым, граф Толстой, Васильев, Глебов, Зубашев, Лаптев, Ольденбург, Дьяконов, Вайнштейн, князь Трубецкой, Шумахер, Стахович, Стахеев, Комсин, Шмурло, князь Друцкой-Соколинский, Марин".

    Спокойный и серьезный тон телеграммы в переживаемое нервное время, подписи солидных пожилых людей, многих из которых Государь хорошо знал, заставили Государя задуматься над затронутым вопросом. Государь не мог не спросить себя — а не правы ли все они, эти разные люди, в разных формах предлагающие одно и то же. Не ошибается ли он, Государь с Царицей, слушая Протопопова, Маклакова, Щегловитова. И Государь задумался.

    Попросивший разрешения войти, Дворцовый комендант застал Его Величество в раздумье с телеграммой в руках.

    Воейков в Орше же получил посланную ему вслед из Могилева телеграмму Военного министра Беляева № 201, {228} которую он и явился доложить Его Величеству. Телеграмма, отправленная из Петрограда 28 в 11 ч. 32 м. гласила: — ?Положение по-прежнему тревожное. Мятежники овладели во всех частях города важнейшими учреждениями. Войска, под влиянием утомления, а равно пропаганды, бросают оружие и переходят на сторону мятежников или становятся нейтральными. Сейчас, даже трудно указать какое количество рот является действительно надежными. На улицах все время идет беспорядочная пальба, всякое движение прекращено, появляющихся офицеров и нижних чинов разоружают. При таких условиях сколько-нибудь нормальное течение жизни государственных установлений и министерств прекратилось. Министры Покровский и Войновский-Кригер вчера в ночь выбрались из Мариинского дворца и сейчас находятся у себя. Скорейшее прибытие войск крайне желательно, ибо до прибытия надежной вооруженной силы мятеж и беспорядки будут только увеличиваться. Великий князь Михаил Александрович выехал из дома военного министра в 3 часа ночи не мог проехать на вокзал и вернулся в Зимний дворец. 201. Беляев".

    Генерал Воейков крепко стоял за вооруженное прекращение революции. Он верил в успех военного предприятия генерала Иванова.

    Завтрак прошел обычным порядком. О Петроградских событиях не говорили. Из посторонних были приглашены: Ежов и Начальник Александровской железной дороги Чермай.

    В 3 часа пришли в Вязьму. Там Государю была подана телеграмма Военного министра Беляева №9157 следующего содержания.

    — ?Около 12 часов дня 28 февраля остатки оставшихся еще верными частей в числе 4 рот, 2 батарей и пулеметной роты, по требованию морского министра, были выведены из адмиралтейства, чтобы не подвергнуть разгрому здание.

    Перевод всех этих войск в другое место не признан соответственным, ввиду неполной их надежности. Части {229} разведены по казармам, причем, во избежание отнятия оружия по пути следования, ружья, пулеметы, а также замки орудий сданы морскому министерству. 9157. Беляев".

    Государь же послал Царице ободряющую телеграмму такого содержания:

    — ?Выехали сегодня утром в 5. Мыслями всегда вместе. Дивная погода. Надеюсь, что вы чувствуете себя хорошо и спокойно. Много войск послано с фронта. НИКИ".

    В свите уже царила большая тревога. Только Воейков старался казаться спокойным и даже веселым, что, однако, плохо удавалось. Все надеялись на энергичные действия генерала Иванова и его отряда.

    В 6 часов Царский поезд пришел на станцию Ржев. Государь гулял несколько минут по платформе. В 8 часов сели обедать. О революции не говорили.

    В 9 ч. 27 м. Царский поезд (Лит. А) пришел на станцию Лихославль, где поезда переходили на Николаевскую железную дорогу. Поезд был встречен начальником дороги инженером Керн и начальником Жандармского Полиц. Управления генералом Фурса с офицерами. Фурса доложил Воейкову, что происходило в Петрограде по 27 число. Рассказал, что, в самый момент отхода с вокзала его поезда, толпа овладела Николаевским вокзалом и что там делается теперь он не знает. Доложил о тревожных сведениях про занятие революционерами Тосно и про знаменитую телеграмму комиссара Бубликова. Позже Воейков писал: ?В Лихославле мне удалось от жандармского начальства получить первые сведения обо всем творившемся в Петрограде".

    Инспектор Импер. Поездов Ежов, как техник, понял, что переход железных дорог под власть революционного правительства, в лице комиссара Бубликова, является уже реальною угрозою для Императорских поездов. Он поделился своими соображениями с Воейковым.

    Государь из Лихославля телеграфировал Царице:

    — Рад что у вас благополучно. Завтра утром надеюсь быть дома. Обнимаю тебя и детей. Храни Господь. НИКИ.

{230} Царский поезд пошел дальше. На столе служебного вагона лежала циркулярная телеграмма Бубликова. Скоро вся свита уже знала о ее содержании и все поняли ее серьезное революционное значение. На некоторых она произвела удручающее впечатление своим начальническим авторитетным тоном. Смена законного правительства революционным была налицо.

    Между тем Поезд — Литера Б — в 9 ч. 45 м. пришел в Вышний Волочек. Здесь Коменданту поезда подполковнику Талю вручили циркулярную телеграмму революционного коменданта Николаевского вокзала в Петрограде поручика Грекова, который приказывал Литерные поезда, идущие на Царское Село направить на Петроград-Николаевский вокзал.

    Подполковник Таль собрал совещание высших чинов, ехавших в поезде. По результатам обмена мнений, Таль написал донесение Дворцовому Коменданту: — ?по слухам получено распоряжение направлять литерные поезда из Тосно на Петроград-Николаевская. Если действительно проезд на Гатчину будет закрыт решили остановить поезд в Тосно. Прошу передать ваши распоряжения в Малую Вишера".

    Около 11 часов в Вышний Волочек пришел Царский поезд Литера А. Дворцовый комендант получил донесение подполковника Таля, доложил о нем Министру Двора и Государю и после доклада телеграфировал Талю: ?Настоять на движении в Царское Село".

    В 12 часов ночи с минутами Царский поезд — Литера А прибыл в Бологое. Здесь от разных чинов узнали много подробностей о Петроградских событиях, о том, что там настоящее революционное правительство, во главе с Родзянко, что станция Любань занята революционерами. Принесли и циркулярную телеграмму поручика Грекова. Свита возмутилась. Дерзость поручика, осмелившегося отдать приказ об изменении маршрута Императорских поездов красноречивее всего показывала, что происходит в Петрограде.

    Между тем один из офицеров Собственного Железнодорожного полка вручил лейб-хирургу Федорову письмо от {231} генерала Дубенского, ехавшего в поезде Литера Б. Генерал Дубенский писал:

    ?Дорогой Сергей Петрович, дальше Тосно поезда не пойдут. По моему глубокому убеждению, надо Его Величеству из Бологое повернуть на Псков (320 верст) и там, опираясь на фронт ген.-ад. Рузского, начать действовать против Петрограда. Там, во Пскове, скорее можно сделать распоряжение о составе отряда для отправки в Петроград. Псков старый губернский город. Население его не взволновано.

    Оттуда можно скорее и лучше помочь Царской Семье. В Тосно Его Величество может подвергнуться опасности. Пишу Вам все это, считая невозможным скрыть, мне кажется, эту мысль, которая в эту страшную минуту может помочь делу спасения Государя, Его семьи. Если мою мысль не одобрите — разорвите записку".

    Федоров показал записку Воейкову, Нилову. На записку не было обращено должного внимания. Свита вообще не смотрела на Дубенского серьезно, а Воейков его не любил. Его считали литератором.

    К тому же коменданту поезда Литера Б уже была послана телеграмма Воейкова: — ?Настоять на движении в Царское Село".

    Царский поезд Литера А. пошел дальше. Но лица свиты не отдавали себе ясного отчета в том, что в действительности происходит в Петрограде.

    — Это все ничего — говорил гофмаршал Долгоруков, — с этим справимся...

    Вот войдет Иванов в Петроград с двумя, тремя хорошими частями и уже одно их появление приведет там все в порядок, — считал Мордвинов.

    На подавление революции Ивановым надеялись и Федоров, и Воейков.

    В 3 ч. 45 м. ночи Царский поезд Литера А подошел к станции Малая Вишера, отстоявшей в 154 верстах от Петрограда.

{232} К удивлению тех немногих, кто в поезде не спал, оказалось, что на станции стоял шедший на час впереди поезд Литера Б. Оказалось, что когда поезд Литера Б. пришел в Малую Вишеру, коменданту поезда подполковнику Талю вручили телеграмму Воейкова: ?Настоять на прибытии в Царское Село". Таль передал это приказание генералу Цабелю, командиру Собственного Железнодорожного полка. Но в это же время к Цабелю явился офицер его полка Герлях и доложил, что станции Любань и Тосно заняты революционерами. Что ему самому, бывшему в наряде в Любани, удалось уехать на дрезине, но что в Любани стоят взбунтовавшиеся войска с пулеметами. Путь Императорским поездам загражден революционерами. Этот доклад заставил и Цабеля, и Таля признать положение опасным. Было решено дальше не двигаться, а ожидать прибытия Царского поезда Литера А.

    Генерал Цабель распорядился занять чинами полка все сооружения станции, подполковник же Таль с полковником Невдаховым были наготове ликвидировать всякое враждебное действие, но все служащие станции вели себя безупречно.

    Таково было положение в Малой Вишере, когда подошел Царский поезд — Литера А. Цабель, Таль, Дубенский, Штакельберг, Невдахов, Суслов, все одетые по-походному, поджидали его. Все направились к свитскому вагону. Подполковник Таль и генерал Цабель поднялись к Дворцовому коменданту. Он, как и вся свита, спал. Генерала разбудили и доложили о случившемся. Воейков быстро оделся. Состоялся обмен мнениями, — что делать. Кто-то высказал мысль вернуться в Ставку, кто-то предлагал вернуться, но ехать во Псков. Все были за то, что продолжать путь на Тосно нельзя, ни в коем случае. Кто-то сказал — вот если бы впереди нас шел поезд с эшелоном генерала Иванова...

    Воейков отправился с докладом к Государю. Разбудили Его Величество. Государь принял генерала. Выслушав спокойно доклад и мнение Воейкова, Государь повелел: повернуть обратно, а в Бологое свернуть на Запад и идти на Псков, потому, что там аппарат Юза, то есть прямое сообщение с Петроградом.

{233} Воейков передал кому надо повеление Его Величества, ехавший в Царском поезде помощник начальника Николаевской железной дороги Крен отдал соответствующие распоряжения и Царский поезд — Литера А в 4 ч. 50 м. утра 1 марта двинулся обратно на Бологое. За ним через несколько минут, вне правил, отправился и поезд Литера Б.

    В 9 часов утра 1 марта Императорский поезд — Литера А — прибыл в Бологое. Здесь он едва не сделался игрушкой в руках революционного правительства, о чем около Государя никто не подозревал.

    В Бологое, дабы продолжать движение на Псков поезд должен был перейти с Николаевской дороги на Виндаво-Рыбинскую и переменить паровозы. О прибытии Государя со станции кто-то дал знать в Петроград, в Министрество — Бубликову. Бубликов сообщил Родзянко и запросил: как поступить с Императорским поездом. Родзянко приказал:

    Царский поезд задержать, Государю передать телеграмму от Родзянки с просьбою дать ему аудиенцию, приготовить для его поездки в Бологое экстренный поезд.

    Телеграмма была передана по проводу лично Ломоносовым, но ответа на нее не последовало. Начальник же Виндаво-Рыбинской ж. дороги Правосудович сообщил Ломоносову по телефону, что из Императорского поезда из Бологое поступило требование дать назначение поезду из Бологое на Псков. Ломоносов ответил: — Ни в коем случае.

    — Слушаю. Будет исполнено, — ответил Правосудович. Но не прошло и десяти минут как из телеграфа Ломоносову передали сообщение из Бологое: — ?Что поезд Литера А без назначения, с паровозом Николаевской дороги, отправился на Псков".

    Взбешенные Бубликов и Ломоносов стали принимать меры, чтобы загородить путь на Виндавской дороге и тем помешать движению на Псков Императорских поездов, но выполнить это им не удалось.

{234} Около 3 часов дня оба поезда благополучно прибыли на ст. Дно. На станции Дно был полный порядок. Жандармы произвели несколько предварительных арестов. Телеграфист представил повторную телеграмму для Государя Императора от Родзянко с просьбой аудиенции.

    Государь приказал ответить, что он ждет Родзянко на ст. Дно. Государь долго гулял по платформе. С изумлением узнали, что только утром станцию проехал со своим эшелоном генерал Иванов, которого уже считали в Царском Селе. Удивились такому медленному его продвижению. Узнали и то, что при нахождении генерала Иванова на станции прошло несколько поездов из Петрограда, переполненных пьяными солдатами. Многие из них своевольничали, говорили дерзости. Несколько десятков солдат были генералом арестованы. Многих солдат обыскали и нашли у них большое количество офицерских шашек и разных офицерских вещей, очевидно, награбленных в Петрограде. Генерал Иванов, по-стариковски, патриархально, бранил задержанных солдат, ставил их на колени, приказывал просить прощения, а арестованных увез со своим поездом. Все это, по рассказам очевидцев, носило довольно странный характер и производило смешное впечатление чего-то несерьёзного, бутафорского.

    Свита была в большой тревоге. Все, за исключением Воейкова, считали, что надо идти на уступки, надо дать ответственное министерство. Воейков стоял твердо за вооруженное подавление революции.

    Между тем о Родзянко не было никаких сведений. Запросили Петроград — Бубликова и тот ответил, что поезд для Родзянко готов, но когда он выедет неизвестно. Воейков доложил Государю, и Его Величество приказал: — Поездом продолжать путь во Псков. Родзянке же сообщить, что Государь будет ожидать его во Пскове.

    После такого решения Государя, на Псков был первым пропущен поезд — Литера Б. Когда этот поезд проходил мимо Царского — Лит. А, Воейков, смеясь, крикнул Дубенскому: — ?Надеюсь вы довольны, едем во Псков". По {235} шутливому, веселому тону генерала Воейкова в служебном поезде решили, что, очевидно, Дворцовый Комендант имеет веские к тому основания. Все приободрились. Дубенский был горд. Все поняли в словах Воейкова намек на письмо Дубенского — Федорову.

    Вскоре затем направился во Псков и Императорский поезд — Лит А. Государь вызвал к себе в купе Воейкова и долго говорил с ним. По словам Воейкова, Государь склонился дать ответственное министерство. Государь поручил Воейкову, по приезде во Псков, выехать навстречу Родзянке и переговорить с ним до приема его Государем.

    В 7 ч. 5 м. вечера поезд подошел к станции Псков. Было совсем темно. На платформе пусто. Никакой встречи. Через несколько минут появился генерал Рузский, не посчитавший нужным встретить прибытие Государя Императора, как это обычно делалось при объездах Государя по фронту. Дерзость Рузского была замечена. Ничего доброго она не предвещала.

    Рузский шел, не торопясь, опустив голову. За ним шли генералы Данилов (Черный) и Савич. Генералу Воейкову передали телеграмму от Родзянки, что, по изменившимся обстоятельствам, он приехать не может, что и было доложено Его Величеству.

    Генерала Рузского пригласили к Государю. Генералы Данилов и Савич вошли в свитский вагон. Их забросали вопросами. Данилов отвечал, что проехать в Царское Село едва ли удастся. По дороге неспокойно. В Луге восстание. В Петрограде революция. Страшное возбуждение против Государя Императора. Он был мрачен и неразговорчив. Савич поддакивал Начальнику Штаба.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА СОРОКОВАЯ.

    — Вечер 1 марта во Пскове. — Надломленность Государя. — Влияния на Государя во Пскове. — Первые распоряжения Алексеева по подавлению революции. — Предательская роль генерала Кислякова. — Перемена Алексеева под влиянием Родзянко. — Телеграмма Алексеева генералу Иванову и Главнокомандующим о перемене способа действий. — Отношение Алексеева к революционному правительству. — Воздействие Алексеева на Государя во Пскове. — Содействие В. К. Сергея Михайловича. — Ходатайство адмирала Непенина. — Генерал Рузский и его штаб. — Ходатайство Рузского 27 февраля. — Настроение перед приездом Государя. — Первые доклад Государю. — Разговор со свитой — Высочайший обед. — Столкновение с Воейковым. — Телеграмма генерала Брусилова. — Доклад Рузского после обеда. — Два противника. — Телеграмма Алексеева с проектом манифеста. — Государь склоняется на реформу. — Телеграмма Государя Родзянко об ответственном министерстве. — Второе столкновение Рузского с Воейковым. — Неудовлетворенность Рузского телеграммой Государя и поправка ее.— Рузский у Государя в полночь. — Сдача Государя. — Согласие Государя на отозвание генерала Иванова. — Телеграмма Иванову. — Распоряжение Рузского об отозвании войск, посланных на усмирение бунта в Петрограде.

    Два дня спокойных размышлений и передумываний о совершавшихся событиях, в купе и полном одиночестве, привели Государя к мысли о необходимости изменения курса политики. Поколебленным в своих упорных политических взглядах приехал Государь во Псков.

    Во Пскове же на решения и действия Государя настойчиво оказали влияние Алексеев и Рузский. Родзянко напористо, с революционным увлечением действовал на генералов, а те обуреваемые честолюбием, возомнив себя людьми, понимающими дела государственного управления, поддавшись тоже революционному психозу, действовали на Государя.

    Так осуществлялся давно задуманный план добиться реформы и отречения Государя. План, к которому различные лица и группировки шли различными путями. План, который, как говорилось выше, был известен генералам Алексееву, Брусилову, Рузскому и В. К. Николаю Николаевичу. Заговорщицкий план, о котором названные лица, вопреки присяге, не только не предупредили Государя Императора, генерал-адъютантами которого они состояли и вензеля которого носили на своих погонах, но в осуществлении которого они приняли самое горячее участие в самый критический, решительный момент.

    Выше говорилось, как действовал Алексеев 27 февраля, распоряжаясь относительно отправки войск для подавления восстания в Петрограде. В тот день Алексеев послал главнокомандующим и телеграмму (№1801) о принятии мер, чтобы ?обеспечить во что бы то ни стало работу железных дорог".

    28 февраля Алексеев, по повелению Государя, распорядился о высылке в Петроград по одной пешей и одной {240} конной батарее с фронтов Рузского и Эверта. Телеграфировал генералу Мрозовскому об объявлении в Москве, в случае надобности, осадного положения. Телеграфировал о высылке в Петроград по батальону крепостной артиллерии из Выборга и Кронштадта. Телеграфировал Беляеву, дабы все министры исполняли приказания генерала Иванова, что давало последнему права диктатора.

    Алексеев послал всем главнокомандующим ориентировочную телеграмму (№ 1603) о происходящих в Петрограде событиях и о принятых против них мерах, которую закончил так:

    ?На всех нас лег священный долг перед Государем и родиной сохранить верность долгу и присяге в войсках действующих армий, обеспечить железнодорожное движение и прилив продовольственных припасов".

    Алексеев телеграфировал Брусилову о Высочайшем желании назначить в распоряжение генерала Иванова полки: Л. Гв. Преображенский, Третий стрелковый и Четвертый стрелковый Императорской фамилии.

    От себя уже генерал распорядился прибавить к ним одну батарею и приготовить для отправки в Петроград одну из гвардейских кавалерийских дивизий.

    Правильно понимая, какое значение имеет для восстания обладание железными дорогами, Алексеев запросил Беляева о судьбе министра путей сообщения Войновского-Кригера. Беляев правильно ответил, что ни Войновский-Кригер, ни его министерство не могут ?правильно и безостановочно выполнять своих функций, почему управление сетью, казалось бы, должно без промедления перейти к товарищу министра на театре военных действий".

    По получении этого ответа, Алексеев отдал приказание, что он принимает на себя, "через товарища министра путей сообщения", т.е. через генерала Кислякова, управление всеми железными дорогами.

    Этим мудрым решением, если бы оно было проведено в жизнь, был бы нанесен могучий удар революции. Мы видели, {241} как в это самое время революционный комиссар Бубликов стремился захватить Министерство путей сообщения и овладеть железными дорогами.

    К несчастью, генерал Кисляков был одним из изменников в Ставке. Он стоял на стороне революции. Еще не так давно, перед тем, он старался совратить на сторону заговора одного из видных чинов, причастных к Министерству путей сообщения.

    Получив приказание, генерал Кисляков пошел с личным докладом к Алексееву и убедил Алексеева отменить сделанное распоряжение. Несколькими часами спустя железные дороги были уже во власти революционного правительства. То, чего не сделал генерал Алексеев, блестяще выполнил, но только во славу революции, инженер Бубликов. Такова предательская роль генерала Кислякова и первый акт содействия революции со стороны генерала Алексеева, нам известный.

    В 7 часов вечера с минутами Алексеев вновь телеграфирует Рузскому и Эверту — какие войска им надлежит направить в Петроград, если того потребуют обстоятельства.

    Как видно, до вечера 28 числа высшее командование Ставки вполне разделяет взгляд Государя, что восстание надо подавить и принимает нужные меры. В продолжение всего дня в Ставку поступают телеграммы из разных официальных источников из Петрограда, и сомнений в том, что именно там происходит, не являлось. В Могилеве даже передавали слух, что Государь убит в пути.

    Но поздно вечером, 28 февраля, к генералу Алексееву начинают поступать сведения по прямому проводу из Петрограда непосредственно от Родзянко. Родзянко освещает происходящие в Петрограде события по-своему. Ведь он-то, Родзянко, уже революционер и даже возглавляет революционное правительство. Родзянко говорит, что в Петрограде необычайное возбуждение против Государя — лично. Что для спасения положения вообще, для спасения династии и монархии необходимо отречение Государя в пользу Наследника. Что присылка войск для подавления движения пользы не {242} принесет и поведет лишь к кровопролитию и увеличению анархии.

    Всё, что говорит Родзянко, есть логическое продолжение его телеграмм в Ставку Государю. Тон Родзянко горяч и убедителен. Эти переговоры Родзянко с Алексеевым сдвинули Алексеева на сторону революции. Он высказал принципиальное согласие на отречение Государя в пользу-Наследника. — ?Генерал Алексеев примкнул к этому мнению" — так сообщал на следующий день Родзянко про эти переговоры членам Временного Комитета (Шульгин ?Дни").

    И в ночь на 1 марта Алексеев круто меняет свое отношение к происходящей революции. Он начинает помогать ей. Он начинает исполнять то, о чем убеждали его приезжавшие к нему в Севастополь общественные деятели-заговорщики.

    В час пятнадцать минут ночи на 1 марта Алексеев послал вдогонку генералу Иванову ту, проникнутую идиллией, основанную на лживой информации телеграмму № 1833, которая приведена в главе 38.

    Копия этой телеграммы с часу до трех с половиной часов ночи рассылается всем главнокомандующим. Ложь внушается главнокомандующим и за нее ведется агитация. Те, кто знаком с воинской дисциплиной, поймут хорошо, какое впечатление должна была произвести на главнокомандующих эта телеграмма Начальника Штаба Верховного Главнокомандующего. Телеграмму революционного комиссара Бубликова по железным дорогам Ставка приняла спокойно, и генерал-квартирмейстер Лукомский наивно говорит, что ?она не страшна, ибо призывает к порядку". Самого же Бубликова Ставка именует ?министром", чего тот не удостаивается даже от сотоварищей по революции.

    К телеграммам Родзянко о захвате власти генералы Ставки относятся спокойно. С главой революционного правительства Алексеев дружески беседует по прямому проводу.

    1 марта генералом Алексеевым с ближайшими помощниками была составлена телеграмма Государю с ходатайством {243} о даровании ответственного министерства и об издании о том акта, который бы успокоил население, но не знали, куда послать ее. Ставка, обладая всею полнотою власти, даже не знала, где находится Государь. И это в то время, когда революционная власть в лице энергичных инженеров Бубликова и Ломоносова, уже овладела движением императорских поездов. Таков был результат предательства генерала Кислякова и уступчивости Алексеева.

    В 11 часов утра телеграфная связь Ставки с Царским Селом была прервана, прервано и радио, по распоряжению полковника Энгельгардта. Все телеграммы из Ставки для Ц. Села и Петрограда приказано было направлять в Гос. Думу по прямому проводу, где был установлен аппарат Юза.

    Около часу в Управлении железных дорог, у генерала Тихменева, переговорами со Псковом узнали, наконец, что литерные поезда, повернув обратно, идут к Пскову.

    В 4 ч. 5 м. дня помощник Алексеева, генерал Клембовский, получил телеграмму из Пскова от генерала Данилова о том, что ввиду ожидающегося через два часа проследования через Псков поезда Лит. А, генерал Рузский просит ориентировать его срочно — откуда у Алексеева сведения, заключенные в телеграмме 1833. Понимая всю лживость успокоительной телеграммы № 1833, Рузский, не любивший Алексеева, не постеснялся дать понять Ставке его недоверие к сообщенным сведениям.

    Узнав теперь, где находится Государь, Алексеев начинает действовать непосредственно на Государя в направлении, желательном для возглавителей революции. Алексеев и Лукомский теперь главные пособники революции.

    В 3 ч. 58 м. дня от генерала Алексеева была принята во Пскове телеграмма для Государя (№ 1847). Сообщив в ней донесение генерала Мрозовского о начавшихся в Москве беспорядках и забастовках, Алексеев докладывал:

    ?Беспорядки в Москве, без всякого сомнения, перекинутся в другие большие центры России, и будет окончательно {244} расстроено и без того неудовлетворительное функционирование железных дорог. А так как армия почти ничего не имеет в своих базисных магазинах и живет только подвозом, то нарушение правильного функционирования тыла будет для армии гибельно, в ней начнется голод и возможны беспорядки. Революция в России, а последняя неминуема, раз начнутся беспорядки в тылу, — знаменует собой позорное окончание войны со всеми тяжелыми для России последствиями. Армия слишком тесно связана с жизнью тыла, и с уверенностью можно сказать, что волнения в тылу вызовут таковые же в армии. Требовать от армии, чтобы она спокойно сражалась, когда в тылу идет революция, невозможно.

    Нынешний молодой состав армии и офицерский состав в среде которого громадный процент призванных из запаса и произведенных в офицеры из высших учебных заведений, не дает никаких оснований считать, что армия не будет реагировать на то, что будет происходить в России. Мой верноподданнический долг и долг присяги обязывает меня все это доложить Вашему Императорскому Величеству. Пока не поздно, необходимо принять меры к успокоению населения и восстановить нормальную жизнь в стране.

    Подавление беспорядков силою, при нынешних условиях, опасно и приведет Россию и армию к гибели. Пока Государственная Дума старается водворить возможный порядок, но если от Вашего Императорского Величества не последует акта, способствующего общему успокоению, власть завтра же перейдет в руки крайних элементов и Россия переживет все ужасы революции. Умоляю Ваше Величество, ради спасения России и династии, поставить во главе правительства лицо, которому бы верила Россия и поручить ему образовать кабинет.

    В настоящее время это единственное спасение. Медлить невозможно и необходимо это провести безотлагательно.

    Докладывающие Вашему Величеству противное, бессознательно и преступно ведут Россию к гибели и позору и создают опасность для династии Вашего Императорского Величества. 1847. Генерал-адъютант Алексеев".

    Из Ставки просили доложить Рузскому, не будет ли признано возможным, послать навстречу офицера генерального штаба, который бы мог доставить эту депешу.

    В 5 ч. 40 м. генерал Клембовский передал по проводу ген.-квартирмейстеру Болдыреву следующее:

    ?Наштаверх и В. К. Сергей Михайлович просят Главнокомандующего всеподданейше доложить Его Величеству о безусловной необходимости принятия тех мер, которые указаны в телеграмме генерала Алексеева, Его Величеству, т. к. им это представляется единственным выходом из создавшегося положения.

    Так как главнокомандующий, по-видимому, держится тех же взглядов, как и Наштаверх, то исполнение просьбы их не представит затруднений для него и, может быть, закончится успешно.

    Вел. Князь Сергей Михайлович, со своей стороны, полагает, что наиболее подходящим лицом был бы Родзянко, пользующийся доверием. Передайте, пожалуйста, всё это на вокзал главнокомандующему, по возможности безотлагательно до прихода поезда".

    В Ставке, у высшего командования, была паника. Ставка, не сумевшая поставить, хотя бы только удовлетворительно, дело внутренней разведки и информации, продолжала пребывать в полном незнании и непонимании того, что происходит в Петрограде. Мы уже видели, что ее несколько дней ?верноподданнически" обманывал Беляев. Теперь ее уже революционно морочил Родзянко. Ставка не имела никакого понятия, что представлял собою в это время Родзянко и верила в его искренность и деловитость, в чем Алексеев раскается (и засвидетельствует это) на следующий же день после отречения.

    В 4 ч. 59 м. из Ставки сообщили для доклада Государю, что в Кронштадте беспорядки, а Москва охвачена восстанием и войска переходят на сторону мятежников. Что начальник Балтийского флота адмирал Непенин признал Временный {246} Комитет. Ставка сообщала также, что сведения телеграммы № 1833 (известная идиллия о спокойствии в столице: составлены по различным источникам, ?считающимися достоверными?).

    В 5 ч. 53 м. из Ставки была передана для Государя телеграмма адмирала Русина, что в Кронштадте анархия, славный командир порта убит, офицеры арестованы. Русин передавал телеграмму Непенина, в которой последний докладывал Государю ?свое искренне убеждение в необходимости пойти навстречу Гос. Думе, без чего немыслимо сохранить в дальнейшем не только боевую готовность, но и повиновение частей".

    Таковы были доклады и сведения, сообщенные из Ставки во Псков генералу Рузскому, перед приездом туда Государя Императора.

    + + +

    Генерал-адъютант Рузский считался либералом. То был любимец оппозиции и ее печати. Последней он много обязан своей славой по Галиции, которую многие военные тогда оспаривали. К Государю, как монарху, Рузский относился критически, к Государю, как Верховному Главнокомандующему, еще больше. Последнее во многом объяснялось его неприязнью к генералу Алексееву. Назначение Алексеева Наштаверхом до самой смерти обижало Рузского.

    Либералы-заговорщики, мечтавшие о дворцовом перевороте, старались своевременно обеспечить себе свободу действий со стороны генерала Рузского, которому до начала февраля подчинялись все войска Петрограда. Приезд Рузского зимою в Петроград был умно использован теми, кому то было нужно.

    На фронт к Рузскому ездил сам великий авантюрист А. И. Гучков и имел с ним важные переговоры. Ездили к Рузскому и те представители думских и общественных кругов, которые посетили Алексеева в Севастополе и спрашивали его мнение по поводу подготовлявшегося переворота. Алексеев рассказывал позже генералу Деникину, что он просил этих представителей ?во имя сохранения армии не {247} делать этого шага" и представители обещали. Но, по словам Алексеева: ?те же представители, вслед затем посетили Брусилова и Рузского и, получив ответ противоположного свойства, изменили свое первоначальное решение; подготовка переворота продолжалась" (Деникин. ?Очерки Русской Смуты" ч. I).

    О таком настроении Рузского знал Протопопов. Царица Александра Федоровна к концу 1916 г. уже не доверяла Рузскому, была уверена, что ?он предаст", хотя раньше, перед вторым назначением его на Северный фронт, за Рузского ?усердно молился" Распутин.

    Это недоверие к Рузскому и было главной причиной изъятия из его командования Петрограда и назначения туда Хабалова. Мера, обидевшая сильно Рузского и настроившая его еще больше против Их Величеств и возненавидевшего уж окончательно Протопопова.

    В штабе Рузского, более чем где-либо, вырисовывалось двоякое направление штабных офицеров и генералов того времени.

    Одни, большею частью чины Генерального Штаба, были настроены либерально. Они симпатизировали Гос. Думе, считали необходимым введение конституции. В их глазах (в интимных, конечно, беседах), Государь был лишь ?полковник", не окончивший Академию Генерального Штаба, и, потому непригодный быть Верховным Главнокомандующим. Эту должность должен был занимать кто-либо из генералов. По их мнению, это было необходимое условие для успешного окончания войны, хотя они отлично знали, что всеми операциями руководит, конечно, Алексеев и что Государь является лишь символическим Верховным и помогает Алексееву и способствует успеху дела своим царским авторитетом.

    Другая часть штабного офицерства и генералитета, вообще, была предана Государю беззаветно, без критики и рассуждений. Однако, в порядке службы, перед революцией, все офицеры и генералы были верны Государю Императору по долгу присяги, исключая самого генерала Рузского. {248} Рузский, узнав о подготовлявшемся государственном перевороте с отречением Государя, узнав до начала беспорядков, не предупредил о том Государя, хотя и мог то сделать непосредственно, как генерал-адъютант Его Величества и главнокомандующий.

    Не предупредил таким же преступным образом, как не предупредили Государя его генерал-адъютанты Алексеев, Брусилов, Эверт.

    Помимо традиционной честности солдатской, чем гордились наши отцы, деды и прадеды, эти генерал-адъютанты не чувствовали, не сознавали, к чему их обязывает это особенное звание по отношению к монарху.

    Начавшаяся революция вскрыла настоящее лицо генерала Рузского. Получив 27 февраля телеграмму от Родзянко с просьбой поддержать перед Государем его ходатайство о сформировании нового правительства, Рузский в тот же день послал Государю депешу, в которой высказывал соображения, приведенные в главе 36, и говорил: ?Позволяю себе думать, что, при существующих условиях, меры репрессий могут скорее обострить положение, чем дать необходимое удовлетворение".

    С тех пор Рузский еще больше утвердился в мысли о необходимости идти на уступки. Исполняя в точности все полученные из Ставки приказания по командировке войск в Петроград, Рузский был против подавления революции вооруженной силой. Такого же мнения держался и его начальник штаба генерал Юрий Данилов. Оба генерала, рискуя на фронтах тысячами жизней честных воинов (а Ставка с генералом Даниловым погубила в свое время, благодаря оплошности, целый корпус Самсонова), по какому-то странному умозаключению, жалеют применить оружие против банд разнузданных бунтовщиков и щадят их.

    Получив все указанные выше документы и сведения, Рузский решил доказать Его Величеству необходимость дарования ответственного министерства. Таково было настроение Рузского, когда, в 7 ч. 10 м., он входил в салон Государя {249} Императора. Государь в черкеске, с кинжалом и с Георгием па груди, как всегда, встретил его спокойно и приветливо.

    Выслушав краткий доклад о положении на фронте, Государь спокойно рассказал как его поезд задержали в Малой Вишере, как решили повернуть и проехать в Ц. Село через Псков.

    Сообщил, что вызвал для переговоров Родзянко. Рузский просил разрешения сделать доклад о Петроградских событиях, согласно полученным документам, и Государь назначил ему доклад на 9 часов вечера, после обеда.

    Получив приглашение к высочайшему столу, Рузский, в ожидании обеда, прошел в одно из купе свиты. В изнеможении он опустился на мягкий диван. Свита забросала генерала вопросами. Рузский раздраженно отвечал, что теперь уже трудно что-либо сделать. Генерал с досадой и горечью говорил о потерянном времени, о Распутине, о Протопопове, о том, что посланные в Петроград войска надо отозвать. На повторные тревожные вопросы Рузский даже бросил фразу что, может быть, придется ?сдаваться на милость победителей".

    Фраза эта больно ударила по присутствующим. Сразу установилось враждебное отношение к Рузскому. Все решили, что Рузский уже ?на их стороне". Попросили обедать. К обеду были еще приглашены: губернатор, генералы Данилов, Савич и Ежов. Обед прошел тягостно для всех и казался бесконечным. Государь спокойно разговаривал с сидевшими по сторонам его Рузским и Фредериксом.

    После обеда Государь прошел в свой вагон и принял губернатора Кокшарова. Государь был мил, спокоен, ни одним словам не обмолвился о текущих событиях и лишь расспросы о губернаторском доме были так подробны, что губернатор даже подумал не предполагает ли Государь приехать жить из Могилева во Псков.

    Генерал Рузский, после обеда, придя к докладу, оставался в одном из купэ с некоторыми лицами свиты и с Воейковым. Взорвала ли Рузского неуместная напускная веселость, которой Воейков старался скрыть свое волнение, и {250} его шутки при развешивании каких-то картинок у себя в купе, как говорил позже Рузский, или раздраженный тем, что ему приходится ждать долго приема, но только Рузский позволил себе довольно резко обратиться к Воейкову с упреками.

    — Вот что вы наделали, вся ваша распутинская клика... до чего теперь довели Россию...

    Не будучи никогда поклонником Распутина и зная хорошо как в свое время он, Рузский, прибегал телеграммами к молитвам ?старца", Воейков и как воспитанный человек, и младший в чине военный, отвечал корректно и сдержанно, но сцена произошла неприятная. А Рузский еще более разнервничался. Его попросили к Государю.

    До его прихода Государю уже была доложена Фредериксом телеграмма, полученная им от генерал-адъютанта Брусилова, который просил доложить Государю его ?прошение признать совершившийся факт и мирно и быстро закончить страшное положение дел". Что считал он совершившимся фактом — трудно сказать.

    Рузский вошел к Государю. Его Величество предложил ему сесть. Начался доклад. Встретились два противника: Государь, деликатный, спокойный, редкого самообладания человек, но усталый и поколебленный в два последних дня в своих политических взглядах, и генерал Рузский, нервно расстроенный, таящий обиду на Монарха, охваченный революционным психозом и дерзающий спорить с Монархом о чуждых его пониманию и знанию делах государственного управления.

    Спорить смело, дерзко и даже минутами со свойственной некоторым военным солдатской грубостью.

    Доложив Государю все полученные телеграммы, Рузский стал горячо доказывать необходимость дарования ответственного министерства. Государь возражал, доказывая, что он, по силе основной клятвы перед Богом, не может предоставить управление страной случайным людям, которые {251} сегодня могут принести России необычайный вред, как правительство, а завтра отойдут от власти, как ни в чем ни бывало. Рузский горячился, доказывая необходимость реформы.

    Разговор был прерван срочным вызовом Руского к приехавшему из города начальнику штаба генералу Данилову.

    Последний привез полученную для Государя в 10 ч. 20 м. телеграмму от генерала Алексеева следующего содержания:

    — Е. И. В. Ежеминутно растущая опасность распространения анархии по всей стране, дальнейшего разложения армии и невозможность продолжения войны при создавшейся обстановке настоятельно требуют немедленного издания высочайшего акта, могущего еще успокоит умы, что возможно только путем призвания ответственного министерства и поручения составления его председателю Государственной Думы. Поступающие сведения дают основание надеяться на то, что думские деятели, руководимые Родзянко, еще могут остановить всеобщий развал и что работа с ними может пойти. Но утрата всякого часа уменьшает последние шансы на сохранение и восстановление порядка и способствует захвату власти крайними левыми элементами. Ввиду этого усердно умоляю Ваше Императорское Величество соизволить на немедленное опубликование из Ставки нижеследующего манифеста:

    ?Объявляем всем нашим верным подданным. Грозный и жестокий враг напрягает последние силы для борьбы с нашей родиной. Близок решительный час. Судьба России, честь геройской нашей армии, благополучие народа, все будущее дорогого нашего отечества требует доведения войны во что бы то ни стало до победного конца.

    Стремясь сильнее сплотить все силы народные для скорейшего достижения победы, я признал необходимым призвать ответственное перед представителями народа министерство, возложив образование его на председателя Государственной Думы Родзянко, из лиц пользующихся доверием всей России.

{252} Уповаю, что все верные сыны России, тесно объединившись вокруг престола и народного представительства, дружно помогут доблестной нашей армии завершить ее великий подвиг.

    Во имя нашей возлюбленной родины, призываю всех русских людей к исполнению своего святого долга перед ней, дабы вновь явить, что Россия столь же несокрушима. как и всегда, и что никакие козни врагов не одолеют ее.

    Да поможет вам Господь Бог. 1865. Ген-ад. Алексеев."

    Взяв телеграмму и поручив Данилову вызвать к прямому проводу Родзянко, Рузский вернулся к Государю. Государь стал читать присланное. Манифест был красив, прост и понятен. Государь стал склоняться к уступке. Затем он прервал доклад, сказав, что составит телеграмму Родзянко и через несколько минут попросит Рузского.

    Рузский прошел в купе Фредерикса. Вскоре Государь пригласил Воейкова и передал ему телеграмму для отправки Родзянке. Выйдя с телеграммой и увидав генерала Данилова в соседнем купе, Воейков обратился к нему с просьбой дать ему возможность переговорить с Родзянко. На этот разговор вышел Рузский и резко заявил Воейкову, что не допустит его говорить с Родзянко.

    Что здесь во Пскове все переговоры должны вестись через него, как через генерал-адъютанта. На этот резкий разговор вышел из купе Фредерикс. Узнав в чем дело, он взял телеграмму и пошел с Воейковым к Государю. Фредерикс доложил Государю о случившемся инциденте. Государь печально улыбнулся, махнул рукой и приказал отдать телеграмму Рузскому.

    Когда Фредерикс передал телеграмму Рузскому с просьбой переслать ее Родзянко, Рузский прочел ее и нашел, что в ней не сказано об ответственном министерстве перед Думой. Граф Фредерикс вновь пошел к Государю и телеграмма была исправлена по желанию Рузского.

    В 12 ч. 5 м. ночи Рузский вновь вошел к Государю. Теперь доклад касался подавления восстания вооруженной силою. Рузский сумел убедить Государя приостановить {253} репрессивные меры против революции. Он убедил, прежде всего, приостановить действия генерала Иванова. Согласившись и на это, Государь в первом часу ночи послал Иванову, в Ц. Село телеграмму, приведенную в главе ?38". Рузский же поспешил отдать распоряжение о возвращении на фронт взятых от него войск и телеграфировал Алексееву об отозвании войск, посланных с Западного фронта.

    Так, по докладу генерала Рузского, был ликвидирован вопрос о вооруженном подавлении революции.

    Во втором часу ночи ( на 2 марта) Рузский вышел от Государя. Генерал был взволнован. Он поехал с Даниловым в штаб, где предстоял разговор с Родзянко.

    Государь долго не ложился спать. Было около пяти часов утра, когда Государь дал для отправки генералу Алексееву, в Ставку, следующую телеграмму: ?Можно объявить представленный манифест, пометив его Псковом. НИКОЛАЙ".

    В тот вечер Государь был побежден. Рузский сломил измученного, издерганного морально Государя, не находившего в те дни около себя серьезной поддержки.

    Государь сдал морально. Он уступил силе, напористости, грубости, дошедшей один момент до топания ногами и до стучания рукою по столу.

    Об этой грубости Государь говорил с горечью позже своей Августейшей матушке и не мог забыть ее даже в Тобольске. (Об этом случае вдовствующая Императрица Мария Федоровна говорила графине Воронцовой-Дашковой, графу Гендрикову, князю Долгорукову, графу Д. Шереметьеву. Трое последних лично передавали это автору настоящих строк. Граф Гендриков писал о том в журнале ?Двуглавый Орел" № 29.).

    Уступив Рузскому и Алексееву, Государь как бы признал свою ошибку в прошлом и тем уронил в их глазах свой авторитет правителя и самодержца. Почва для утренней атаки на Государя была подготовлена.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА СОРОК ПЕРВАЯ.

    — Историческая ночь на 2 марта в Таврическом дворце. — Совещание Временного Комитета Государственной Думы и Исполкома. — Различие во взглядах. — Вопрос о монархии. — Победа Исполкома. — Разговор Родзянко по прямому проводу с генералом Рузским. — Передача разговора генералу Алексееву. — Признание в Штабе Рузского революционного правительства. — Доклад Родзянко Временному Комитету о разговоре с Рузским. — Приезд Гучкова и решение об отречении. — Поручение Временного Комитета Гучкову и Шульгину ехать к Государю и просить об отречении.

    В то самое время, как во Пскове генерал Рузский добивался у Государя дарования ответственного министерства, в Петрограде, на совещании Временного Комитета с представителями Исполкома, решалась судьба и Государя, и династии, и монархии, как формы правления России. Революция быстро делала свои завоевания. Совещание началось в 12 ч. ночи под председательством Родзянко. Присутствовали от Вр. Комитета: Милюков, Шульгин, Львов, Некрасов, Чхеидзе, Годнев, Керенский, Шидловский и еще кто-то.

    От Исполкома явились: Соколов, Стеклов-Нахамкес и Суханов-Гиммер, не считая Чхеидзе и Керенского. Начался бой представителей либеральной буржуазии с таковыми же от революционной демократии. Первые, напуганные революцией, думали о России и о том, как бы ввести революцию в желаемое ими русло. Вторые, восхищенные революцией, думали только о ней, об ее углублении и использовании. Керенский, принадлежа по существу к первым, по форме больше принадлежал ко вторым и метался между двух огней, стараясь примирить обе стороны.

    Родзянко, Милюков и другие члены Временного Комитета нападали на депутатов Исполкома за их демагогию и убеждали их спасти офицеров от начавшихся преследований, самосудов и убийств. Для Исполкома офицеры были враги революции. Шел долгий бесплодный спор. Уступив, наконец, буржуазии, решив опубликовать в защиту офицерства, прокламацию, Исполком поручил ее составление Соколову. Прокламация вышла погромная. Опять начался спор и вопрос уладился лишь тогда, когда за офицеров вступился Керенский и убедил своих сотоварищей уступить.

    Уже возбужденные друг против друга спорами, приступили к вопросу о составе правительства и, наконец, перешли к вопросу о монархии.

    Представители Исполкома требовали, чтобы намеченное Временное правительство не принимало никаких шагов, предрешающих будущую форму правления для России. Против этого горячо восстал Милюков. Милюков горячо отстаивал {258} установление конституционной монархии при малолетнем Царе Алексее Николаевиче, при Регенте В. К. Михаиле Александровиче.

    Милюкова поддерживали другие депутаты. Против горячо выступали: Соколов, Чхеидзе, Суханов-Гиммер, Нахамкес. Все указывали на, якобы, существующую ненависть к монархии среди ?народа", на ненависть к Государю и династии. Депутаты спорили, но единый фронт от буржуазии был неожиданно нарушен Владимиром Львовым, правым, который, вдруг, ополчился против монархии и заявил себя горячим республиканцем.

    В разгорячивших всех спорах представители Исполкома не скрывали, что ?народ" Петрограда и солдаты на их стороне. Что у них сила, у них большинство, а потому их требования должны быть исполнены, иначе они их всё равно достигнут. Спор продолжался и разгорячивший всех вопрос о монархии или республике в будущем так и остался нерешенным, но отречение Императора Николая II было как бы бесповоротно санкционировано обеими сторонами. О нем даже не спорили.

    В самый разгар спора председателю Родзянко доложили, что его просят в Главный штаб к прямому проводу для разговора с генералом Рузским. Разнервничавшийся Родзянко заявил, что он без охраны Исполкома не поедет. Что Исполком хозяин положения. — Что же, у вас сила и власть, — возбужденно говорил Родзянко, — вы можете меня арестовать, вы, может быть, всех нас скоро арестуете, мы знаем.

    Председателя старались успокоить, но охрану от Исполкома Соколов ему все-таки дал. И Родзянко, которого в Ставке считали всесильным и чуть не диктатором поехал в Главный штаб с охраной Исполкома.

    Было 3 часа 20 минут ночи 2 марта когда начался исторический разговор Родзянко с Рузским, разговор, возымевший решительное влияние на вопрос об отречении Императора Николая II.

{259} В аппаратной комнате Штаба Северного фронта во Пскове, в глубоком кресле сидел усталый, изнервничавшийся за ночь генерал Рузский. Он говорил свои мысли находившемуся у аппарата генералу Юрию Данилову и уже последний формулировал их и диктовал для передачи по аппарату.

    ПЕТРОГРАД — Доложите генералу Рузскому, что подходит к аппарату Председатель Государственной Думы Родзянко.

    ПСКОВ — У аппарата ген.-адъютант Рузский.

    РУЗСКИЙ — Здравствуйте Михаил Владимирович. Сегодня, около семи часов вечера, прибыл в Псков Государь Император. Его Величество при встрече мне высказал, что ожидает вашего приезда. К сожалению затем выяснилось, что ваш приезд не состоится, чем я был глубоко опечален. Прошу разрешения говорить с вами с полной откровенностью; этого требует серьезность переживаемого времени. Прежде всего я просил бы вас меня осведомить для личного моего сведения истинную причину отмены вашего прибытия во Псков. Знание этой причины необходимо для дальнейшей нашей беседы.

    РОДЗЯНКО — Здравствуйте, Николай Владимирович. Очень сожалею, что не могу приехать. С откровенностью скажу, причин моего неприезда две: во-первых, эшелоны, вами высланные в Петроград, взбунтовались, вылезли в Луге из вагонов, объявили себя присоединившимися к Государственной Думе и решили отнимать оружие и никого не пропускать, даже литерные поезда. Мною немедленно были приняты меры, чтобы путь для поезда Его Величества был свободен. Не знаю, удастся ли это.

    Вторая причина — полученные мною сведения, что мой приезд может повлечь за собою нежелательные последствия и невозможность остановить разбушевавшиеся народные страсти без личного присутствия, так как до сих пор верят только мне и исполняют только мои приказания.

    РУЗСКИЙ — Из бесед, которые Его Величество вел сегодня со мною, выяснилось, что Государь Император {260} предполагал предложить вам составить министерство, Ответственное перед Его Величеством, но затем, идя навстречу общему желанию законодательных учреждений и народа, отпуская меня, Его Величество выразил окончательное решение и уполномочил меня довести до вашего сведения об этом — дать ответственное перед законодательными палатами министерство с поручением вам образовать кабинет. Если желание Его Величества найдет в вас отклик, то спроектирован манифест который я мог бы сейчас же передать вам.

    Манифест этот мог бы быть объявлен сегодня, второго марта, с пометкой — Псков. Не откажите в ваших соображениях по всему вышеизложенному.

    РОДЗЯНКО — Я прошу вас проект манифеста, если возможно, передать теперь же. Очевидно, что Его Величество и вы не отдаете отчета в том, что здесь происходит. Настала одна из страшнейших революций, побороть которую будет не так-то легко, — в течение двух с половиной лет я неуклонно при каждом моем всеподданнешем докладе предупреждал Государя Императора о надвигающейся грозе, — если не будут немедленно сделаны уступки, которые могли бы удовлетворить страну.

    Я должен вам сообщить, что в самом начале движения власти, в лице министров, стушевались и не принимали решительно никаких мер предупредительного характера. Немедленно же началось братание войск с народными толпами, войска не стреляли, а ходили по улицам и им толпа кричали ?ура". Перерыв занятий законодательных учреждений подлил масла в огонь, и мало-помалу наступила такая анархия, что Гос. Думе вообще, а мне в частности, оставалось только попытаться взять движение в свои руки и стать во главе, для того, чтобы избежать такой анархии при таком расслоении, которое грозило гибелью государства.

    К сожалению, это мне далеко не удалось, народные страсти так разгорелись, что сдержать их вряд ли будет возможно, войска окончательно деморализованы. Не только не слушаются, но убивают своих офицеров. Ненависть к {261} Государыне Императрице дошла до крайних пределов. Вынужден был всех министров, во избежание кровопролития, кроме военного и морского, заключить в Петропавловскую крепость. Очень опасаюсь, что такая же участь постигнет и меня, так как агитация направлена на всё, что более умеренно и ограничено в своих требованиях. Считаю нужным вас осведомить, что то, что предлагается вами, уже недостаточно и династический вопрос поставлен ребром. Сомневаюсь, чтобы возможно было с этим справиться.

    РУЗСКИЙ — Ваши сообщения, Михаил Владимирович, действительно рисуют обстановку в другом виде, чем она рисовалась здесь, на фронте. Если страсти не будут умиротворены, то ведь нашей родине грозит анархия надолго, и это, прежде всего, отразится на исходе войны. Между тем, затратив столько жизней на борьбу с неприятелем, нельзя теперь останавливаться на полдороге и необходимо довести ее до конца, соответствующего нашей великой родине. Надо найти средство для умиротворения страны. Прежде передачи вам манифеста, не можете ли мне сказать, в каком виде намечается разрешение династического вопроса?

    РОДЗЯНКО — С болью в сердце буду теперь отвечать, Николай Владимирович, Еще раз повторяю, ненависть к династии дошла до крайних пределов, но весь народ, с кем бы я ни говорил, выходя к толпам, войскам, решил твердо войну довести до победного конца и в руки немцам не даваться. К Государственной Думе примкнул весь Петроградский и Царскосельский гарнизоны, то же самое повторяется во всех городах, нигде нет разногласия, везде войска становятся на сторону Думы и народа и грозное требование отречения в пользу сына при регенстве Михаила Александровича становится определенным требованием. Повторяю, со страшной болью передаю я вам об этом, но, что же делать. В то время, когда народ, в лице доблестной нашей армии, проливал свою кровь и нес неисчислимые жертвы, правительство положительно издевалось над нами, — вспомните освобождение Сухомлинова, Распутина и всю его клику, вспомните — Маклакова, Штюрмера, Протопопова, все {262} стеснения горячего порыва народа помогать по мере сил войне, назначение Голицына, расстройство транспорта, денежного обращения и непринятие никаких мер к смягчению условий жизни.

    Постоянные аресты, погоня и розыски несуществующей тогда еще революции. Изменение состава законодательной палаты в нежелательном смысле. Вот те причины, которые привели к этому печальному концу.

    Тяжкий ответ перед Богом взяла на себя Государыня Императрица, отвращая Его Величество от народа.

    Присылка им генерала Иванова с Георгиевским батальоном только подлила масла в огонь и приведет только к междоусобному сражению, так как сдержать войска, не слушающиеся своих офицеров и начальников, решительно никакой возможности нет. Кровью обливается сердце при виде того, что происходит. Прекратите присылку войск, так как они действовать против народа не будут. Остановите ненужные жертвы.

    РУЗСКИЙ — Всё то, что вы, Михаил Владимирович, сказали тем печальнее, что предполагавшийся приезд ваш как бы предвещал возможность соглашения и быстрого умиротворения родины. Ваши указания на ошибки, конечно, верны, но ведь это ошибки прошлого, которые в будущем повторяться не могут при предлагаемом способе разрешения переживаемого тяжелого кризиса. Подумайте, Михаил Владимирович, о будущем. Необходимо найти такой выход, который бы дал немедленное удовлетворение. Войска на фронте с томительной тревогой и тоской оглядываются на то, что делается в тылу, а начальники лишены авторитетного слова сделать им надлежащее распоряжение.

    Переживаемый кризис надо ликвидировать возможно скорее, чтобы вернуть армии возможность смотреть только вперед в сторону неприятеля. Войска в направлении к Петрограду были направлены с фронтов по общей директиве из Ставки, но теперь этот вопрос ликвидируется. Иванову несколько часов тому назад Государь Император дал указания не предпринимать ничего до личного свидания.

    Эта {263} телеграмма послана через Петроград и остается только пожелать, чтобы она поскорее дошла до генерала Иванова. Равным образом Государь Император изволил выразить согласие, и уже послана телеграмма два часа тому назад вернуть на фронт все, что было в пути. Вы видите, что со стороны Его Величества принимаются какие только возможно меры и было бы в интересах родины и той ответственной войны, которую мы ведем, желательным, чтобы почин Государя нашел бы отзыв в сердцах тех, кои могут остановить пожар.

    Сообщив затем проект манифеста, генерал продолжал:

    — Если будет признано необходимым внести какие-либо частичные поправки, благоволите меня уведомить, равно и об общей схеме такового.

    В заключение скажу вам, Михаил Владимирович, я сегодня сделал все, что подсказывало мне сердце и что мог для того, чтобы найти выход в деле обеспечения спокойствия теперь и в будущем, а также для того, чтобы армиям в кратчайший срок обеспечить возможность спокойной работы. Этого необходимо достигнуть в кратчайший срок. Приближается весна и нам нужно сосредоточить все наши усилия на подготовке к активным действиям и на согласовании их с действиями наших союзников. Мы обязаны думать также о них. Каждый день, скажу больше, каждый час в деле водворения спокойствия крайне дорог.

    РОДЗЯНКО — Вы, Николай Владимирович истерзали в конец мое и так истерзанное сердце. По тому позднему часу, в который мы ведем разговор, вы можете себе представить, какая на мне лежит огромная работа, но, повторяю вам, я сам вишу на волоске и власть ускользает у меня из рук. Анархия достигает таких размеров, что я вынужден сегодня ночью назначить временное правительство.

    К сожалению манифест запоздал. Его надо было издать после моей первой телеграммы немедленно, о чем я горячо просил Государя Императора. Время упущено и возврата нет. Повторяю вам еще раз, народные страсти разгорелись в области ненависти и негодования.

{264} Наша славная армия не будет ни в чем нуждаться. В этом полное единение всех партий. И железнодорожное сообщение не будет затруднено. Надеемся также, что, после воззвания Временного Правительства, крестьяне и все жители повезут на другие станции снаряды и другие предметы снаряжения. Запасы весьма многочисленны, так как об этом всегда заботились общественные организации и Особое совещание. Молю Бога, чтоб он дал сил удержаться хотя бы в пределах теперешнего расстройства умов, мыслей и чувств, но боюсь, как бы не было хуже еще. Больше ничего не могу вам сказать. Помогай вам Бог, нашему славному вождю, в битве уничтожить проклятого немца, о чем в обращении, посланном армии от Комитета Гос. Думы, говорится определенно в виде пожелания успехов и побед. Желаю вам спокойной ночи, если только вообще в эти времена кто-либо может спокойно спать. Глубоко уважающий вас и душевно преданный Родзянко.

    РУЗСКИЙ — Михаил Владимирович, еще несколько слов. Дай, конечно, Бог, чтобы ваши мысли в отношении армии оправдались, но имейте в виду, что всякий насильственный переворот не может пройти бесследно. Что, если анархия, о которой говорите вы, перекинется в армию и начальники потеряют авторитет власти, — подумайте, что будет с родиной нашей. В сущности, конечно, цель одна: ответственное министерство перед народом и есть для сего нормальный путь для достижения цели перемены порядка управления государством. Дай Бог вам здоровья и сил для вашей ответственной работы. Глубоко уважающий вас Рузский

    РОДЗЯНКО. — Николай Владимирович, не забудьте, что переворот может быть добровольный и вполне безболезненный для всех и тогда все кончится в несколько дней, — одно могу сказать: ни кровопролитий, ни ненужных жертв не будет, я этого не допущу. Желаю вам всего лучшего.

    РУЗСКИЙ. — Дай Бог, чтобы все было так, как вы говорите. Последнее слово. Скажите ваше мнение, нужно ли выпускать манифест?

{265} РОДЗЯНКО. — Я, право, не знаю, как вам ответить. Всё зависит от событий, которые летят с головокружительной быстротой.

    РУЗСКИЙ. — Я получил указание передать в Ставку об его напечатании, а посему это и сделаю, а затем будь что будет. Разговор наш доложу, если вы против этого ничего не имеете.

    РОДЗЯНКО. — Ничего против этого не имею и даже прошу об этом.

    РУЗСКИЙ. — До свидания, да поможет вам Бог. Разговор окончился в 5 часов утра с минутами, 2 марта.

    + + +

    По содержанию разговора с генерал-квартирмейстером Болдыревым было составлено сообщение для генерала Алексеева, которое составлялось по мере хода самого разговора. Генерал Данилов проредактировал сообщение, а генерал Рузский внимательно просмотрел его и вычеркнул (по словам Болдырева) подробности по династическому вопросу, сказав: — ?подумают еще, что я был между ними посредником в этом вопросе". Генерал Рузский ушел спать.

    В 5 ч. 48 м. утра это сообщение было протелеграфировано в Могилев генералу Алексееву (№ 1224. Б) за подписью генерала Данилова.

    В конце телеграммы было сказано: ?Так как об изложенном разговоре Главкосев может доложить Государю только в 10 часов, то он полагает что было бы более осторожно не выпускать манифеста до дополнительных указаний Его Величества.

    Выполнив работу, генерал Данилов также ушел отдохнуть до утра. Однако, и он, и генерал Рузский были разбужены генералом Болдыревым, который пришел спросить можно ли пропустить напечатанные в газете ?Псковская Жизнь" различные сообщения от нового правительства.

{266} Обсудив вопрос, генерал Рузский разрешил напечатание их, но как бы явочным порядком от редакции. Так жизнь требовала уступок революции, хотя на станции находился Государь Император.

    Немного же спустя, по фронту было отдано распоряжение, что генерал Рузский находит соответственным распространение заявлений Временного Комитета, касающихся мероприятий по успокоению населения и по приливу продовольствия.

    + + +

    В то же время, как во Пскове осведомляли Ставку о разговоре Главкосева с Родзянко, сам Родзянко делал о нем сообщение Временному Комитету Гос. Думы. В комнате присутствовало при этом, по словам Шульгина, человек восемь, считая его и Милюкова. Родзянко прочел ленты разговора и прочел телеграмму от генерала Алексеева, который, по словам Шульгина, ?находил необходимым отречение Государя Императора (?Дни", стр. 237).

    Присутствовавшие находили, что отречение необходимо. В тот момент приехал А.И. Гучков, который, как председатель Военной комиссии, всё время объезжал полки и вокзалы и принимал меры обороны Петрограда. Гучков был особенно возбужден и взволнован, так как его автомобиль только что был обстрелян солдатами и ехавший с ним князь Вяземский был убит. Гучков горячился, что положение ухудшается с каждым часом. Анархия растет.

    С минуты на минуту можно ожидать резни всех офицеров. Надо что-то делать. Надо совершить нечто, что сразу бы изменило всё положение и спасло бы и офицерство, и династию, и монархию. Необходимо отречение Государя.

    Надо дать России нового монарха, с которым бы примирился ?народ". Гучков, давно мечтавший об отречении Государя, предлагал собравшимся послать его к Государю просить отречения в пользу Наследника. Он заявил, что если Комитет не решится на этот шаг, то он, Гучков, все равно выполнит его на свой риск и страх. Присутствующие решили, что Гучков поедет, как уполномоченный от Временного Комитета Гос. Думы. Гучков просил послать с ним еще {267} кого-нибудь. Вызвался ехать Василий В. Шульгин, монархист. Никто не протестовал. Позже Шульгин писал:

    ?Мы обменялись еще несколькими словами. Я постарался уточнить. Комитет Государственной Думы признает единственным выходом из данного положения отречение Государя Императора, поручает нам двоим доложить об этом Его Величеству и, в случае его согласия, поручает привести текст отречения в Петроград. Отречение должно произойти в пользу Наследника Цесаревича Алексея Николаевича. Мы должны ехать, конечно, в полной тайне". (?Дни".) В шестом часу утра А. И. Гучков и В. В. Шульгин покинули Таврический Дворец и затем сумели уехать во Псков.

    Во Псков в лице их ехали не выбранные делегаты от Государственной Думы, как то думают многие и поныне, а два добровольца-политикана, на поездку которых согласились семь или восемь усталых, растерявшихся членов Временного Комитета Государственной Думы, во главе с Родзянко и Милюковым....

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА СОРОК ВТОРАЯ.

    — День 2 марта в Царском Селе. — Настроение во дворце. — Бунт роты Собственного Железнодорожного полка. — Слухи из Петрограда. — Разгром квартиры Министра двора и артист Мамонт Дальский. — Царица и проект манифеста В. К. Павла Александровича. — В. К. Павел Александрович и Кирилл Владимирович — Уход с охраны рот Гвардейского Экипажа. — Офицеры экипажа. — Письмо Императрицы Государю. — Грабежи в Царском Селе. — Нейтральная зона. — 2 марта в Петрограде. — В Таврическом Дворце. — Впечатление от Приказа № 1. — Образование Временного Правительства. — Министры Керенский и Милюков. — Слухи об отречении Государя и о революции в Германии. — 2 марта в Ставке, в Могилеве. — Генерал Алексеев сторонник отречения Государя. — Разговор генералов Лукомского и Данилова. — Агитация за отречение. — Телеграмма Алексеева всем Главнокомандующим. № 1872 по вопросу отречения. — Генерал Алексеев агитирует за отречение. — Переговоры генералов: Алексеева с Брусиловым, Клембовского с Эвертом, Лукомского с Сахаровым. — Телеграммы генералу Рузскому и В. К. Николаю Николаевичу. — Ответы главнокомандующих. — Составление доклада Государю.

    С утра 2 марта в Царскосельском дворце царила большая тревога. Из города шли слухи, что готовится нападение на дворец. На Павильоне ночью взбунтовалась рота Железнодорожного полка, охранявшая Павильон и пути к нему. Убили двух офицеров; рота ушла в Петроград. Из Петрограда сообщили, что толпа разгромила и подожгла дом Министра Двора графа Фредерикса, считая что он немец. Толпой громил руководил красавец артист, любимец провинциальных сцен Мамонт Дальский. Он вдруг сделался анархистом и стал во главе одной из банд. Дальский не стеснялся хвастаться позже, какие вещи он отобрал для себя из квартиры Фредерикса и в их числе громадное чучело медведя, стоявшее при входе. Больную графиню едва спасли и увезли в один из госпиталей.

    В 11 часов утра генерал Гротен, в присутствии графа Бенкендорфа, вручил Императрице пакет от В. К. Павла Александровича. Граф прочитал Ее Величеству заключавшийся там акт. То был как бы манифест с обещанием конституции после окончания войны. Императрица выслушала документ, ничего не ответила и спрятала его.

    В тот же день в письме Государю Императрица уделила этому документу такие строки: — ?Павел, получивший от меня страшнейшую головомойку за то, что ничего не делал с гвардией, старается теперь работать со всех сил и собирается спасти всех нас благородным и безумным способом: он составил идиотский манифест относительно конституции после войны и т. д."

    Но Великий Князь, несмотря на отказ Императрицы подписать тот манифест, сам подписал тот документ, собрал {272} под ним подписи нескольких членов династии и отправил его в Государственную Думу. Там документ был принят Милюковым. Он прочитал его, сказал что-то и спрятал его в карман. Великий Князь не ограничился этим. Услышав о проекте отречения Государя, Вел. Князь написал Вел. Князю Кириллу Владимировичу следующее письмо:

    ?Ты знаешь, что я, через Н. П. все время в контакте с Государственной Думой. Вчера вечером мне ужасно не понравилось новое течение, желающее назначить Мишу регентом. Может быть это только сплетни, но мы должны быть на чеку и всячески, всеми способами сохранить Ники престол...

    Если Ники подпишет манифест о конституции, то ведь этим исчерпываются все требования народа и Временного Правительства. Переговори с Родзянко и покажи ему это письмо. Крепко тебя и Дюкки обнимаю. Твой дядя Павел".

    Вел. Кн. Кирилл Владимирович ответил следующим письмом:

    ?Дорогой дядя Павел. Относительно вопроса, который тебя беспокоит, до меня дошли одни лишь слухи. Я совершенно с тобой согласен, но Миша, несмотря на мои настойчивые просьбы работать ясно и единогласно с нашим семейством, прячется и только сообщается с Родзянко.

    Я был все эти тяжелые дни один, чтобы нести всю ответственность перед Ники и родиной, спасая положение, признавая новое правительство. Обнимаю. Кирилл. 2 марта 1917 г."

    Поведение в те дни Вел. Кн. Кирилла Владимировича вообще и, в частности, его желание; чтобы роты Гвардейского экипажа ушли из Ц. Села в Петроград, находили во дворце самое строгое неодобрение. И вдруг больно всех ударило сообщение, что и последние две роты экипажа (1 и 3) ушли в Петроград. Одна из Александровки, другая с Павильона. Но все 17 офицеров батальона (за исключением молодого Кузьмина), во главе с ком-ром батальона Мясоедовым-Ивановым, явились во дворец в распоряжение Ее Величества. Во дворец же было принесено и сдано знамя экипажа, при котором находился мичман Черемшанский.

{273} Вечером Императрица вышла к офицерам, поблагодарила их за преданность и верную службу и высказала пожелание, чтобы офицеры вернулись в Петроград в свою часть.

    Офицеры исполнили желание Ее Величества и в следующие же дни подверглись преследованиям, а некоторые и арестам.

    Поздно вечером Императрица написала два одинаковые письма Государю и вручила их молодым офицерам: Соловьеву и Грамотину, пообещавшим доставить их Его Величеству.

    Императрица писала:

    ?...Всё отвратительно и события развиваются с колоссальной быстротой. Но я твердо верю и ничто не поколеблет этой веры — всё будет хорошо.... Ясно, что они хотят не допустить тебя увидеться со мною прежде, чем ты подпишешь какую-нибудь бумагу, конституцию или еще какой-либо ужас в этом роде".

    О членах Царской Семьи и о близких служащих Царица писала:

    ?Борис уехал в Ставку. Георгий в Гатчине, не дает о себе знать и не приезжает. Кирилл, Ксения, Миша не могут выбраться из города, Твое маленькое семейство достойно своего отца. Я постепенно рассказываю о положении старшим и Корове... Беби я сказала лишь половину... Все в отчаянии, что ты не едешь. Лили — ангел, неразлучна, спит в спальне. Мария со мной... Гротен — совершенство. Ресин спокоен. Старая чета Бенкендорф ночует в доме, а Апраксин пробирается сюда в статском. Я пользовалась Линевичем, но теперь боюсь, что и его задержали в городе. Никто из наших не может приехать... Все мы бодры, не подавлены обстоятельствами, только мучаемся за тебя и испытываем невыразимое унижение за тебя, святой страдалец. Всемогущий Бог да поможет тебе..."

    Царица просила Государя носить крест Распутина, ?если даже и неудобно, ради моего спокойствия." То было последнее письмо.

    А в Царском шел грабеж. Громили винные магазины. Разнузданные банды солдат бродили по городу. Но между {274} городом и дворцом была установлена нейтральная полоса и банды и толпа за нее не переступали.

    Во дворец уже проник слух, что возможно отречение.

    Слуху не хотелось верить.

    В тот день 2-го марта Таврический дворец кишел толпой, как муравейник. С утра на стенах и заборах появился ?Приказ № 1". Солдаты были в восторге. Офицеры в панике. Во дворе против главного входа нельзя протолкаться — сплошная стена солдат. В комнатах говорят про намеченных новых министров. Портфель министра юстиции, чтобы угодить рабочим, отдан Керенскому, хотя раньше прочно стояла кандидатура Маклакова. Керенский, несмотря на решение Исполкома не входить в правительство, принял портфель и, когда объявил об этом в Совете Рабочих и Солдатских Депутатов, гром аплодисментов как бы санкционировал его назначение. Этому назначению многие, далеко не революционеры, искренне радовались, так как популярность Керенского в массе была велика и он один умел влиять на толпу. Керенский бросил толпе обещание добиться амнистии сосланным большевикам и толпа неистовствала от восторга.

    После 3 час., в Екатерининском зале говорил Милюков, министр иностранных дел. Он расхваливал военного министра Гучкова и финансов — Терещенко. На сыпавшиеся из толпы вопросы о Государе, о династии, Милюков заявил:

    ?Старый деспот, доведший страну до полной разрухи, сам откажется от престола или будет низложен. Власть перейдет к регенту В. Кн. Михаилу Александровичу. Наследником будет Алексей".

    Толпа отвечала протестами и криками ?долой, республика, республика". Агенты Исполкома агитировали против династии, уверяя солдат, что каков бы ни был Государь — станут преследовать за революцию. Манифестация против монархии со стороны рабочих и солдат была столь внушительна и так энергично поддержана Исполкомом перед новыми министрами, что Милюкову пришлось заявить толпе, что мнение о будущем монархе и регенте есть его личное мнение.

    Так либералы уже сдавали свои позиции революционной демократии.

    А между тем, днем появились афиши с телеграммой Вел. Кн. Николая Николаевича, что он коленопреклоненно умолял Государя об отречении. Солдаты неистовствовали от восторга: ?Микола", ?Миколай Миколаевич за нас, ура, ура. Долой!" Часов после четырех, среди министров уже положительно говорили, что Государь отрекся во Пскове. Кто-то пустил утку, что и в Германии революция. То было напечатано в московском ?Русском Слове". Толпа неистовствовала от восторга. Сам председатель Совета Рабочих и Солдатских депутатов, Чхеидзе, по словам Суханова, стоя на столе, ?потрясая какими-то скомканными листами бумаги, выкатив глаза, подпрыгивал на столе на пол-аршина и что было сил, кричал ура".

    Еще с большим усердием шли аресты. В 6 часов вечера, по личному приказанию Керенского (уже министра юстиции), был арестован генерал Спиридович. За ним приехал офицер Михайловского Артиллерийского Училища с конвоем и генерала доставили сначала в Таврический дворец, откуда, по приказанию Некрасова, отвезли в Петропавловскую крепость. Этим арестом закончилась официальная служба генерала ?Царю и Родине". Он был уволен в отставку и содержался под стражей до 2 октября 1917 года.

    Между тем, в Ставке Верховного Главнокомандующего, в Могилеве, с утра 2 марта шла лихорадочная работа по свержению Государя с престола. Уже более суток генерал Алексеев стоял за отречение Государя, что, главным образом, и ободряло Родзянко. Рано утром 2 марта генерал Алексеев, ознакомившись с телеграммой ген. Рузского об его разговоре с Родзянко, принял открыто уже сторону тех, кто добивался отречения Государя Императора. С этого момента генерал Алексеев открыто, официально принимает ряд мер, чтобы склонить Государя Императора передать престол Наследнику Цесаревичу.

    Около 9 часов утра, по приказанию генерала Алексеева, генерал-квартирмейстер Лукомский вызвал к аппарату генерала Данилова (Псков) и передал ему следующее:

{276} ?Здравствуй Юрий Никифорович. У аппарата Лукомский. Генерал Алексеев просит сейчас же доложить Главкосеву, что необходимо разбудить Государя и сейчас же доложить ему о разговоре генерала Рузского с Родзянко. Переживаем слишком серьёзный момент, когда решается вопрос свержению Государя с престола. Уже более суток генерал Алексеев убедительно просит безотлагательно это сделать, так как теперь важна каждая минута и всякие этикеты должны быть отброшены.

    Генерал Алексеев просит, по выяснении вопроса, немедленно сообщить, дабы официально и со стороны военных властей, сделать необходимое сообщение в армии, ибо неизвестность хуже всего и грозит тому, что начнется анархия в армии. Это официально.

    А теперь я прошу тебя доложить от меня генералу Рузскому, что, по моему глубокому убеждению, выбора нет и отречение должно состояться. Надо помнить, что вся Царская Семья находится в руках мятежных войск, ибо, по полученным сведениям, дворец в Царском Селе занят войсками, как об этом вчера уже сообщал вам генерал Клембовский. Если не согласиться, то, вероятно, произойдут дальнейшие эксцессы, которые будут угрожать царским детям, а затем начнется междоусобная война и Россия погибнет под ударами Германии и погибнет вся династия. Мне больно это говорить, но другого выхода нет. Я буду ждать твоего ответа. Лукомский.

    В приведенных словах сведения о занятии дворца войсками были совершенно неверны. Ставка или продолжала питаться лживыми сведениями, или застращивала Псков, дат бы подтолкнуть Государя на отречение.

    Генерал Данилов, прочтя сообщение Лукомского, спокойно ответил, что через час генерал Рузский будет с докладом у Государя и потому будить генерала раньше времени он не находит возможным. Он сообщил, как трудно было Рузскому убедить Государя дать ответственное министерство и он выразил убеждение, что едва ли возможно будет получить от Государя определенное решение.

{277} Данилов закончил свое сообщение такими словами:

    ?Много горячих доводов высказал генерал Рузский в разговоре с Родзянко в пользу оставления во главе Государя с ответственным министерством перед народом, но, видимо, время упущено, и едва ли возможно рассчитывать на такое сохранение. Вот пока всё, что я могу сказать. Повторяю, от доклада генерала Рузского я не жду определенных решений".

    Лукомский ответил: ?Дай Бог, чтобы генералу Рузскому удалось убедить Государя. В его руках теперь судьба России и Царской Семьи".

    Разговор окончился. Лукомский доложил запись разговора Алексееву. Было ясно, что надеяться на успех убеждения Государя только силою одного Рузского не приходится. Алексеев решил воздействовать на Государя через всех главнокомандующих, включая и Вел. Кн. Николая Николаевича, для чего, предварительно, сговорить, согласовать их на это воздействие. Была ли это личная инициатива самого Алексеева, или инициатива кого-либо из его помощников — неизвестно. Позже Алексеев говорил Лукомскому, что то была инициатива Рузского, но это не подтверждается никакими документами. Во всяком случае, Алексеев приказал Лукомскому и для главнокомандующих была составлена циркулярная телеграмма № 1872 следующего содержания:

    ?Его Величество находится во Пскове, где изъявил свое согласие объявить манифест идти навстречу народному желанию — учредить ответственное перед палатами министерство, поручив председателю Гос. Думы образовать кабинет. По сообщении этого решения, Главкосевом председателю Гос. Думы, последний, в разговоре по аппарату в два с половиной часа 2-го сего марта, ответил, что появление такого манифеста было бы своевременно 27 февраля, в настоящее же время этот акт является запоздалым, что ныне наступила одна из страшнейших революций, сдерживать народные страсти трудно, войска деморализованы. Председателю Гос. Думы хотя пока и верят, но он опасается, что сдержать народные страсти будет невозможно, что теперь династический вопрос {277} поставлен ребром и войну можно продолжать до победоносного конца лишь при исполнении предъявляемых требований относительно отречения от престола в пользу сына при регентстве Михаила Александровича".

    Далее в телеграмме следовало уже личное мнение генерала Алексеева.

    ?Обстановка, невидимому, не допускает иного решения и каждая минута дальнейших колебаний повысит только притязания, основанные на том, что существование армий и работа железных дорог находятся фактически в руках Петроградского Временного Правительства. Необходимо спасти действующую армию от развала, продолжать до конца борьбу с внешним врагом, спасти независимость России и судьбу династии. Это нужно поставить на первый план хотя бы ценою дорогих уступок.

    Если вы разделяете этот взгляд, то не благоволите ли телеграфировать спешно свою верноподданническую просьбу Его Величеству через Главкосева, известив Наштаверха.

    Повторяю, что потеря каждой минуты может стать роковой для существования России и что между высшими начальниками действующей армии нужно установит единство мыслей и целей и спасти армии от колебаний и возможных случаев измены долгу.

    Армии должны всеми силами бороться с внешним врагом, а решения относительно внутренних дел должны избавить ее от искушения принять участие в перевороте, который более безболезненно совершится при решении сверху. 2 марта 1917 г. 10 ч. 15 м. № 1872. Алексеев".

    Такова была телеграмма генерала Алексеева, которая, по выражению генерала Лукомского, ?подсказывала главнокомандующим ответ, который начальник штаба желал, чтобы они сообщили Государю".

    Это неточно. Телеграмма не только ?подсказывала" ответ, она подговаривала, убеждала главнокомандующих добиться отречения, она соглашала их на отречение Государя Императора.

    В 10 ч. 15 м. утра 2-го марта началась передача этой телеграммы № 1872 одновременно по прямым проводам главнокомандующим Брусилову, Эверту и Сахарову. Началась официально преступная агитация за отречение Царствующего Императора.

    Главнокомандующему Южным фронтом Брусилову телеграмму передавал сам генерал Алексеев.

    Передав всю телеграмму, Алексеев прибавил: — По-видимому из Пскова посланы были повеления генералу Иванову возвратиться как ему самому, так и вернуть все войска, направленные из армии в Царское Село. Сейчас мне сообщили, что генерал Иванов через полчаса вернется в Могилев, чему, однако, я не вполне доверяю. Алексеев. 2 марта, 11 ч.

    БРУСИЛОВ ответил: — Колебаться нельзя. Время не терпит. Совершенно с вами согласен. Немедленно телеграфирую через Главкосева телеграмму с всеподданнейшею просьбою Государю Императору. Совершенно разделяю все ваши воззрения. Тут двух мнений быть не может. Кончил.

    АЛЕКСЕЕВ продолжал: — Будем действовать согласно. Только в этом возможность пережить с армией ту болезнь, которой страдает Россия и не дать заразе прикоснуться к армии. До свидания. Всего хорошего.

    БРУСИЛОВ ответил: — Очевидно, должна быть между нами полная солидарность. Я считаю вас по закону верховным главнокомандующим, пока не будет другого распоряжения.

    Да поможет вам Господь.

    Главнокомандующему Западным фронтом Эверту телеграмму передавал по проводу помощник начали, штаба генерал Клембовский.

    Они начали разговор в 10ч. 15м. и окончили в 11 часов.

    КЛЕМБОВСКИЙ, передав текст телеграммы, прибавил: — Вот и всё. Если имеете задать вопрос, то я в вашем распоряжении.

    ЭВЕРТ: — Этот вопрос может быть разрешен безболезненно для армии, если только он будет решен сверху В противном случае, несомненно, могут быть и желающие ловить рыбу в мутной воде. Есть ли время сговориться с командующими армиями? Запрошены ли остальные главнокомандующие?

    КЛЕМБОВСКИЙ: — Всем главнокомандующим сообщено одно и то же. Время не терпит, дорога каждая минута, иного исхода нет. Государь колеблется. Единогласные мнения главнокомандующих могут побудить его принять решение, единственно возможное для спасения России и династии. При задержке в решении вопроса, Родзянко не ручается за сохранение спокойствия, причем все может кончиться гибельной анархией. Надо иметь в виду, что Царскосельский дворец и августейшая семья охраняются восставшими войсками.

    ЭВЕРТ: — Больше ничего не имею.

    КЛЕМБОВСКИЙ: — Имею честь кланяться.

    Главнокомандующему Румынским фронтом Сахарову телеграмму передавал квартирмейстер генерал Лукомский.

    ЛУКОМСКИЙ, подойдя к аппарату в 10 ч. 15 мин., начал:

    — Попросите к аппарату главнокомандующего. У аппарата генквартверх. Для передачи очень срочной и важной депеши и для личных объяснений, если таковые потребуются. Вопрос крайне спешный. Поэтому прошу помощника главнокомандующего не отказать подойти к аппарату возможно скорее.

    ДЕЖУРНЫЙ: — Сию секунду доложу.

    ЛУКОМСКИЙ: — У аппарата генерал-лейтенант Лукомский. Честь имею кланяться, ваше высокопревосходительство. Генерал Алексеев поручил мне передать вам нижеследующую телеграмму. И Лукомский передал полностью телеграмму № 1872, после чего спросил: — Нет ли каких-либо вопросов, так как кончил?

    САХАРОВ: — У аппарата генерал Сахаров. {281} Здравствуйте, Александр Сергеевич. Скажите пожалуйста, то, что вы сказали, то составляет мнение Михаила Васильевича?

    ЛУКОМСКИЙ: — Да, мнение Михаила Васильевича начинается после слов Михаила Александровича, — со слова ?Обстановка". (См. выше — полный текст тел. № 1872).

    САХАРОВ: — А от других главнокомандующих есть ответ или нет?

    ЛУКОМСКИЙ: — Эта телеграмма одновременно передается всем главнокомандующим. Генерал Алексеев говорит с генералом Брусиловым, генерал Клембовский говорит с генералом Эвертом, мне поручено передать вам и передать в Тифлис.

    САХАРОВ: — Повидимому, как ни грустно, а придется согласиться с этим единственным выходом. Телеграмму составлю, но те было ли бы лучше отправить ее после получения от вас окончательного решения, основанного на мнении всех остальных. Но было бы крайне желательно и даже более всего необходимо знать ответ с Кавказа.

    ЛУКОМСКИЙ: — Должен доложить, что генерал-адъютант Рузский, по-видимому, с этим согласен. Генерал Клембовский сейчас мне передает, что генерал Эверт, по-видимому, не находит другого выхода. Лучше всего приготовьте ваш ответ как Алексееву, так и телеграмму Государю, а я вам сейчас же доложу, как только будет получен ответ с Кавказа, после чего вы и пошлете свои телеграммы.

    САХАРОВ: — Отлично. Так и сделаю. До свидания, Александр Сергеевич.

    ЛУКОМСКИЙ: — До свидания, ваше высокопревосходительство. Разговор окончен 2 марта в 11 ч. 7 м.

    В то же время, в 10ч. 50м. телеграмма № 187а была отправлена в Тифлис генералу Янушкевичу для В. К. Николая Николаевича, а также передана и генералу Рузскому.

    Ставка очень торопилась и нервничала в деле отречения Государя Императора. В 12ч. 14м. генералу Янушкевичу, {282} за подписью Лукомского, была послана такая телеграмма: — ?Генерал Алексеев, вследствие срочности дела, просит сообщить ответ Великого Князя", на что Янушкевич немедленно телеграфировал: — ?Скоро, по окончании редактирования, ответ будет сообщен. Составляется в духе пожеланий генерала Алексеева. Янушкевич".

    Известие о проекте отречения Государя Императора было встречено с большою радостью в Тифлисе, в семье Великого Князя. Ответ же генерала Янушкевича весьма удовлетворил генерала Алексеева. По его приказанию об этом столь важном ответе генерал Клембовский в 13 ч. 39 м. сообщил генералу Сахарову и просил сообщить его решение, причем добавил, что Брусилов и Эверт уже прислали их ответы.

    Уговаривая столь зависимых от Ставки главнокомандующих воздействовать на Государя с целью добиться ?добровольного" отречения, генерал Алексеев пытался привлечь к этому воздействию и начальника Морского штаба при Ставке адмирала Русина, непоколебимого в верности и честности человека, которого очень ценил и уважал Государь.

    Не будучи подчинен Алексееву, Русин держал себя в Ставке очень достойно, независимо и самостоятельно.

    Утром адмирал Русин был приглашен к генералу Алексееву. Алексеев рассказал, что Государь задержан в пути, находится во Пскове и ему из Петрограда предъявлены требования.

    — ?Что же требуют? Ответственного министерства?" — спросил адмирал.

    — Нет. Больше. Требуют отречения, — ответил Алексеев.

    — Какой ужас, какое несчастье, — воскликнул Русин.

    Алексеев спокойно и невозмутимо молчал. Разговор оборвался. Собеседники поняли друг друга. Русин встал, попрощался и вышел из кабинета, даже не спросив для чего, собственно, его приглашал Алексеев.

    Так рассказывал об этой сцене автору сам адмирал Руcин.

{283} Пришел наконец и столь желанный ответ от В. К. Николая Николаевича. Стали редактировать общую телеграмму от генерала Алексеева Государю Императору, которая и была передана во Псков в 14ч. 30 м. дня.

    Перед отправкой телеграммы под ней предложили подписаться и адмиралу Русину, от чего адмирал Русин с негодованием отказался, считая обращение с подобною просьбой изменой Государю Императору.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА СОРОК ТРЕТЬЯ.

    — 2 марта во Пскове. — Одиночество Государя Императора. — Утренний чай. — Утренний доклад генерала Рузского. — Чтение записи разговора Рузского с Родзянко. — Беседа о возможности отречения. — Циркулярная телеграмма Алексеева. — Конец доклада. — Беседа Рузского с Воейковым. — Надломленный морально Государь. — Прогулка. — Завтрак. — Настроение свиты против Рузского. — Адмирал Нилов. — Новости в Штабе из Ставки. — Телеграмма Государю от Алексеева с просьбами об отречении. — Просьбы об отречении В. К. Николая Николаевича, Брусилова и Эверта. — Подготовка Рузского к докладу. — Генералы Савич и Юрий Данилов. — Генералы Рузский, Данилов и Савич у Государя. — Чтение Государем ходатайств об отречении. — Мнение генерала Рузского. — Мнение генералов Данилова и Савич. — Решение Государя отречься. — Генерал Воейков. — Граф Фредерикс. — Вручение телеграммы для Алексеева и Родзянко. — Конец аудиенции. — Известие о приезде депутатов Гучкова и Шульгина. — Задержание отправки телеграмм Родзянко и Алексееву. — Сообщение в Ставку и Родзянко. — Свита против отречения. — Требование от Рузского телеграмм об отречении. — Рузский у Государя. — Лейб-хирург Федоров у Государя. — Решение Государя отказаться от престола и за сына. — Прогулка. — Ненормальное спокойствие. — Чай. — Просьба генерала Сахарова об отречении. Возмущение свиты против генералов. — Обед. — Телеграмма Алексеева с просьбами Родзянко. — Просьба адмирала Непенина об отречении. — Присылка из Ставки проекта манифеста об отречении.

    Ночь с 1 на 2 марта Государь провел почти без сна.

    Лишь в шестом часу Его Величество написал телеграмму Царице. Затем долго молился. Перецеловал образки. Целовал фотографию наследника. Государь был очень одинок. В самые трудные, трагические дни его жизни около него не было ни одного близкого человека. Свита — это не близкие. Правда, среди нее есть друзья детства — Кира Нарышкин, и Валя Долгорукий, но с ними Государь не говорит о делах. Хороший и честный граф Фредерикс трогателен по своей преданности и по любви, но он очень стар, и минутами впадает в детство. Нилов очень изменился, он так не любит Ее Величество... Только с Воейковым можно говорить о делах, но близости душевной нет и к нему.

    Единственный близкий человек-друг Царица — далеко. Уже три дня как от нее нет никаких известий. Что с ней, с детьми?

    За утренним чаем в столовой сидело несколько младших лиц свиты. Вполголоса говорили о том, что делается. Никто ничего не знал определенного. Высказывали предположение о том, когда же тронется поезд к Царскому. Всех интриговал разговор Рузского с Родзянко.

    Вышел Государь Император. Его Величество был бледен. Видимо устал. Как всегда спокоен и приветлив. Выпив чаю и выкурив папироску, Государь сказал, что ожидает генерала Рузского с докладом и удалился.

    В 10 часов появился генерал Рузский и сейчас же был принят Государем. Сильно волнуясь, но, стараясь казаться спокойным, генерал доложил, что говорил с Родзянко и, ?стиснув зубы", как рассказывал позже, положил перед Его {288} Величеством ленту разговора, наклеенную на нескольких листах. Ленту жуткую своей грубой откровенностью. Государь медленно внимательно прочел все листы. Затем встал и подошел в раздумье к окну. Встал и Рузский. Постояв с минуту, Государь вернулся к столу, сел и предложил генералу занять стул. Государь стал спокойно говорить об отречении.

    Он говорил, что рожден для несчастья, что приносит несчастье России, что уже вчера понял, что манифест о даровании ответственного министерства не поможет. — Если надо, чтобы я отошел в сторону для блага России, я готов, — сказал Государь, — но я опасаюсь, что народ этого не поймет.

    Мне не простят старообрядцы, что я изменил своей клятве в день священного коронования. Меня обвинят казаки, что я бросил фронт... Государь стал расспрашивать подробности разговора с Родзянко. Стал как бы вслух обдумывать решение. Рузский высказал предположение что, может быть, манифест, и поможет. Предлагал подождать мнения Алексеева, но предупредил какой разговор вел Лукомский. В это время Рузскому подали циркулярную телеграмму Алексеева № 1872, Рузский прочел ее вслух.

    — Что же вы думаете, Николай Владимирович? — спросил Государь.

    — Вопрос так важен и так ужасен, что я прошу разрешения Вашего Величества обдумать эту депешу раньше, чем отвечать. Депеша циркулярная. Посмотрим, что скажут главнокомандующие остальных фронтов. Тогда выяснится вся обстановка, — так ответил Рузский. Государь встал, пристально и грустно взглянул на Рузского и сказал: — ?Да и мне надо подумать".

    Подав затем руку, Государь просил Рузского зайти после завтрака. Рузский просил разрешения не быть на высочайшем завтраке в виду срочных дел и просил разрешить явиться на доклад с генералом Даниловым и Савичем. Государь разрешил и просил подождать на платформе Воейкова. Воейкову же повелел поговорить с Рузским. Рузский и Воейков стали ходить по платформе. Рузский рассказал об образовании в Петрограде Временного Правительства, об аресте {289} прежних министров и предупредил что телеграмму Его Величества об ответственном министерстве он, по изменившимся обстоятельствам, не отправил Родзянке. Сказал, что сейчас единственный выход из положения — это отречение, что это мнение всех главнокомандующих. Затем генералы расстались. Рузский поехал в штаб, Воейков пошел к Государю.

    — Когда я вернулся к Его Величеству, — писал позже Воейков, — меня поразило изменение, происшедшее за такой короткий период времени в выражении Его лица. Казалось, что он после громадных переживаний отдался течению и покорился своей тяжелой судьбе.

    Воейков доложил о разговоре и только.

    + + +

    Перед завтраком Государь гулял по платформе. Завтрак прошел обычно. Приглашенных не было. Свита уже узнала о разговоре Рузского с Родзянко и об отозвании генерала Иванова. Настроение было подавленное. Недружелюбие к Рузскому увеличилось. Теперь уже не только адмирал Нилов, но и многие другие смотрели на генерала как на врага Государя. После завтрака адмирал Нилов громко заявлял у себя в купе, что Рузского надо арестовать и расстрелять. Что Ставка предала Государя. Позже передавали, что, будто бы, Нилов ходил к Государю и просил разрешения арестовать Рузского, но, будто бы, Государь ласково успокоил адмирала и просил не волноваться. Говорили, что после этого адмирал замкнулся у себя в купе и ни на что более не реагировал.

    Адмирал Нилов также прямо и честно смотрел на совершающееся, как и адмирал Русин.

    Между тем в штабе было получено сообщение из Ставки ,,о прибытии Конвоя Его Величества в полном составе в Государственную Думу с разрешения своих офицеров, и о просьбе депутатов конвоя арестовать тех офицеров, {290} кои отказались принять участие в восстании; о желании Государыни Императрицы переговорить с председателем Исполнительного Комитета Гос. Думы и, наконец, о желании Вел. Кн. Кирилла Владимировича прибыть лично в Гос. Думу, чтобы вступить в переговоры с Исполнительным Комитетом".

    Генерал Клембовский передавал это лично и прибавил:

    ?В Москве по всему городу происходят митинги, но стрельбы нет.

    Генералу Мрозовскому предложено подчиниться Временному Правительству. В Петрограде арестованы: Штюрмер, Добровольский, Беляев, Войновский-Кригер, Горемыкин, Дубровин, два помощника градоначальника, Климович. Исполнительный комитет Гос. Думы обратился с воззванием к населению возить хлеб, все продукты на станции железных дорог для продовольствия армии и крупных городов. Петроград разделен на районы, в которые назначены районные комиссары.

    Представители армии и флота признали власть Исп. Ко-мит. Гос. Думы впредь до образования постоянного правительства".

    Все это Клембовский просил доложить Рузскому для доклада Его Величеству.

    Сведения о Великом Князе и Конвое Его Величества произвели в штабе большую сенсацию.

    В 2 часа 30 минут в Штабе Главкосева был закончен прием следующей телеграммы генерала Алексеева на имя Его Величества:

    ГОСУДАРЮ ИМПЕРАТОРУ.

    "Всеподданнейше представляю Вашему Императорскому Величеству полученные мною на имя Вашего Императорского Величества телеграммы:

    От Великого Князя Николая Николаевича.

    ?Генерал-адъютант Алексеев сообщает мне создавшуюся небывало роковую обстановку и просит меня поддержать {291} его мнение, что победоносный конец войны, столь необходимый для блага и будущности России и спасения династии, вызывает ПРИНЯТИЕ СВЕРХМЕРЫ. Я, как верноподданный, считаю, по долгу присяги и по духу присяги, необходимым КОЛЕНОПРЕКЛОНЕННО МОЛИТЬ Ваше Императорское Величество спасти Россию и Вашего Наследника, зная чувство святой любви Вашей к России и к нему. Осенив себя крестным знамением, ПЕРЕДАЙТЕ ЕМУ ВАШЕ НАСЛЕДИЕ. ДРУГОГО ВЫХОДА НЕТ. Как никогда в жизни, с особо горячею молитвою молю Бога подкрепить и направить вас. Генерал-адъютант НИКОЛАЙ."

    От генерал-адъютанта Брусилова.

    ?Прошу вас доложить Государю Императору мою всеподданнейшую просьбу, основанную на моей, любви и преданности к Родине и царскому престолу, что в данную минуту ЕДИНСТВЕННЫЙ ИСХОД, могущий спасти положение и дать возможность дальше бороться с внешним врагом, без чего Россия пропадет, — ОТКАЗАТЬСЯ ОТ ПРЕСТОЛА в пользу Государя Наследника Цесаревича при регентстве Великого Князя Михаила Александровича. Другого исхода нет, но необходимо спешить, дабы разгоревшийся и принявший большие размеры народный пожар был скорее потушен, иначе он повлечет за собою неисчислимое катастрофическое последствие. Этим актом будет спасена и сама династия, в лице законного наследника. Генерал-адъютант БРУСИЛОВ".

    От генерал-адъютанта ЭВЕРТА.

    Ваше Императорское Величество! Начальник штаба Вашего Величества передал мне обстановку, создавшуюся в Петрограде, Царском Селе, Балтийском море и Москве и результат переговоров генерал-адъютанта Рузского с председателем Гос. Думы. Ваше Величество, на армию в настоящем ее составе рассчитывать при подавлении внутренних беспорядков нельзя. Ее можно удержать лишь именем спасения России от несомненного порабощения злейшим врагом родины при невозможности вести дальнейшую борьбу. Я принимаю все меры к тому, чтобы сведения о настоящем положении дел в столицах не проникали в армию, дабы оберечь {292} ее от несомненных волнений. Средств прекратить революцию в столицах нет никаких. Необходимо немедленное решение, которое могло бы привести к прекращению беспорядков и к сохранению армии для борьбы против врага. При создавшейся обстановке, не находя иного выхода, безгранично преданный Вашему Величеству верноподданный умоляет Ваше Величество, во имя спасения родины и династии, ПРИНЯТЬ РЕШЕНИЕ, СОГЛАСОВАННОЕ С ЗАЯВЛЕНИЕМ ПРЕДСЕДАТЕЛЯ ГОСУДАРСТВЕННОЙ ДУМЫ, выраженным им генерал-адъютанту Рузскому, как единственное, видимо способное, прекратить революцию и спасти Россию от ужасов анархии. Генерал-адъютант ЭВЕРТ".

    ?Всеподданнейше докладывая эти телеграммы Вашему Императорскому Величеству, УМОЛЯЮ БЕЗОТЛАГАТЕЛЬНО ПРИНЯТЬ РЕШЕНИЕ, КОТОРОЕ ГОСПОДЬ БОГ ВНУШИТ ВАМ. Промедление грозит гибелью России. Пока армию удастся спасти от проникновения болезни, охватившей Петроград, Москву, Кронштадт и другие города, ручаться за сохранение дальнейшее высшей дисциплины нельзя. Прикосновение же армии к делу внутренней политики будет знаменовать неизбежный конец войны, позор России, развал ее. Ваше Императорское Величество горячо любите родину и, ради ее целости, независимости, ради достижения победы, соизволите принять решение, которое может дать мирный и благополучный исход из создавшегося более чем тяжкого положения. Ожидаю повелений."

    2 марта 1917 г. 1878. Генерал-адъютант АЛЕКСЕЕВ.

    Телеграмма из Ставки произвела в Штабе большую сенсацию. Особенно телеграмма Великого Князя. Генерал Рузский внимательно ознакомился с нею и со всеми переданными в штаб новостями, которые Ставка просила доложить Его Величеству. Личное мнение Рузского совпадало с мнением других главнокомандующих. Генералы штаба разделяли его.

    За завтраком Рузский сказал генералам Данилову и Савичу, что они поедут с ним на доклад к Его Величеству.

{293} — Я вижу, — сказал Рузский, — что Государь мне не верит. Сейчас, после обеда, поедем к нему втроем.

    Пускай он помимо меня еще выслушает вас". Рузский знал, что они поддержат его.

    Генерал Юрий Данилов был хорошо известен Государю по старой Ставке. Знал Государь и генерала Савича. Савич был начальником снабжения фронта. Некогда он состоял начальником штаба Корпуса жандармов, был другом дворцового коменданта Дедюлина и от последнего Государь слышал много хорошего про Савича. В Корпусе жандармов Савич прославился, как правдивый, прямой и резкий до грубости человек. Немного позже, в 2 ч. 30 м. генералы Рузский, Данилов и Савич входили в салон вагона-столовой царского поезда.

    О том, как происходила та знаменитая аудиенция, я слышал позже от генералов Данилова и Савича. Я привожу описание аудиенции, как она изображена генералом Савичем и помещена в ?Русской Летописи" № 3. ?Приехали на вокзал около двух с половиной часов дня 2 марта и все трое немедленно были приняты Государем в салон-вагоне, столовой Императорского поезда. Кроме Государя и их, никого не было и все двери были закрыты плотно".

    ?Государь сначала стоял, потом сел и предложил всем сесть, а оба генерала все время стояли навытяжку. Государь курил и предложил курить остальным. Рузский курил, а генералы не курили, несмотря на повторное предложение Государя".

    ?Рузский сначала предложил для прочтения Государю полученные телеграммы, а затем обрисовал обстановку, сказав, что для спасения России, династии сейчас выход, один — отречение его от престола в пользу наследника. Государь ответил: — ?Но я не знаю, хочет ли этого вся Россия". Рузский доложил: — ?Ваше Величество, заниматься сейчас анкетой обстановка не представляет возможности, но события несутся с такой быстротой и так ухудшают положение, что всякое промедление грозит неисчислимыми бедствиями. Я {294} вас прошу выслушать мнение моих помощников, они оба в высшей степени самостоятельные и притом прямые люди".

    Это последнее предложение с некоторыми вариациями Рузский повторил один или два раза. Государь повернулся к генералам и, смотря на них, заявил: — ?Хорошо, но только я прошу откровенного мнения".

    Все очень сильно волновались. Государь и Рузский очень много курили. Несмотря на сильное волнение, Государь отлично владел собою.

    — Первый говорил генерал Данилов о том, что Государь не может сомневаться в его верноподданнических чувствах (Государь его знал хорошо), но выше всего долг перед родиной и желание спасти отечество от позора, приняв унизительные предложения от желающего нас покорить ужасного врага и сохранить династию. Он не видит другого выхода из создавшегося тяжкого положения, кроме принятия предложения Государственной Думы".

    Государь, обратясь к другому генералу, спросил: — ?А вы такого же мнения?"

    Генерал этот (С. С. Савич) страшно волновался. Приступ рыданий сдавливал его горло. Он ответил:

    — Ваше Императорское Величество, Вы меня не знаете, но вы слышали обо мне отзывы от человека, которому вы верили.

    Государь: — Кто это?

    Генерал: — Я говорю о генерале Дедюлине.

    Государь: — О, да.

    Генерал чувствовал, что он не в силах больше говорить, так как он сейчас разрыдается, поэтому он поспешил кончить: — Я человек прямой и потому я вполне присоединяюсь к тому, что сказал генерал Данилов.

    Наступило общее молчание, длившееся одну-две минуты.

{295} Государь сказал: — Я решился. Я отказываюсь от престола, — и перекрестился. Перекрестились и генералы. Обратясь к Рузскому, Государь сказал: — Благодарю вас за доблестную и верную службу и поцеловал его. Затем Государь ушел к себе в вагон. (?Русская Летопись").

    Рассказывая приведенное выше мне лично, генерал С. С. Савич, которого я давно и хорошо знал, прибавил лишь, что перед тем как спросить мнение генерала Рузского и двух других генералов, Государь долго и внимательно читал все телеграммы Алексеева и Главнокомандующих армиями, а также все телеграммы со сведениями о Петрограде.

    Государь, видимо, был очень задет сведениями о своем Конвое, о приходе в Госуд. Думу Его Конвоя и В. К. Кирилла Владимировича. Когда же Государь выслушал личное мнение Рузского и мнения обоих генералов, — Он тихо отошел к окну, смотрел в окно.

    Прошло минуты две ужасной, тягостной тишины. Вдруг Государь обернулся и как-то особенно странно произнес:

    ?Я решился. Я отказываюсь от престола". Перекрестился.

    Странное было у него лицо. Как ошеломленные, остались в салоне генералы. Вошел взволнованный генерал Воейков с вопросом что случилось. Ему отвечали неохотно и недружелюбно. Рузский упрекнул его за прошлое, но в это время пришел граф Фредерикс и Воейков ушел.

    Совершенно расстроенный и взволнованный граф Фредерикс сказал, что Государь сообщил ему о случившемся и спросил его мнения. Но он не решается что-либо советовать, не зная их мнения. Генералы стали объяснить графу, что было доложено Его Величеству.

    Выслушав, граф сказал: — Никогда не ожидал, что доживу до такого ужасного конца. Вот что бывает, когда переживешь самого себя..." В это время пришел Государь и передал телеграмму для Родзянко и, сказав, что пойдет писать телеграмму для Алексеева, — удалился. Рузский прочел телеграмму и, заметив, что в ней пропущено про В. К. Михаила {296} Александровича, просил доложить это Его Величеству. Граф взял телеграмму и пошел к Государю.

    Через несколько минут Государь принес и вручил Рузскому две телеграммы. В одной, адресованной для председателя Г. Думы, значилось: ?Нет той жертвы, которую я не принес бы во имя действительного блага и для спасения родимой матушки России.

    Посему я готов отречься от престола в пользу моего сына, с тем, чтобы он оставался при мне до совершеннолетия, при регентстве брата моего Михаила Александровича". НИКОЛАЙ.

    Другая телеграмма на имя генерала Алексеева гласила:

    ?Во имя блага, спокойствия и спасения горячо любимой России, я готов отречься от престола в пользу моего сына. Прошу всех служить ему верно и нелицемерно. НИКОЛАЙ".

    Передав телеграммы, Государь попрощался с генералами и прошел в свой вагон. Генералы, распрощавшись с министром двора, удалились.

    Было около 4 часов дня.

    + + +

    Никто из свиты, кроме графа Фредерикса и генерала Воейкова, не знал о случившемся. В ожидании узнать что-либо о происходившем у Государя докладе, несколько человек сидели в купе Федорова. Вдруг, появившийся внезапно в дверях граф Фредерикс произнес по-французски — ?А знаете, Император отрекся". Все вскочили. К дверям подбежали остальные из свиты. За министром стоял Воейков. Посыпались вопросы: что, как, каким образом, почему. Все были взволнованы, одному из присутствовавших сделалось дурно. Кто-то почти истерически кричал, как мог Государь сделать это, не посоветовавшись со свитой, почему, почему говорил об этом только с генералами. Все по-разному протестовали и просили графа идти к Его Величеству и умолять переменить решение. Когда же граф сказал, что Государь уже отдал о {297} том телеграммы генералу Рузскому, все стали просить графа уговорить Государя взять обратно телеграммы. Растерявшийся граф отправился к Государю и, вернувшись, сказал Воейкову: — ?Пойди, тебя требует Государь".

    Воейков поспешил к Государю. На вопросы генерала как то случилось, взволнованный Государь ответил — ?Что мне оставалось делать, когда мне все изменили. Первый Николаша. Читайте", — и протянул Воейкову телеграммы. Теперь снова взволнованный уже докладом Фредерикса о просьбе свиты и под влиянием убеждений Воейкова, Государь приказал передать генералу Нарышкину, чтобы он взял у Рузского телеграммы и принес их Его Величеству.

    Нарышкин пошел в вагон к Рузскому, но вернулся растерянный и передал, что Рузский телеграммы не отдал, а сказал, что он сам принесет их Его Величеству. Телеграмму Родзянко уже стали передавать по телеграфу и обещали снять с аппарата. Вскоре Рузский прошел к Государю, где находился Фредерикс. Рузский доложил Его Величеству, что во Псков едут к Его Величеству делегаты от Государственной Думы — Гучков и Шульгин. Генерал заверил Государя, что, до переговоров Его Величества с делегатами, он телеграмм отправлять не будет и они остались у Рузского. Он предложил переговорить с делегатами до представления их Его Величеству; Государь соизволил согласиться и Рузский распорядился, чтобы, по прибытии делегатов, их провели в вагон Рузского.

    Стали ждать делегатов.

    + + +

    Свита волновалась. Граф Фредерикс плакал. Были слезы на глазах и других, особенно расстроен был С. П. Федоров. Все хотели, чтобы Государь взял назад отречение. Федоров пошел к Государю и вот какой произошел у них разговор, как передавал мне лично Сергей Петрович летом 1918 года.

    На слова удивления по поводу отречения, Государь сказал. — ?Вы знаете, Сергей Петрович, что я человек — ?тэрр а тэрр". Это было сказано по-французски. Я, конечно, не смотрел на Распутина, как на святого, но то, что он нам предсказывал — обычно сбывалось. Он предсказал, что если Наследник проживет до 17 лет, то он совершенно выздоровеет. Правда ли это? Будет наследник здоров или нет?" Сергей Петрович отвечал, что чудес в природе не бывает.

    Наука же говорит о болезни Наследника следующее: ?Может быть Его Высочество проживет и дольше, чем мы с вами, Ваше Величество, но может и умереть каждую минуту от самой простой незначительной случайности. Таково свойство его болезни".

    Государь стал говорить, как он будет жить с Наследником после отречения. Сергей Петрович высказал сомнение, чтобы новое правительство согласилось на оставление Алексея Николаевича в семье Государя и высказал предположение, что, по всему вероятию, ему придется жить в семье регента — В. К. Михаила Александровича. Государь выразил крайнее удивление, что это может случиться и затем решительно заявил, что он никогда не отдаст своего сына в руки супруги Великого Князя, причем выразился о ней очень резко.

    На этом разговор и окончился. Расстроенный, с глазами красными от слез, Сергей Петрович вернулся в свой вагон и сказал кое-что из своей беседы с Государем и о его твердом решении отречься. Но самому С. П. Федорову было уже ясно, что Государь откажется от престола и за сына, чего свите, конечно, он не счел возможным сообщить.

    + + +

    После ухода лейб-хирурга Федорова, Государь пригласил к себе графа Фредерикса. Выйдя от Государя, граф передал генералу Нарышкину приказание взять у Рузского телеграммы об отречении и вернуть их Его Величеству. Нарышкин пошел и на этот раз принес телеграммы и вручил их Государю.

    В этот период времени у Государя Императора стало созревать решение отказаться от престола и за своего сына, {299} почему Государь так категорически потребовал вновь вернуть ему его телеграммы.

    Безнадежное в смысле выздоровления состояние здоровья Наследника, в чем его откровенно убедил С. П. Федоров, а затем и боязнь лишиться сына и передать его в чужие руки побудили Государя отказаться от престола и за Алексея Николаевича.

    Перед чаем Государь вышел прогуляться с флигель-адъютантом герцогом Лейхтенбергским. Государь казался спокойным, точно ничего особенного не произошло. Его Величество приветливо отвечал тем, кто отдавал Ему честь. Так приветливо и даже с улыбкой приложил Государь руку к папахе, отвечая генералу Дубенскому, который стоял на подножке своего вагона. Дубенский знал уже об отречении и потому спокойствие Государя необычайно поразило его. Он не мог понять этой необыкновенной, сверхчеловеческой выдержки. Эта выдержка поразила тогда и Федорова, она поразила и генералов-отступников. Взволнованный Дубенский даже склонен был видеть тогда что-то вроде легкомыслия.

    В 5 часов вся свита собралась к чаю. Государь пришел раньше некоторых. Государь был ровный и спокойный, как всегда. Поддерживался обычный, ничего незначащий разговор, который всем казался тягостным и неестественным.

    Стараясь прочитать что-либо на лице Государя, флигель-адъютант Мордвинов писал позже: ?Только по его глазам, печальным, задумчивым, как-то сосредоточенным да по нервному движению, когда он доставал папиросу, можно было чувствовать, насколько у него тяжело на душе." После чаю Государь удалился к себе в вагон.

    + + +

    Его Величеству была принесена от генерала Рузского запоздалая телеграмма генерала Сахарова, по адресу Рузского, следующего содержания: ?Генерал-адъютант Алексеев передал мне преступный и возмутительный ответ председателя, Государственной Думы Вам на высокомилостивое решение Государя Императора даровать стране ответственное министерство и пригласить главнокомандующих доложить Его Величеству через Вас о решении данного вопроса в зависимости от создавшегося положения.

    Горячая любовь моя к Его Величеству не допускает душе моей мириться с возможностью осуществления гнусного предложения, переданного Вам председателем Гос. Думы. Я уверен, что не русский народ, никогда не касавшийся Царя своего, задумал это злодейство, а разбойничья кучка людей, именуемая Государственной Думой, предательски воспользовалась удобной минутой для проведения своих преступных Целей.

    Я уверен, что армии фронта непоколебимо встали бы за своего державного вождя, если бы не были призваны к защите родины от врага внешнего и если бы не были в руках тех же государственных преступников, захвативших в свои руки источники жизни армии.

    Таковы движения сердца и души. Переходя же к логике разума и учтя создавшуюся безысходность положения, я, непоколебимо верноподданный Его Величества, рыдая, вынужден сказать, что, пожалуй, наиболее безболезненным выходом для страны и для сохранения возможности биться с внешним врагом, является решение пойти навстречу уже высказанным условиям, дабы промедление не дало пищу к предъявлению дальнейших, еще гнуснейших притязаний. Яссы. 2 марта. № 03317. Генерал Сахаров".

    + + +

    Свита, после чаю, сгруппировалась около Воейкова. По рукам передавали телеграммы главнокомандующих. Была ясна руководящая роль генерала Алексеева. Возмущались поведением Вел. Кн. Николая Николаевича. Бранили генералов и были безусловно правы.

{301} Может быть и хорошие боевые начальники, эти генералы, плохо разбираясь в делах внутренней политики и внутреннего управления государством, дерзнули оказать давление на монарха и, играя на войне, играя на его чувстве военного человека, в сущности, заставили его отречься от престола. Дальнейшее показало всю несуразность, весь вред поддержанного ими государственного переворота, переворота, в сущности, ими произведенного. Произведенного с красноречивыми коленопреклонениями, рыданиями и мольбами.

    И свита негодовала.

    Припоминали все интриги, сплетавшиеся против Государя, в среде Вел. Кн. Николая Николаевича. Припоминали опутывание генералов либеральными политиканами, разъезжавшими по фронтам. Припоминали всё. Результаты налицо.

    Наши генералы, так часто кокетничающие словами ?я солдат", забыли эти замечательные простые слова, именно, в тот момент, когда должны были сказать — мы можем дать советы по вопросу наступать или отступать, но по вопросу отречения благоволите обратиться в Сенат, Государственный Совет — мы не компетентны, мы ?солдаты".

    Они не только не ответили так на вопрос об отречении, они имели смелость поднять этот вопрос, который был совершенно вне их компетенции, выше их политического разума. И лица свиты были правы, что горячились и не находили слов, чтобы достаточно заклеймить поведение генералов. Алексеева считали главным виновником происходящего.

    Не менее сильное возбуждение и негодование царило и среди старших чинов поезда Литера Б. Особенно горячился генерал Дубенский. Со слезами на глазах он повторял привязавшуюся к нему фразу: ?как же так, никого не спросить и сдать, как сдают эскадрон!" Кто-то упрекнул его, что это он посоветовал ехать к Рузскому. Дубенский растерянно разводил руками и говорил: ?ошибся, надо было ехать в гвардию, в Особую армию, тогда бы эти господа — ?Черное войско" не посмели сделать то, что они сделали".

    И слова ?измена" и ?предательство" передавались по обоим поездам и сочетались в различных комбинациях и вариациях.

{301} Как утопающий хватается за соломинку, так кто-то из свиты надумал, что, может быть, ожидаемые делегаты, Гучков и Шульгин сдут с какими-нибудь иными предложениями. Может быть, при помощи их, можно будет изменить решение об отречении. И растерявшиеся люди решили искать спасения для монарха у тех, которые ехали его свергать. И свита решила перехватить делегатов, не допустить их переговорить с Рузским и привести прямо к Его Величеству. Испросили санкции у Государя и дежурный флигель-адъютант Мордвинов стал караулить приход поезда с делегатами.

    + + +

    А в то время, как свита мечтала, как спасти Государя от отречения, предатели уже праздновали победу.

    В 16 ч. 30 м. генерал Данилов телеграфировал генералу Алексееву:

    ?Около 19 часов сегодня Его Величество примет члена Гос. Совета Гучкова и члена Гос. Думы Шульгина, выехавших экстренным поездом из Петрограда.

    Государь Император, в длительной беседе с генерал-адъютантом Рузским, в присутствии моем и генерала Савича, выразил, что нет той жертвы, которую Его Величество не принес бы для истинного блага Родины.

    Телеграмма Ваша и главнокомандующих были все доложены. 2 марта 16 ч. 30 м. № 1230/Б. Данилов".

    Эта телеграмма была из Ставки передана Брусилову в 17 ч. 40 м., Эверту — в 18 ч. 5 м., Сахарову — в 18 ч. 45 м. и Янушкевичу для Вел. Кн. Николая Николаевича в 18 ч. 40 м.

    Генерал Алексеев поручил генералу Лукомскому и церемониймейстеру Н. А. Базили составить проект манифеста об отречении и передал его Данилову в 17 ч. 40 м. при телеграмме:

    ?Сообщаю проект выработанного манифеста на тот случай, если бы Государь Император соизволил принять решение и одобрить изложенный манифест. 2 марта. 1896. Генерал-адъютант Алексеев".

{303} Такова была энергия и предупредительность Ставки в деле отречения Государя Императора.

    + + +

    Обед прошел в тягостной обстановке. Говорили о том, что совершенно никого не интересовало. Посторонних не было.

    В девятом часу Государю была вручена телеграмма от генерала Алексеева, который представлял Государю полученную им от Родзянко телеграмму. Родзянко, игнорируя Верховную власть, сообщал Алексееву об образовании Временного правительства во главе с князем Львовым.

    ?Войска, — писал Родзянко, — подчинились новому правительству, не исключая состоящих в войсках и находящихся в Петрограде лиц Императорской фамилии, и все слои населения признают только новую власть."

    Родзянко, как председатель Временного Комитета Гос. Думы, от имени Комитета, просил о назначении на должность командующего Петроградским военным округом генерал-лейтенанта Корнилова, ?как доблестного боевого генерала, имя которого было бы популярно и авторитетно в глазах населения".

    Генерал Алексеев писал:

    ?Всеподданейше докладываю эту телеграмму и испрашиваю разрешения Вашего Императорского Величества исполнить ее во имя того, что в исполнении этого пожелания может заключаться начало успокоения столицы и водворения порядка в частях войск, составляющих гарнизон Петрограда и окрестных пунктов.

    Вместе с тем, прошу разрешения отозвать генерал-адъютанта Иванова в Могилев. 2 марта 1917 г. 1890. Генерал-адъютант Алексеев."

    Государь Император положил резолюцию:

    ?Исполнить".

{304} О том, что Государь соизволил на назначение Корнилова и на отозвание Иванова, немедленно же были даны телеграммы Рузского — Родзянке и Данилова — Алексееву.

    Около 9 часов вечера Государю подали следующую телеграмму командующего Балтийским флотом, посланную адмиралу Русину и ген. Рузскому:

    ?С огромным трудом удерживаю в повиновении флот и вверенные войска. В Ревеле положение критическое, но не теряю еще надежды его удержать. Всеподданейше присоединяюсь к ходатайствам Вел. Кн. Николая Николаевича и главнокомандующих фронтами о немедленном принятии решения, формулированного председателем Гос. Думы. Если решение не будет принято в течение ближайших часов, то это повлечет за собой катастрофу с неисчислимыми бедствиями для нашей родины. 21 ч. 40 м. 2 марта. Вице-адмирал Непенин."

    Непенин был известен Государю, как крепкий и выдающийся морской начальник. Его телеграмма не могла не произвести большего впечатления. Спустя сорок часов, адмирал был убит в Свеаборге по списку, составленному немцами. То были последние капли чаши горечи, испитой Государем еще до приезда Гучкова с Шульгиным. Государь так любил флот.

    Командующий Черноморским флотом адмирал Колчак, на циркулярную телеграмму номер 1872 из Ставки, не прислал ответа. Видимо, он думал так же, как адмирал Русин. Морской министр Григорович считался больным и хранил молчание.

    А свита, волнуясь, ждала приезда делегатов, надеясь перехватить их и не дать им сговориться с генералом Рузским.

上一页 目录页 下一页
帝俄安全首脑巨著：欧战与二月革命（下）


ГЛАВА СОРОК ЧЕТВЕРТАЯ

    2 марта во Пскове (Продолжение). — Приезд депутатов Гос. Думы А. И. Гучкова и В. В. Шульгина. — Прием депутатов Государем. — Речь Гучкова. — Ответ Государя о принятом уже решении отречься. — Совещание депутатов. — Замечание Государя о поведении генерала Рузского. — Вручение Государем акта отречения депутатам. — Добавление по просьбе депутатов. — Указы Государя о назначении Верховного Главнокомандующего и председателя Совета министров. — Разговор с Шульгиным. — Государь прощается с депутатами. — Депутаты и толпа. — Изготовление актов отречения и указов. — Подписание актов Государем и скрепление их министром Двора. — Настроение в литерных поездах. — Отбытие отрекшегося Императора из Пскова в Могилев. — Телеграмма новому Императору Михаилу Александровичу. — Генерал Воейков и Государь. — Запись в дневнике Государя о том дне.

    В 9 ч. 40 м. вечера экстренный поезд, везший Гучкова и Шульгина, состоявший из вагона и локомотива, подошел к станции Псков. Паровоз был украшен красными флагами. Едва поезд остановился, из вагона выскочили несколько субъектов в военной форме с ружьями и стали у подножки вагона. Субъекты не умели обращаться с оружием.

    В вагон поднялся флигель-адъютант Мордвинов, отыскал депутатов и попросил их к Государю, сказав: ?Его Величество вас ждет". Депутаты забеспокоились, что не могут привести себя в порядок. Они были небриты уже несколько дней, в помятых воротничках, нечищеных костюмах. Пошли, как были. Гучков шел, опустив голову. Шульгин что-то отвечал на вопросы Мордвинова. Вошли в вагон-столовую. Скороход помог снять пальто и провел депутатов в салон, где их встретил министр Двора граф Фредерикс. Тщательно причесанный, безукоризненно нарядно одетый, с тремя портретами Императоров, усыпанными бриллиантами, на груди, на голубом банте, граф был очень декоративен и бодр. Около него находился начальник Военно-походной канцелярии, Свиты генерал-майор Нарышкин.

    Любезно поздоровавшись с депутатами, граф сказал что Государь сейчас выйдет и спросил, что делается в Петрограде. Гучков ответил, что там стало спокойнее, но что дом министра разгромлен, а что сталось с его семьей, он не знает. Граф взволновался.

    В это время, по распоряжению генерала Воейкова, комендант поезда Гомзин занял пост в столовой, чтобы никто не приближался даже к дверям, ведущим в салон, сам же {308} дворцовый комендант занял пост на площадке, ведущей в салон из царского вагона через прихожую.

    В салон вошел Государь. Он был в пластунской черкеске, спокойный и бледный. Подав руку депутатам (Государь их знал давно), Его Величество спросил — а где же генерал Рузский? Кто-то ответил, что генерал сейчас придет. Государь сел у стены по одну сторону придвинутого вплотную к стене небольшого четырехугольного стола и жестом предложил всем занять места, указав Гучкову стул справа от себя. Напротив поместились Фредерикс и Шульгин. В углу, за маленьким столом устроился начальник Военно-походной канцелярии Нарышкин чтобы записывать всё происходящее.

    По знаку Государя начал говорить Гучков. Сильно волнуясь, опустив голову и глядя на стол, положив на стол правую руку, Гучков говорил довольно долго, гладко, очень корректно и совсем не касался прошлого.

    Государь слушал, слегка прислонившись к стене, глядя перед собой. Лицо его было совершенно спокойно и ?непроницаемо", как говорил потом Шульгин.

    Гучков глухим голосом докладывал Государю, что они приехали по поручению Временного Комитета Государственной Думы, чтобы дать те советы, которые могут вывести страну из тяжелого положения. Петроград в руках движения. Бороться с ним безнадежно. Борьба поведет лишь к напрасным жертвам. Попытки послать для усмирения войска с фронта не будут иметь успеха. Ни одна воинская часть этого не выполнит. Как бы ни была верна и надежна воинская часть, соприкоснувшись с атмосферой Петрограда, она перейдет на сторону движения и поэтому ?всякая борьба для Вас, Государь, бесполезна", — сказал Гучков.

    Как пример, Гучков рассказал, что в ночь на 1 марта в Государственную Думу явилась депутация из Царскосельского дворца, в которую входили представители Конвоя, Собственного полка, Железнодорожного полка и Дворцовой полиции, всего 25-30 человек.

    Все они заявили, что всецело присоединяются к новой власти, что будут по-прежнему охранять имущество и жизнь {309} которые им доверены, но просят выдать им документы с удостоверением, что они находятся на стороне движения.

    Гучков подчеркнул, что по этому примеру Государь может видеть, что он не может ни на кого рассчитывать. Необходимо последовать совету Временного Комитета — отречься от престола. Большинство пославших их стоит за конституционную монархию. Советуют отречься в пользу Наследника Алексея Николаевича с назначением регента Вел. Кн. Михаила Александровича.

    Гучков уже заканчивал свою речь, как вошел генерал Рузский. Поклонившись, он занял место у свободной стороны стола, оказавшись между депутатами. При последних словах Гучкова Рузский нагнулся к Шульгину и прошептал: ?Это дело решенное. Вчера был трудный день. Буря была..." Рузский шепнул также, что из Петрограда идут вооруженные грузовики. (В. Шульгин ?Дни").

    Гучков закончил свою речь советом, чтобы Государь, ?помолившись Богу", пошел навстречу пожеланиям Государственной Думы и отрекся в пользу сына.

    При упоминании о молитве, Государь впервые, как-то странно, взглянул на Гучкова. Гучков же закончил речь, подал Государю бумажку — проект манифеста.

    Взяв бумагу и сложив ее аккуратно, Государь стал отвечать.

    Твердым и спокойным голосом Государь сказал, что вчера и сегодня он уже обдумал этот вопрос и еще в три часа дня принял решение отречься в пользу своего сына Алексея, но затем изменил решение. Он не может расстаться со своим больным сыном и решил отречься в пользу своего брата Михаила. ?Надеюсь, вы поймете чувства отца", — произнес Государь более тихим голосом.

    Депутаты, как бы, растерялись. Шульгин просил Государя дать им некоторое время подумать и обсудить этот вопрос, так как они были уполномочены просить отречение в пользу Наследника Алексея Николаевича. Взяв со стола сложенную бумагу, Государь вышел из салона в свой вагон.

{310} Увидев на площадке Воейкова, Государь заметил, что речь Гучкова, сверх его ожидания, была очень корректна и спросил: — ?А вы заметили как вел себя генерал Рузский?" Воейков ответил, что, оставаясь на площадке, он мог только слышать, что там происходило. Генерал проводил Государя до купе и прошел в салон

    (Генерал Ю. Н. Данилов в статье — ?Мои воспоминания об Императоре Николае II", помещенной в 19 томе ?Архива Русской революции", утверждает, что он находился в салоне когда шла беседа Государя с депутатами об отречении. Дворцовый Комендант Воейков и письменно, и на словах категорически нам это отрицал.

    В записях гофмаршальской части имя генерала Данилова в числе принятых в тот день Государем не упоминается. Не говорит о нам и генерал Рузский. Не упоминает о нем и Шульгин в своем отчете, напечатанном в газетах 8 марта 1917 г., где он указывает всех присутствовавших при отречении. Не упоминает о генерале Данилове и дежурный флигель-адъютант Мордвинов, видевший как пришел Рузский и слышавший как он резко говорил: ?Всегда будет путаница, когда не исполняют приказаний. Ведь было ясно сказано — направить депутацию раньше ко мне. Отчего это не сделали. Вечно не слушаются". (Русская Летопись т. 5). Ввиду такого противоречия приходится предположить: не прошел ли генерал Данилов в салон во время перерыва, после ухода оттуда Государя Императора, когда, провожая Государя, ушел со своего поста, с площадки, и Дворцовый Комендант, когда в силу происходившего волнения, был нарушен и строгий этикет и вход с площадки через прихожую в салон оказался свободным.).

    Оставшиеся в салоне стали обсуждать имеет ли право Государь по основным законам отречься от престола за своего сына. Генерал Нарышкин пошел в канцелярию взять том законов. Посмотрев с полковником Мордвиновым, он ничего по этому поводу в законах не нашел. Мордвинов, волнуясь, советовал доложить Его Величеству, что, по духу и смыслу общих законов, отец-опекун не может отказываться от каких-либо прав в ущерб опекаемого. Нарышкин спешил и унес том в салон, где и вручил депутатам. Его потребовали к Государю.

    Шульгин и Гучков, которых поднятый вопрос только и касался, отойдя в сторону, обсуждали создавшееся новое, {311} неожиданное для них положение. Учтя столь благоприятную для них обстановку в смысле отречения вообще, чего они никак не ожидали, и трудное положение в Петрограде, депутаты решили принять отречение так, как предлагает его Государь. На этом решении депутаты и остановились окончательно. Депутаты подняли вопрос о желательности назначения еще Государем князя Львова председателем Совета министров, а Великого Князя Николая Николаевича Верховным Главнокомандующим. Решили просить об этом Государя.

    В этот перерыв, по приглашению Государя, в салон пришел генерал Воейков и предложил депутатам несколько вопросов о Петроградских событиях, о разгроме квартиры министра двора. Появился в салоне и генерал Данилов, вступивший в разговоры с депутатами.

    Перерыв продолжался часа полтора. Выходили покурить в столовую, куда вела дверь, около которой стоял Гомзин.

    + + +

    Во время перерыва Государь Император, твердо приняв надуманное решение, лично составил черновик акта отречения в пользу В. К. Михаила Александровича, использовав, отчасти, и проект, присланный из Ставки, вызвал генерала Нарышкина и приказал переписать его на машинке, что и было выполнено в купе Военно-походной канцелярии. Подписав акт карандашом, Государь отправился в салон. Все поднялись. Полная тишина. Его Величество обратясь к депутатам, подал Гучкову две листка бумаги, сказав — ?Вот акт отречения, прочтите".

    Гучков стал читать вслух. То был красивый, благородный манифест, отречения от престола в пользу В. К. Михаила Александровича. Внизу стояла подпись — ?НИКОЛАЙ".

    Гучков не возражал. Шульгин просил вставить, что новый Император должен принести на верность конституции — ?всенародную присягу". Государь сел за столик и вставил карандашом: ?принести ненарушимую присягу".

    Шульгин просил еще нельзя ли указать время отречения тем самым {312} часом, когда Государь уже принял первоначально решение об отречении. Государь отметил на акте: 2 марта 15 часов. Гучков доложил, что манифест он повезет в Петроград и так как в дороге возможны всякие случайности, то было бы желательно изготовить два подлинных акта и передать второй экземпляр на хранение генералу Рузскому. Государь нашел это целесообразным. Затем депутаты доложили Государю о желательности назначения именем Государя председателя Совета министров князя Львова и Верховного Главнокомандующего В. К. Николая Николаевича.

    Государь охотно согласился и на это, и лично написал два Указа Сенату, пометив их 2-мя часами 2 марта. ГОСУДАРЬ вручил акт и указы генералу Нарышкину и повелел переписать немедленно их начисто и дать на подпись Его Величеству. Государь поднялся. Всё было кончено.

    ОТРЕЧЕНИЕ ГОСУДАРЯ ИМПЕРАТОРА НИКОЛАЯ АЛЕКСАНДРОВИЧА совершилось. Осталось его оформить. Все были крайне взволнованы. Шульгин, очутившись около Государя, даже сказал по поводу назначения князя Львова: — Ах, Ваше Величество, если бы вы это сделали раньше..." Отвечая на вопросы Шульгина, Государь сказал, что он предполагает проехать в Ставку, проститься, повидать Матушку и затем уже вернуться в Царское Село.

    Государь стал прощаться. Подал руку депутатам и генералам и удалился в свой вагон. Стенные часы салона показывали 11ч. 45м. ночи. Салон опустел. Депутаты направились к вагону генерала Рузского. На путях стояла толпа народа. Посыпались вопросы. Гучков сказал небольшую приличную речь об отречении Государя. Толпа молчала. Некоторые крестились. Депутаты прошли в вагон генерала Рузского, где им предложили закусить.

    Около часу Акт отречения в двух экземплярах и Указы были напечатаны и Государь подписал их. В слезах, едва смог от волнения скрепить их своею подписью граф Фредерикс. Акты с Указами отнесли в вагон генерала Рузского и {313} сдали под расписку депутатам. Вскоре затем поезд с депутатами отбыл в Петроград, а по телеграфу полетели донесения в Ставку и в Петроград и, даже, был передан по проводу самый акт.

    Акт об отречении Императора Николая II-го гласил:

    Ставка. Начальнику Штаба.

    ?В дни великой борьбы с внешним врагом, стремящимся почти три года поработить нашу родину, Господу Богу угодно было ниспослать России новое тяжкое испытание.

    Начавшиеся внутренние народные волнения грозят бедственно отразиться на дальнейшем ведении упорной войны. Судьба России, честь геройской нашей армии, благо народа, все будущее дорогого нашего Отечества требуют доведения войны, во что бы то ни стало, до победоносного конца.

    Жестокий враг напрягает последние силы и уже близок час, когда доблестная армия наша, совместно со славными нашими союзниками, может окончательно сломить врага.

    В эти решительные дни в жизни России, почли мы долгом совести облегчить народу НАШЕМУ тесное единение и сплочение всех сил народных для скорейшего достижения победы и, в согласии с Государственной Думою, признали МЫ за благо отречься от Престола Государства Российского и сложить с СЕБЯ Верховную Власть.

    Не желая расставаться с любимым сыном НАШИМ, МЫ передаем наследие НАШЕ брату НАШЕМУ Великому Князю МИХАИЛУ АЛЕКСАНДРОВИЧУ и благословляем ЕГО на вступление на Престол Государства Российского.

    Заповедуем брату НАШЕМУ править делами государственными в полном и ненарушимом единении с представителями народа в законодательных учреждениях, на тех началах, кои будут ими установлены, принеся в том ненарушимую присягу.

    Во имя горячо любимой Родины, призываем всех верных сынов отечества к исполнению своего святого долга перед ним повиновением Царю в тяжелую минуту всенародного {314} испытания и помочь ЕМУ, вместе с представителями народа, вывести Государство Российское на путь победы, благоденствия и славы. Да поможет Господь Бог России!

    Г. Псков.

    НИКОЛАЙ. 2 марта 15 час. 1917 г.

    Министр Императорского Двора

    генерал-адъютант граф Фредерикс.

    + + +

    Весть о состоявшемся отречении, как молния, пронеслась по царским поездам. Все были расстроены, растеряны. Многие плакали. Плакали генералы, плакали офицеры и солдаты, чиновники, прислуга и даже казаки.

    Скороход Климов, проходя в слезах мимо С. П. Федорова, сказал ему с горечью: ?И как же это господин Протопопов уверяли, что можно ехать в Ставку, ничего не будет"... Сергей Петрович, глотая слезы, посмотрел недоуменно и только пожал плечами.

    После ухода депутатов, свита, кроме Фредерикса, собралась в столовой. Подавали запоздалый чай. Хотелось быть вместе. Настроение подавленное. Точно скончался близкий любимый человек. Говорили вполголоса. Уже никого не бранили, никого ни в чем не обвиняли. Только жалели близкого, навсегда ушедшего человека...

    Кто-то из хладнокровных реалистов (а где их нет) начал было говорить об идущих, якобы, вооруженных грузовиках, о прокламациях, которые разбрасывали с депутатского поезда, но разговора никто не поддержал. Мысли всех прикованы к купе одинокого отрекшегося Государя...

    В два часа ночи ?Поезд ЛИТЕРА А" отбыл из Пскова в Могилев. Перед отъездом Государь передал Воейкову следующую телеграмму:

    ?Его Императорскому Величеству МИХАИЛУ. Петроград. События последних дней вынудили меня решиться бесповоротно на этот крайний шаг. Прости меня, если огорчил {315} тебя и что не успел предупредить. Останусь навсегда верным и преданным братом. Возвращаюсь в Ставку и оттуда через несколько дней надеюсь приехать в Царское Село. Горячо молю Бога помочь тебе и твоей Родине. НИКА".

    Телеграмма была передана из Сиротина.

    Государь просил Воейкова зайти к нему, как только поезд тронется. Воейков пришел. В купе светила только лампада перед образом.

    Государь поднялся, обнял Воейкова и разрыдался... Нервы сдали, наконец... В свой дневник Государь ночью записал:

    — ?В час ночи уехал из Пскова с тяжелым чувством пережитого. Кругом ИЗМЕНА, ТРУСОСТЬ и ОБМАН".

上一页 目录页
帝俄安全首脑巨著：欧战与二月革命（下）