抵达印度洋（中亚征服史）

Тагеев Борис Леонидович
От автора
Введение. Россия, Англия и Афганистан
1. Живой мертвец
2. Объявление похода. Сборы. Выступление
3. Ляангарское ущелье. Скобелевский домик. Рассказ капитана
4. Ольгин луг. Киргизская тамаша
5. Кизиль-Артское ущелье. Казачьи проделки
6. Смерть Тилли-добровольца. Ночная рекогносцировка
7. Ужасный переход. Местная легенда. Стычка с афганцами
8. Беседа с пленными. Афганец вместо архара
9. Стоянка на Яшиль-Куле. Охота на кийка
10. Импровизованная баня. Встреча с китайцами. Крепость Ак-Таш. Озеро Виктория
11. Обратно на Мургаб. Пленный. Афганцы и их войска
12. Освобождение пленных. Рекогносцировка. Перевал Ионова
13. Постройка зимних помещений. Выступление на Шар-куль
14. Хорунжий Лосев. Неприятный сюрприз
15. Ранг-Кульское укрепление. Афганский майор
16. Памирские киргизы
17. Вступление в Маргелан. Что ожидало Лосева
18. Рождественские праздники. Похороны в укреплении. Весна
19. Рекогносцировка Ванновского. Встреча с афганцами
20. Столкновения с афганцами. Назад в Фергану
21. Опять поход на Памир. Шугнан. Письмо Кадамина. Тяжелые переходы
22. Афганские письма. Казачий разъезд в опасности
23. Стычки с афганцами. Возвращение в Фергану
Примечания

抵达印度洋（中亚征服史）


Тагеев Борис Леонидович

    Русские над Индией

    --------------------------------------------------------------------------------

    Майер А. А, Тагеев Б. Л. Полуденные экспедиции. Очерки. — М.: Воениздат, 1998. — 351 с. — тираж 5 000 экз./// Первое издание: Тагеев Б. Л. Русские над Индией. Очерки и рассказы из боевой жизни на Памире. — СПб., тип. В. С. Эттингера, 1900. — 254 с.

    Об авторе: Тагеев Борис Леонидович родился в 1871 г. в Санкт-Петербурге. Один из известнейших военных писателей начала ХХ века. Многие произведения опубликованы под псевдонимом Рустам-Бек. Принимал непосредственное участие в памирских походах и экспедициях Ионова, Громбчевского. Арестован НКВД в 1937 и расстрелян в январе 1938 г.

    С о д е р ж а н и е

    От автора

    Введение. Россия, Англия и Афганистан

    1. Живой мертвец

    2. Объявление похода. Сборы. Выступление

    3. Ляангарское ущелье. Скобелевский домик. Рассказ капитана

    4. Ольгин луг. Киргизская тамаша

    5. Кизиль-Артское ущелье. Казачьи проделки

    6. Смерть Тилли-добровольца. Ночная рекогносцировка

    7. Ужасный переход. Местная легенда. Стычка с афганцами

    8. Беседа с пленными. Афганец вместо архара

    9. Стоянка на Яшиль-куле. Охота на кийка

    10. Импровизованная баня. Встреча с китайцами. Крепость Ак-Таш. Озеро Виктория

    11. Обратно на Мургаб. Пленный. Афганцы и их войска

    12. Освобождение пленных. Рекогносцировка. Перевал Ионова

    13. Постройка зимних помещений. Выступление на Шаркуль

    14. Хорунжий Лосев. Неприятный сюрприз

    15. Ранг-Кульское укрепление. Афганский майор

    16. Памирские киргизы

    17. Вступление в Маргелан. Что ожидало Лосева

    18. Рождественские праздники. Похороны в укреплении. Весна

    19. Рекогносцировка Ванновского. Встреча с афганцами

    20. Столкновения с афганцами. Назад в Фергану

    21. Опять поход на Памир. Шугнан. Письмо Кадамина. Тяжелые переходы

    22. Афганские письма. Казачий разъезд в опасности

    23. Стычки с афганцами. Возвращение в Фергану

    Примечания

目录页 下一页


От автора

    Выпуская в свет настоящую книгу, я задался целью познакомить русское общество с недавними событиями на нашей среднеазиатской восточной границе, наделавшими в свое время немало шуму как в иностранной, так и в русской прессе. Особенно английская печать забила тревогу, когда русские отряды, пройдя суровый Памир, преодолевая все преграды, нагроможденные на пути их самою природою, и дав отпор афганцам, загородившим им путь, вошли в недоступные дотоле европейцам ханства Шугнан и Рошан.

    Между тем, несмотря на всю важность для России присоединения новой заоблачной страны как наблюдательного пункта, находящегося высоко над Индией и обеспечивающего спокойствие наших восточных границ в Средней Азии, русское общество весьма мало знакомо с обстоятельствами, при которых к территории России были присоединены Памир и прилегающие к нему ханства, где ныне наш трехцветный флаг гордо развился высоко над облаками как бы в напоминание с Памирских высот англичанам и афганцам о могуществе и силе их северо-западного соседа.

    Это обстоятельство объясняется тем, что о Памирском походе, за исключением статей, помещенных мною в ?Ниве? 1893 года и ?Разведчике? 1894 года, ?Всемирной иллюстрации? 1895 года и, наконец, в ?Историческом вестнике? 1898 года, более описаний не было даже и в военной прессе{1}, да и вышеупомянутые статьи касались лишь действий Памирского отряда в 1892 года, а о последующих операциях русских войск на Памире в 1893 и 1894 гг. и о столкновениях их с афганцами упоминалось лишь вскользь, ввиду разных обстоятельств, не позволявших опубликования этих интересных событий, которым наконец суждено впервые появиться в настоящем издании.

    Желая придать описанию походов на Памир более живой и интересный характер, я, насколько возможно, старался скрасить сухость описания одних военных действий отрядов бытовыми [166] сценами походной и туземной жизни, историческими и этнографическими очерками, местными легендами, а также рассказами из боевой жизни завоевателей Туркестана, надеясь на снисходительность читателя за те погрешности, которые, несомненно, найдутся и в моей книге.

    В заключение считаю долгом упомянуть, что труд мой составлен на основании моих личных записок и воспоминаний, как участника описываемого похода, точных донесений и переводов туземных документов и писем, любезно предоставленных в мое распоряжение начальствующими лицами Памирских рекогносцировочных отрядов, а также что он является первым отдельным изданием, в котором описываются все военные действия во время Памирского похода.

    Борис Тагеев. [167]

上一页 目录页 下一页


Введение. Россия, Англия и Афганистан

    С 1839 года, после попытки России вторгнуться в глубь Средней Азии, Англия начала сильно тревожиться за безопасность Индии и зорко следить за движением русских войск все дальше и дальше на Восток.

    Несмотря на неудачный поход в Хиву Перовского{2}, так грустно окончившийся для России, англичане не успокоились. Английское правительство не придавало этой неудаче никакого значения, а, напротив, усилило свои наблюдения за движением русских на Востоке, отлично понимало оно, что подобная неудача не могла смутить Россию в ее намерении твердо укрепиться на берегах Сыр-Дарьи и Аму-Дарьи и таким образом создать себе верный путь к Индии.

    Ввиду этого, одновременно с движением отряда Перовского в Хиву, англичанами был послан к хивинскому хану дипломатический агент Стодарт.

    Гордый дипломат с английской надменностью обошелся с ханом и сразу приобрел полное нерасположение хивинского правителя, который ни на одно предложение Стодарта не согласился и, заподозрив его в шпионстве, приказал казнить. Ошибка англичан, желавших настроить хана против русских, как казалось, заключалась в том, что экспедиция Стодарта была очень бедно снаряжена, даже подарков не привез хану английский агент, без чего на Востоке не обходится ни одно посольство, да и сам Стодарт был человек несдержанный, гордый и вспыльчивый.

    Английское правительство без смущения отнеслось к гибели своего дипломата и смерть Стодарта приписало недостатку средств снаряженной им экспедиции. Теперь в Хиву было отправлено посольство, снабженное достаточным конвоем и большим количеством [168] ценных подарков и золота. Лучшие дипломатические агенты и офицеры находились во главе новой экспедиции. Каноли, Абот и Шекспир были в составе ее. Однако и их постигла печальная участь. Хан подарки принял и, по-видимому, радушно отнесся к англичанам, склонявшим его подняться против России и указывавшим ему на постигшую неудачу отряд Перовского как на пример бессилия русских, но лишь только экспедиция собралась в обратный путь, довольная своим успехом, как хивинцы по приказанию хана, ненавидевшего англичан, напали на нее, ограбили, отобрали оружие и с позором изгнали из Хивы. Претерпев неописуемые лишения, потеряв половину своих людей, добрались злополучные дипломаты пешком, почти без одежд, до английских владений Индии и оттуда были доставлены в Лондон.

    Таким образом, потерпев на этот раз окончательную неудачу, Англия на некоторое время остановила свои происки в Хиве и в том же году предприняла поход в Афганистан. Многочисленная английская армия с большим числом артиллерии, снабженная прекрасным оружием и боевыми припасами, победоносно начала кампанию с полудикими афганцами, не имевшими тогда и понятия о военном деле и вооруженными самым примитивным оружием. Без особых усилий заняли английские войска Кандагар, Кабул и Газни, и Англия ликовала победу. В Лондоне даже были назначены новые администраторы покоренного Афганистана. Но слишком рано, по обыкновению, радовались англичане. Афганцы, как буры в Южной Африке, решились грудью отстоять независимость своей родины и, ведя оборонительную войну, заманивали британскую армию в глубь горной части Афганистана.

    Опьяненные легкими победами, полководцы не переставали преследовать отступающего врага и сами добровольно шли в ловушку; в один прекрасный день вся армия оказалась запертой в одной из долин, близ Хайберского прохода. Долго находились англичане в осадном положении, но голод и наступившие холода заставили их искать себе выхода, и они нашли его, но вместе с тем нашли в нем и свою могилу.

    Вся британская армия была уничтожена афганцами в узком Хайберском проходе, ни один английский солдат не вышел из него обратно. Такое поражение вызвало панику в высших сферах правительства и породило страшное неудовольствие английского народа.

    Проученная этим эпизодом, Англия не решилась повторить попытки укрепить свой престиж в Средней Азии оружием и обратилась снова к дипломатическим переговорам с среднеазиатскими ханствами. На этот раз результаты переговоров с ханами были удачнее, и Англии, после больших усилий, удалось-таки создать коалицию против России, внушая ханствам Средней Азии соединиться и создать таким образом сильного врага для русских за мусульманскую веру. Но и тут действия Англии, как всегда из-за угла против наших интересов в Средней Азии, несмотря на [169] затраченные миллионы и что среднеазиатские ханы ополчились против России, не увенчались успехом. Русские войска победоносно заняли Ак-Мечеть и, покорив Среднюю Азию, приобрели в ней раз навсегда огромное значение.

    Страх за безопасность своих азиатских владений, как галлюцинация, начал преследовать англичан; в каждом движении русских войск они видели поход на Индию, и вот все внимание их сосредоточилось на Кашгаро-Афганской линии, а северо-западная часть Индии покрылась целой сетью железных дорог. Оставался Афганистан, прилегающий к Памиру, приковывавший внимание Англии как пункт, укрепившись на котором Англия считала свои владения неуязвимыми. Афганистан и Памир{3} стали мишенью английской политики, и туда были направлены жадные взоры английского правительства. Однако, не имея достаточных военных сил в Индии, Англия не решилась повторить попытку завоевания Афганистана, но золото, которое умеет рассыпать английское правительство, когда это ему нужно, выручило его и на этот раз и помогло выйти из затруднительного положения.

    Афганский эмир согласился быть верным английским интересам за 800 000 субсидии в год, а кроме того, потребовал вооружения и обмундировку его войска на счет Британии. Последнее обстоятельство особенно входило в расчет англичан, они видели в этом постепенное достижение своей цели и охотно согласились.

    Однако скоро пришлось разочароваться Англии в своих расчетах. Афганистан, с ног до головы вооруженный английским оружием, одетый и обутый в английские мундиры, обученный английскими инструкторами, все более и более приобретал себе независимость, не признавая английского престижа.

    На предложение лорда Кларендона в 1869 году определить нейтральную зону между русскими владениями и Индией Россия согласилась, но с тем условием, чтобы Афганистан составлял эту нейтральную полосу. Почему-то не понравилось подобное предложение России английскому кабинету, имел ли он намерение, подчинив впоследствии Англии Афганистан, укрепиться на Памире{4} или в его расчеты входили какие-либо другие соображения, неизвестно, только переговоры тянулись до 1873 года и не привели ни к каким результатам. Принципиально же было решено так: Келат и Афганистан оставались под влиянием Англии, Бухара и Коканд под влиянием России. Граница, проведенная Форсайтом{5}, составляла линию по северным пределам Афганистана от озера [170] Зор-Куль (Виктория), по Большому Памиру и затем поворачивала по реке Кок-Ча до впадения в реку Аму-Дарью, оставляя в стороне долины рек Ак-Су, Мургаба и Аличура (Памиры), и захватила собою Ваханский округ, никогда Афганистану не принадлежавший, который и был тогда же занят афганцами. Россия не протестовала, такая политика Англии давала ей свободу действия в сторону текинцев и к Мерву.

    В 1878 году, когда Россия готовилась к походу в Индию{6} и ввиду движения русских войск к Джаму и появления на Алае русского отряда, англичане поспешили укрепить южные склоны Гиндукуша. Но тут случилось обстоятельство, заставившее Англию на время отвлечь свое внимание от действий России и перенести его на Афганистан.

    Недовольный английской миссией, появившейся в Кабуле и требовавшей автономии, афганский эмир приказал избить всех англичан, находившихся в Афганистане, что и было приведено в исполнение.

    Англичане, стянувшие большие силы к границам Афганистана, только и ждали повода, чтобы покорить страну, сильно беспокоившую их и мешавшую осуществлениям их намерений, немедленно снарядили целую армию, вторгнулись в Афганистан и на этот раз окончательно усмирили афганцев, подчинили себе эмира, а чтобы удобнее действовать против России из-за спины его, оставили за эмиром, для виду, долю самостоятельности.

    По требованию Англии афганцы в 1883 году заняли Памирские ханства Шугнан, Рошан и покорили Бадахшан, изгнав оттуда законных правителей, и установили там свои порядки.

    Несчастные таджики, подчиненные теперь афганцам, переносили такой гнет, что многие из них решились покинуть родину и, переселившись в Ферганскую область, явились командующему войсками в городе Н. Маргелане, прося у него заступничества России.

    Просьба таджиков не была уважена, так как русский дипломатический корпус вел уже переговоры с Англией, чтобы она повлияла на афганского эмира, который начал враждебные действия против русских владений со стороны Закаспийской области.

    Англия, руководившая каждым шагом эмира, ответила между тем, что не может заставить его сохранить мирные отношения с Россией.

    Вопрос пришлось разрешить иначе. В 1885 году под Кушкой отрядом полковника Комарова афганцы были разбиты наголову, а английские офицеры, руководившие ими, бежали в русский лагерь, боясь мести афганцев за поражение.

    Потерпев и тут неудачу и продолжая испытывать терпение снисходительной России, Англия выслала на Памир капитана [171] Югунсбенда с большим отрядом, который и занял Канджут и восстановил крепость Шахидулла-Хаджа, таким образом выдвинув свою пограничную линию далеко на север и нарушая этим все договоры, какие только были между нею и Россией.

    В это время{7} в Афганистане вспыхнуло восстание, Исхак-хан{8}, брат Абдурахмана, отложился и пошел на законного правителя, но Абдурахман подавил восстание и мало-помалу начал свои враждебные действия против России.

    Это обстоятельство вызвало в 1891 году отправление на Памир рекогносцировочного отряда под начальством полковника Ионова, который дошел до Сархада и задержал на Большом Памире около могилы Базая (Базай-и-Гумбез) капитана королевской гвардии Югунсбенда. Полковник Ионов хотел отправить капитана в Маргелан, однако несчастный англичанин, которому таким образом предстояла весьма далекая прогулка и совершенно в другую сторону, просил полковника отпустить его в Индию. Воспользовавшись присутствием на Алае{9} начальника края, барона Вревского, Ионов снесся с ним и получил разрешение отпустить Югунсбенда только от китайской границы.

    Очень неохотно выдал англичанин подписку начальнику отряда, в которой давал слово офицера, что никогда более не посетит Памира, и еще неохотнее, в сопровождении казаков, направился к кашгарской пограничной линии. На Яшиль-Куле был задержан второй офицер, лейтенант Дависсон, занимавшийся съемкой русской территории. Все работы английских офицеров достались в руки полковника, а мистеру Дависсону пришлось совершить путешествие в Великобританию через всю Россию, вместо того чтобы вернуться в Индию, откуда был он командирован и где служил много лет. Долго его долговязая рыжая фигура виднелась на улицах Нового Маргелана, наконец и он был отпущен. После этой рекогносцировки Ионова англичане так испугались за Индию, что даже в английской прессе движение маленького рекогносцировочного отряда по Памиру называлось прямо ?походом на Индию?, а афганцы, подкупленные Англией{10}, перешли наши границы и выставили далеко за пределы ее свои военные посты, насиловавшие кочевое население.

    Русское правительство было возмущено подобной бесцеремонностью Англии и Афганистана и решило раз навсегда восстановить полный покой на восточных границах России. Решено было принять репрессивные меры. [172]


1. Живой мертвец

    В начале 1892 года одна за другой стали приходить в г. Новый Маргелан тревожные вести с нашей кашгаро-афганской пограничной линии. Консул Кашгара, Петровский, сообщал о враждебном настроении, развившемся за последнее время, против наших подданных, между китайцами, а из Памирских ханств все чаще и чаще стали появляться беглецы, которые рассказывали о необыкновенном варварстве афганцев, о насилиях их над таджикским населением Памирских ханств и умоляли военного губернатора Ферганской области, чтобы он ходатайствовал перед Государем Императором о принятии их в русское подданство.

    Одного их таких несчастных я расспрашивал о причинах тех бедствий, которые постигли его отечество.

    — О таксыр!{11} — говорил он. — Вы себе и представить не можете, что переносим мы от этих варваров (афганцев). Это — лютые звери, которые жгут наши дома, убивают детей и насилуют жен, и мы теперь лишены возможности оградить свои семейства от такого великого несчастья...

    У таджика текли слезы. Вид его был ужасен. Какие-то старые лохмотья болтались на плечах вместо халата, и сквозь них проглядывало бронзовое, запыленное тело. Черная борода, усы и нависшие брови были всклокочены и казались серыми от густого слоя пыли, а его босые ноги, совершившие дальнюю дорогу, были покрыты как бы сплошною одеревенелою корою. И это был не простой таджик, это был родственник правителя Шугнана, за голову которого афганцы назначили плату, и вот он бежал оттуда, надеясь найти убежище в пределах России.

    Конечно, я не упустил случая, чтобы побеседовать с этим несчастным шугнанцем. Пригласив его к себе, напоил чаем и приказал своему малайке{12} готовить плов, а сам, усадив на террасе моего гостя, начал с ним беседу.

    — Скажите, пожалуйста, что же послужило поводом к подобному варварству афганцев? Ведь ни с того ни с сего не пришли же они и не стали бить вас ради своего удовольствия — вероятно, была какая-либо причина к тому? — спросил я его. — Ведь раньше [173] же вы были под игом афганцев, и они нисколько не обижали вашего населения?

    — Нет, тюра, — возразил мне таджик, — никогда мы не принадлежали афганцам. Еще с незапамятного времени мы почитали кокандских ханов и платили им подати, для чего к нам приезжали из Коканда серкеры; позднее наши ханы правили уже совершенно самостоятельно. Но вот в 1862 году явились афганцы во главе с эмиром Дост-Магометом, и Памирские ханства пали, несмотря на геройскую защиту жителей. Вот таким образом до 1888 года мы находились в полном рабстве у афганцев и терпеливо переносили это бедствие, посланное на нас Аллахом за грехи наши. Но вот в Афганистане вспыхнуло восстание. Брат эмира Абдурахмана, Ис-хак, отложился и пошел со своими приверженцами на эмира. Пользуясь этим смутным временем, правители Шугнана, Рошана и Бадахшана, а также Вахана, скрывавшиеся в пределах Бухары, водворились на родительских престолах и решились удержать свою независимость, но, увы, силы наших были ничтожны сравнительно с войсками Абдурахмана. В короткий срок мы были разбиты, имущество наше сожжено, а жены и дети отведены в Афганистан, где и проданы в рабство. Большинство из уцелевших бросились в Россию и Китай через суровый Памир, где многие погибли от голода и морозов, а другие попались в руки памирского разбойника Сахип-Назара, которые были выданы афганцам, и только некоторым удалось благополучно добраться до Ферганской области. Я участвовал в защите своего отечества и командовал конным отрядом, но хорошо сознавал, что сопротивление напрасно. Афганцы завоевали мое отечество, ввели в нем свои порядки и законы и поставили войска, которые делают безнаказанно все что хотят. Вот у меня, например, афганский маджир{13} взял себе двух дочерей, а жену мою, которая защищала своих девочек, приказал зарезать. Обрадовались мы, когда в прошлом году на Памире появился русский полковник с отрядом{14}, думали мы, что русские, видя наше бедственное положение, решили заступиться за угнетенных таджиков, и вот мы в одну ночь 10 июля, когда отряд стоял на границе Шугнана, вырезали всех афганцев, с их солдатами и офицерами, живших в нашем ханстве. Афганцы опасались тогда мстить нам за смерть своих соплеменников, они думали, как и мы, что русский отряд двигается для нашего освобождения, но мы ошиблись. Отряд ушел, и как только узнали об этом афганцы, то с неистовым ожесточением бросились на таджиков, и кровь рекой полилась по долине реки Бортанга. И вот сотни таджикских семейств бегут теперь в Россию просить заступничества Ак-Паши (Белого Царя). [174]

    Рассказчик глубоко вздохнул и поправил свалившийся с плеч ободранный халат, причем грудь его и правая рука оголились. Я с удовольствием рассматривал его богатырские мускулы и широкую, выпуклую грудь, на которой виднелись две большие белые круглые метки, величиной с копейку, резко выделявшиеся на бронзовом фоне тела.

    — Что это такое? — спросил я таджика.

    Он опустил свою голову, как бы желая взглянуть на то, о чем я спрашивал, и, ткнув пальцем в один из знаков, вскинул на меня своими огромными глазами, в которых вдруг вспыхнул злобный огонек, и сказал:

    — Это? Это — афганские пули, которые я получил в 1888 году. А знаешь, тюра, — вдруг сказал он, — ведь я мертвец!..

    — Что? — удивленно спросил я и подумал, что имею дело с человеком ненормальным.

    Между тем мой собеседник продолжал:

    — Да, я мертвец, и все меня зовут Юсуф-мертвец. Я умер, лежал в земле похороненным, и вот я живой, но я мертвец, и сам мулла Ахмат мне сказал, что я уже умер однажды и на всю жизнь останусь мертвецом!

    Я положительно недоумевал, имею ли я дело с сумасшедшим или с человеком, с которым в жизни был какой-нибудь особенный случай, заставивший его глубоко уверовать в действительность своих слов, тем более что он принадлежал к числу фанатиков, исповедующих ислам.

    Подали плов, и мой голодный собеседник начал жадно уничтожать его, запихивая в рот рукой жирные крупинки риса.

    Я не мешал ему и во время еды не задавал вопросов, так как он, как бы боясь, что от него отнимут вкусное кушанье, ужасно торопился поскорее наполнить свой желудок. Но вот плов съеден. Юсуф по мусульманскому обычаю громко рыгнул и, проговорив свое ?Алла-Акбар!?, вытер о край рубища жирные пальцы и обратился ко мне:

    — Если тюра захочет, то я ему расскажу, как это со мной случилось.

    — Конечно, конечно, рассказывайте, — заявил я, — даже очень хочу.

    — Ну, так слушай, таксыр. Это было в 1888 году, когда я вместе со своими соотечественниками восстал против афганцев. Сеид-Акбар-Ша, правитель Шугнана, мой родной дядя, собрал всех способных носить оружие таджиков и укрепился в крепости Кала-и-Вамар. Это была последняя попытка прогнать афганцев. Три раза атаковали войска Абдурахмана нашу крепость, три раза геройски отбивали мы афганцев, но в конце концов не выдержали. Крепость пала, а с ней пало и наше отечество. В самый решительный момент третьей атаки я с шашкой в руке стоял на валу и готовился вместе с моими собратьями броситься на налезавших на нас афганцев, как вдруг что-то толкнуло меня в грудь, и мне [175] показалось, что я отделился от земли и стал подниматься все выше и выше... Когда я очнулся, то увидел себя в какой-то темной сакле. В груди моей была такая боль, что я захотел кричать, но язык мой не повиновался моему желанию, и мне казалось, что он был обмотан сухой тряпкой. Я сделал усилие и пошевелился. Вдруг мне показалось, что кто-то подошел ко мне, но в темноте я не мог ничего различить и только слышал, что в сакле кто-то шептался. Я собрал все свои силы и спросил, кто тут. Но даже сам испугался. Вместо слов у меня из груди вырвался какой-то ужасный стон. Через несколько мгновений кто-то вошел с чириком{15}, и я увидел мою жену Хайру и старшую дочь. Тут только я стал припоминать, что было в крепости, и догадался, что я ранен. Грудь сильно болела, а в ушах стоял шум.

    Долго я лежал в таком состоянии. Каждый день приходил ко мне абиб{16}, мыл раны и мазал их мазью, и также мулла, который читал надо мной коран. Я ужасно любил слушать его чтение, и особенно когда он читал про то, что убитые на войне за веру и отечество наследуют рай Магомета, и мне тогда становилось досадно, отчего меня не убили. Гораздо же лучше наслаждаться блаженством в райских садах пророка, чем лежать в темной грязной сакле, под страхом быть добитым афганцами. Однако с каждым днем мне становилось легче, и я уже начинал садиться. Один за другим стали навещать меня друзья и знакомые, и я узнавал от них о том, что постигло мое отечество. Кровью обливалось мое сердце, когда кто-нибудь из них рассказывал мне о варварстве афганцев, и тогда все существо мое наполнялось местью и я в бессильной злобе скрежетал зубами и до крови кусал губы. Вдруг со мной случилось что-то ужасное — я умер!.. Да, тюра, — сказал он, видя улыбку, мелькнувшую на моих губах, — да, я умер и умер самым настоящим образом, как умирают люди. Я поел плову и лег спать — и вот я почувствовал, что умер. Я хотел подняться, но члены мои не слушались, я хотел пощупать себя, но пальцы оставались неподвижны и будто приросли к моему окостеневшему телу, я широко открыл глаза, но было темно, и мне показалось, что веки мои не поднялись. Я испытывал какое-то необыкновенное спокойствие, и смерть мне не представлялась больше такой ужасной, какой я рисовал ее себе в дни моей жизни. Я начал молиться Аллаху и ждал, что вот-вот явится великий пророк и скажет мне: ?Встань, Юсуф, и иди за мной в уготованное тебе место, где ожидает тебя вечное блаженство и радость — наслаждайся прелестями райских садов, достойный воин!? — но никого не появлялось; все было тихо, а я по-прежнему лежал, не будучи в состоянии шевельнуться. Тогда я стал думать, что я еще не умер по-настоящему, а только начинаю умирать. [176]

    Удивительное дело, тюра, что мне вовсе не было страшно, я был в состоянии какого-то безразличия. Вдруг я почувствовал, что меня кто-то толкает и зовет по имени, — я подумал, что это пророк пришел за мной, но узнал голос жены моей Хайры, которая вдруг страшно завыла и повалилась на мою грудь; мне стало очень неудобно. Хайра была полная женщина и сильно давила меня, я хотел крикнуть ей и не мог. Тогда собралось в саклю множество народа, пришли плакальщицы и стали плакать, а мулла, часто наставлявший меня и читавший мне о загробной жизни, начал свое чтение. Какой же я мертвый, подумал я, когда я все слышу и чувствую и когда пророк не пришел за мной. Впрочем, может быть, так и все люди умирают; с того света ведь никто еще не возвращался. Наконец меня закутали в мату, положили на носилки и понесли на кладбище, так я тогда подумал. Тут мне стало немного страшно: я видел, как хоронят наших таджиков, как бывало принесут мертвеца к ограде кладбища и выбросят его через нее, а уже потом мулла и ишан кладут труп в приготовленный склеп (таджиков всех хоронят в склепах) и только слегка замуруют отверстие, а через 5 дней заделывают окончательно и ставят памятник.

    А мне, должно быть, хороший памятник поставят, подумал я, ведь я умер за свою веру и отечество. Вдруг я почувствовал, что носилки сильно качнулись, и я полетел с них куда-то в пропасть и ударился о камни. Тут я уже более не помнил ничего.

    Когда я очнулся, мне показалось, что я лежу опять в моей сакле. Я попробовал пошевелить рукой и даже вздрогнул, рука поднялась, я пошевелил ногою, и она тоже беспрекословно повиновалась моей воле. Я поднялся и сел. Кругом было темно. Уж не сон ли все это было, подумал я и громко крикнул: ?Хайра!? Глухой звук моего же голоса оглушил мои уши. Я ужасно испугался и понял, что я нахожусь в склепе. Я знал, что в течение трех и даже пяти дней склеп не заделывается накрепко да и глина не успевает просохнуть, и стал шарить руками, силясь подняться из ямы и затем найти выходное отверстие. Воздуха было достаточно, и только холод пронизывал меня насквозь. Мысль о смерти уже совершенно оставила меня, а надежда на освобождение придавала мне энергию. Я шарил по всем стенам моей могилы и наконец наткнулся на мягкий слой глины. Я стал сильно толкать его руками, раскапывать, и вдруг струя воздуха вместе с серебристым лучом света ворвалась в мою темницу. Я расширил отверстие и вылез. Кругом было тихо. Памятники, освещенные луною, мрачно смотрели на меня. Я взглянул на свою могилу, она черною дырою глядела мне вослед, как бы желая снова поглотить меня в свою мрачную тень. Мне вдруг стало так страшно, что я бросился бежать. Одежды на мне не было никакой, а мата осталась в могиле; я, дрожа всем телом от холода, бежал прямо к моей сакле. Все спали крепким сном, когда я постучался. Кальтак, моя собака, [177] громко залаяла на стук. Я назвал ее по имени, и она, перескочив через забор, стала выть и ласкаться ко мне. Я снова начал стучать.

    — Ким? — раздался испуганный голос Хайры.

    — Это я, Юсуф, — ответил я.

    — Эх, Алла-Акбар! — завизжала моя жена и бросилась назад; я услышал, как за нею заперлась дверь.

    Я перелез через забор и начал проситься в саклю: я изнемогал от холода и, кроме того, ощущал страшный голод.

    — Уйди, уйди в свою могилу, — кричала мне жена, — уйди, заклинаю тебя Магометом.

    Девочки ревели. Я не знал, что мне делать.

    Пошел я было к Маюнусу, моему хорошему другу, но и он страшно испугался и из сакли заклинал Аллахом, чтобы я ушел в свою могилу. У него на дворе я увидел старый халат и надел его. Таким образом я дождался утра и пошел на базар, думая там у знакомых лавочников напиться чаю, но при появлении моем все с искаженным страхом лицом бросались прочь, оставив свои лавки. Томимый голодом и жаждой, я сам сел в чайхане к кунгану и налил чаю. Это подбодрило меня, а лепешка утолила голод. В это время ко мне приближалось целое шествие.

    Впереди шел мулла с кораном, а сзади него много народу с кольями и шашками. Мулла, не дойдя нескольких шагов, высоко поднял коран и начал читать заклятие.

    Я склонился на колени и прочел молитву.

    Долго не решался мулла подойти ко мне, но наконец, видя перед собою живого человека, приблизился и назвал меня по имени. Я ответил ему: ?Да, это я, Юсуф-Али, который вышел из могилы?. Мулла велел мне подать чашку чаю, но так как никто не хотел поднести ее мне, то я сам пошел, налил чаю и принес его мулле.

    — Пей! — сказал мулла.

    Я выпил чай.

    После этого мулла ближе подошел ко мне и, прочитав молитву, сказал:

    — Живи, Юсуф, но ты будешь жить мертвецом! — И потом, обернувшись к народу, сказал: — Правоверные, вот Юсуф, которому Аллах сподобил продлить жизнь его и после смерти. Великий грех падет на того, кто посмеет убить его, так как все равно Аллах не пошлет смерти ?живому мертвецу?!

    После этого я пришел домой. Сначала все боялись меня и сторонились, а потом и привыкли. Вот я с тех пор и ?живой мертвец? — так это прозвище за мной и осталось. Такую благодать послал мне Аллах за мою верность вере и страдания за родину, — сказал рассказчик, — и теперь, когда я умру во второй раз, Великий Пророк меня прямо возьмет на лоно свое — мне об этом сказал наш святой Хазрет-Ишан, — добавил он. [178]

    Я был поражен слышанным рассказом тем более, что неправдоподобного тут ничего не было.

    — А знаешь что, тюра? Ведь скоро поход будет.

    — Почему ты думаешь?

    — А потому, что если теперь Ак-Паша не захочет прогнать афганцев, то потом трудно будет. Инглиз (англичанин) очень им помогает: и оружие дает, и денег много дает. Ой, как много! — При этом мой собеседник покачал головой. — Ну, прощай, таксыр, — сказал он, вставая и протягивая мне руку. — Аллах да воздаст тебе за то, что приютил несчастного.

    Я простился с Юсуфом и при расставании предложил ему денег.

    — Спасибо, таксыр, бир кагаз (рублевую бумажку) возьму, а больше не надо.

    Мы расстались, и с тех пор я его уже не видел. Слышал я потом, что он поселился в кишлаке Кара-тепе, куда перебрались и прочие бежавшие таджики, что он всеми уважаем и любим и по-прежнему сохранил свое прозвище ?живого мертвеца?.


2. Объявление похода. Сборы. Выступление

    — Поздравляю вас с новостью! — остановил меня на Маргеланском бульваре мой приятель, поручик Б.

    — С какою?

    — Идем в поход. Я только что был в штабе, и при мне была получена телеграмма, — сказал он.

    — Да вы не шутите? — спросил я.

    — Какие же шутки, я сам читал телеграмму и даже знаю некоторые подробности. — И он стал посвящать меня в ?приятную новость?: — Во-первых, приказано приготовиться к походу на Памир 2-му Туркестанскому линейному батальону таким образом, чтобы из всего числа своих людей он составил один полубатальон, а другой полубатальон скомплектовать из охотничьих команд всех батальонов Ферганской области; затем, во-вторых, пойдет конно-горная батарея, казачий № 6 Оренбургский полк и саперная команда, а также телеграфисты военного телеграфного парка; начальником отряда назначен полковник Ионов. Итак, мы идем в поход. Положительно радостное известие; уж засиделись мы, пора и пороху понюхать, ну, до свиданья. — Он торопливо пожал мне руку и направился дальше, вероятно, чтобы скорее поделиться еще с кем-нибудь свежей новостью.

    Заинтересовавшись этим известием, я зашел к своему знакомому, офицеру Генерального штаба Г., которому должно было быть известно подробнее о предполагаемом походе.

    — А! — радостным возгласом встретил меня Г. — Ну, что, слышали новость? — и при этом бросил на меня пытливый взор, в котором я прочел большое желание поделиться со мною новинкой. [179]

    Чтобы доставить хозяину это удовольствие, я притворился, что ничего не знаю.

    — Какую новость? — спросил я.

    — Ну, так и быть, вам я скажу, но, смотрите, это по секрету. Ни слова никому, пожалуйста.

    — Будьте покойны.

    — Видите ли, получена телеграмма. Мы идем в поход! — затем он передал мне уже слышанное мною от Б., но, кроме того, сообщил и то, что больше всего интересовало меня: именно причины, вызвавшие необходимость двинуть войска на Памир, и наконец и самую цель похода.

    — Видите ли, — начал он, — афганцы нарушили наши договоры о границах и выставили свои посты далеко за пограничную линию на нашу территорию. Подстрекаемые англичанами, они заняли Кафиристан и Канджут, а кроме того, владеют совершенно незаконно никогда не принадлежавшими им ханствами: Шугнаном, Рошаном и Ваханом, насилуют население и угоняют к себе русских подданных. Китайцы со стороны кашгарской границы также производят беспорядки на Памире и даже грозили поручику Бржезицкому, работавшему на Мус-Куле, смертью. Да, кстати, расскажу я вам эпизод с этим офицером; преуморительный случай! Бржезицкий, как вы, наверно, и сами знаете, работал на Памире, около Мус-Куля (ледяного озера), в этом году, производя маршрутные съемки, как вдруг откуда-то появились китайцы в количестве трех ляндз (эскадронов). Их джандарин{17}, Джан, заставил поручика оставить работы и уйти с Памира, мотивируя свое требование тем, что они не могут допустить русского офицера производить съемку китайской территории. Как ни убеждал их Бржезицкий, что это земля наша, ничто не помогло, и ему пришлось ретироваться. Время приближалось к зиме, и перевалы один за другим закрывались, то есть заваливались снегом, однако поручик добрался до озера Кара-Куля, где ожидал его казачий офицер с полусотней оренбуржцев. Однако работа была спешная, и ее во что бы то ни стало надо было закончить. Тогда оба офицера с казаками отправились на Мус-Куль с намерением прогнать китайцев. Выпал глубокий снег, и, для того чтобы по некоторым местам провести лошадей, казакам приходилось настилать на рыхлый снег кошмы и шинели. В течение трех дней мучились они с такими тяжелыми переходами через перевал Кизиль-Арт (14 000 футов) и наконец спустились в долину Мус-Куля. Между тем китайцы, довольные тем, что прогнали русского офицера, спокойно жили в киргизских кибитках и грелись у костров, как вдруг казаки ударили на них в нагайки, и перепуганные слуги богдыхана не только не защищались, а покорно ложились под нагайки казаков. Когда пересекли поголовно всех китайцев, дошла [180] очередь и до их генерала. Как ни протестовал джандарин против подобной расправы, указывая на свой шарик и павлинье перо, однако пятьдесят ударов ему были отсчитаны, и затем вся его армия, позорно изгнанная с Мус-Куля, отправилась через перевал Ак-Берды восвояси. Ну и наделал же поручик работы и хлопот дипломатам. Говорят, такая переписка возникла, что, пожалуй, его не погладят по голове, а все же молодец Бржезицкий, хорошо проучил китайцев! — Рассказчик расхохотался.

    — Но позвольте, — сказал я Г — му, выслушав его рассказ, — вы начали о походе и не договорили. Скажите, пожалуйста, какая же цель-то похода? — спросил я.

    — Цель — а вот какая. — Он пошел в другую комнату и принес последнюю карту Памира и прилежащих к нему ханств.

    — Видите, — сказал он, — предполагают занять, во-первых, Памиры, а во-вторых, вот все это пространство, — провел он линию пальцем по карте, захватив ханства Шугнан, Рошан и Вахан, — таким образом, чтобы нашею естественною границею с Индией был хребет Гиндукуш. Кроме того, положение таджиков, заселяющих Памирские ханства, ужасно. Ведь афганцы хуже истязают их, чем турки сербов и болгар, в 1877 году; пора нашему правительству и вступиться за несчастных, которые, по праву, наши подданные и терпят черт знает что от афганцев.

    Я вспомнил пророчество Юсуфа — он был прав. Поблагодарив любезного Г., который просил меня держать все рассказанное им в секрете, я пошел домой, где вслед за тем мне передали записку. ?Голубчик, — писал мне Б., — я сообщил сегодня вам о походе, но забыл предупредить вас, что это пока секрет, пожалуйста, никому не сообщайте о слышанном. Ваш Б.?

    В этот же вечер в городе все уже говорили о предстоящем походе.

    Везде только и речи, что о походе, о теплушках, тулупах и неприкосновенном запасе. Заведующие хозяйством с утра до ночи не вылезают из канцелярий, делопроизводители по хозяйственной части просто потеряли голову. Все хлопочут. Ротные командиры выбирают людей и посылают их на испытание во 2-й Туркестанский линейный батальон, где доктор осматривает их, либо бракуя, либо записывая в списки: ?годен?. Вместо забракованных присылаются другие.

    Солдаты покорно идут, и только немногие из них ропщут на долгие приготовления.

    — И чего, право, гоняют только зря, — ворчали некоторые, — хуже, чем на службе, измаяли: все смотры да смотры...

    И действительно, чуть ли не два раза в день производились различные смотры разными лицами, и солдат за несколько верст для этого гоняли в полной походной амуниции.

    — Уже скорее бы выступать, — ворчали солдаты. — Ей-ей, надоело. [181]

    Вот фельдфебель осматривает одетую в амуницию роту и поправляет резким, порывистым движением неправильно скатанную шинель рядового.

    — Ишь ведь, черт, словно баба, шинель скатал — иди, перекатай! — грозно обращается он к солдату, и тот, повернувшись кругом, бежит исполнять приказание начальника.

    — Ну, вольно, ребята, оправиться! — командует фельдфебель, и начинается кашлянье, сморканье, и солдатские остроты сыплются со всех концов роты.

    — А куды это мы пойдем, господин фельдфебель? — улыбаясь во весь рот, заискивающим тоном спрашивает один из солдат ?хозяина роты?.

    — А куды поведут, туды и пойдешь, — отвечает тот.

    — Нет, правда, господин фельдфебель? — не угомоняется солдат.

    — На Памиру, значит, по суседству с китайцем и ?аванганцем?, — отвечает фельдфебель.

    Но солдат не успокаивается.

    — А позвольте спросить, господин фельдфебель, для чего столько войска туда посылают? — спрашивает он.

    Фельдфебель, и сам не зная, что ответить ему, сердито отворачивается и командует: ?Смирно! Справа по порядку на первый и второй рассчитайсь!?

    И по роте, то громко, то тихо выкрикиваемые, слышатся отрывистые ?первый! второй!? и т. д.

    Приготовления длились с лишком два месяца, и наконец к 1 июня было все готово, маршрут был получен, и выступление назначено на 2 июня.

    На большой площади, против казарм маргеланского гарнизона, выстроились войска покоем{18} в ожидании прибытия начальников. Ружья составлены, и люди разбрелись кучками по площади; везде царит веселое оживление. Вдруг раздалась команда: ?В ружье!? — и в один момент все были в порядке. К отряду приближалась группа всадников, впереди которой на буланой лошади в белом кителе и фуражке скакал молодой полковник с Георгиевским крестом в петлице, это был начальник отряда полковник Ионов.

    — Здорово, братцы! — немного картавя, приветствовал он отряд, круто осадив лошадь и грациозно отдавая честь.

    — Здравия желаем, ваше высокоблагородие! — рявкнуло полторы тысячи грудей.

    — Вольно, оправиться! — сказал полковник, и снова оживление воцарилось над отрядом.

    Один за другим прибывали к отряду начальствующие лица, пришли остающиеся войска отдать честь уходившим, и наконец приехал командующий войсками генерал-майор Корольков. [182] Началось богослужение. Веселость сразу исчезла с лиц солдат. Они прилежно молились, крестя свои загорелые лбы и кладя поклоны, а затем каждый приложился ко кресту.

    После окончания этой церемонии людям была предложена чарка водки. Командующий войсками провозгласил тост за здоровье Государя Императора, и при звуках русского гимна грянуло дружное ?ура?. Затем с чаркой в руке выступил вперед обожаемый солдатами командир 3-й Туркестанской линейной бригады боевой генерал Саранчов.

    — Ребята! — начал генерал, когда затих последний крик. — Поздравляю вас с походом и надеюсь, что вы так же свято и безропотно совершите возложенное на вас тяжелое дело, как совершали его ваши предшественники, славные покорители Туркестана! Помните, что Туркестан всегда гордился своими храбрыми воинами, пусть же и на сей раз в летописи его прибудет еще один, покрытый славою поход. Если придется вам столкнуться с халатниками, то проучите их по-русски, как учили мы и хивинцев, и кокандцев. Помните, что за Богом молитва, а за царем служба не пропадают. Пью за ваше здоровье, ребята. Ура!

    После речи бригадного стали подходить к водке нижние чины, каждый благоговейно брал чарку и опрокидывал ее в рот, как бы боясь оставить на ее дне хоть капельку казенной водки.

    Под огромным шатром, поставленным посреди плаца, идет прощание офицеров со своими семействами. Многие дамы плачут, отцы с грустью держат на руках своих детей.

    Поодаль, около расположившихся под тенью дерев солдат, собрались кучки народа и сартов, а также баб-солдаток, провожающих своих мужей; некоторые из них воют.

    Раздался сигнал сбора.

    Роты выстроились; прежде всего двинулся авангард, а за ним потянулся весь отряд под звуки марша и грохот барабанов. Раздалась солдатская песня, среди которой выделялось громкое выкрикивание подголоска.

    — Привал! — раздается голос спереди из облака пыли.

    — Стой, привал! — подхватывают возглас в ротах, и батальон останавливается.

    Провожавшие в последний раз прощаются с памирцами, и через полчаса отряд уже в полном походном порядке следует по пыльной дороге, пролегающей то по широко раскинувшейся степи, окаймленной высокими снежными горами, то узкими улицами пыльных сартовских кишлаков.

    Памирский отряд разделился на две части: одна направилась по кратчайшему пути через перевал Тенгиз-бай, а другая на город Ош, где должна была захватить огромный вьючный транспорт и, перевалив через Алайский хребет, соединиться с остальными силами отряда, который двинулся по Исфайрамскому ущелью, через хребет Большого Алая. Быстрым шагом, длинной вереницей идут [183] солдаты, тяжело дыша, то поднимаясь, то спускаясь по узким карнизам, как бы прилепленным к отвесным гранитным стенам. Грозно возвышаются с обеих сторон пути громоздящиеся друг над другом отвесные скалы, местами переходящие в крутые осыпи, усеянные осколками гранита и сорвавшимися с вершин камнями. Слева глубокий обрыв, на дне которого клокочет горная речка, наполняющая все ущелье каким-то неистовым шумом, напоминающим рев сильной бури. Далее ущелье все более и более суживается, и наконец начинается крутой и довольно продолжительный подъем на Тенгиз-бай. Около полутора суток боролся отряд с огромною преградой, и некоторым ротам пришлось ночевать на вышке его (12 000 футов), в снегу, да еще во время метели. Перевалив через Тенгиз-бай, отряд вышел из темного Исфайрам-ского ущелья и подошел к выходу в Алайскую долину, где и остановился бивуаком около крепости Дараут-курган.

    За пять лет до возмущения кипчаков (1871 г.), когда Кокандское ханство было самостоятельным, крепость эта имела важное значение для кокандцев, так как, расположенная у входа в Дараут-Исфайрамское ущелье, она оберегает долину реки Туза, впадающей в реку Кизиль-су, и защищает перевал Тенгиз-бай от нападений памиро-алайских кочевников со стороны Каратегина. Кокандский хан держал в этой крепости довольно большой гарнизон с уполномоченным комендантом, который вместе со всем гарнизоном был вырезан в 1871 году памиро-алайскими кочевниками, а крепость осталась в запущении. Теперь Дараут-курган представляет из себя цитадель из толстых глинобитных стен, слегка размытых в верхней части своей дождями. По углам четырехугольника возвышаются круглые башни, придающие крепости довольно внушительный вид. Продневав у крепости, отряд двинулся дальше, шел все время вверх по правому берегу Кизиль-су, вдоль по Алайской долине, и наконец, 16 июня, прибыл к местечку Борда-ба, где и встретился с другой частью памирского отряда через две недели.


3. Ляангарское ущелье. Скобелевский домик. Рассказ капитана

    Ляангарское ущелье пролегает по тропинке, тянущейся вдоль узкого берегового карниза, нависшего над ревущей рекой Ляангар-сай, и ведет от города Оша к укреплению Гульча. С обеих сторон ущелья громоздятся друг над другом огромные каменные утесы, которые в некоторых местах совершенно нависают над головою до того, что страх берет при мысли, что вот-вот эта огромная каменная глыба сорвется и упадет со своей высоты.

    Узкая полоса голубого неба, виднеющаяся вверху, мало освещает ущелье, погруженное в неприятно-таинственный мрак, среди которого царит лишь шум ревущей реки. [184]

    Погода начинала хмуриться, кое-где набегали темные облачка, и мало-помалу небо покрылось свинцовыми тучами. Где-то вдали слышались раскаты грома, подхваченные продолжительным эхом, разносившиеся по горам и постепенно замиравшие в одном из темных ущелий. Облака нависли почти над самыми головами, и в воздухе наступила какая-то особенная тишина. Брызнул дождик! Он освежил душную атмосферу ущелья, люди вздохнули свободнее и пошли бодрее.

    Вдруг, как бы внезапно распахнув гигантское окно, в ущелье ворвался сильный вихрь, и вслед за ним дождь полил как из ведра.

    Узкая глинистая тропинка, быстро размякшая от дождевых потоков, с шумом сбегавших с окружных скал, сделалась такою скользкою, что ноги разъезжались, идти становилось необыкновенно трудно, да, кроме того, ежеминутно грозила опасность сорваться и полететь в пропасть.

    Дружный хохот вдруг пронесся по ущелью, нарушая воцарившуюся тишину между солдатами. Ротный барабанщик, по прозванию ?чертова шкура?, поскользнулся, и его инструмент, соскочив с крючка, ударился о камень и, сделав гигантский прыжок, покатился с обрыва, выделывая самые удивительные сальто-мортале. Несчастный барабанщик, весь выпачканный в грязи, стоял, с грустью посматривая на сбежавший свой инструмент.

    — Ай да так! — хохотали солдаты. — Смотри, смотри, ей-богу, в реку попадет, — кричал, хохоча, толстый, дородный солдат, хлопая себя рукою по колену.

    — Ишь, как клоун в цирке прыгает, — прибавил другой.

    — Что ж ты, ?чертова шкурина?, делать будешь без своей музыки? — обращались к несчастному барабанщику проходившие солдаты. — Ты бы за ним тоже вприпрыжку.

    — Пошли вы к лешему, ну вас, — отбояривался барабанщик. Ему действительно было не до того, во-первых, ответственность, если барабан в воду попадет и будет унесен рекой, а с другой стороны, и жаль его, он ему служил прекрасным креслом во время привалов, особенно в мокрую погоду, когда уставшие солдаты не могли ни сесть, ни лечь на пол, между тем как он всегда восседал на своем барабане и только иногда из уважения к чинам уступал половину своего места фельдфебелю. Он жадно следил за полетом барабана, не обращая уже внимания на насмешки солдат.

    Вдруг барабан подпрыгнул и лег между двух камней, почти у самой реки. ?Слава Богу?, — подумал барабанщик, и, карабкаясь за острые камни по скользкой глине, пополз он добывать своего сбежавшего товарища, ободряемый насмешливыми криками проходившей мимо роты.

    Небо окончательно заволокло тучами, и в ущелье воцарилась глубокая тьма. Яркий блеск молнии озарил все ущелье, и вслед за ним грянул оглушительный раскат грома. Подхваченные эхом [185] в темных ущельях, раскаты не успевали еще замереть, как снова, будто волшебным огнем, озарились мрачные громады, и опять раздавались раскаты с новой силой, как бы желая догнать убегавшие вдаль звуки, подхваченные мрачными ляангарскими ущельями. А дождик лил, как во дни потопа. Но вот мало-помалу раскаты становились слабее, молния как-то вяло освещала горы, медленно мигая своим бледным светом, дождик понемногу стихал.

    Становилось светлее. Сквозь разорвавшиеся свинцовые тучи кое-где уже виднелись клочки голубого неба.

    Солдаты остановились и, сняв рубашки, стали выжимать из них воду, а некоторые, присевши на камни, свертывали себе курево. Солнышко выглянуло из-за туч и своею теплотою приятно ласкало озябшие члены солдат. Все сразу ожило, все точно проснулось с первым лучом дивного светила. Воздух наполнился каким-то чудным ароматом, птички то и дело взлетали то здесь, то там, иногда вырываясь почти из-под самых ног идущих солдат, а в вышине, распустив огромные крылья, парил, описывая большие круги, горный житель — орел.

    — Глянь-ко, ребята, дом русский! — крикнул один из идущих. — Ей-богу, дом!

    Все обратили внимание на небольшой, выбеленный, русского типа домик, расположившийся около самой реки Ляангар-сай, и каждый задавал себе вопрос, кто бы это мог построить дом среди этой суровой горной природы, вдалеке от всего русского-родного. Ведь не киргизы же? Где им! Они не признают другого жилища, кроме своих юрт.

    Около домика был назначен двухчасовой привал, и солдаты принялись сушить промокшее белье и согревать себе чайники, а офицеры в ожидании закуски забрались в домик.

    Это было небольшое строение, сложенное из сырцового кирпича, состоящее из двух комнат и кухни. Потолок уже частью разрушился, штукатурка местами держалась на полусгнивших чиях (камыше). Окна были выбиты, и в них не оставалось и признака стекол, очевидно утащенных киргизами. Около домика находился навес, служивший когда-то для стоянки лошадей, а теперь приютивший под свой кров киргиза, торгующего арбузами, дынями и сушеными фруктами. Денщики втащили палацы и складные табуреты, мы уселись в кружок, и на сцену появилась неизбежная в походах — водка. Как приятно было пропустить рюмочку после тяжелого перехода! Все были заняты своим делом, кто раскупоривал бутылки, кто приготовлял закуску, а кто лежал на палаце, разминая свои уставшие члены. Снаружи доносился оживленный говор солдат и заливалась на все лады гармоника.

    Вдруг дверь отворилась, и в комнату вошел старый капитан П.

    — Николай Николаевич, рюмочку скорее, — обратились к нему хором офицеры. [186]

    П. был любим всеми в отряде. Это был боевой и бывалый офицер, участник Хивинского, Кокандского и Алайского походов.

    — Уф, и пакостная же погода захватила нас, господа, — сказал он, как бы оправдываясь, что вот, мол, по этой самой причине и нужно выпить рюмочку, и с этими словами опрокинул ее в рот. — А знаете, господа, — продолжал капитан, — сколько воспоминаний воскресил во мне этот домик! Знаете ли вы, что его построил Скобелев?

    — Скобелев? — удивился я.

    — Да, Скобелев, — сказал капитан, — и сам проектировал для него план. Это было в 1876 году во время Алайского похода, когда войска наши спешили к укреплению Гульча, чтобы успеть разогнать восставших кипчаков и каракиргизов и захватить их коновода Абдулла-бека, сына известной царицы Алая Курбан-Джан-датхи. Как и сегодня, мы шли Ляангарским ущельем, и ужасная гроза разразилась над нашими головами. Измокшие, голодные, мы пришли вот на это место, — он указал пальцем в землю, — и раскинули палатки. Скобелев поместился в своем бухарском шатре, куда собралось множество офицеров напиться генеральского чайку. Дождик лил, и вода, промочив холст, капала на нас через палатку.

    — А ведь плохо, господа, — сказал Скобелев.

    — Неважно, ваше превосходительство, — отвечаем мы.

    — Так вот что, господа, — говорит он, — ввиду того, что нам частенько придется проезжать с Алая в Ош, то, по-моему, нелишне поставить на этом большом переходе хоромы, в которых бы было возможно переночевать или пообедать.

    Сказав это, генерал взял карандаш и свою записную книжку, начертил план и профиль, написал все размеры проектируемого здания и, вырвав листок, протянул его мне, так как я ближе всех сидел к нему.

    — Возьмите, поручик, и с завтрашнего же дня приступите к постройке дома, для чего вам будет оставлен взвод, состоящий из каменщиков и плотников, — я отдам об этом в приказе.

    Делать было нечего, хоть я и понятия не имел о постройках, а пришлось сделаться и инженером, раз начальство приказало.

    Заложили мы тут же новое строение, сам генерал положил первый камень, прочитали молитву и крест поставили, а вечером кутнули у обожаемого начальника отряда. Наутро отряд ушел, а я остался с взводом для возведения домика. Потолковал с солдатами, с чего бы начать; затем общим советом порешили и приступили к работе. Нашлись у меня и сведущие люди, так что работа закипела, и через неделю было наделано множество сырцового кирпича, да и кладка подвигалась. За лесом пришлось посылать в город Ош, но это не представляло собою особого затруднения. Уже и косяки были вставлены и мырлат положен, только крыть осталось здание. Вдруг однажды утром прискакал казак с пакетом. [187] Читаю и глазам своим не верю, что генерал едет с Алая и предуведомляет, что надеется остановиться в доме у Ляангар-сая.

    Струхнул я не на шутку; хорошо я знал, что это было приказание, а дом далеко не окончен. Крыша не крыта, внутри не оштукатурено, и печей нет, и кирпича жженого не доставлено.

    Забил я тут тревогу, начали мы по очереди днем и ночью работать, и дело стало подвигаться вперед. Я почти не спал, и мне казалось, что я не успею окончить своей работы. Спасибо печнику, попался лихой и смышленый солдатик; он взялся сложить печи из камня, не прибегая к кирпичу. Я ужасно измучился и чувствовал, что заболею. Оставалось пять дней до приезда генерала, и я был в отчаянии. Однажды после обеда я прилег в палатке отдохнуть по обыкновению, вдруг вижу, что денщик Шилов тихонько поднимает край полотнища и что-то говорит мне.

    Я уже начинал дремать, но очнулся.

    — Что тебе? — спросил я.

    — Беда, ваше благородие!

    — Что такое? — спросил я, вскочив на ноги.

    — Киргизы, ваше благородие, близко.

    — Что?

    Схватив револьвер и шашку, я выбежал из палатки, и передо мною открылась следующая картина.

    Несколько конных киргизов что-то делали над двумя лежавшими на земле моими солдатами и, видимо, спешили взвалить их на лошадей, а прочие ломали мой домик, из-за которого я пережил столько тяжелых минут.

    — Ребята! Наших режут! — закричал я, но никто не появился на мой призыв. Полагая, что киргизы успели покончить с солдатами, захватив их за работой, я, не помня себя, бросился с револьвером на киргизов, вязавших солдата, и спустил курок. Выстрела не было. ?Осечка! — подумал я и, взведя курок, опять выстрелил. — Что за черт — опять осечка!? Я взглянул на револьвер и чуть не умер от ужаса — он был разряжен. А ко мне подбегали трое скуластых киргизов, и я уже ясно различал их искаженные злобой рожи и узкие прорези глаз. Я выхватил шашку и, зажмурив глаза, бросился на них. Что-то сильно сдавило мне горло, и я полетел на землю. Я уже ничего не видел и чувствовал, что кто-то сидит на мне, я хотел пошевелиться, но напрасно: что-то сильно давило мне грудь. Вдруг я почувствовал, что острое лезвие ножа дотронулось до моего горла. ?Режут?, — подумал я. Нож скользнул и впился в мое горло! Я громко вскрикнул — и открыл глаза. Надо мною шевелилось от ветра полотнище палатки, со лба крупными каплями катился пот.

    Я вскочил и вышел наружу. Рабочие уже устилали крышу соломой и замазывали ее жидко разведенной глиной.

    Капитан остановился и, пропустив еще рюмочку, громко крякнул и продолжал: [188]

    — Итак, ровно через пять дней я благополучно окончил домик, но все труды мои и страдания, пережитые за это время, были напрасны; генерал не приехал, и дела, осложнившиеся на Алае, заставили его вытребовать меня на театр военных действий, и я, оставив четырех человек для окарауливания и окончательной очистки дома, отправился на Алай.

    — Ну, пора, господа, — закончил он, вставая. — Кокшаров! — крикнул он денщика. — Позови дежурного фельдфебеля.

    Бравый сверхсрочный фельдфебель, придерживая шашку и отдавая честь, вошел в комнату.

    — Подъем сыграть и строиться! — сказал капитан.

    — Слушаю-с!

    И фельдфебель, повернувшись кругом, вышел из комнаты, а чрез несколько мгновений рожок прогремел подъем, и мы, поднявшись с мест, направились к ротам, оставив прислугу собирать наши пожитки. Погода совершенно уже прояснилась, солнце ярко светило, озаряя снежные вершины гор, около которых ютились еще свинцовые тучи. Предстояло перевалить небольшой, но крутой перевал Чигир-Чик, и отряд медленно стал подниматься в гору. Лошади, напрягая все свои силы, рвутся из-под тяжелых вьюков. Не слышно между солдатами ни веселого смеха, ни обычных разговоров, приправленных остротами, и только мерные шаги раздаются среди полной тишины, а снизу, где-то далеко-далеко, чуть доносится до идущих шум кипящего Ляангара.


4. Ольгин луг. Киргизская тамаша

    Я проснулся довольно рано. Товарищ мой, поручик Баранов, сладко спал еще, прикрыв голову кавказской буркой. В воздухе царила необыкновенная нега. Палатка чуть-чуть колыхалась от легкого ветерка, по временам налетавшего из ущелья на наш лагерь.

    — Николай Александрович, — окликнул я спавшего.

    — Ммм... — послышалось в ответ из-под бурки.

    — Вставайте, пора, — сказал я и стал одеваться.

    Бурка, как бы сама собою, откинулась, и из-под нее поднялась всклокоченная с заспанными глазами голова поручика.

    — Осип, чайник! — крикнул он уже по приобретенной за поход привычке и, протерев кулаком глаза, как бы вдруг стряхнул последние остатки сна и стал одеваться.

    В палатку вполз на четвереньках откормленный солдат с сильно загорелым лицом и поставил на землю небольшой медный чайник.

    — Вестника накормил? — спросил Баранов.

    — Так точно, ваше благородие, ячменю давал, да и трава здесь хорошая.

    — Ну, ладно, давай сухарей! [189]

    Солдат скрылся, а мы отправились к ближайшему горному потоку освежиться холодной водой. Что за чудная картина открылась перед нами! Над головами возвышались огромные каменные великаны, сплошь покрытые арчею, с белеющими снежными вершинами, впереди чернелось Талдыкское ущелье, а позади широко раскинулся зеленой бархатной равниной ?Ольгин луг?, замкнутый со всех сторон горами, на котором маленькими серенькими грибочками виднелись разбросанные юрты киргизских аулов и громадные стада рогатого скота и верблюдов.

    Освежившись холодной водой горного потока, мы вернулись в палатку, где нас уже ожидал горячий чай и сухари, а также добытое Осипом в ауле густое, как сливки, молоко.

    Полотнище палатки поднялось, и в нее вошел капитан П.

    — Чайку не прикажете ли? — спросил я.

    — Нет, спасибо. А вот я, господа, к вам с предложением. Завтра дневка, и, следовательно, мы свободно можем преприятно провести эти два дня.

    — Каким же образом? — спросили мы.

    — Да вот хотя бы съездить верст за 12 отсюда на летовки алайской царицы в Ягачарт. Мы, наверное, застанем и самое Курбан-Джан-дахту, так как она на лето всегда перекочевывает из Гульчи сюда. Интересная старуха, — сказал он, — тем более мне бы хотелось ее видеть, так как я не встречал ее с 1876 года, когда она была захвачена отрядом князя Витгенштейна и доставлена Скобелеву, который принимал ее в Ляангарском домике.

    Это предложение было радостно принято нами, и мы решили немедленно отправиться с визитом к царице Алая. Приказав седлать лошадей, мы допили чай и затем отправились; к компании нашей присоединились еще трое офицеров. Мы поехали вдоль широко раскинувшегося ?Ольгина луга?.

    — Странное название носит эта местность; наверное, оно дано ей кем-либо из русских, — сказал Баранов.

    — Совершенно верно, — ответил П., — и я вам могу сейчас же пояснить, откуда оно взялось. Видите ли, в 1876 году несколько дам сопровождали своих мужей в Алайский поход, и из них были четыре Ольги, в числе которых была и супруга нашего начальника отряда, полковника Ионова. 11 июля, во время дневки, здесь праздновался Ольгин день, и в честь этих смелых именинниц название ?Ольгина луга? осталось навсегда и теперь нанесено на карту.

    — Значит, вы, Николай Николаевич, знакомы с алайской царицей? — спросил я П., желая навести разговор на эту интересную личность.

    — Как Же, и даже очень хорошо; я сопровождал ее до самого города Оша, по окончании Алайского похода.

    — Ну, расскажите же нам что-нибудь про нее, — пристали мы к П., который, видимо, только и ждал этой просьбы, так как был [190] большой охотник до рассказов о былом своем житье и совершенных походах.

    — Извольте, господа, с удовольствием. Видите ли, — начал он, — Курбан-Джан-датха была женою известного Алим-бека, прославившего свое имя в Туркестане целым рядом диких набегов и зверскими убийствами в городе Оше. Алим был предательски убит одною киргизкою. Оставшись вдовою, датха приняла власть мужа и начала деятельно управлять Алаем, избрав из среды батырей мужа, которому не позволяла вмешиваться в управление страной. Долго благополучно царствовала датха, и слава об ее мудром управлении разнеслась далеко за пределы Коканда и Каратегина.

    После смерти Алим-бека, воспользовавшись безцарствием на Алае и вступлением в управление им алайской царицы, кокандский хан объявил алайских кочевников своими подданными и обложил их податью, но датха стряхнула с себя это иго и наконец принудила кокандского хана Худояра подписать грамоту, в которой он признавал в ней законную правительницу Алая. Бухарский эмир, кашгарский хан Якуб-бек и другие все относились к ней с уважением и даже раз в год присылали на Алай своих послов, снабженных богатыми подарками. Сыновья датхи были ей помощниками в управлении, и каждый из них заведовал известною частью Алая. Старший Абдулла-бек, прославивший себя потом в борьбе с нами, Махмуд-бек, Канчи-бек, Хасан-бек и племянник датхи Мирза-Паяс были верной опорой алайской царицы и любимцами кочевого населения. Об этих беках разнеслась слава далеко за пределы Алая как о храбрых батырях и лучших джигитах. После плена Автобачи, известного коновода кипчаков, когда Кокандское ханство было завоевано нашими войсками и город Андижан пал перед всепобеждающим ?белым генералом?, на Алае вспыхнуло восстание. Закипело, заколыхалось горное население Алая, и шайки отважных батырей стали пополняться новыми силами. Из покоренной Ферганы бежали узбеки и киргизы, и все это стекалось на громкий клич Абдулла-бека, раздавшийся с высот снежного Алая. Огромные шайки лихих джигитов стали разбойничать, производя беспорядки среди русского населения возникавшей области, и разбои эти всегда сопровождались обильным кровопролитием. Тогда-то для ограждения Ферганской области был двинут полубатальон пехоты через Исфайрамское ущелье к крепости Дараут-кургану под командой капитана Исполад-Бога, который был встречен огнем засевшего в неприступных скалах со своими батырями Абдулла-бека и, потеряв несколько человек убитыми и ранеными, принужден был вернуться в город Маргелан. Вот после этого эпизода и был объявлен Алайский поход и на Алай послан отряд, во главе которого находился Скобелев. Мы выступили другою дорогой, через Ош и перевал Талдык, и не были встречены неприятелем до урочища Янги-Арык, где казаки доставили [191] нам сведения, что киргизы заняли это ущелье, сожгли мосты и готовятся под предводительством самого Абдулла-бека дать отпор нашему отряду. Генерал Скобелев, думая скоро кончить с киргизами, приказал пехоте ?прогнать халатников?, но не тут-то было! Позиция киргизов оказалась неприступною; они, скрываясь за каменными завалами, сильно поражали нас, так что Скобелеву скоро пришлось убедиться в невозможности атаковать горцев, и он решил произвести обход. Для этого кавалерия была послана на рекогносцировку, а мы, в ожидании дальнейших действий, оставались около Кизиль-кургана. Вот тогда-то я и был отозван от постройки домика в Ляангаре. Через пять дней были собраны самые точные справки о путях, могущих служить обходом. План наступления был составлен, и мы двинулись вперед. Справа, со стороны перевала Талдык, двигался отряд под командою майора Ионова, в котором находился и я. Мы зашли в тыл Абдулла-беку и под его огнем, выбивавшим из строя много жертв, восстановили сожженный мост через реку Белаули и, пройдя по нему, заняли позицию. Путь отступления же к кургану Омар-бека отрезали две казачьи сотни под командою полковника князя Витгенштейна. Тут только Абдулла-бек увидел, что сопротивление невозможно, и ночью ушел к Заалайскому хребту, через перевал Кизиль-Арт (14 000 футов), а оттуда на Памиры. Летучий отряд князя преследовал по пятам Абдулла-бека, но тот с ловкостью горного козла увертывался от него, завлекая князя в глубь Заалайского хребта, где весь отряд чуть-чуть не погиб около озера Кара-Куль во время метели, отрезанный огромным перевалом от главных сил, без провианта и фуража. Таким образом, Абдулла-бек с братьями своими Махмуд-беком и Хасан-беком и большинством из своей шайки ушел от преследования русских через Памиры в Афганистан, завещав остающимся батырям не сдаваться гяурам; после этого мы двинулись к Алайской долине, где и остановились, тревожимые все время шайками горцев.

    Весть о неудаче на Янги-Арыке дошла и до царицы Алая, и она со всеми стадами и имуществом бросилась в Кашгар, но по дороге была ограблена шайками китайских разбойников, и несчастная датха была вынуждена направиться по следам своих сыновей, то есть на Кизиль-Арт. В сопровождении сына своего Канчи-бека и племянника Мирза-Паяса она отправилась без имущества на плохеньких киргизских лошадях к Кизиль-Арту и около местечка Бордаба наткнулась на возвращавшегося князя Витгенштейна, которым и была захвачена и доставлена в отряд. В это время генерал Скобелев был в укр. Гульче, и мне было поручено доставить к нему арестованную царицу Алая и ее двух батырей. Я очень обрадовался этому поручению. Войдя в юрту, где помещалась пленная, я увидел сидевшую на ковре по-азиатски киргизку небольшого роста, хотя немолодую, но красивую, одетую в парчовый халат, отороченный каким-то мехом, — это была датха. [192]

    Она грустно сидела, опустив голову. Перед нею стоял поднос, на котором лежали фисташки, кишмиш и другие туземные сласти. Царица Алая, видимо, находилась в размышлении о той метаморфозе, которая происходила с нею, и вся была погружена в свое горе. Она сразу даже не заметила моего появления и только спустя несколько секунд вскинула на меня своими умными, выразительными глазами и слегка вздрогнула. Я через переводчика сказал ей, что назначен сопровождать ее до Гульчи, где находится теперь генерал Скобелев; она отнеслась совершенно равнодушно к моему заявлению.

    — Я теперь раба русских, которые могут делать со мною что угодно, такая, значит, воля Аллаха, — ответила она через переводчика, и крупные слезы блеснули на узких прорезях ее глаз.

    Я сказал ей, что мы едем завтра.

    — Хоп, хоп{19}, таксыр{20}, — сказала она мне и кивнула головой в знак согласия.

    Вышел я из юрты и под тяжелым впечатлением, навеянным на меня безотрадным горем царицы, направился к себе.

    Наутро мы были уже на лошадях. Казаки конвоировали пленных. Датха бодро сидела в седле, одетая в бархатную шубейку с галунами и шапочку с парчовым верхом, отороченную мехом.

    Подъезжая к Ляангару, я заметил около домика большое сборище киргизов и казаков, и мне сообщили, что генерал едет на Алай и остановился для отдыха на станции. Я приказал доложить о себе и тотчас же был принят. Сообщив о цели своего приезда, я получил приказание ввести в дом пленных.

    Датха в сопровождении Канчи-бека и Мирза-Паяса вошла в комнату. Оба батыря отвесили низкий кулдук, пленная же царица стояла молча, низко наклонив голову.

    Скобелев встал, подошел к ней и протянул руку. Датха, по-видимому, растерялась, она не ожидала такого приема, и радостная улыбка озарила ее лицо. Она пожала руку героя и сказала ему что-то по-киргизски.

    — Скажите датхе, — обратился Скобелев к стоявшему здесь переводчику-киргизу, поручику Байтакову, — что я очень рад видеть ее в добром здоровье и надеюсь, что она, пользуясь своим огромным значением на Алае, повлияет и на кочевое население склониться к миру и подчиниться требованиям России. Я много слышал о ее мудром управлении и том значении, которое заслужила она у соседних ханов, а потому уверен, что датха поймет бесполезность враждебного отношения к русским. Передайте ей, — сказал генерал, когда переводчик перевел часть его речи, — что она, как мать, может гордиться своими сыновьями. Абдулла-бек свято исполнил свой долг и ушел лишь тогда, когда бороться уже [193] было немыслимо. Но пусть она знает, что русские умеют ценить храбрость врагов. Если она сумеет склонить своих сыновей покинуть Афганистан и возвратиться на Алай, то я награжу их, как подобает награждать героев, а теперь я прошу датху принят дастархан. — И генерал приказал принести, по-туземному обычаю, огромный поднос, на котором целою горою возвышались туземные угощения; вслед за тем он собственноручно надел на пленницу парчовый почетный халат и обратился к батырям, увещевая их верно служить России.

    Умная царица сразу поняла положение и тут же дала обещание генералу, что мир и тишина будут царить в долине Алая, пока живет она на свете. По ее требованию из Афганистана возвратился ее сын Махмуд-бек и много других батырей; только один Абдулла-бек не послушался увещаний матери и не вернулся на Алай, а ушел в Мекку. Но не суждено было сыну царицы Алая поклониться там Великому Пророку. Он не вынес тяжести пути по безводной пустыне, раны его открылись, и он по дороге умер.

    По-прежнему поселилась датха в Яга-Чарте, продолжая пользоваться безграничным влиянием на Алае, а ее сыновья были назначены управителями Алайских волостей и приносили огромную пользу нашему правительству.

    Таким образом присоединен был Алай к русской империи, и мы, простояв на долине Большого Алая, направились вверх по реке Кизиль-су и через перевал Кара-Казык спустились в долину Шахимардана и через Вуадиль возвратились в Маргелан. Вот и все, господа, — заключил П., — что я могу вам сообщить о датхе, которую, наверно, мы сегодня увидим, и о той роли, которую она играла в этих местах.

    — Спасибо, Николай Николаевич, теперь мы, получив подробные сведения о датхе, еще с большим удовольствием жаждем увидеть эту интересную женщину, — сказал Баранов.

    — Ну, господа, рысью! — скомандовал П. — А не то поздно будет, уж очень долго я заболтался.

    И действительно, слушая длинный и интересный рассказ капитана, мы и не заметили, что солнце уже было совсем на полуденной линии, и лошади, опустив головы, лениво ступают на собственные тени, поминутно отмахиваясь хвостами от докучливых мух, не дававших им покоя.

    Мы поехали рысью и втянулись в узкое ущелье, миновав которое очутились в широкой долине, окруженной горами, сплошь покрытыми арчею, и направились к показавшемуся большому аулу, юрты которого были украшены пестрыми палацами и коврами. Громадные табуны лошадей бродили поодаль, наслаждаясь здоровою сочною травою. Со стороны аула к нам приближалась группа всадников с головами, обмотанными большими белыми чалмами. Пестрые халаты их, ярко освещенные заходящим солнцем, красиво выделялись среди суровой природы горного [194] ландшафта. Впереди на великолепном гнедом жеребце ехал полный, дородный киргиз, с сытым, загорелым и добродушным лицом, обрамленным небольшою черною бородкою. Вся фигура его выражала полное довольство жизнью. Одет он был в костюм, отличавшийся от прочих джигитов своею простотою и изяществом. Белый бешмет, перетянутый в талии широчайшим серебряным, украшенным насечкою и чернью, поясом, белая как снег чалма; азиатская, с серебряной рукояткой, шашка красиво блестела на солнце. Ррудь его была украшена медалями, придававшими его костюму еще более величественный вид. Вслед за ним ехали трое джигитов, вооруженных мултуками и шашками.

    За несколько шагов до нас все туземцы слезли с лошадей и встали в почтительную позу, сложив руки на животе, как принято у них при выражении особенного уважения.

    П. соскочил с лошади и подошел к белому всаднику с медалями на груди.

    — Здравствуй, Махмуд-бек! — сказал он.

    — А! Таксыр, селамалейкум, калай-сыз?{21} — радостно, улыбаясь своим широким ртом, проговорил киргиз.

    — Что датха, как, здорова? — спросил П.

    — Спасибо, таксыр, слава Аллаху, здорова, она послала меня встретить дорогих гостей, — ответил Махмуд, — она очень рада будет видеть тюру, милости просим, — сказал он, обращаясь к нам.

    — Господа, позвольте представить вам, это гульчинский волостной управитель Махмуд-бек, сын алайской царицы, с биографией которой я вас только что познакомил, — сказал П.

    Мы соскочили с лошадей, и каждый пожал руку симпатичному киргизу.

    — Ну, идем, Махмуд-бек, — сказал П., и мы тронулись в путь. Несколько кучек туземцев, в праздничных халатах, тюбетейках

    и чалмах, поджав ноги, сидели, образуя на ярко-зеленом фоне как бы венки, сплетенные из пестрых цветов. Разодетые киргизки в необыкновенно больших чалмах, скрывающих их смуглые лица, озабоченно сновали из юрты в юрту; оживление в ауле было всеобщее. Очевидно, нас ждали. Но кто мог предупредить здесь о нашем приезде — право, не знаю. Я спросил П., не он ли уведомил киргизов о своем намерении побывать у датхи, но он отрицал совершенно, уверяя, что не посылал никого сказать, что мы будем.

    — Вы не знаете киргизов, у них на этот счет особенное чутье, — сказал он, — прекрасно знали они, что мы непременно заедем к датхе, ну и приготовились.

    Около одной богатой юрты мы остановились; толпа мальчишек бросилась к нашим лошадям; взяв за поводья, они стали водить их взад и вперед. [195]

    Махмуд-бек приподнял дверь юрты, мы вошли в нее, и я увидел датху. Она сидела по-азиатски на ковре, поджав под себя ноги. Это была уже немолодая киргизка, с сильно сморщенным лицом, с маленькими, слезящимися глазами, добродушно улыбавшимися нам. Она отдала какое-то приказание сыну, и в ее жестах я уловил привычку повелевать. Она одета была в парчовую кацавейку, отороченную мехом, а голова ее была обмотана огромною кисейною чалмою. Мы по очереди подошли к сидящей старухе и пожали ей руку. Она узнала П. и очень ему обрадовалась.

    — А Скобелев ульды! (умер) — сказала она, причем лицо ее выразило сожаление, и покачала головой.

    — Давно уже, — сказал П.

    — А Ионов приедет ко мне? — спросила она.

    — Да, я думаю, — ответил капитан, — полковник часто вспоминает вас и, наверное, не проедет мимо ваших аулов.

    — Да, он хороший человек, — сказала датха, — и жена его, и дети хорошие, им Аллах пошлет счастья. А теперь на Памир идете? — спросила датха.

    — Да, на Памир.

    — Плохо там, ни корму для лошадей, ни достаточного количества баранов, ничего нет, — сказала она, — киргизы живут там бедные, тяжело вам будет; я и то приказала Махмуду и Мирза-Паясу, чтобы они вам немедленно все доставляли.

    Она говорила с П. по-киргизски, а он нам переводил ее речь. После этого аудиенция наша у датхи окончилась. Вошедший Махмуд-бек объявил, что плов подан, и мы, пожав руку царицы Алая, вышли из ее юрты.

    Так вот она, эта датха, о которой я так много слышал и которую так жаждал увидеть, — самая обыкновенная киргизка с виду, даже трудно себе представить, чтобы эта старуха могла когда-то играть такую важную роль.

    Мы вошли в юрту, менее богатую, но более обширную, нежели юрта датхи, где уже собралось немало почетных гостей, случайно съехавшихся из соседних аулов. Здесь же был и Хасан-бек, брат Махмуда, высокий, с большой черной бородой киргиз, и Абду-Кадыр, прибывший неделю тому назад из Каратегина, и казий{22} города Оша, и старый мулла, и много других знатных киргизов, обладателей почетных халатов.

    Все почтительно встали при нашем появлении и, обменявшись с каждым из нас приветствием и погладив свои бороды, опять чинно уселись в прежнем порядке. Во время еды плова в юрту вошел красивый, стройный киргиз с хищным, разбойничьим лицом, не лишенным некоторого величия; он сдержанно улыбнулся и, поздоровавшись с П., пожал каждому из нас руку; это был Канчи-бек, старший сын датхи. Он угрюмо уселся в стороне, не [196] вступая в разговоры и не касаясь плова. Время клонилось к вечеру, и гостеприимный хозяин объявил нам, что юрты для нас уже готовы, и мы отправились на покой. Прекрасные кибитки, в которых были постланы на коврах легкие одеяла, были к нашим услугам, и в них мы прекрасно провели ночь. Утром разбудили меня загудевшие громадные трубы, напоминающие собою библейские, с которыми, по преданию, евреи обходили город Иерихон, и немудрено, если от множества таких труб разрушились стены города, потому что от двух моя юрта вся тряслась, и я был принужден заткнуть уши, чтобы не лопнули перепонки.

    Эти трубы скликали киргизов на тамашу{23}, устраиваемую в честь русских гостей. В воздухе запахло пловом. Всадники группировались в долине, готовые начать байгу (род скачки). Наконец перед толпою был брошен зарезанный козленок, и один из джигитов ловко подхватил его и поскакал. Все понеслись за ним, преследуя общую цель завладеть козленком и принести его к нам. Датха сидела вместе с нами на разостланных коврах и равнодушно смотрела на несущуюся толпу всадников. Я с любопытством следил за ходом игры. Вот, вот, нагоняют джигита с добычей, окружили!.. Защелкали в воздухе нагайки, и на мгновенье все спуталось в общей массе и покрылось густым облаком пыли. Но вот снова с отнятым козленком вырывается из толпы всадник, и вдруг он ринулся в сторону, далеко оставляя за собою дико кричащую и несущуюся за ним толпу джигитов. Шум поднялся ужасный — байга оживилась. Козленок, совершенно растерзанный, переходил из рук в руки; наконец одному из джигитов удалось далеко ускакать с добычей, и он, описав круг, подскакал к нашему ковру и бросил под ноги нам козленка, от которого остались одни лишь клочья. Толпа криками приветствовала победителя, а П. вручил ему призовой халат и пятирублевую бумажку. Почти до сумерек длилась тамаша, много было выпито кумысу, все наелись досыта плову, всюду виднелись веселые лица.

    — Ну, а нам, господа, пора и восвояси, — сказал П., — как раз к вечерней заре успеем.

    Мы не протестовали, так как времени оставалось мало, и, попрощавшись с датхой, которая пожелала нам доброго пути, мы в сопровождении беков отправились к отряду.

    Было уже совершенно темно, когда мы подъезжали к бивуаку.

    — Стой, кто идет, что пропуск? — раздался грозный оклик часового.

    П. сказал, и мы въехали в лагерь.

    Отдыхая в своей палатке, под впечатлением радушного приема у алайской царицы, я и не помышлял о том, что через три года буду свидетелем ужасного горя, разразившегося над датхою и ее сыновьями. В 1893 году сыновья ее были вдруг арестованы и [197] посажены в тюрьму, а по Алаю стали ходить тревожные слухи о задушении русского таможенного стражника, погибшего с двумя джигитами, во время задержания контрабанды. Началось следствие, которое выяснило, что нашá{24}, которую везли Канчи-беку контрабандисты, была задержана таможенным досмотрщиком; последний сначала соглашался пойти на компромисс с контрабандистами, но затем раздумал и был задушен ими, не имея возможности защищаться, так как револьверы его и его джигитов оказались без патронов. Говорили, что в этом деле участником был Канчи-бек, но точных улик не было, и дело было отложено областным судом для дополнительного следствия. Великое горе охватило сердце старухи-матери; сыновья, ее гордость и надежда, опозорены, замешанные в гнусном убийстве, и посажены в тюрьму наравне с мошенниками и ворами. Лучше бы убила она их своими руками, если бы предвидела такое позорное дело, но все же она надеялась и глубоко верила, что сыновья ее не причастны в этом преступлении. Между тем, пока длилось дополнительное следствие, военный губернатор Ферганской области генерал-майор Повало-Швыйковский усиленно хлопотал о переводе этого дела из-под ведения гражданского суда в полевой военный; ходатайство его было уважено: беки преданы полевому суду.

    Я навещал в Маргеланской тюрьме несчастных и долго беседовал с ними. Трудно было представить себе, чтобы эти люди, столько лет беспорочно служившие русскому правительству, были участниками преступления. Мне от души было жаль, глядя на похудевшее, грустное лицо Махмуд-бека и Мирза-Паяса, которые судились за укрывательство преступления. Я утешал их, сколько мог, но они и сами понимали, что значило предание их военному суду. Мрачный сидел в одиночной камере Канчи-бек и все лишь молился Аллаху, соблюдая строгую уразу (пост). К нему никого не допускали. Его сердце испытывало двойное горе: в числе арестованных был и его единственный сын Арслан-бек, сидевший тоже в тюрьме, в которой томились 21 киргиз, обвиняемых в убийстве таможенных.

    Судопроизводство происходило при закрытых дверях, несколько дней длились прения, судьями были командиры батальонов под председательством генерала Корниловича, которые вынесли смертный приговор девяти человекам, и в числе их Канчи-беку и его сыну 12-летнему мальчику, а Махмуд, Мирза-Паяс и другие присуждены к ссылке в каторжные работы.

    В неописанном отчаянии приехала в Маргелан царица Алая, несмотря на дряхлость свою и измученную горем душу, явилась к военному губернатору и валялась в ногах у него, вымаливая помилование сыновьям и внуку... [198]

    Да, велико было горе матери, у которой судьба на глазах отнимала всех сыновей. Все русские и туземцы были озадачены приговором суда: ожидали полного оправдания беков, и вдруг — смертная казнь. Всколыхнулось алайское население, и стали ходить слухи, что киргизы намерены освободить осужденных батырей.

    Военный губернатор понял, что ему грозит опасность со стороны киргизов, и усилил караулы. Вокруг тюрьмы ходили патрули, а около его дома дежурили солдаты. В течение всего времени суда войска спали не раздеваясь, дежуря поочередно и имея при себе боевые патроны; но все эти предосторожности были напрасны. После конфирмирования смертного приговора над Канчи-беком и киргизом Полваном они оба были отвезены в Ош, где и повешены 2 марта 1895 года, в виду своей родины, дорогого им Алая. На казнь из города Маргелана за 90 верст приехал и генерал Повало-Швыйковский и руководил приведением в исполнение приговора суда. Принимая во внимание беспорочную службу Махмуда и Мирза-Паяса и несовершеннолетие Арслан-бека, каторжные работы им и смертная казнь последнему были заменены ссылкою в Сибирь, по дороге куда Махмуд-бек, не выдержав тягости пути, умер.

    После этого печального события датха пережила новую метаморфозу: мозг ее не выдержал тяжелого горя; помешалась бывшая алайская царица, и теперь, в рубище, не подпуская к себе никого, сидит она и молится Аллаху о спасении души своего сына. Таким образом угас царственный род на Алае, и со смертью датхи только рассказы об ее былом могуществе и силе будут ходить из ущелья в ущелье, разносимые батырями по аулам.

    Жестокую ошибку сделал новый военный губернатор Повало-Швыйковский, исходатайствовавший предание полевому суду всеми любимых беков. Как говорил губернатор, он это сделал для поднятия русского престижа, будто бы упавшего. Жестоко ошибался генерал: сарты и киргизы привыкли уважать русские власти и упадка значения русских в крае не замечалось.

    Случайное убийство контрабандистами русских объездчиков, как выяснилось следствием, хотевших взять отступное с киргизов, было, несомненно, совершено без ведома волостных управителей. Они только испугались за ответственность и донесли позже, чем следовало, быть может проверяя факт убийства. Да, они заслуживали наказания, — но не казни же. Как хлопотали за несчастных беков и генерал Корольков, и генерал Ионов, и все русское население Ферганы, это доказывает, какою симпатией пользовались осужденные. Некоторые дамы собирались даже послать телеграмму о смягчении участи осужденных Государыне Императрице, но Повало-Швыйковский зорко охранял намеченный им план, он и против этого принял меры, запретив на телеграфе передавать подобные депеши. Таким образом, датха не могла дать телеграмму [199] на Высочайшее имя с мольбою о помиловании ее сыновей. Но недолго остался верен себе новый губернатор. После рокового приговора совесть начала мучить его, он стал бояться озлобившегося населения, и вот галлюцинации преследуют его, ему кажется, что скопища киргизов идут освобождать заключенных беков, он, в ужасе за свою безопасность, торопит казнь. Караулы усиливаются; около губернаторского дома сосредоточивается главная охрана — все негодуют. Видя свою ошибку и что первый блин вышел комом, он после казни Канчи-бека сразу переменяет свою политику и начинает действовать в угоду туземному населению, унижая значение русского и развращая в этом отношении население до того, что оно, бывшее в полной покорности, во время его управления областью решилось поднять вооруженную руку на русских солдат.

    Достойное наказание понес генерал{25}, но еще большим наказанием будет служить ему память, которую он оставил по себе в области, да 21 убитый — зверски зарезанные сартами солдаты 18 мая 1898 года в Андижане{26}.


5. Кизиль-Артское ущелье. Казачьи проделки

    Медленно движется длинная вереница серых, утомленных солдат, пробирающихся между большими каменными глыбами и поднимающихся вверх по Кизиль-Артскому ущелью. Это ущелье врезывается узкою щелью в Заалайский хребет, поднимаясь от Алайской долины к перевалу Кизиль-Арт, и затем с вышки его снова спускается в долину реки Маркан-су. Шумя и пенясь, бежит навстречу идущим горная речка Кок-сай, затейливо извиваясь между камнями и утесами и тем еще более затрудняя и без того нелегкое движение отряда. Чуть проходимая тропа вьется, круто поднимаясь вверх и часто пересекаемая быстрою рекой, представляет собою немалое препятствие для движущегося обоза и пехоты, не говоря уже про совьючившуюся артиллерию, которой особенно тяжело было пробираться в этих местах.

    19 июня погода была пасмурная, облака почти спустились на землю, и казалось, что вот-вот коснешься их головою. Дорога благодаря небольшой ширине и нагроможденным всюду камням [200] была чрезвычайно неудобна. Вьюки поминутно задевали за большие обломки скал, лежащие на протяжении всего пути, обрывались и падали, так что бедные солдаты положительно выбивались из сил, поминутно перевьючивая лошадей. Часам к восьми поднялся холодный ветер, облака совершенно спустились на землю, снежная крупица стала гуще падать и немилосердно бить в лицо, но вскоре повалил сначала мелкий, а затем крупный снег. Закрутилась метель, кругом не видно ни зги. Спереди, сзади, с боков — все бело, все несется в каком-то фантастически-ужасном вихре. Идти приходилось положительно ощупью, наобум выбирая дорогу. Измокшие и прозябшие солдаты, одетые по-летнему, старались быстрою ходьбою хоть немного разогреть свои окоченевшие члены. Но, несмотря на всю неприглядную и тяжелую обстановку, в нашем солдате сказывался бодрый, свежий, неунывающий русский дух, тот дух, который руководил им и при переходе через Балканы, и в альпийских походах Суворова. Вот, под большим камнем, немного прикрывающим собою от снега и ветра, собралась кучка измокших и иззябших солдат. Как ни в чем не бывало закручиваются цигарки, и вслед за подбадривающим табачным дымком слышатся солдатские остроты и разговоры.

    — Ну, что, братцы, совсем зимушка-то рассейская, смотри: все уши залепило, — говорит один.

    — А в Маргелане-то, поди, теперь солдаты лежат себе да фрухтой разной обжираются, — добавляет другой солдат, выколачивая о каблук трубку. — И не пойму, для ча это нас повели сюды, кому нужны эти гали (камни), — пропади они совсем, ишь сапожишки о них, проклятых, размочалил, — прибавляет он, рассматривая свои изорванные и никуда уже не годные сапоги.

    Но недолго длится привал; раздается команда. Медленно, как будто нехотя, подымаются со своих мест солдаты и снова безмолвно лезут вперед, навстречу рассвирепевшей стихии. Как ни хотелось бы подольше отдохнуть, но положительно нет физической возможности делать более или менее продолжительные привалы в такую погоду, когда даже во время ходьбы холод пронизывает до костей, а попадающий за воротник снег, тая, холодными струйками бежит по спине. Но вот после полудня снег мало-помалу начал стихать, туман рассеялся, и дорогу можно было уже различать на довольно далекое расстояние.

    Люди и обоз страшно растянулись, и кое-где, между камней, мелькали вяло идущие, измученные солдаты и вьючные лошади, сопровождаемые керекешами. Несчастные существа эти керекеши — просто жаль смотреть на них. Оборванные, притом вечно голодные, находящиеся в полной зависимости от своих караван-башей и, конечно, страшно эксплуатируемые ими, они к окончанию похода превращались просто в нищих. С какою грустью и отчаянием на лице приходили многие из них к офицерам, заявляя плачевным тоном: ?тюра, тюра, алаша кунчал!?, то есть, что [201] лошадь, не вынеся тяжести вьюка, пала. Часто приходилось слышать такие восклицания, но кому же какое дело до чужого горя? Грустно ступает ногами в жалких изорванных обертках рядом с своею лошадью керекеш Юсуф; невесело у него на душе. Весь в лохмотьях, в просаленном и рваном халате, через который холодный ветер пронизывает насквозь его иззябшее отощалое тело.

    Заложив руки за спину с вывороченными ладонями наружу, медленно поднимается Юсуф по узкому ущелью.

    И для чего я пошел в этот поход, думает он, — хоть плохо, бедно жилось дома, а все как ни на есть свой угол был, а теперь живешь как собака, не зная отдыха, не имея пищи и крова. Э-эх плохо — яман, вздохнул Юсуф и покосился на лошадь. Бедное животное со сплошною раною на спине, на которую безжалостно было положено поверх чомы{27} 9 пудов казенного груза, вытягивая шею и низко опустив голову, напрягая все силы, тащилось в гору. Жаль стало Юсуфу лошадь, и он, подойдя к ней, стал рукою подпирать накренившийся на одну сторону вьюк. Лошадь кряхтела и время от времени останавливалась. Останавливался и Юсуф, не в силах был он подгонять усталое животное, он сам шел пешком и испытывал сильную усталость, и ему понятно было, что лошадь с вьюком в 9 пудов тоже уставала, да, кроме того, два дня подрядчик выдавал только половинную порцию ячменя, а травы нигде не было.

    Юсуф был человек с добрым сердцем и характера мягкого, лошадей он любил, так как с малолетства занимался извозом, и, видя теперь муки своего работника, он испытывал что-то вроде страдания — ему очень хотелось бы помочь своей ?алача?, но как? чем? — он сам измучен, истощен и нравственно подавлен — где ему помочь кому бы то ни было. Лошадь остановилась и не шла. — Чего стал, ей! — раздался голос казака, сопровождавшего транспорт. — Ей, шайтан! — выругался казак, видя, что керекеш медлит, и не успел обернуться Юсуф, как почувствовал, что его точно ожгло чем-то по лицу, искры брызнули из глаз, и он схватился за лицо.

    ?Какой нехороший народ эти казаки?, — подумал несчастный сарт. Он не выругался, не закричал даже, только две крупные слезы навернулись на его глаза, и он сквозь них, как будто сквозь замерзшее стекло, увидел казака, расправлявшегося с другим керекешем. Лошадь, казак, идущие солдаты — все как-то скривилось перед глазами Юсуфа, а в груди стало как-то неловко, что-то подступало к горлу, и бедный керекеш не выдержал — заплакал.

    Тихо, как-то нехотя подошел он к лошади, поправил вьюк и проговорил ?айда!?. Животное двинулось дальше. Шел и Юсуф возле своего работника и весь ушел в воспоминания о прошлом. [202]

    Вспомнились ему его сакля, его жена, его ребенок в Оше, как, бывало, он, усталый после утомительного дня, отдыхал у себя в сакле, а ему приготавливалась шурпа (суп) или плов, когда заработок бывал хороший, в особенности во время покупки хлопка. Эх, если бы не Абду-Джалиль, отрядный подрядчик, обещавший Юсуфу хорошую плату, он ни за что бы не пошел на Памир, ведь вот и лошадь пропала. Куда теперь годна она, спина вся в ранах, ноги разбиты, сплечилась, а смотрит-то как уныло, как будто с жизнью прощается; поддался Юсуф увещаниям и пошел.

    ?Что ж, — утешал себя Юсуф, — ведь, быть может, не обманет подрядчик, ведь он человек богатый, да и мусульманин?. И тут на мгновение, забыв всю тяжесть своего настоящего положения, Юсуф начал рисовать разные заманчивые картины.

    Ему представлялось его возвращение из похода, когда ему Абду-Джалиль заплатит 100 рублей. ?Сто рублей, — повторял полушепотом Юсуф эту небывалую для него сумму, — да ведь это целый капитал, на который я такую саклю построю, что все кишлачники ахнут, да арбу заведу, лошадку куплю хорошую рублей за 40, эх, да жене и себе на халат еще останется. Буду ездить в новой арбе не с товаром, а с баями{28}, которые так много платят, плов буду каждый день есть, как богатые арбакеши на базаре, ну и оставаться на черный день будет много?. Юсуф даже подпрыгнул от радости, так легко стало у него на душе.

    Между тем обоз подходил к горной речке. Сильные воды ее как будто кипели, пенились, ударяясь о камни, и наполняли воздух таким шумом, что невозможно было слышать самого сильного крика в нескольких шагах.

    Одно за другим покорно спускались вьючные животные в холодную воду и, медленно ступая по каменистому дну, с трудом передвигали ноги против течения, ежеминутно рискуя быть сбитыми с ног и унесенными водою. Двигались они одно за другим, по направлению к противоположному берегу, ободряемые криками солдат и керекешей. Вот и Юсуф со своею лошадью у реки. Захрапело животное и попятилось. ?Аида, айда!? — ободрял ее Юсуф, но лошадь не шла, только глаза ее выражали какой-то особенный страх.

    Несколько лошадей обошли Юсуфа и спустились в воду. Подъехал заведывающий обозом офицер.

    — Это что? Чего она не идет? Ей, Петренко, — крикнул он казаку, — всыпь-ка ей нагайки, да этому болвану тоже, что он тут стоит, только дорогу загораживает!

    Керекеш не понимал, что это относится до него, и, видя гнев начальника, начал старательно дергать упиравшуюся лошадь за недоуздок, а казак в это время неистово стегал ее по крупу. [203] Попыталось было животное лягнуть своего мучителя, но тяжесть вьюка не давала ей даже чуть-чуть приподнять обе задние ноги, и ее порыв выразился в каком-то судорожном движении корпуса, а нагайка продолжала делать свое дело.

    От боли и отчаяния лошадь шарахнулась вперед, на мгновение остановилась в нерешительности и, как бы боясь новых мучений, вдруг спустила в воду передние ноги и погрузилась в реку. Юсуф полез за ней.

    Вот вода уже выше колен, он чувствует, что его сносит, голова кружится от быстрого движения воды, и ему кажется, что все быстро несется назад и в то же время он стоит на месте. Вот что-то больно ударило его по ноге. ?Ой! Как больно?, — подумал Юсуф и хотел рукой схватить за ногу, но вода была уже по пояс, он сильнее задвигал ногами, но ноги его не могли осилить воды, и его отнесло назад, он собрал все силы и ринулся вперед, желая схватить рукою конец болтавшегося аркана от его вьюка.

    Вдруг что-то сильное толкнуло его и понесло. Он не понимал, что с ним, и чувствовал только, что несся куда-то далеко, далеко. Два раза мелькнула перед его глазами голова его лошади, и больше он ничего не видел.

    А там на берегу раздавались крики: ?Держи, утонул! Лошадь-то лови! Соль на ней — разойдется!?

    И целая толпа солдат и керекешей бросилась ловить тонущую лошадь, спасая драгоценную в отряде соль, а об Юсуфе все как будто и позабыли, вспомнили о нем лишь тогда, когда от него и следа уже не было.

    Памятью о нем только в кармане подрядчика остались те сто рублей, о которых так мечтал бедный керекеш.

    И много таких было в отряде Юсуфов.

    Стало яснее, кругом все застлано белою снежною пеленою, как бы накрыто одною сплошною скатертью, и благодаря этому и без того мертвый пейзаж получал вид еще более грустный и удручающий.

    Пасмурны и недовольны лица у идущих солдат, как-то апатично переставляют ноги усталые лошади, у каждого на лице можно прочесть одну мечту, одно лишь скромное желание — лечь и отдохнуть; еще только полчаса ходьбы — и это осуществится.

    Кто не бывал в походах, а особенно в горных, тот не может понять того восторга, подъема духа и прелести, какие доставляет усталому, измученному человеку голубая струйка дыма бивуачной кухни, весело поднимающаяся змейкой к облакам. Будь солдат изнеможен до последней степени, он оживет, силы его возобновятся, как только он издали увидит этот соблазнительный бивуачный дымок. Но не только люди, даже лошади прибодряются, ощущая запах бивуака, и радостно ржут и рвутся из-под своих тяжелых и неудобных вьюков. Показался дымок. ?Бивуак!? — раздается крик заметивших его. ?Бивуак!? — разносится радостное [204] известие по всем концам растянувшегося отряда, и все, напрягая последние силы, стараются возможно скорее преодолеть небольшое расстояние, отделяющее их от желаемой цели.

    Около кухонного котла уже сгруппировалась кучка подошедших погреться солдат, ружья составлены в козлы, число которых увеличивается по мере подхода людей. Маленький костер, сложенный из небольшого количества захваченного топлива, мигая, еле-еле горит, распространяя вокруг себя едкий дым тлеющего сырого терескена{29}, но все же, несмотря на эту неприятность, каждый старается ближе протянуть к нему свои окоченевшие руки. Кухонная прислуга, пришедшая раньше, поставила палатку, в которую забрались офицеры в ожидании своих вещей и палаток.

    Снег продолжал падать, но не в таком обильном количестве, как во время перехода; ветра не было, но вместе с тем недоставало и топлива. Подошедшие люди были посланы собирать кизяк, которого находилось очень немного, да и тот намок и не горел. Уже подобралось порядочно народу, но обоза, конвоя его и арьергарда все еще не видно. Сидят люди под открытым небом, терпеливо ожидая своих незатейливых походных хором, а снег все сыплет да сыплет.

    Только спустя четыре часа подошел наконец и обоз с промокшими подстилочными кошмами, палатками и разными солдатскими вещами. Палатки мигом засерели на белом снежном фоне зимнего ландшафта, и прозябшие солдаты стали было греть воду в манерках, но мокрый кизяк не горел; так и пришлось лечь, не согревшись чайком.

    — Хотя бы водочки выдали! — ворчали солдаты, кутаясь в мокрые тулупы и лежа на сырой кошме под промокшими палатками; но водка почему-то выдана не была, а суп с совсем недоваренным мясом поспел только к первому часу ночи, и, конечно, разоспавшиеся люди так его и не поели, и он был вылит из котлов завьючившейся с рассветом кухней.

    Никогда еще так скоро не были стюкованы вещи и навьючены лошади, как на следующее утро; к тому же погода прояснилась, и сквозь серые клочки снежных облаков просвечивало голубое небо; удалось согреть и чайники. Каким вкусным показался на этот раз черствый сухарь с чаем, сильно попахивающим дымком, с каким наслаждением пили все его, начиная от командира и кончая последним керекешем.

    Раздалась команда ?В ружье?, и отряд тронулся, круто поднимаясь на перевал Кизиль-Арт.

    Тяжело дышится на высоте 14 000 футов, часто останавливаются солдаты, запыхавшись, захватывая полною грудью, как вытащенная из воды рыба, разреженный воздух. Круто поднимается узенькая тропа, заваленная камнями; справа обрыв, на дне которого [205] бежит речка Кок-сай, извиваясь между гранитными утесами. Перевал покрыт снегом, кругом не видно ни деревца, ни кусточка — все серо, пустынно и мрачно.

    Часто попадаются то с правой, то с левой стороны тропинки, трупы лошадей и верблюдов, многие из них уже совершенно истлевшие.

    Вот двое солдат добираются уже до вышки, за ними карабкается еще небольшая кучка. Остановились и смотрят вверх.

    — А што, братцы, вот и на небо сичас запрыгну, — шутит один из них. — Смотри, ребята! — И он с криком ?ура!? бросается вперед, карабкаясь по снегу, и вмиг взбирается на вершину перевала. Но тут силы покидают его, и он в изнеможении, переводя дух, садится на снег.

    — Ну и гора! Ну и горища, дьявол тя побери! — говорит другой, остановившись и тяжело дыша, глядит вверх на скрывающуюся в облаках всю вершину перевала, разражаясь при этом целым потоком крепких русских словечек, и, как будто облегчив себя этим, ползет далее, работая руками и ногами...

    Вышка перевала значительно поднимается над окрестными вершинами, и чудный вид открывается перед глазами: с боков вершины гор угрюмо и мрачно стоят у подножия перевала, а спереди зияет крутой обрыв, в конце которого виднеется долина реки Маркан-су, и все, видя себя выше окружающих вершин, невольно испытывают одинаково радостное чувство оттого, что забрались так высоко, выше облаков, в которых еще вчера проходили. Задымились цигарки и трубки, и вчерашнего настроения как бы не бывало; все веселы, шутят, и кто-то было затянул песню, но, не встретив, однако, поддержки, оборвал ее и замолк.

    — Ну что, отдохнули, братцы? — спрашивает подъехавший офицер.

    — Еще бы маленько, ваше благородие, — как бы сговорившись, отвечают солдаты.

    — Ну, садись!

    И сам он слезает с лошади и садится на камень.

    — Спасибо тебе, перевалушко, — шутит солдат, отдирая уцелевшие лоскутья подошв, — удружил ты нам сегодня, да и себя не забыл, ишь подметки да подборы себе на память оставил!

    Все хохочут.

    Спуск в долину реки Маркан-су довольно крут и извилист, но под гору идти не то, что в гору, а потому чуть не бегом спускаются солдаты, перегоняя один другого, и, перейдя вброд реку, идут по глубокому песку, вдоль по широкому ущелью, окаймленному невысокими, покрытыми снегом горами.

    Тяжело было идти после трудного перевала по рыхлой, песчаной дороге, а тут еще высота 12 000 футов сильно отзывалась на непривыкших к разреженному воздуху людях. Встречный ветер, несущий целые облака пыли, также сильно препятствовал движению [206] отряда, так что люди и лошади, тяжело дыша, еле тащили ноги. По пути поминутно попадались отдыхавшие солдаты, грустно сидевшие, без обычной болтовни, протирая от пыли глаза и уши. Воды не было — река осталась позади.

    Вот один тщедушный, выбившийся из сил молоденький вольноопределяющийся захватился за болтающийся конец вьючной веревки и машинально переступает ногами, буксируемый лошадью, и не замечает, как та, прижимая уши и скаля зубы, намеревается лягнуть его, чтобы отделаться от лишнего груза; но вьюк не дает ей привести в исполнение свое намерение, и животное в бессильной злобе покоряется своей участи.

    — А что, земляк, устал? — раздается сочувственный голос казака. — Садись ко мне! — И он сдвигается на круп лошади и сажает юношу в седло.

    Вообще казаки во время Памирского похода с жалостью относились к пехоте, на долю которой доставалось более тягости, чем другим родам оружия. Казаки, бывало, то и дело сажают на свою лошадь измученного линейца, а сами идут пешком, солдатик же с блаженной улыбкой отдыхающего человека покачивается на спине казачьего мастачка.

    Еще одно замечательное свойство оренбуржцев: во все время похода они никогда ни в чем не нуждались. Какими-то способами они доставали себе всегда все необходимое, тогда как пехота изнывала от жажды и голода.

    Идет казачья сотня, а между лошадьми, семеня ногами, бежит баран, привязанный за шею чумбуром, а иной раз и целая корова.

    — Откуда, такие вы, сякие дети, набрали скота? — кричит офицер.

    — Пристал по дороге сам, ваше благородие! — отвечают казаки, и офицер, удовлетворенный пояснением, успокаивается.

    Однажды мне пришлось быть свидетелем такой сценки. Едет керекеш, апатично сидя на своем вьючке, и целая вереница завьюченных белыми сухарями{30} лошадей следует за ним, связанная в одну линию хвост с поводом. Сидит керекеш и поет песню, а казак, живо смекнув, что, мол, время терять нечего, соскочил с мастака, вынул шашку да и ткнул ею снизу в один из капов. Сухари один за другим посыпались на землю, а казак, подбирая их, складывал в торбу. Когда торба была наполнена, он привязал ее к седлу и крикнул по-киргизски керекешу:

    — Ей, уртак (земляк), ты так все сухари растеряешь! — И при этом указал на валявшиеся лепешки.

    Соскочил киргиз, увидал дыру в мешке, покачал головою и давай ее завязывать, а казака благодарит и сует ему в награду два сухаря, приговаривая: [207]

    — Казак якши, казаку силяу (награду) биряман (даю).

    — Якши, якши, — поддакивает казак, пряча за пазуху сухари, и похлопывает по плечу керекеша. Другой раз случай был еще характернее. Это было около бивуака, когда отряд проходил мимо юрт отрядного подрядчика. Около одной из них киргиз возился над приготовлением плова (это было в то самое время, когда солдаты ужасно голодали, а подрядчик неимоверно наживался). Уже закрыл киргиз крышкой котел и огонь выгреб — поспел, значит. Проезжает мимо оренбуржец.

    — Ей, уртак, айран барма?{31} — кричит казак киргизу.

    — Хазыр, хазыр, таксыр{32}, — отвечает киргиз и уходит в юрту. А казак скок с лошади да к котлу. Снял крышку и вывалил весь плов, часть в фуражку, а часть в манерку, закрыл снова пустой котел крышкой, сел на коня, да и был таков. Все это было сделано с поразительною быстротою и ловкостью.

    Выходит киргиз с чашкою, наполненною айраном, и, не видя казака, угощает подошедших пехотных солдат.

    — Айран якши?{33} — скаля свои жемчужные зубы, спрашивает он линейца.

    — Якши, якши! — хлопая по плечу киргиза, отвечает солдат и продолжает свой путь, а киргиз идет к котлу посмотреть на приготовленное кушанье, осторожно снимает крышку и замирает с нею в руках...

    А между тем на бивуаке целый кружок солдат и казаков сидят на земле, едят да похваливают ?сартовскую палаву?. И сколько таких случаев можно было наблюдать над казаками за поход и зимовку на Памирах.

    По этому поводу я однажды имел разговор с одним есаулом и критиковал поведение оренбуржцев, удивляясь, что казачьи офицеры легко относятся к нижним чинам за их проделки.

    — А знаете, что я на это вам скажу, — объяснил есаул, — что я, например, никогда не вздую казака, если он украдет, да не попадется. С таким, который только одними казенными харчами довольствуется, пропадешь в походе. Возьмите-ка да посмотрите на нашу службу — гоняют, гоняют, отдыха на дают, интендантство фуража не доставляет, а подлец подрядчик только о барыше думает; ведь сами знаете, как ваш солдат голодает, а коли стянет что-нибудь, так у вас его сейчас — под суд, а у нас немного проще: украл да попался — нагайкой отхлещем, а не попался — твое счастье. Вот намедни, когда мы на рекогносцировку ходили, ведь трое суток сломя голову шли, корма подножного — хоть бы травинка, и ячменя интендант, чтоб ему пусто было, видите ли, опоздал доставить. Я для своего коня запас ячменя берег в курд-жумахе, как золото, и в палатке вместо подушки под голову клал. [208] Просыпаюсь это я, гляжу, а половины ячменя нет! Выкрали подлецы, из-под головы своего сотенного командира выкрали, а что поделать? Так у нас уж поставлено дело, что заставляют казака красть, — ничего не поделаешь.

    И есаул был прав.

    Еще верст шесть протянулся отряд ущельем, затем поворотил вправо, и вдруг перед нашими глазами открылась огромная равнина, окруженная кольцом совершенно белых, снеговых гор, среди которых блестело озеро Кара-куль, на южной стороне которого была назначена завтрашняя стоянка отряда.

    — Ну, ребята, завтра мы, значит, на эфту самую Памиру зайдем! Сам слышал, как ротный господам сказывал! — сообщает солдат собравшейся кучке товарищей, и все довольны, что наконец добрались до Памира, но никто не думает о том, сколько ему еще предстоит впереди погулять по этой каменной, горной пустыне и натерпеться всяких невзгод.


6. Смерть Тилли-добровольца. Ночная рекогносцировка

    — Осмелюсь доложить!

    — Что такое? — спросил я просунувшего голову в палатку унтер-офицера Белова.

    — Тилля умирает, пожалуйте в лазарет, доктор просит!

    Я вскочил и бегом пустился к лазаретной юрте. Я был дежурным по батальону, а потому меня и позвал доктор. Тилля был довольно замечательная личность. Он был простым сартом и когда-то служил у меня малайкой (лакеем), всегда отличался влечением ко всему русскому и даже охотно носил русский костюм. Это был рослый, здоровый сартенок, с сильной мускулатурой, весьма неглупый и расторопный. Когда был объявлен Памирский поход, ему во что бы то ни стало захотелось поступить солдатом в отправляющийся на Памиры отряд. Недолго думая, он явился к командиру батальона и изложил ему свою просьбу; но так как до сих пор ни один сарт в военную службу не принимался и законоположений на случай поступления узбеков добровольцами в русскую армию не было, то командир отказал Тилле в принятии его добровольцем. Однако сартенок не потерял энергии и явился с той же просьбой к начальнику отряда Ионову, который прямо ответил ему, что сартов в военную службу не принимают. Потерпев и здесь неудачу, Тилля отправился к губернаторскому дому и, дождавшись, когда командующий войсками выходил, чтобы сесть в коляску, подал генералу прошение и еще раз изложил лично свою просьбу. После этого через несколько дней состоялся приказ о зачислении Тилли рядовым во 2-й Туркестанский линейный батальон. Очень скоро усвоил молодой солдат все, что требуется от рядового, и выступил в поход уже совершенно готовым солдатом, ничем не уступавшим [209] старослужащим. Службу Тилля нес исправно, поручения исполнял точно и сразу попал на хороший счет у ротного командира.

    Первое время, когда, бывало, он сильно уставал во время тяжелых переходов, солдаты посмеивались над ним.

    — Что, сарт, ноги не идут! — говорили они.

    — Ничего, пойдут! — отшучивался Тилля и догонял товарищей.

    Только при подъеме на перевал Кизиль-Арт с ним случилось странное явление. До самой вышки он бодро шел, много шутил и дышал почти свободно, когда прочие солдаты задыхались.

    — Ишт сарту духу хватает! — ворчали они.

    Но только поднялся Тилля на перевал, как кровь хлынула у него из горла, он лишился чувств и с полчаса пролежал в бессознательном состоянии. Фельдшер кое-как помог несчастному добровольцу, и он, придя в себя, как ни в чем не бывало, отправился дальше, так что даже и в околоток не явился. Только вдруг, придя на южный берег озера Кара-куль, где все жаловались на сильное удушье благодаря высоте 13 000 футов, Тилля начал задыхаться, и с ним случился второй припадок, заставивший солдат внести его в лазарет.

    Теперь он умирал. Когда я вошел в лазаретную юрту, то увидел перед собою полунагого человека. Я узнал сейчас же Тиллю, хотя он сильно изменился. Лицо его было сине-багрового цвета, глаза как-то странно вытаращены, изо рта текла пена, а руки были согнуты кулаками к груди. Он сильно хрипел и конвульсивно дрожал всем телом.

    — Что с ним? — спросил я доктора.

    — Сейчас будет готов, — сказал он мне, — доложите начальнику отряда — паралич легких. И чего было брать его в поход, жил бы себе в малайках, а тут вот... — покачал он головою.

    — Высоты не вынес? — спросил я.

    — Да, конечно, шутка ли такие переходы, на 14 000 футах, погодите, это еще цветочки, — указал он на умирающего, — ягодки еще впереди, много будет таких...

    Вдруг умирающий как-будто немного приподнялся и, издав страшный крик, как-тр сильно захрипел и опрокинулся на подушку; руки его повисли, и одна спустилась на землю; он сразу осунулся и сделался каким-то особенно маленьким, как-будто провалился в кровать.

    — Готов, — сказал доктор, взяв руку несчастного охотника, и прибавил, обращаясь ко мне: — Идите докладывайте.

    Я вышел из юрты и направился к дежурному по отряду.

    Похоронили мы Тиллю с воинскими почестями. Мулла из ближайшего аула отчитал умершего; над могилой его киргизы поставили памятник, сложенный из каменьев, и завалили его архарьими рогами.

    ?Да, едва вошел отряд в область Памира, а жертва уже есть?, — подумал я, направляясь после похорон Тилли в свою палатку, а [210] с бивуака доносилась солдатская песня; и где-то гремела гармоника, неизбежная спутница русского воина. Иной раз каждая пуговица кажется тяжелее чугунной гири, и солдат со злобой срывает ее прочь, а гармоника неизменно треплется за его спиною, и лишь только придет измученный солдат на бивуак, поставит палатку и не успеет еще отдохнуть, а уж гармоника заливается, наигрывая неизбежную ?Матаню?.

    Кара-куль лежит на высоте 13 000 футов; это большое озеро с горько-соленою водою и мертвыми солонцеватыми берегами, окаймлено кольцом снеговых гор. Среди озера, ближе к северным берегам его, тянется довольно большой, скалистый остров, с такою же мертвою природою, как и берега самого озера. Мне захотелось пробраться на этот остров, тем более что местные киргизы уверяли, что еще ни один европеец не проникал туда.

    Приказав сложить парусинную лодку, я взял двух рядовых охотничьей команды, и мы поплыли по озеру.

    Воды его, казалось, впервые носили на поверхности своей судно и словно сердито морщились, уступая человеческой силе. На зеркальных водах озера плавало множество водяной птицы, которая близко подплывала к лодке, с удивлением поглядывая на нас. Стайка гусей подплыла почти на восемь шагов, и я, схватив ружье, приложился и выстрелил. Гром выстрела глухо пронесся над водою и замер, подхваченный эхом в ущельях окружных гор. Один гусь был убит, и тело его мерно колыхалось на поверхности озера; прочие, поднявшись, отлетели немного в сторону и спустились на воду. Настреляв множество дичи, мы пристали к острову, и я принялся за съемку его. Это был голый, скалистый остров, сплошь усеянный утиными гнездами, в которых находились еще неоперившиеся птенчики. Нанеся остров на планшет, я с богатой добычей вернулся в отряд, где вечером все с аппетитом ели вкусную, жареную птицу.

    Позднее, в 1894 году, шведский путешественник Свен-Хеддин пробрался на этот остров по льду зимою и произвел его промеры.

    По берегам озера в обильном количестве растет небольшими кусточками терескен. Это растение представляет собою великолепное и единственное топливо в Памире, оно одинаково хорошо горит как в сыром, так и в сухом виде, а также иногда, за неимением подножного корма, служило пищею для отрядных лошадей. Терескен представляет собою небольшой колючий кустик с зелено-оранжевыми мясистыми листочками, имеющими большое сходство с листьями барбариса, и с толстым, коротким корневищем, неглубоко сидящим в рыхлой, солонцеватой почве. На Памирах его такое множество, что некоторые долины на протяжении многих десятков верст сплошь покрыты этим растением, без которого жутко пришлось бы отряду среди снегов и буранов Памира. [211]

    — Господа, — сказал нам за ужином П., — доставайте-ка на завтрашний день потеплее одежду, на такое местечко придем, просто беда!

    — А в чем дело? — спросил я.

    — Да на Муз-куль, где Бржезицкий китайцев порол; там ужасные морозы.

    И действительно, капитан был прав. Лишь только мы спустились в долину ледяного озера, как на нас повеял холодный ветер, и вскоре мороз защипал нос и уши. Дневка была необходима, так как впереди предстоял перевал Ак-Байтал в 15 700 футов, но на Муз-куле оставаться было немыслимо. Июньская зима давала себя чувствовать, мороз становился все сильнее, а ветер усиливался до того, что отряд, несмотря на сорокапятиверстный переход, отодвинулся еще на 10 верст и стал бивуаком под перевалом на берегу речки Чон-су. Тут с памирским отрядом случилась большая неприятность: он потерял много лошадей, которые моментально издыхали без видимой тому причины.

    Мы просто недоумевали, отчего появилась такая смертность на лошадей. Дохли преимущественно сартовские и русские лошади, киргизские же мастачки оставались невредимыми.

    Совершенно случайно вопрос этот разрешился. Проезжал мимо отряда киргиз из ближайшей кочевки и, увидя дохлых лошадей, сказал керекешам, в чем дело. Оказалось, что под перевалом Ак-Тайтал растет трава ат-улды (то есть лошадиная смерть); достаточно, чтобы лошадь съела самое небольшое ее количество, как она моментально околеет, между тем киргизская лошадь никогда не будет есть этой травы. Киргиз указал еще несколько таких же, гибельных для лошадей, мест, лежавших на пути следования отряда, и там отрядные лошади не пускались на подножный корм, а кормились ячменем из запасов, заготовленных интендантством.

    Перевал Ак-Байтал (15 700 ф.) доставил немало затруднений отряду. Подъем его со стороны Муз-куля чрезвычайно крут, хотя и не очень продолжителен, затем переходит в небольшой отлогий спуск по гребню и, образуя седловину, сразу опять поднимается на 2000 футов, а с этого места начинается крутой и неудобный спуск к реке Ак-Байтал. Здесь особенно давал себя чувствовать разреженный воздух, и только некоторая привычка, уже приобретенная людьми, способствовала отряду к более или менее успешному преодолению этой заоблачной преграды, но зато тяжело навьюченные верблюды и лошади сильно страдали, ежеминутно развьючивались и падали. Солдаты положительно изнемогали от ежеминутной вьючки. Они в полном бессилии садились на камни, ноги отказывались служить им, а по черным, обветренным лицам катились целые ручьи пота, несмотря на страшный холод, царивший над перевалом. [212]

    — Сам еле ноги тащишь, а тут еще и лошади подсобляй! — ворчали они.

    Спуск с перевала был значительно легче, и отряд потянулся вдоль реки Ак-Байтал, которую и перешел вброд около Рабата № 1.

    — Да как же это мы, братцы, в темноте переправляться-то будем? — спрашивали друг друга солдаты, подойдя к реке уже в совершенную темноту. — Ведь недавно еще керекеш утонул...

    — А вот так и будешь, — ответил фельдфебель, — скинешь, сапоги и пойдешь.

    И пошли солдатики, только многим из них пришлось принять холодную ванну, окунувшись несколько раз с головою в быстрые воды Ак-Байтала. Много вещей утонуло при переправе через эту реку, и, что всего ужаснее, была потоплена отрядная соль, захваченная в Бор-да-ба, которая уже купалась раньше, а теперь, пока доставали ее, успела почти вся раствориться в воде.

    — Посолили мы реку немного казенною солью! Солоно ей досталось, а все не так, как нам пришелся Ак-Байтал! Эх-ма! — острили солдаты.

    Однако не прошла даром эта ночная переправа; число больных увеличилось, и уже некоторые были на краю могилы, у многих шла горлом кровь, и, кроме того, в отряде открылся тиф, а один канонир конногорной батареи умирал от воспаления брюшины. Наконец, 27 июня, отряд двинулся к реке Мургабу (верховье Аму-Дарьи) и стал бивуаком недалеко от кладбища Кара-гул, около слияния рек Ак-Байтала и Ак-су с Мургабом.

    ?Ну, слава Богу, отдохнем наконец?, — думал каждый, напившись чайку и отдыхая в своей палатке.

    — Долго здесь простоим? — спросил я, зайдя в палатку штаб-ротмистра Ш., исполнявшего должность адъютанта у начальника отряда.

    — Да с недельку, наверное, — сказал он, — кроме того, получено предписание до особого распоряжения не переходить на правый берег реки Мургаба.

    Я был очень обрадован этим известием; двадцатипятидневный почти беспрерывный горный поход ужасно утомил меня, и я чувствовал, что не выдержу дальнейшего движения без основательного отдыха.

    Ну и поели же рыбы{34} солдаты за стоянку свою на реке Мургаб. Ее ловили пудами попросту палатками, так что весь отряд питался ею до тех пор, пока она не опротивела. А тут еще из города Оша прибыл маркитант и раскинул свой гостеприимный шатер на берегу Мургаба, снабжая нас всевозможными винами и яствами за неслыханную цену. Да и немыслимо было иначе. Половина товара его или утонула, или разбилась во время ужасной дороги; [213] пришлось наверстывать убытки, и все, несмотря на высокие цены, охотно покупали у него продукты и были довольны. Каждый день музыка по вечерам играла в лагере, солдаты собирались, пели и плясали; оживление было полное.

    — Вы не спите? — отворачивая полотнище моей палатки, спросил меня, вползая на корточках, мой приятель Баранов.

    — Нет, как видите, а что?

    — Да вот, мы собираемся прогулочку совершить небольшую в соседний аул, добыть хорошего молока — будем варить какао, и пельмени к тому же заказаны, так вот, не пойдете ли и вы?

    Хотя я лежал и очень уютно обложил себя со всех сторон кошмою, чтобы ветром не поддувало, однако перспектива прогулки была очень заманчивою — мы отправились.

    Без шашек, без револьверов, с одними чайниками пошли мы аул. Было за полдень, солнце ярко светило, приятно пригревая нам спины. Вдали маленькими серенькими грибочками виднелись юрты. Мы прямо направились на них. Каково же было наше изумление, когда мы вместо аула увидели кладбище Кара-Гур с четырехугольными памятниками, увенчанными коническими крышами, которые мы и приняли за юрты.

    Досада была ужасная, проводника не было, пришлось возвращаться обратно.

    — Господа, — вдруг позвал нас поручик А., — посмотрите, что это? Мы все стали вглядываться. На небольшом пригорке, саженях в двухстах от нас, виднелась группа всадников, в бинокль нетрудно было разглядеть их поподробнее. Двое были в красных мундирах, с белыми шляпами на голове, каковые носят обыкновенно англичане; остальные походили не то на киргизов, не то на афганцев, только трудно было разглядеть их, так как они очень скоро скрылись. Двое же наблюдали за ними в бинокль.

    — Ей-богу, англичане, — сказал А — нов, — господа, идите скорее в лагерь, необходимо выслать разъезды. Какая досада, что мы были пешими.

    — А что, если они сейчас атакуют нас — ловко ведь будет? — спросил один из компании. — Ведь мы без оружия.

    — А манерки да чайники? Будем отбиваться ими.

    — Неужели вы думаете, — заметил я, — что если это англичане, то они могут допустить подобную халатность с нашей стороны? Ведь это действительно глупо, во время похода, в военное время, не зная, где противник, гулять за бивуачной линией даже без шашек — это, вероятно, мы первые только практикуем и не без риска посидеть на колу или быть прирезанными, как собака. Ну, господа, идем. — И мы, стараясь не оглядываться, направились к бивуаку.

    Солнце садилось, когда мы подошли к постам. А — нов направился к начальнику отряда докладывать о случившемся, а мы поспешили приготовиться к рекогносцировке. [214] Начальник отряда пожурил нас за подобное халатное отношение к оружию и приказал немедленно выслать казаков, поручив произвести тщательное исследование, кто это были виденные нами люди. Начальником разъезда был назначен А — нов, а я отправился в числе прочих пожелавших участвовать в рекогносцировке. Уже совершенно стемнело, когда мы в сопровождении проводника въехали в довольно узкое ущелье, миновав кладбище, с которого были видны незнакомцы. С левой стороны шумела река Мургаб, а справа черною массою стояли молчаливые великаны.

    — Господа, — сказал, обращаясь к нам, А — нов, придавая своему голосу особенную важность и сильно понизив его. — Мы разделимся. Вы, — обратился он ко мне, — с пятью казаками поедете по берегу самой реки, а мы поднимемся сюда, — указал он наверх, — и будем стараться съехаться с вами у реки. Будьте осмотрительны, вот именно здесь, на этом месте, стояли виденные нами люди. С Богом!

    Я в сопровождении казаков спустился к реке. Путь был очень неудобный, местами приходилось прямо спускаться в реку и рисковать быть унесенным вместе с лошадью. Темнота была полная — ни зги не видать. То и дело лошадь проваливалась в какую-нибудь яму или попадала в топкое место. Наконец из-за хребта гор стал выплывать красновато-желтый диск месяца, его свет, играя на воде затейливыми змейками, осветил все ущелье, стало сразу светло, как это бывает только в горах, и мы прибавили шагу.

    — Смотри! Смотри! — услышал я за собою голос казака.

    — Да где? — спрашивал другой.

    — Что увидали? — беспокойно спросил я.

    — Люди, конные, — отвечал казак. Я вгляделся в темноту и действительно рассмотрел силуэты всадников. Мы на минуту остановились, сердце мое билось.

    — Заряди винтовки, — сказал я и взял револьвер в руку. — Вперед!

    Мы тронулись рысью. Всадники шарахнулись в сторону и поскакали, мы бросились за ними. Стрелять я не приказал. В одно мгновение мои казаки оцепили скакавших. Держа револьвер наготове, я подъехал к ним и расхохотался. Передо мною с искаженными от страха лицами стояли два киргиза, сошедшие с лошадей, и, почтительно сложивши руки на животе, ожидали своей участи.

    Конечно, я сейчас же учинил им допрос: откуда они и зачем были здесь? Сначала киргизы запирались, говорили разные глупости, затем же сознались, что были проводниками у афганцев, которые сегодня покинули их аул.

    — А далеко ваш аул отсюда?

    — Нет, недалеко, — отвечали киргизы, — даже и собак слышно. Действительно, слышался отдаленный лай. В это время к нам подъехала другая часть нашей партии, и мы вместе направились 215

    в сопровождении пойманных киргизов в аул. Страшным собачьим лаем приветствовали нас несколько злейших псов, бросившихся на наших лошадей.

    — Кит, кит{35}, — разгоняли киргизы собак, как бы боясь, что им достанется за подобную дерзость их степных сторожей.

    В довольно большой юрте мы уселись вокруг горевшего костра, пока гостеприимный хозяин согревал нам кунган с чаем. Голод мы испытывали ужасный, но есть было нечего. Страшная беднота царила в ауле — не было даже лепешек, и только несколько кусков верблюжьего сыру было предложено нам аульным старшиною, но мы до него и не дотронулись; однако казаки поживились-таки и здесь, казалось бы, уж тут-то нечем было поживиться — нет, они и здесь нашли, что можно стянуть. На крышах юрт лежало множество комков величиною с яйцо творогу из бараньего молока — это так называемый крут (бараний сыр), который киргизы едят зимою, предварительно насушив его за лето. Так казаки, проезжая мимо юрт, совали крут во все карманы.

    Расплатившись с хозяином, мы поехали к бивуаку.

    — Ты что там ешь? — спросил А — нов оренбуржца.

    — Крут, ваше благородие.

    — Откуда ты его достал?

    — Да нешто мало его по кибиткам на крышах валяется.

    ?Валяется?, — подумал я, и мне стало противно — это все равно что у нищего суму украсть.

    — Вот я тебе поваляюсь, — сказал А — нов, и действительно наказал казака как следует. Прибыв домой, если можно так назвать наши палатки, мы ничего не нашли — какао было выпито, а от пельменей и следа не осталось; погрызли сухарь и успокоились.

    Между тем с Яшиль-куля приходили все более и более тревожные слухи. Каждый день к начальнику отряда являлись аличурские кочевники и жаловались ему на насилие афганцев, которые, притесняя киргизов, выдвигали свои посты далеко за нашу границу. Но и на китайской границе было также неспокойно. Китайцы, узнав о нашем появлении на Памирах, выслали с восточной части Памира несколько ляндз{36} во главе с Джан-дарином и выстроили крепость Ак-Таш, грозя отряду, стоявшему на реке Мургабе, в случае отделения его части на Яшиль-куль внезапным нападением.

    Ввиду этих обстоятельств полковник Ионов решил предпринять две рекогносцировки в глубь Памиров — одну под своим личным начальством произвести на озеро Яшиль-куль в сторону афганцев, а другую, под командой капитана Скерского, через Ак-Таш и Большой Памир на то же озеро, где оба отряда и должны были соединиться. 4 июля выступил рекогносцировочный отряд [216] Скерского, а 7 — третья рота 2-го Туркестанского линейного батальона, саперная команда, вторая сотня оренбуржцев и взвод конногорной батареи под командой самого начальника отряда двинулись к переправе Шаджан. Остающиеся роты с музыкой провожали отряд верст за десять вверх по реке Мургабу и около переправы, напившись чайку, простились с уходящими товарищами, а кругом гранитные великаны с снежными вершинами мрачно смотрели на небольшую серую кучку людей, дерзавших так смело бороться с их суровою, грозною природою.


7. Ужасный переход. Местная легенда. Стычка с афганцами

    — Афганца поймали, — сообщил мне на другой день после переправы поручик Баранов, разбудив меня в 5 часов утра.

    Я вскочил как ужаленный, так как мне послышалось: ?Афганцы идут?.

    Поняв, в чем дело, я побежал к кружку солдат, обступивших человека в красном мундире, около которого с победоносным видом стоял киргиз. Афганец был еще молодой человек, с правильными, красивыми чертами лица. Он дико смотрел исподлобья на столпившихся солдат и, видимо, еще не вышел из состояния неожиданности, попав врасплох в наш лагерь.

    — Где его взяли? — спросил я у киргиза.

    Тот только этого и ждал, потому что начал, как трещотка, передавать мне подробности поимки афганца.

    — Ехал я, таксыр, по ущелью, — говорил киргиз, — гляжу, а передо мной, точно из земли вырос, афганец. Испугался я ужасно, да вдруг вспомнил, что русские солдаты близко. ?Кайда урус??{37} — спрашивает меня афганец. Ладно, думаю, скажу я тебе, где русские. ?Ничего я не слыхал об урусах?, — говорю я афганцу. ?Ну, так проводи меня в ближайший аул?, — говорит он. ?С удовольствием?, — говорю я, а сам и думаю: как же, сведу я тебя, собаку, в аул! Уже начинало светать, когда мы подъехали к казачьим шатрам. ?Нема бу?? (что это такое?) — испуганно спрашивает меня афганец. ?Урусляр (русские)?, — говорю я ему, а сам посмеиваюсь в душе, как ловко провел я афганца. Оторопел он, да и хотел скакать обратно, но было уже поздно: двое казаков держали под уздцы его лошадь, и разведчик был стащен на землю. Киргиз кончил и протянул мне свою руку. ?Дай, тюра, силяу-ман байгуш сан тюра?{38}, — сказал он. Я положил на его ладонь монету, и он, скорчив гримасу от удовольствия, стал кланяться, приговаривая: кулдук, кулдук, таксыр{39}. [217]

    Афганца повели в юрту начальника штаба, куда направился и я. Допрос пленного производился через переводчика.

    — Откуда ты? — спросил полковник Верещагин.

    — С Аличурского поста, — ответил афганец.

    — А много вас там?

    — Больше, чем вас, — соврал афганец.

    — Да ты говори правду, — рассердился на такой ответ полковник.

    — Афганцы не врут! — обиженно ответил пленный.

    — Не известно ли тебе, почему афганцы поставили свой пост на Аличуре?

    — Ничего мне не известно, я простой солдат и послан разузнать, где русские, и если бы не проклятый киргиз, то я бы не попался вам в руки.

    Афганец держал себя непринужденно, говорил заносчиво и, видимо, был ужасно раздосадован, что так глупо попался в ловушку.

    — Ты пехотный или кавалерист? — спросил я афганца.

    — Рисоля!{40} — ответил он.

    И действительно, отобранное у него оружие состояло из кривой шашки и кавалерийского карабина системы Пибоди — Мартини.

    Более ничего обстоятельного не сообщил пойманный, и его показания шли совершенно вразрез с донесениями киргизов, которые уверяли, что на Аличурском посту под командой афганского капитана Гулям-Айдар-хана находится небольшое число афганцев, которые ожидают свежих сил, но что подкрепление еще не подоспело да и вряд ли подойдет к двадцатым числам июля, тогда как мы должны были быть на Яшиль-куле двенадцатого.

    Тем не менее, соблюдая все меры предосторожности, мы двинулись далее и, переночевав в урочище Комар-Утек, с рассветом двинулись к камню Чатыр-Таш.

    — Запасись водой, ребята, — приказал ротный командир, — переход будет тяжелый.

    Дорога тянулась широкою долиною, окаймленною довольно высокими горами, и поднималась террасами в гору. Встречный ветер крутил целые облака мельчайшего песку, что являлось одним из самых значительных препятствий для движения пехоты. К полудню ветер усилился, и идти положительно стало невозможно. Песок засорял глаза, трещал на зубах, набирался в нос и уши, которые так заложило, что невозможно было слышать собственных слов. Пять часов шли уже солдаты; вода была давно выпита, а по пути не попадалось ни одного ручейка. Сделали привал, но что за отдых для солдата без освежающей водицы, когда ему нет возможности ни умыть воспаленного лица, ни утолить жажды. У многих болела голова, а во рту засох язык. Появилось много [218] отсталых. На каждом шагу попадались то сидящие, то лежащие люди. Уж на что был здоровенный охотник Шаронов, который, казалось, и устали не знал, и тот теперь шел, понуря голову, как-то тыкая в землю ногами. Сильные ноги его не слушались, гнулись в коленях, а воспаленные глаза были апатично устремлены вдаль, где лишь виднелись облака желтой пыли, поднимаемой неугомонным ветром. На душе у него было так же безотрадно, как и кругом. Теперь, когда силы покидали его, когда жажда неистово томила внутренности, а в голове как будто стучали железным молотом, он вдруг, под впечатлением переносимых лишений, решил, что он лишний на этом свете. Вспомнилось ему на мгновение его былое житье в деревне, его женитьба на красавице, славившейся на всю округу, но воспоминание это, отрадною искоркою мелькнувшее в его воспаленном мозгу, быстро пронеслось мимо, оттесненное целым рядом тяжелых событий прошлого. Припомнилась ему рекрутчина, побои, взятки дядек. Наконец, длинное путешествие в Туркестан, тоска по родине и тяжелая служба молодого солдата. Почему-то вдруг с особенною яркостью вспомнил он, как однажды дежурный по батальону дал ему пощечину за то, что, оставаясь за дежурного по роте, он не отрапортовал ему вовремя. Слезы навернулись у солдата на глазах. ?А ведь зря тогда саданул он меня, — подумал он, — я тогда и устава не знал — не обучался?. Припомнилось ему, как пришла к нему с партией и жена. Скромная бабенка была. Бывало, из дому не выгонишь, все время в работе, да избаловалась она, как и все солдатки в Туркестанском крае. Долго не подмечал он за нею ничего такого, да вдруг и застал ее с дружком за ?бутылкой сладкой водочки?. Ох, как вскипело тогда его сердце! Оттаскал он жену за косы и избил до полусмерти разлучника. Началось следствие, и посадили солдата на гауптвахту. А жене только того и нужно было. Стала его жизнь с тех пор каторгой. В батальоне солдаты издеваются, что, мол, ?жену просмотрел?, а домой лучше не ходи — срам один. Он и ротному жаловался на свою бабу, и бил ее — ничего не помогало; хотел уж было руки на себя наложить, да каким-то чудом Бог его спас — одумался. Грустил, грустил он да и запил, плюнул на все. Идет он, а сам думает, за что на его долю выпала такая тяжелая жизнь. Давно не было так тяжело на душе у Шаронова, давно не лежало таким тяжелым камнем на сердце его горе. ?Уж лучше бы околеть в горах, — подумал он. — Что за жисть! На службе тягость одна, а домой придешь, там — жена потаскуха, больше ничего?. Он остановился и глубоко вздохнул, в глазах его запрыгали кровавые круги, горы как-то странно перекосились, и он опустился на землю. Винтовка выпала из рук его и, щелкнув о камень стволом, упала на землю. ?На стволе, должно, забоина будет, — мелькнуло в голове солдата, — ну да черт с ним, все равно, с мертвого не взыщешь...? Какая-то нега разлилась по всем его членам, и ему хотелось бесконечно лежать [219] тут среди этой дикой долины, далеко от людей и грустной действительности. Он слышал, как мимо него проходили люди, и их тяжелые шаги нарушали полный покой, царивший в его душе. ?Вот, вот поднимут?, — тревожно думал он, когда раздавались приближающиеся шаги. Но шаги стихали, и он успокаивался. Мало-помалу мысли путались в его голове, какая-то истома овладела им, и он больше ни о чем не думал...

    Вдруг он вздрогнул, кто-то толкнул его. Он открыл глаза и поднял голову. Над ним стоял начальник арьергарда. Добродушные глаза поручика Гермута{41} с участием смотрели на лежащего солдата.

    — Встань, братец, до бивуака недалеко, — сказал он. Шаронов хотел подняться, но сильная боль в голове, пояснице и ногах заставила его громко застонать.

    — Ой, ваше благородие, не могу, всего разломило! — проговорил он.

    — Ну, прибодрись, прибодрись, я тебе помогу, — говорит офицер и помогает солдату подняться на ноги.

    — Садись на лошадь, а винтовку надень за спину, — говорит он ему, как маленькому ребенку, которого учит нянька, как нужно надеть шляпу.

    Шаронов покорно садится на офицерскую лошадь и благодарно смотрит на идущего пешком офицера.

    ?Ишь какой господин-то наш! — думает Шаронов. — Вот кабы таких было побольше, и служба другая бы пошла?.

    Теперь на каждом шагу стали попадаться то сидящие, то лежащие, изнеможенные солдаты, дожидающиеся арьергарда, к которому присоединяются и идут кое-как дальше. Не оставаться же одному среди мертвой долины, обрекая себя на голодную смерть или на пищу шакалам, все время следившим за отрядом. А поручик Гермут на место отдохнувшего солдата сажает другого и продолжает это до тех пор, пока сам не устанет. И часто повторяются подобные сцены во время этого тяжелого, безводного пути. Да и немудрено, идя в гору, при высоте 13 000 футов, утомиться, отдохнув лишь двадцать минут в течение двенадцатичасовой ходьбы. Уже солнце спряталось за снежные вершины — шесть часов, а бивуака все еще не видно.

    — Где же камень? Кто знает из прошлогодних? — спрашивает офицер.

    — А вот за эфтой горкой, ваше благородие, — указывая на небольшую возвышенность, говорит один из охотников, бывший здесь во время прошлогодней рекогносцировки. — Как, значит, этого, выйдем наверх, так и бивак увидим, если дальше не ушли, — [220] добавляет он, упирая на последнее слово, как бы боясь, чтобы и в самом деле ?дальше не ушли?.

    — Ну, ребята, подбодрись! Скоро отдохнем, — говорит офицер, — уж теперь недалеко. — Но он и сам не верит своим словам. ?Уж не сбились ли с пути?? — думает он.

    Длинною вереницей, еле волоча ноги, подобрались наконец солдаты на вершину небольшой горы, и радостный крик ?бивак!? вырывается из уст каждого. Один за другим подходят солдаты на вершину и, положив возле себя ружья и амуницию, смотрят на большой четырехугольный камень, лежащий среди громадной равнины, под которым блистают огоньки костров и белеют освещенные вечерним закатом палатки прибывших туда казаков.

    — И откуда такая ?галя? взялась, братцы? — удивляется солдат.

    — Откуда взялась, оттуда и есть! — сурово отвечает старый охотник, бывалый уже в этих местах и считающий за нелепость задумываться над такими пустяками.

    Офицер скачет назад и кричит отсталым, что уже виден бивуак. Все как бы перерождаются от этого магического слова. Новая сила как будто вливается в их утомленные существа, и они нетвердым шагом подходят к отдыхающим на вершине товарищам. Отдохнув минут с пятнадцать, добрались измученные солдаты наконец и до желанного бивуака, пройдя вместо 45 верст добрых 60.

    Камень Чатыр-Таш представляет собою довольно странное явление среди памирской природы. Он совершенно отдельно лежит среди огромной котловины, за несколько десятков верст от окружающих гор, и кажется свалившимся с неба. Недалеко от камня стоит очень интересное строение, представляющее собою надгробный памятник над могилой знатного туземца. Заинтересовавшись памятником, я пошел осмотреть его. Это строение имело вид часовни и состояло из четырехугольного корпуса с коническою куполообразною крышей. С передней части устроен вход в виде небольшой пристройки со стрельчатою дверью. Внутренняя часть здания довольно обширна и освещена отверстиями, проделанными в куполе, а также окном с правой стороны. Когда я вошел в здание и очутился среди довольно обширного четырехугольного пространства, вдруг кто-то сзади подошел ко мне. Я оглянулся и вздрогнул. Предо мною стоял высокий, худой как смерть старик с длинною седою бородою.

    — А, таксыр, тюра, саломат!{42} — проговорил он, улыбаясь своим беззубым ртом, и только после этого приветствия я понял, что имею дело с живым человеком, до того он напоминал выходца с того света.

    — Кто ты? — спросил я его.

    — Киргиз! — ответил старик. [221]

    — А как тебя зовут?

    — Хайдор-бий, у меня недалеко отсюда кочевки.

    — Давно ты здесь живешь?

    — О давно, таксыр, еще мой прадед родился на Памире.

    — А не знаешь ли, чья эта могила? — спросил я.

    — Нет, таксыр, не знаю, а только мой дед еще рассказывал, что это самая старая могила на Памире и похоронен в ней святой человек.

    Говорившему со мною старику было лет 80, а потому я невольно подивился долговечности памятника, сооруженного из простой белой глины. При подобной прочности, если ее возможно достигнуть нам, русским, подумал я, такие строения, сохраняющиеся так долго в полной исправности, несмотря на постоянные ветры и морозы, господствующие на Памире, можно бы смело утилизировать для военных надобностей, если не войск, которым стоять в этих местах не придется, то для станций военного телеграфа или же для помещения почтовых джигитов, которые в особенности обставлены в этом отношении очень скверно, тем более это было бы применимо, что способ постройки очень прост и был бы удобен за полным отсутствием в этих местах строевого леса.

    Я вышел из строения; киргиз последовал за мною.

    — Мана Чатыр-Таш!{43} — сказал он, указывая на возвышавшийся камень.

    — Знаю, — отвечал я, — а откуда взялся он здесь, ведь не скатилась же с горы эта громада?

    — Нет, тюра, это не простой камень, этот камень чувствует, как мы с тобой, и слышит все, что мы говорим, только не может он сам ни говорить, ни пошевелиться. Давно-давно лежит этот камень на этой равнине. Это было еще в те времена, когда люди жили в мире с Аллахом, когда Всевышний часто слетал с неба и беседовал с ними. В это время Памир был богатейшею страною. Великолепные сады и луга покрывали все долины, много верблюдов и баранов паслось на траве, много зверей жило в горах, и птицы небесные пели свои песни. Да, тюра, так не поют теперь птицы, как пели оне тогда. В их песнях слышались рассказы о том, как великий Аллах создал мир и человека.

    Мусульманский народ жил на Памцре в то время и управлял им Яр-хан, который жил в великолепном дворце, сложенном из гранита и драгоценных камней. Не было еще на свете такого дворца. Крыша его была сделана из чистого золота, вместо стекол самоцветные камни, в тенистом саду журчали фонтаны, и в них, плескаясь холодною водой и наполняя воздух веселым смехом, купались прекрасные жены Яр-хана. Хорошо жилось памирскому народу, всего было вдосталь, ни в чем никто не нуждался! Однако народ, упоенный своим счастьем, забыл вскоре Аллаха; за это [222] великий Вседержитель разгневался на него и решил уничтожить неблагодарное племя.

    В то время на пустынном озере Яшиль-куле{44}, где семиглавый дракон свил себе гнездо в гранитных скалах, в одной из огромных пещер у Гур-тага, жил великан Худам. Это чудовище достигало головою до облаков и обладало неслыханною силой. Вот его-то Аллах и послал на неверных, и великан стал появляться на Аличуре в долинах Ак-су и Мургаба, производя неслыханные опустошения. В ужас пришло население, и с жаркою молитвою обратились памирцы к Аллаху, а Яр-хан, обливаясь слезами, молил Всевышнего пощадить народ его. Аллах услышал молитву хана, во время сна явился к нему и сказал: ?Молитва твоя услышана. Я хочу спасти народ твой, но для этого ты должен исполнить волю мою: пусть единственный сын твой идет навстречу великану, я буду помощником юноше, и он сломит силу чудовища?.

    Видение исчезло, а Яр-хан в страхе проснулся.

    Но усомнился неверный хан, пожалел он сына и, призвав своего визиря Риза-Казия, сказал: ?Сегодня ночью мне явился великий Аллах, сжалился Вседержитель над народом своим и научил меня, как освободить нашу страну от нападений чудовища. Пойди ты домой и скажи своему сыну Изгару, чтобы он, набравши самых смелых воинов, шел навстречу великану. Аллах поможет ему, и мы навсегда избавимся от великого горя?.

    Поверил Риза-Казий словам своего повелителя и, поклонившись ему, немедленно отправился исполнить его волю. Не теряя времени, смелый юноша собрал воинов, и те, руководимые им, наточив клынчи{45} и копья, пошли против Худама.

    Однако Аллах в неверии Яр-хана увидел, что далеко не исправился повелитель Памира, и, жестоко разгневанный непослушанием его, решил истребить неисправимое племя. Увидя великана, отдыхавшего на берегу озера, он сказал ему: ?Ты пойдешь и разоришь дворец Яр-хана, уничтожишь город неверных и сокрушишь все, не щадя ни детей, ни жен, ни самого хана. Только дома Риза-Казия и его семейства за то, что они с верою отнеслись к моему повелению, ты не коснешься, иначе жестоко поплатишься за каждую каплю их крови?. И вот, сокрушая все на пути своем, убивая жителей, ломая сакли и вырывая с корнями деревья, пошел Худам на Памирское ханство. Яр-хан молился в мечети, умоляя Аллаха пощадить его, а народ окружил дворец и требовал головы своего повелителя, считая его причиною всех бедствий, разразившихся [223] над страною. Но велик был гнев Аллаха, и суд его свершился. Худам перебил всех воинов и, сожрав сына Риза-Казия, пошел на город. Погиб Яр-хан от руки великана, погиб и весь народ его; только семья Риза-Казия, скрытая Аллахом в одной пещере, осталась нетронутою. В ярость пришел, опьяненный кровью, великан, он искал Риза-Казия и не находил его. В исступлении и захлебываясь от злобы, сел великан среди равнины и стал, дерзкий, хулить Аллаха. ?Ей, Владыка! — кричал он. — Куда ты скрыл Риза-Казия, пославшего на меня воинов, отдай мне его, а не то я побросаю в небо огромные скалы, которые седыми вершинами окружают равнину. Мне не страшен Ты, Аллах, я жажду крови Риза-Казия!?

    Великан умолк, и в ответ на его речи вдруг густая тьма настала над Памиром, грянул гром, и сверкнула молния, и среди вихря раздался голос с неба: ?Отныне будешь ты лежать здесь, дерзкий червь, до скончания века, точимый дождем и ветрами, и не будет тебе покоя, пока не превратишься ты в сыпучий песок, и доколе не развеют его ветры по всему Памиру, тогда душа твоя будет низвержена в вечный огонь!? Голос затих, и настала глубокая тишина. Хотел великан насмешливо ответить Аллаху, что не страшны ему угрозы Его, но почувствовал, что окоченел его дерзкий язык. Хотел подняться Худам, но ноги и руки как бы приросли вдруг к земле и отказывались повиноваться его воле. В адской злобе он сделал страшное усилие, но напрасно. Худам превратился в камень по одному слову Всевышнего. С тех пор стал лежать великан среди равнины, оброс мохом и принял совершенный вид камня, под которым отдыхает усталый путник{46}. И страшно мучится Худам, видя свободного человека или караван, отдыхающий под его тенью, когда он, проклятый Аллахом, не может даже пошевелить своими окаменелыми членами. Проклял Аллах и всю страну, в которой царствовал хан-ослушник и жил дерзновенный исполин, и перестала страна эта произращать растения, и превратилась она в голую пустыню, где лишь господствуют ветер да метели.

    Спасенная же Аллахом семья Риза-Казия положила начало кочевому населению Памира.

    Старик кончил, и мы подходили к камню, о котором только что я слышал легенду.

    — А знаешь что, тюра, — сказал киргиз, — если раскопать немного этот камень и пробить слой гранита, то можно увидеть черное тело великана Худама. Только горе тому, кто сделает это. Лишь только он увидит тело нечестивца, как сам обратится в камень.

    — А вот я сейчас посмотрю, — сказал я и направился к камню. [224]

    — Ой, койсанча, тюра{47}, — испуганно крикнул киргиз и схватил меня за руку, — Боже тебя сохрани!

    В его голосе я подметил такой испуг и опасение за мою участь, а также и глубокую веру в то, что я неминуемо обращусь в камень, если взгляну ?на тело Худама?, что я решил не тревожить бедного старика и, дав ему несколько монет, направился к своей палатке.

    На бивуаке все уже спало, и только кое-где около откинутого полотнища виднелась солдатская фигура, зашивавшая истрепанную одежду. Солнце почти совершенно погасло, скрывшись за седые хребты, и только последний луч его золотил запоздавшее облачко, которое неслось к западу, как бы догоняя умчавшихся вперед товарищей. На другой день с рассветом отряд двинулся к камню Потулак-Кара-Таш. Условия пути были те же; разве только воды было достаточно на протяжении всего перехода.

    Было одиннадцатое июля — Ольгин день. Конногорная батарея праздновала свой храмовой праздник, но ввиду близости противника торжества никакого не было, и нижние чины получили только по чарке разведенного водой спирта.

    Относительно афганцев сведения были доставлены не совсем точные и противоречащие одно другому. Киргизам было приказано угнать табуны афганских лошадей и доносить немедля обо всем, что только будет известно об афганцах. Напряжение в отряде было общее. Палаток не расставляли, и никто не ложился спать, ежеминутно ожидая выступления. Кругом бивуак охранялся цепью парных часовых, и в два пункта были высланы секреты. Луна уже выплыла из-за черных силуэтов памирских вершин и играла своим серебристым светом на стали штыков и орудий; тишина соблюдалась полная. Мы сидели в палатке у ротного командира и с удовольствием попивали чаек. Разговор поддерживался на тему о предстоящем столкновении с афганцами.

    — А ведь с рассветом что-нибудь да будет, господа, — сказал капитан П., — уж у меня душа чует. Бывало, и раньше в походах то же самое было. Ноет душа и как бы с телом прощается — уж это признак самый верный.

    — А вы разве в предрассудки верите? — спросил я.

    — Да, верю, и нельзя не поверить после нескольких случаев в моей жизни. Вот хоть бы во время Кокандского похода. Дело было под Ходжентом жаркое, халатники раза два отражали штурм, но наконец надломились, и крепость пала. Некоторое время постояли мы в Ходженте и двинулись дальше; я был в это время ординарцем у Скобелева, который командовал кавалерией. Идем мы это однажды походом. По обыкновению, Скобелев рассказывает нам анекдоты, а мы неистово хохочем — уж очень он живо рассказывал. Все были веселы, как будто ехали на какое-нибудь празднество, а не в дело. Только один молоденький адъютант, из [225] оренбургских казаков, сотник X., сидит в седле грустный такой, ни слова не проронил всю дорогу.

    — Да что вы, больны? — спрашиваю я его.

    — Нет, — отвечает.

    — А что же это с вами сегодня? — X. отличался всегда веселым и живым характером, а потому такое его настроение было очень подозрительно.

    — Ничего, так себе, взгрустнулось, — сказал он, и я больше не спрашивал его о причине внезапной грусти.

    Приехали мы на ночевку и остановились в степи. Надо заметить, что во время Кокандского похода, когда шайки кокандцев и кинчаков ежеминутно нападали на отряд, мы избегали выбирать место для бивуака где-нибудь в кишлаке или садах; напротив, отряд располагался на открытом месте и в следующем порядке: в виде огромного каре, фронтом в поле, строилась пехота, образуя как бы бруствер укрепления; в интервалах между батальонами становилась артиллерия, далее внутри каре были составлены арбы, а также располагался и отрядный штаб. Каждый из батальонов вперед себя высылал шагов на сто парных часовых, а на двухстах шагах располагались секреты. Лишь только секрет или кто-либо из постовых замечал приближающуюся кавалерию, то, не входя в подробности о числе противников, давал выстрел, и немедленно все секреты и посты отступали к бивуаку. По этому выстрелу солдаты отряда, спавшие не раздеваясь, хватали ружья, строились в указанном порядке и были готовы встретить дружным залпом противника. Поражающее зрелище представляло собою подобное каре, когда оно, открывая залповой огонь во время ночи, посылало во все четыре стороны свинцовый дождь, заставлявший противника отказываться от попыток атаки. Вот и тогда, придя на бивуак и расставив отряд в обычный порядок, мы закусили в общей столовой и разбрелись по палаткам. Ночь была темная и довольно прохладная. Я долго не мог уснуть, все что-нибудь мешало мне, когда я погружался в дремоту. То отрядная собака, пробегая мимо палатки, задевала за веревку, то вдруг казалось, что фаланга проползала по телу, — одним словом, у меня была бессонница. Я уперся глазами в угол палатки, закурил папироску и задумался. Вдруг чьи-то шаги обратили мое внимание. Шаги затихли около моей палатки.

    — Вы спите? — раздалось снаружи.

    — Нет! — встрепенулся я, узнав голос X. — Заходите.

    Он низко пригнулся и как бы на корточках вполз в палатку.

    — Я вам не мешаю? — спросил он, усаживаяь в ногах на постели.

    — Нисколько, напротив, я очень рад, что вы заглянули ко мне, мне что-то не спится. Не хотите ли папироску? — Я протянул ему портсигар.

    — Спасибо, не курю, — сказал он. [226]

    — Ах да! Вы ведь не курите, — спохватился я и зажег спичку. В палатке стало на минуту светло. Спичка красноватым светом озарила лицо сотника: оно было слегка бледно, глаза лихорадочно блестели, а волосы, как растрепанная грива, выбивались из-под папахи.

    — Послушайте, Николай Николаевич, — сказал он, — я к вам с просьбой.

    — С какой?

    — Вот с какой, — начал он после минутного раздумья. — Меня, наверное, убьют в первом же деле... не перебивайте, — сказал он, заметя, что я собираюсь возражать, — уж я не ошибаюсь — я буду убит, так вот я вам хочу передать 75 рублей денег и это кольцо. Вы все это передайте в Оренбурге моей невесте — знаете, дочка войскового старшины Вагина, вот ей и отдайте, да скажите, что я до последней минуты думал о ней.

    — Да что это вы себя заживо хороните? — возмутился я. — Бросьте это и ложитесь-ка со мною — места хватит.

    — Нет, нет, я серьезно вам говорю. Нынче ночью мне матушка моя, покойница, являлась, долго плакала она надо мною и говорит мне: готовься, Миша, Господь посылает за твоей душой. Вот у меня и заныло сердце, а сердце ведь вещун.

    Вижу я, что не по себе человеку, а в душе посмеиваюсь над глупостью предрассудков.

    — Так возьмете? — спросил он, протягивая мне пакетик.

    — Хорошо, хорошо, — сказал я, — только по-моему это совершенно вы напрасно делаете.

    Я взял вещи и положил их на ягдтан{48}.

    — Ну, прощайте, спасибо.

    Он нервно схватил мою руку, и спустя мгновение торопливые шаги его раздавались за палаткой.

    Больной человек, подумал я и, завернувшись в одеяло, старался задремать, и, казалось, сон распускал надо мною свои крылья.

    Вдруг раздался отдаленный ружейный выстрел, который среди ночной тишины как-то продолжительно, но слабо пронесся над спящим бивуаком. Я поднял голову — все как будто было тихо. Вот еще выстрел, и за ним, словно рой пчел, что-то зашуршало на бивуаке — это выбегали из палаток люди и строились. Схватив револьвер и шапку, я через несколько секунд был около юрты отрядного штаба. Все было по-прежнему тихо, только отряд уже был в полной готовности. Проскакало несколько офицеров, и сотня казаков выехала в степь. Я подошел к 1-му стрелковому батальону. Из темноты раздавались чьи-то торопливые шаги. ?Кто идет?? — раздался голос часового. ?Свои — секреты!? — послышался ответ. Несколько солдат в шинелях подошли к части. Некоторые взяли [227] к ноге, а некоторые оставались с ружьем на плече. Офицеры столпились вокруг них.

    — Видали, что ли? — спросил командир батальона.

    — Точно так, ваше высокоблародие, от нас и выстрел был.

    — Много?

    — Точно так, страсть сколько, — ответил солдат, — туды пошли, — прибавил он, указывая рукою по направлению к западу.

    В это время как бы свист сильного ветра пронесся по степи, и, казалось, на бивуак налетал целый ураган.

    — Картечь! — раздалось где-то слева.

    — По кавалерии пальба, ротами! — скомандовал полковник. Лязгнули затворы, и все замерло в ожидании, шум приближался. — Роты! — командовал полковник и выждал. — Пли! — вдруг резко крикнул он. Трах! — раздался дружный залп. На мгновение блеснувший огонь осветил впереди какую-то массу.

    Слева блеснула как будто молния; бум, бум, трах, трах! — раздались орудийные выстрелы. Неприятельский отряд, очевидно, показал тыл, так как никого не появлялось. На других фасах каре было то же самое. Наши казаки бросились в темноту, и вскоре где-то издалека послышались выстрелы.

    Уже рассвело. Перед 1-м батальоном шагах в 300 валялось несколько убитых кокандцев, а из степи показались возвращавшиеся сотни казаков, между которыми виднелись и пленные в пестрых халатах. Мимо меня проскакали двое казачьих офицеров и остановились около кибитки начальника штаба. Я пошел туда. В юрте встретил меня адъютант Б. Полковника не было.

    — А знаете новость?

    — Что такое?

    — Сотник X. убит.

    Я вздрогнул.

    — Не может быть, — говорю.

    — Пойдите, посмотрите — его привезли, лежит в юрте.

    Я чуть не бегом бросился к казачьему лазарету; сердце мое сильно стучало, когда я входил в юрту. На санитарных носилках лежал X. Лицо его было открыто, а на правом виске виднелся след запекшейся крови. Оно было совершенно спокойно, только какая-то складка легла между бровей. Зубы чуть-чуть были оскалены, но это не безобразило лица покойного. Слезы катились у меня из глаз, и я, глубоко вздохнув, перекрестился...

    — Ну, как же не сделаешься после этого фаталистом, господа? — спросил капитан.

    Наступило гробовое молчание. Рассказ П. перед делом заставил каждого задуматься. Было уже около двух часов ночи, когда в палатку вошел отрядный адъютант.

    — Начальник отряда приказал выступать к Яшиль-кулю со всеми предосторожностями, — сказал он вполголоса капитану, — получены точные сведения об афганцах. [228]

    — Господа! Поднимайте людей, — сказал П., и мы один за другим вышли из палатки.

    Роты уже строились, и среди ночной тишины раздавалась перекличка. Выслав вперед разъезды и патрули, отряд двинулся форсированным маршем. Темень была полная. Луна скрылась уже за горами, тишина царила над суровым Памиром, и слышались только легкий шум, сопровождающий движение части, и побрякивание орудий{49}. Начинало светать. Все ярче и ярче вырисовывались контуры окружающих долину гор. Где-то неистово выл шакал. Все шли молча, у каждого на лице было что-то серьезное.

    Наконец авангард отряда подошел к небольшому обрыву над рекою Аличуром и остановился. Казаки спешились и залегли по гребню яра. Внизу, на небольшой, покрытой травою площадке, около самой реки, виднелись юрты, составлявшие лагерь афганского поста.

    — Послать ко мне переводчика! — приказал вполголоса полковник Ионов. Опершись обеими руками о луку седла, он в раздумье устремил свой взор на юрты. Ему было неприятно, что афганцы не подозревали о приходе отряда, и он хотел посредством переговоров заставить их уйти с поста и оставить таким образом русскую территорию. ?Послать ли офицера к афганскому капитану?? — подумал он и даже сделал соответствующее распоряжение, но вдруг переменил свое намерение. В это время к нему подошел пожилой киргиз с сытым и плутоватым лицом. Сняв свою меховую шапку, киргиз встал в почтительную позу, готовый выслушать приказание начальника.

    — Послушай, Сиба-Тулла, — сказал полковник, — спустись в афганский аул и скажи начальнику поста, что русский полковник требует его наверх для переговоров. Понял?

    — Слушаю-с, таксыр, — отвесив кулдук, сказал переводчик и пошел по направлению к обрыву. Было заметно, что он дрогнул. Идти одному в неприятельский лагерь было довольно рискованно. Киргиз начал спускаться и вдруг оглянулся назад. Казачьи винтовки и белые чехлы фуражек резко выделялись на темном фоне оврага. Эта картина как-будто приободрила его, и он, быстро спустившись, вошел в самую большую юрту. Переводчику было приказано обойтись с афганским начальником поста почтительно, не входя самому ни в какие рассуждения, но киргиз, как оказалось, не понял своего назначения. Часть афганцев спала, а часть пила чай, когда Сиба-Тулла поднял опущенную дверь юрты.

    — Где начальник поста? — спросил переводчик у сидевших афганцев, которые удивленно смотрели на вооруженного киргиза; на их лицах выразилось беспокойство. [229]

    — Пойдем со мной, — сказал один из сидевших афганцев и, выйдя из юрты, пошел к отдельно стоявшей желомейке. — Здесь, — сказал он следовавшему за ним киргизу, подняв висячую дверь.

    Киргиз нагнулся и вошел.

    Перед ним на низеньком табурете с чашкой в руках сидел средних лет мужчина в белом мундире с золотыми плечевыми погонами. Стройная талия его была перехвачена ремнем, на котором висела афганская сабля с сильно изогнутым клинком. Подстриженная клинышком бородка, черные пушистые усы и сросшиеся над переносицей брови придавали его смуглому лицу особенно отважный оттенок. Он пристально взглянул на киргиза. По костюму его было видно, что он готовился куда-то ехать.

    — Что тебе нужно? — спросил он и поправил надетую на голове белую чалму, из-под которой на висках выбивались взбитые пучки волос.

    — Меня послал русский полковник, — ответил киргиз, — который требует вас на яр для переговоров.

    — Какой полковник? — удивился капитан. — Если он хочет говорить со мною, то пусть придет сюда; мы с ним напьемся чаю и переговорим, — сказал он.

    — Полковник не придет сюда, а если вы не выйдете наверх, то вам будет плохо, — дерзко возразил киргиз, — все равно ведь повесят!..

    В это время с испуганным лицом в юрту вбежал афганец. Капитан беспокойно взглянул на него.

    — Кифтан!{50} Киргизы нас продали, — заговорил он, — табун наш угнан, посланный на разведки джигит в руках русских, и их войско недалеко от нас.

    Капитан вздрогнул. Наступила минута замешательства, которою сумел воспользоваться переводчик. Он с быстротою кошки бросился из юрты и через несколько минут доложил полковнику, что афганцы берутся за оружие.

    С обрыва было видно, как перебегали из одной юрты в другую афганцы, как на пути запоясывались они и закладывали патроны в ружья. И вот целая вереница красных мундиров во главе со своим начальником стала подниматься на яр и скоро построилась развернутым фронтом перед нами. Их лица горели негодованием и решимостью.

    Капитан сделал честь полковнику Ионову, приложив руку к головному убору. Полковник ответил ему по-русски под козырек. Начались переговоры через переводчика.

    — На каком основании вы выставили свой пост на нашей территории? — спросил полковник. [230]

    — Потому что земля эта наша, — возразил афганец и, скрестив на груди руки, принял вызывающую позу. — Мы владеем ею по договору с Англией с 1873 года, — прибавил он.

    — Нам нет дела до ваших договоров о наших владениях, — возразил полковник, — и я, исполняя возложенные на меня обязанности, прошу вас положить оружие и уйти отсюда прочь.

    Капитан вспыхнул.

    — Я рабом не был и не буду, — сказал он, — а если вам угодно наше оружие, то перебейте нас и возьмите его — афганцы не сдаются, — заключил он свою речь.

    — Так вы не оставите этого места и не отодвинетесь за границу Афганистана? — спросил полковник. — Я вас спрашиваю в последний раз.

    — Я сказал все! — ответил афганец.

    Видя, что путем переговоров ничего не поделать с афганцами и избегая кровопролития, полковник хотел неожиданно перехватать их, не дав им опомниться.

    — Хватай их, братцы! — вполголоса передал он приказание казакам.

    Но не тут-то было. Не успели наши сделать и шага вперед, как афганцы дали дружный залп, и двое из наших грохнулись на землю. Раздался глухой, раздирающий душу стон.

    — Бей их! — крикнул полковник, и все ринулось вперед.

    Полковник Ионов спокойно сидел на лошади, наблюдая за дерущимися; в пяти шагах от него стоял афганский капитан, который прехладнокровно стрелял из револьвера и вдруг, рванувшись вперед, подбежал к лошади полковника.

    Блеснул огонек — и выстрел прогремел над самым ухом начальника отряда. Как-то инстинктивно полковник подался на шею лошади, и пуля прожужжала мимо. Капитана окружили казаки. Но афганец уже успел выхватить из ножен свою кривую саблю и, как тигр, бросился на них. Вот упал уже один казак под ударом кривого клинка капитанской шашки. Вот снова она, то поднимаясь, то опускаясь, наносит удары направо и налево.

    В нескольких шагах стоит хорунжий Каргин и смотрит на эту картину, пули свистят вокруг него, а он стоит, как будто не действительность, а какая-то фантастическая феерия разыгрывается перед ним.

    — Хорунжий, да убейте же его наконец! — раздается роковой приговор полковника, и вот, вместо того чтобы схватить свой револьвер или шашку, хорунжий, не отдавая себе отчета, хватает валяющуюся на земле винтовку раненого казака и прицеливается. Он даже не справляется, заряжено ли ружье, и спускает ударник. Выстрел теряется среди общей трескотни и шума, и только легкий дымок на мгновение скрывает от глаз фигуру капитана. Как-то странно вытянулся вдруг афганец, взмахнув одной рукой, другой [231] схватился за чалму, на которой заалело кровавое пятно, и стремглав полетел с яра...

    На одного ефрейтора наскочили двое афганцев, завязалась борьба. Ефрейтор неистово ругался, желая освободиться от наседавшего на него неприятеля, но в это время подоспел казак.

    — Не плошай! — кричал он издали отбивавшемуся ефрейтору, и с этими словами шашка его опустилась на окутанную чалмою голову афганца. Вот и другой уже на земле с проколотою грудью. Страшно хрипит он, издавая звуки, как бы прополаскивая себе горло собственною кровью, и, несмотря на это, силится подняться и зарядить ружье, но силы изменяют ему, кровь хлынула горлом, и он склонил свою голову.

    Недалеко от места стычки, под большим камнем, доктор Добросмыслов перевязывает раненых, из которых один с совершенно перебитою голенью неистово стонет.

    — Ничего, ничего, потерпи, голубчик, — успокаивает его доктор. — Уж мы тебе ножку твою вылечим. Давай корпии, — кричит он фельдшеру, который мечется с трясущеюся нижнею челюстью от одного к другому из раненых.

    — Ой, больно, ваше высокоблагородие! — стонет раненый, пока доктор вынимает висящие снаружи осколки раздробленной кости.

    Выстрелы все еще продолжаются, потому что засевшие в юртах афганцы все еще продолжают стрелять. Наконец раздался резкий звук трубы, игравшей отбой, и пальба мало-помалу утихла. Из юрт выползли раненые афганцы.

    Тяжелое зрелище представлял собою весь скат и зеленая площадка берега Аличура. Везде валялись убитые или корчились раненые; последние, силясь подняться на руки, молили о помощи.

    Подошел резерв, и все сгруппировались около места, где лишь несколько минут тому назад стояли перед нами полные жизни люди и где теперь валялись одни лишь обезображенные трупы.

    Тихо между солдатами, нет ни веселого говора, ни песен; у каждого на уме, что, быть может, и его постигнет такая же участь, как и этих афганцев.

    — Саперы — вперед! — раздается команда. — Рой могилу.

    Дружно принялись солдаты за работу, и через четверть часа яма была уже готова. Одного за другим стащили афганцев и положили в яму, а поверх всех был положен капитан Гулям-Хайдар-хан; пуля пробила ему голову, ударив в левый висок.

    — Ишь ты, тоже сражался, — сказал один из солдат.

    — Известно, сражался, а то как же? — заметил другой. — Тоже, ведь офицер!

    Мерно падала земля с лопаток на тела убитых, покрывая их одного за другим своим холодным слоем и поглощая навеки павших героев. Вот белеется кусок мундира афганского капитана, но одна, другая лопатка — и все покрыто землею. [232] Могила зарыта, и поверх нее сложен из камней памятник. Пехота трогается дальше.

    — Песельники — на правый фланг! — раздается команда ротного командира, и веселая солдатская песня слышится с прикри-киванием и присвистыванием на все лады, но в ней нет той веселой нотки, какая обыкновенно бывает заметна в обычной солдатской песне. Запевала и то как-то нехотя и протяжно затягивает свою обычную арию.

    Отряд подошел к восточному берегу озера Яшиль-куль и расположился бивуаком против развалин китайской крепости Сума-Таш.

    Тихо на бивуаке. Нет обычных песен, и даже гармоники не слышно; все толкуют солдаты об ?аванганцах?.

    — Ну и храбрые они, братцы, пра, храбрые, — говорит один солдат, сидя на корточках и покуривая трубку, — ни един, что есть, не сдался, всех перехлопали; не положим, говорят, оружию, устав, мол, не дозволяет!

    — И што тутко за храбрость! Значит, у аванганца солдат службу знает: коли на пост поставили, так, значит, и стой, ?хотя бы и жисти опасность угрожала!? — повторил слова устава фельдфебель. — Ты сам, чай, устав-от гарнизонный знаешь? А еще капрал! Ишь, храбрость какую нашел! Меня коли, этта, на пост поставят, то я за тридцать верст противника унюхаю, а ён што?.. Спит себе и не видит, что наши у него на носу... Тьфу, а не офицер! — И фельдфебель сердито сплюнул, посылая ругань по адресу афганцев.

    Показались носилки, на которых лежали раненые. На одних из них тяжело раненный казак Борисов еле-еле стонет. Тяжелое шествие...

    ?Афганцы, афганцы!? — раздается крик — и все бросаются смотреть пленных. Это были шугнанцы, между которыми выделялся один молодой афганец, красавец юноша. Два пучка взбитых волос, с каждой из сторон головы, красиво выбивались из-под простреленного головного убора. Пробитый пулями мундир его был изорван, видимо, во время рукопашной схватки. Он шел, высоко подняв голову, и окидывал сверкающим взглядом солдат. Шугнанцы почтительно шли с грустными лицами, видимо ожидая чего-нибудь страшного в русском лагере.

    — Ишь, смотри-ко, братцы, — говорит один из солдат, указывая на афганца, — что значит судьба-то. Не суждено, так не умрешь. Глянь-ко у энтого аванганца и чалма, и мундир прострелены, да и весь, как решето, истыкан, а на ем ни единой царапины нету, а даве, когда мы в аванганскую-то юрту забежали, глянул я в ящик, а там шугнанец, повар их, сказывали, сидит, я его оттуда и выволок. Глянул, а он мертвый, пуля, значит, ему это в самый глаз угодила, как ни прятался сердешный, а нашла-таки она его и в ящике под кошмами. [233]

    — Все Бог, — возразил, вздохнув, другой солдатик, — на все Его святая воля.

    — А ён какой веры будет? — спрашивает молодой солдат унтер-офицера.

    — Магометчик, — серьезно отвечает тот.

    — А энто что же за вера такая будет? — интересуется солдат.

    — А такая же, как и у сарта, — поясняет унтер.

    Удовлетворенный солдатик успокаивается.

    Раздается барабанный бой к обеду.

    — Становись на молитву! — кричит дежурный по роте, и кучка солдат с котелками в руках нестройным хором поет ?Очи всех на Тя, Господи, уповают?...


8. Беседа с пленными. Афганец вместо архара

    Мало-помалу тяжелое впечатление, произведенное убитыми и ранеными, сгладилось, и жизнь на бивуаке вошла в свою колею.

    Ежедневно расставлялись посты, высылались секреты и заставы в сторону, откуда ожидались афганцы, одним словом, дни тянулись скучно и однообразно. Единственным нашим развлечением была беседа с пленными, и их интересные рассказы очень занимали меня.

    Была ясная, теплая погода, ветер, постоянно дувший то с одной стороны, то с другой, притих, так что в общей столовой нашей, которою нам служила длинная палатка, было довольно сносно сидеть, полотнище не хлестало по затылку и не сбивало фуражки.

    После сытного обеда и доброй порции водки мы, покуривая, сидели и вели оживленный разговор об Абдурахман-хане. В это время раздался выстрел. В одно мгновение мы повыскакали из столовой и увидели необыкновенной величины горного орла, бьющегося на земле; у него было переломлено крыло удачным выстрелом из карабина, направленным известным охотником капитаном Арсеньевым.

    Громадный орел, видимо, изнемогал от боли, силясь подняться, но напрасно. Я подошел к нему ближе. Закинув голову назад и расширив свои красновато-огненные глаза с черными зрачками, орел так сильно щелкнул клювом и издал такой ужасный крик, что я невольно сделал шаг назад.

    С трудом удалось набросить аркан на шею царя пернатых и таким образом обезоружить его. Удивительное дело, самые смелые офицеры, увешенные орденами за доблести в походах, не раз встречавшиеся со смертью лицом к лицу, не могли подойти, боялись подбитого, обессиленного, полуторааршинного орла, лишенного возможности даже подняться на воздух.

    Пернатый пленник прожил в отряде три дня и издох, так как пуля повредила крыло, прошла сквозь грудь, зацепив немного легкое. Насмотревшись на хищника, я отправился в свою [234] незатейливую хижину, чтобы прочитать газеты, которые прибыли сюда только сегодня, и хотя новости были для всего мира уже застарелыми, то есть совершившимися полтора месяца тому назад, но все же на ?крыше мира? они были самыми свежими, и мы с жадностью поглощали их. У меня в кармане лежал номер ?Нового времени?, и я был в восторге, так как, кроме ?Света? да этой газеты, на этот раз ничего не было получено.

    Когда я подходил к своей палатке в надежде удобно улечься и заняться чтением, сожитель мой, поручик Баранов, выполз из нее и направился к видневшимся вдали юртам.

    — Куда это вы? — крикнул я ему вслед.

    — Да хочу поговорить с пленными, пойдемте заодно.

    — Пойдемте.

    И мы отправились к противоположному концу бивуака.

    На разостланной кошме около небольшого шатра сидело несколько шугнанцев, а в отдалении от них в красном мундире, поджав под себя ноги, — афганец. Это был совершенно молодой, высокий, с дышащим отвагою красивым лицом юноша. Красный мундир чрезвычайно шел к его смуглому лицу, а черные усики красиво пушились над верхнею губою, придавая молодому лицу его несколько возмужалый вид. Он бросил на нас свой огненный взгляд и поправил чалму на голове.

    Подошел переводчик, и у нас завязался оживленный разговор. Афганец отвечал очень охотно, и в его тоне не было заметно и тени ненависти.

    — Как тебя зовут? — спросил я.

    — Гулдабан-Кудряв-хан, — ответил пленный, — я родной брат убитого вчера капитана Гулям-Айдар-хана, — сказал он, и в его голосе прозвучала грустная нотка.

    — А сам ты — офицер или солдат?

    — Я? — вопросительно вскинул он глазами и ткнул себя в грудь пальцем. — Я солдат, но я окончил Кабульскую военную школу и должен два года отслужить в войсках рядовым, и потом буду произведен в дофордары{51}, а там и в офицеры.

    — А твой брат, давно он был капитаном и на Аличурском посту?

    — Видите ли, — начал афганец, — мой брат занимал очень видный пост при эмире; но когда в 1888 году у нас в Афганистане вспыхнуло восстание и брат эмира Исхак-хан отложился, то и мой брат был на стороне последнего; за это после подавления восстания он был лишен флигель-адъютантства и долгое время был в изгнании, но потом вина его была прощена, и он получил назначение на Памир. Бедный, бедный мой брат! — прибавил афганец и покачал головой. — Что теперь будет с его семьею, если и меня расстреляют? [235]

    Он низко опустил голову.

    — Нет, русские не расстреливают своих военнопленных, — успокоил я афганца, — напротив, лишь только наступит возможность, все вы будете отпущены.

    — А что, большая семья осталась у твоего брата? — спросил Баранов.

    — Нет, только жена да маленький сын, — ответил пленный, — жена его молода и красива, и, оставшись совершенно одна, она скоро погибнет — у нас в Афганистане не щадят красивых женщин. Ах, зачем вы убили Гуляма! — покачал он опять головою. — А раненые где? — спросил он.

    Я сказал, что оставлены на попечении киргизов.

    — Ну, значит, они умрут.

    — Почему это? — удивился я. — К ним два раза в день ездит доктор.

    — Все равно, — ответил афганец, — киргизы ненавидят нас и непременно прирежут их при удобном случае.

    — А пожалуй, это и правда, — сказал мне Баранов, — я тоже согласен с предположением пленного.

    Распрощавшись с афганцем, мы отправились к раненым. Сердце сжалось, когда я вошел в темную юрту. Запах гниющего тела заставил невольно сделать шаг назад. На грязной кошме что-то копошилось, но глаз, не привыкший еще к темноте, не мог различать предметы. Когда был отдернут тюнтяк{52}, то передо мною открылась поражающая картина: двое раненых афганцев лежали на кошме и казались мертвыми. Двое сидели с замотанными головами, а на перевязке виднелись следы крови. Один из несчастных повернул ко мне голову и что-то сказал, но это были не слова, а какие-то раздирающие душу стоны, вырвавшиеся из его простреленной в двух местах груди. Лежавший около него афганец пошевелился и поднял голову, другой оставался неподвижным. Эта неподвижность особенно обратила мое внимание. Конец ноги его, высунувшейся из-под закрывавшего его тулупа, был как будто выточен из пожелтелой кости.

    — Говорит ли кто-дибудь из вас по-узбекски? — спросил я.

    — Да, тюра, я немного говорю, — ответил слабым голосом другой раненый, сидевший в глубине юрты.

    — Бывает ли у вас доктор? — спросил я.

    — Нет, тюра, не бывает, как перевязали нас первый раз, так и не приезжал. Вот один из товарищей уже умер, и никто его даже не уберет из юрты. Мы просили киргизов, а те говорят: ?Вытащим всех вас, когда передохнете, собаки?.

    Я слушал, не веря ушам своим, но факты были налицо.

    — Мы ничего не ели с тех пор, как поместили нас сюда, во рту горит, как в печке, а воды подать некому, киргизы совершенно [236] отказываются помогать нам и даже грозились прирезать нас, как баранов. Попробовал я было проползти до реки, — говорил несчастный, — но силы не позволили, хотел из юрты вытащить мертвого — тоже не мог... А вот этот, вероятно, не сегодня, так завтра отдаст Богу душу, — сказал он, указывая на лежавшего ничком товарища...

    У меня слезы подступили к горлу. Баранов, понуря голову, не понимая нашего разговора, сидел, устремив свой взор в сторону.

    Когда я сказал ему о том, что слышал от афганца, он возмутился.

    — Это же свинство наконец, — проговорил он. — Вот наша пресловутая гуманность к врагам, вот красноречивый пример ее, — возмутился он, и мы, обещав раненым сегодня же облегчить их участь, отправились на бивуак.

    Рассказ наш о состоянии раненых произвел сенсацию между офицерами, многие из них сейчас же отправились к несчастным, захватив с собою обильное количество провианта, а к вечеру этих афганцев перевели в отрядный лазарет; двое из них были уже мертвы, а потому похоронены возле могилы своих товарищей, павших 12 июля.

    Оставалось еще осмотреть развалины китайской крепости, гнездившейся над озером, на одной из прибрежных скал, и я отправился туда в сопровождении местного киргиза. Крепость представляла собою не что иное, как четырехугольное пространство, окруженное со всех сторон частью уже обвалившеюся, глинобитною стеною и, видимо, с проходом в северо-западной части. Здесь же стояли две могилы со старыми, полуразвалившимися надгробными памятниками и китайская кумирня с камнем для жертвоприношения Сума-Таш.

    — Когда построена эта крепость? — спросил я у киргиза.

    — Давно, тюра, я не помню, когда ее построили, но знаю, что китайцы занимали в ней гарнизон, и их джандарин ежегодно требовал от нас, чтобы наши бии (старшины) приезжали раз в год к нему и кланялись в ноги. Конечно, каждый из них подносил джандарину или барана, или яка, а кто побогаче, то и целого верблюда — в этом и состояла вся наша повинность. Вдруг в 1888 году нагрянули сюда афганцы. Китайцы хотели не допустить их до занятия Яшиль-куля, да только не смогли, и афганцы прогнали их за перевал Харгуш, разорили крепость и оставили на берегу реки Аличура своих солдат.

    — Ну, а при ком вам спокойнее жилось, — спросил я, — при афганцах или при китайцах?

    — Конечно, таксыр, при китайцах. Афганцы — это лютые звери, — с ожесточением в голосе говорил киргиз. — Они обирали нас, силою отнимали жен и дочерей и держали на своем посту.

    Теперь я понял глубокую, мстительную ненависть, которую питали киргизы к своим истязателям. [237]

    Мы стали спускаться с горы и уже совершенно дошли до озера, как вдруг киргиз тревожно схватил меня за рукав.

    — Смотри, тюра, что это? — испуганно спросил он, указывая на столб пыли, поднимавшийся в долине. Я заслонил глаза рукою от солнечных лучей и взглянул. Наш табун, погоняемый солдатами, бежал по направлению к бивуаку.

    Сотня казаков пронеслась мимо меня, а в лагере была тревога. Войска становились в ружье.

    — Что такое? — спрашивал я каждого попадавшегося мне навстречу, но никто ничего не знал. Я сел на лошадь и поскакал за казаками.

    — Что такое означает эта тамаша{53}? — спрашиваю казачьего офицера.

    — А видите ли, афганский кавалерийский разъезд, не зная о стычке 12 июля, случайно наткнулся на наши пикеты и, обменявшись несколькими выстрелами, показал тыл, — ответил мне хорунжий.

    Мы ехали рысью. Киргизы скакали впереди, отыскивая следы афганских лошадей. Около ущелья следы исчезли, а потом ясно было заметно, что они расходились в две противоположные стороны. Очевидно, афганцы разделились на две партии.

    После непродолжительного совещания было решено направить погоню по двум направлениям.

    Было уже темно, когда мы остановились в темном узком ущелье, решив, что поиски совершенно напрасны. Лошади наши сильно утомились и были покрыты пеною. Луна своим желтым диском бледно освещала вершины гор.

    — Что же, назад? — обратился к нам капитан С., участвовавший также в погоне.

    В это время несколько камней скатилось с противоположного скалистого обрыва.

    — Тс! Господа, архары{54}, — обратился к офицерам С., ярый и бесстрашный охотник, — они теперь спускаются для водопоя. Не поймали афганцев, то по крайней мере привезем архара, все же не с пустыми руками возвратимся.

    С этими словами он взял у одного казака винтовку и, оставив лошадь, направился к месту, куда свалились камни. Прошло уже достаточно времени, а выстрела не было. Вдруг до нас долетел громкий голос С., кричавшего нам: ?Сюда! Афганцы?. В один момент мы были на лошадях и подскакали к тому месту, откуда раздавался призыв. Подняться на лошади было невозможно на крутой скат, и мы, оставив их коноводам и карабкаясь по камням, забрались на вершину. В нескольких шагах от капитана валялся [238] труп павшей лошади, а недалеко от нее стоял человек. Другой сидел верхом и не скрывался при нашем появлении, очевидно не желая оставлять товарища. Мы подошли к ним. Это были два афганских кавалериста. Просто невероятным казалось, что они поднялись по такой круче на лошадях.

    — Где остальные? — спросил капитан афганца.

    — Это они сами знают, — ответил афганец.

    Казаки сняли с них оружие, после чего один из рисоля (кавалеристов) рассмеялся.

    — Отчего он хохочет, спроси его? — сказал переводчику капитан.

    — Оттого, что я теперь настоящая баба! — отвечал чистым узбекским языком афганец, так что я понял его ответ, и при этом он указал жестом, что лишен оружия.

    Офицеры наши, бывшие здесь, поспешили предупредить его, что русские обращаются с пленными гуманно, но афганец, по-видимому, мало убедился этим и возразил:

    — Дайте мне чаю и лепешек, а потом вешайте, только теперь я очень голоден!

    Всю дорогу он шутил и вел себя так, что приобрел всеобщую симпатию.

    — Вот тебе и архар, — шутил С., — уж такого архара я никак не ожидал встретить.

    У пойманного афганца было найдено письмо к убитому Гулям-Айдару, которому файзабадский губернатор предлагал возвратиться в Бадахшан, передав пост посланному, а также и письмо от жены несчастного капитана. Но не суждено было ему читать эти строки, написанные любящей рукой. Читал их начальник отряда, и слезы покатились по щекам туркестанского героя.

    Бедная женщина умоляла мужа скорее приехать в Файзабад для определения сына в военную школу. Столько заботливости и нежной любви было в этом письме! Тяжело становилось при мысли, что скоро бедная афганка узнает о судьбе своего любимого мужа и горькие слезы польются рекою из ее прекрасных глаз.


9. Стоянка на Яшиль-Куле. Охота на кийка

    Стоял необыкновенно жаркий день. Солнце как бы остановилось в зените и своими палящими лучами особенно пригревало каменистую почву Памира. Удивительное дело, вчера холод, даже снежок перед рассветом выпал, а теперь вдруг такая жара, что еле-еле спасаешься от нее под низкой палаткой, на которую солдаты то и дело льют воду из парусиновых ведер, чтобы хоть этим уменьшить невероятную духоту, царящую в ней.

    — Ух! — стонет мой сосед, валяясь в одном белье на своей походной кровати. — Просто невыносимо становится, не пройти [239] ли нам в юрту к капитану П., — говорит он, — там, наверно, прохладнее.

    — А что ж, идемте, — отвечаю я.

    И мы, надев на босую ногу уже изрядно истрепанные туфли, идем по направлению к виднеющейся юрте ротного командира.

    Мы были не первые. В юрте капитана собралось довольно много народа; все были в костюмах, подобных нашим, то есть, вернее, без костюмов, и в разнообразных положениях сидели на постланных кошмах. Посреди кружка стоял уже опустевший кунган.

    — Милости просим, — приветствовал нас хозяин. — Чайку не прикажете ли? — И он, не дожидаясь нашего ответа, позвал денщика и приказал подогреть кунган.

    В юрте было свежее. Небольшой сквознячок приятно подувал на нас и, охлаждая вспотевшее тело, заставил свободно и легко вздохнуть полною грудью.

    — Что нового, господа? — спросил поручик Баранов, когда мы уселись на кошме.

    — Да ничего утешительного, — ответил капитан, — сидим на месте, да и только, приказаний для дальнейшего следования все еще нет, и полковник опасается, как бы нам не опоздать с углублением в Шугнан, так как иначе перевалы будут закрыты и возвращение в Фергану отрезано.

    — Да чего же он не двигается сам дальше, не дожидаясь приказаний? — спросил я. — Ведь пошел же он сюда, действуя совершенно вразрез с предписанием?{55} Ведь за стычку 12 июля он не имел никакого разноса, напротив, Государь Император прислал до поводу ее телеграмму: ?Иногда не мешает проучить?. Следовательно, отчего же и не проучить еще раз, не правда ли, господа?

    — Совершенно верно, — заметил П., — вы правы, да и сам Ионов нисколько не прочь сейчас же двинуться и занять Шугнан, это ведь его заветная мечта, и он страшно досадует теперь, что она почти неосуществима.

    П., которого очень любил начальник отряда, хорошо знал положение дела, а потому мы особенно внимательно отнеслись к этой новости.

    — Почему же неосуществима? — спросил Баранов.

    — А по простой причине, — ответил П., — когда у одного ребенка десять нянек, то дитя зачастую остается без глаз.

    Мы с удивлением взглянули на капитана, который не замедлил удовлетворить наше любопытство.

    — Видите ли, господа, — сказал он. — Полковник Ионов был еще до начала похода против назначения подполковника Громбчевского в состав отряда. Он хорошо понимал, что два медведя в одной берлоге не уживутся. Как Громбчевский, так и Ионов оба [240] стремились к одной цели — блеснуть звездою над ?крышею мира?: Громбчевскому это удалось ранее, и он уже создал себе имя известного исследователя Памира. Теперь предстояло завоевание этой обширной области, которое было возложено на нашего начальника отряда. Вдруг к нему назначают совершенно постороннее лицо, и не под его ведение, а вполне самостоятельно действующее на Памире, ?начальника памирского населения?, подполковника Громбчевского, которому вменяется содействовать отряду в доставке перевозочных средств, проводников, а также, как прекрасно знающему географическое положение Памира, быть руководителем отряда при переходах через исследованные Громбчевским места, карты которых еще не вышли из Туркестанского топографического отдела. Такое назначение было не особенно-то приятно Ионову, человеку самостоятельному и решительному, а потому он очень недружелюбно отнесся к Громбчевскому. Между обоими штаб-офицерами на первых же порах завязались враждебные отношения. Как вы знаете, они оба избегают встречи, и Громбчевский поставил свои юрты даже вне района расположения отряда.

    — Но при чем же теперь-то Громбчевский в вопросе дальнейшего движения? — спросил я.

    — А вот сейчас узнаете, — сказал капитан и, затянувшись трубкой, продолжал: — Теперь, после донесения начальника отряда военному министру о необходимости дальнейшего движения, он смело бы мог, не дождавшись ответа, несомненно отрицательного, двинуться дальше. Ведь афганцы недалеко и грозят наступлением, и это обстоятельство может служить вернейшим поводом к походу. Пройдет два, три дня, войска будут уже далеко, а телеграмма о возвращении опоздает, и цель Ионова будет достигнута, начнется война с Афганистаном, на его долю выпадет слава завоевателя Памира, Шугнана и Рошана, и русский флаг гордо разовьется над Индией. Но вот тут-то и явилась помеха в лице начальника памирского населения. Запасы истощились, ячменя совершенно нет, так что небольшое его количество выписано с Мургаба и не сегодня завтра прибудет с первой ротой, уже выступившей к нам{56}. Для того же, чтобы поднять отряд и направиться в глубь Шугнана, необходим огромный транспорт, для которого у нас не имеется лошадей, ни под сухари, ни под фураж. Вот тут-то полковник и обратился к Громбчевскому, конечно, официальным путем, чтобы тот доставил ему необходимое количество лошадей для движения в Шугнан. Не тут-то было. Отлично знал Громбчевский, что начальник отряда хочет воспользоваться удобным моментом для выступления, не дожидаясь приказаний, и ответил ему, что не имеет возможности исполнить просьбу, но что на [241] случаи приказания, которое ожидается через несколько дней, им уже сделано распоряжение о пригоне табунов. Вот теперь полковнику и приходится сидеть на Яшиль-куле, досадуя на себя, что не захватил отрядного обоза. Сделали поблажку подрядчику, разрешили ему в два приема перевозить фураж, вот теперь и сидим, когда могли бы уже быть в Шугнане.

    — Да, досадно, — сказал Баранов.

    — Еще бы не досадно! Хорошо, если приказание будет немедленно двигаться дальше, а если нет? — Тогда ведь зазимуем на этом проклятом месте, — ответил П.

    ?Нечего сказать, приятная перспектива?, — подумал я и, налив в чашку горячего чайку, стал отхлебывать его, обливаясь струями пота, который, охлаждаемый ветром, приятно-холодными струйками тек по шее.

    Вдруг дверь кибитки поднялась и, согнувшись, вошел в юрту казачий офицер.

    — А, Петр Петрович! — приветствовали мы его.

    Начались рукопожатия.

    — А я, господа, к вам с предложением, — обратился он к нам, — не составит ли кто мне компанию поохотиться за архарами?

    — За архарами? — переспросил я. — Разве теперь время?

    — Самое настоящее, — заметил хорунжий, — тем более что с нами отправляется известный охотник киргиз Хасан-бек.

    — Вот охота по горам таскаться, — возразил капитан, видимо очень недовольный, что казак покушается нарушить его собрание и лишить его возможности продолжать начатую беседу. Однако ему не пришлось остаться без собеседников. На вызов хорунжего отозвался лишь я один. Охота на архара, или кийка, всегда была для меня мечтою, и вот эта мечта осуществляется.

    Положим, я уже и ранее охотился в горах, но охоты были все неудачны, и я ограничился лишь тем, что видел только след зверей, за которым ползал по скалам в течение трех суток.

    — Когда же едем? — спросил я.

    — Да что же, с рассветом можно, — сказал хорунжий. — Берите карабин, чая заварки две, сахару да чашку, больше ничего не нужно. Ну, так больше никто, господа? — спросил он.

    Никто не выразил желания.

    — Ну, до свидания. — И, отдав честь компании, хорунжий вышел.

    Более меня уже не интересовали разговоры, я думал о предстоящей охоте и радовался удачному времени, в которое выпал мне этот случай.

    Уже светало, когда мы садились на лошадей и в сопровождении какого-то киргиза тронулись в путь. Узкая тропа пролегала по краю обрыва, то поднимаясь, то опускаясь почти к самым водам шумящей реки. Два раза пришлось нам перейти вброд реку, и [242] наконец мы свернули в одно из черневшихся ущелий, продолжая следовать за проводником. Чем дальше углублялись мы в ущелье, тем природа окружных гор заметно изменялась. Наконец на одной из зеленых площадок я увидел несколько киргизских юрт, маленькими грибочками серевших на зеленом фоне травы. Около одной стояла киргизка, у которой на руках был грудной ребенок. Увидя нас, она быстро скрылась в юрту, откуда вышел старый киргиз с почтенною наружностью.

    — А, саломат! Саломат! Тюраляр! (здравствуйте, господа), — прошамкал он своим беззубым ртом, взял под уздцы мою лошадь одной рукой и принял поводья из рук хорунжего.

    — Ей, Игам-берды! — крикнул старик.

    — А? — лениво отозвался кто-то на его зов из юрты, и вслед за тем толстый, но еще молодой киргиз с лоснящимися, жирными, сильно выдающимися скулами вылез из узкой двери юрты и, улыбаясь во весь рот, обнажил свои ровные, сверкающие белизною зубы.

    — Возьми лошадей, — сказал ему старик, и киргиз, апатично собрав поводья и заложив руки назад, стал водить лошадей.

    — Хасан ёк{57}, — сказал киргиз. — Хасан уехал, завтра приедет.

    Такое известие сильно огорчило нас. Без Хасан-бека, знавшего все места как свои пять пальцев, охота была бы затруднительною. Делать нечего, мы решились ждать его до следующего дня, а там, если бы он не приехал, охотиться одним. Старик отстегнул висячую, сделанную из длинных щепочек дверь, и мы, согнув спины, вошли в юрту. Неприятный кислый запах чего-то прелого сразу пахнул на нас, и я просил хозяина открыть тюнтяк, то есть снять кусок кошмы, закрывавшей верхнее отверстие юрты. Яркий свет ворвался в темную кибитку, и я увидел в двух шагах от меня киргизку, возившуюся с небольшим барашком, по-видимому чем-то больным. Хозяин, заметя, что нам неприятно такое зрелище, сморщил брови и суровым голосом крикнул ?кить!? (пошла), и киргизка моментально исчезла.

    Мы сидели на ковре. В юрту понемногу стали набираться обитатели аула, и все они, каждый погладив обеими руками бороду и проговорив свое ?салом-а-лейкум? (здравствуйте), протянув нам каждому обе руки, садились, поджав под себя ноги и сказав ?Хасан ёк?, изредка перебрасывались друг с другом фразами, а снаружи доносились распоряжения хозяина о приготовлении нам угощения. Вскоре турсуки с кумысом, киргизский творожный сыр ?крут?, ?баурсаки?, то есть лепешки на бараньем сале, каймак — сливки — все было перед нами, а в заключение мы были угощены жареною на вертеле бараниной, да такою, что просто слюнки текли при виде немного подпеченного куска жирного мяса. [243]

    Между тем для нас была приготовлена самая нарядная юрта; появились прекрасные одеяла, и даже сальная свеча была вставлена в какой-то допотопный, но русской фабрикации подсвечник, какими-то судьбами попавший в эту горную трущобу Памира. Устроившись в новом помещении, мы пригласили хозяина к себе и угостили его водкой, до которой старик оказался большим охотником; проглотив стаканчик, он стал вдруг замечательно разговорчивым и веселым. Удивительное дело, как туземцы любят ?арак? — водку, с каким удовольствием пьют ее они, но так как по корану спиртные напитки им запрещены, то они употребляют их чрезвычайно секретно. Русских они в этом случае не стесняются, но всегда просят никому не говорить.

    Таким образом мы остались до сумерек в юртах и благодаря теплым одеялам довольно сносно провели ночь, которая не отличалась теплотою. Я проснулся почти с рассветом и первым делом пошел осведомиться, приехал ли Хасан. Какова же была моя радость, когда на мой вопрос из темноты раздался голос старика: ?Кильды, тюра, Хасан кильды!? (приехал, барин, Хасан приехал).

    Вслед за этим из юрты вылез и сам ожидаемый охотник. Это был среднего роста, крепко сложенный батыр с смуглым лицом и сильно выдающимися скулами. Узкие прорезы глаз, по-китайски, поднялись наружными уголками кверху, и через них лукаво проглядывали быстрые и не лишенные ума зрачки. Маленькие черные усы и на конце подбородка жалкая мочалистая бородка дополняли наружность его; что поражало в нем — это белые, как бы выточенные из слоновой кости, крепкие зубы. Вообще киргизы отличаются прекрасными зубами и объясняют это тем, что не едят совсем ничего соленого и мало употребляют мяса, питаясь молочною пищею.

    — Кайда, тюра, казак? (где казак) — спросил Хасан, протягивая мне обе руки.

    — Спит! — сказал я, и мы направились к нашей юрте.

    — Ну, что, едем? — спросил я Хасана.

    — Якши, тюра, хорошо. Только знаешь что? — сказал он. — Лучше выедем мы сейчас верхами, у Ходжа-Серкера в ауле оставим лошадей, поднимемся по ручью ?екибулак? и как раз к вечеру будем на месте, где я в прошлый раз убил кийка (козла), когда он спускался на водопой; там переночуем и наутро поднимемся к снегу, а там, если архаров не увидим, то, наверное, убьем кийка.

    — А разве архаров нет? — спросил я, с горечью в душе думая, что и теперь не поохочусь за архарами.

    — Нет, тюра, архар есть, только уж высоко очень. Если хочешь, поднимемся и выше — хоп? (хорошо) — закончил он свой проект. — Только, тюра, итык яман! (сапоги плохие) — прибавил Хасан, глядя на мои выростковые сапоги. — Мои лучше — а? Хочешь, у меня есть еще пара, я тебе их дам, да и другому тюре-казаку достану. [244]

    Скрывшись в юрту, он вытащил оттуда два свертка кожи. Конечно, я не замедлил тщательно рассмотреть предложенную мне обувь, которая состояла в мягком сапоге без каблуков и из нескольких кусков сыромятной кожи; из них один накладывался под подошву, а остальными обматывалась вся нога, и все это завязывалось воловьими жилами. В такой лишь обуви и возможно бродить по горным дебрям и в особенности в погоне за кийками и архарами. Поблагодарив киргиза за ценный в настоящую минуту подарок, я отдарил его кинжалом и обещал дать водки, чему он особенно обрадовался, и мы пошли будить спящего товарища.

    — Петр Петрович, а Петр Петрович, — тормошил я спящего хорунжего.

    — Мм... аа?.. — произнес он и, потянувшись, поднялся на руки.

    — Едем! Хасан уже здесь.

    Он вскочил.

    — Хасан! — крикнул он.

    — До-бай, тюра? (что прикажете) — спросил киргиз.

    — Едем!

    — Хоп, таксыр (слушаю-с).

    Через несколько минут мы в сопровождении Хасана выехали в путь и направились вверх по горному ручью, берега которого были покрыты колючими кустиками терескена. Высокие скалы сурово громоздились над нами, а впереди в бесконечное небо уходили снежные вершины одного из отдаленных хребтов. Путь, усеянный острыми осколками сорвавшихся и расколовшихся каменных глыб, был достаточно неудобен для лошадей, но наши киргизские горцы, очевидно привыкшие к подобным путям, шли бодро, ловко лавируя между камнями. Было довольно свежо, и чем выше мы поднимались, тем холод делался ощутительнее.

    Наконец, стали попадаться уже целые площади неоттаявшего еще с зимы снега, вероятно, потому, что солнечные лучи не проникают в это темное, узкое, загроможденное скалами ущелье. Таким образом, проехав без остановки часа четыре, все поднимаясь по тому же ручью, мы повернули в одно из ущелий, в котором, говорил Хасан, находится знакомый ему аул, где и предполагалось остаться на ночевку. Действительно, на небольшой равнине нам попался на тощей, с виду заморенной лошаденке киргиз, гнавший небольшое стадо баранов, который, обменявшись приветствием с Хасаном, что-то сказал ему и проехал мимо.

    Наконец я увидел четыре юрты, и мы на рысях подъехали к аулу.

    Та же встреча любопытных обитателей, то же угощение бараниной и кумысом, как и у Хасана, повторились и здесь, только с тою разницею, что приносила нам угощение жена аульного старшины, молодая, здоровая и чрезвычайно красивая киргизка, все время закрывавшаяся рукавом своей рубашки и скалившая прелестные белые зубы. Хасана обступила целая толпа, и мы в [245] отведенной нам юрте уже пили чай и решили, передохнув немного, идти в засаду, где козел спускается на вечерний водопой.

    Начинало смеркаться.

    — Ну, тюра, айда (пойдем), — сказал мне Хасан.

    Он все время обращался ко мне, так как я говорил по-киргизски. На этот раз лицо его было серьезно; за спиной был крепко приторочен мултук (ружье), а на поясе болтались разные мешочки с порохом и дробью, неизбежный нож, а также кремень и кресала.

    Презабавная штука у киргизов — это их мултук, и можно лишь удивляться, как они метко и всегда удачно из него стреляют, да иначе же представить себе невозможно, так как на заряжение его употребляется не менее 20 минут. Мултук состоит из толстого, утолщенного к верхней части ствола с нарезным каналом в 8 мм в диаметре. Ствол привязан проволокой к куску дерева, напоминающего пистолетное ложе. Около дульной части устроена рогатина, служащая стойкою и упором во время стрельбы. Выстрел производится с помощью фитиля, приставляемого к затравке. Заряд и пуля закладываются с дульной части; пуля представляет собою просто кусочек спрессованного свинца и туго забивается в дуло. Однако такое первобытное оружие не мешает киргизу стрелять из него на довольно далекое расстояние и быть отличным стрелком.

    В несколько минут я уже был готов, а хорунжий отказался идти, говоря, что лучше поберечь силы для завтрашней тяжелой и более интересной охоты, и хотя я сначала и подосадовал на него за подобную, недостойную охотника леность, однако впоследствии ужасно завидовал его бодрости духа.

    Мы вышли с Хасаном вдвоем и бодрым шагом стали подниматься по довольно крутому скату горы. Местами нам попадались узенькие, едва заметные тропинки, пробитые козлами, которые всегда ходят по старым путям. Уже было почти совсем темно, когда мы подошли к журчащему по камням ручейку и сели под большою, старою арчою.

    — Ну, здесь, — сказал Хасан, — теперь, тюра, сиди и смотри, а я пойду вон за ту арчу.

    Приведя в порядок свое оружие, он отправился по указанному направлению и скоро скрылся за камнями. Громадный диск луны как бы вынырнул из-за гор и своим медным светом озарил ущелье, живописно играя в журчащей воде ручейка. Стало довольно светло, и я даже различал арчу, за которою сидел Хасан. Все было тихо, и мне казалось, что я слышу удары своего сердца; я ждал с нетерпением желанного гостя, но, по-видимому, судьба нам не благоприятствовала.

    Просидев таким образом часа два, я вдруг услышал приближающийся шорох по камням, взвел курки и приготовился. Шорох затих и вдруг снова раздался с большею силой. Каково же было мое разочарование и досада, когда вместо кийка ко мне подошел Хасан. [246]

    — Нет, тюра, теперь киик уже не придет, — сказал он, — пойдем-ка в аул и с рассветом сами отправимся на поиски.

    ?Не повезло!? — подумал я и печально побрел за Хасаном.

    — Что, много убили? — иронически спросил меня хорунжий. Но мне было не до шуток, и я оставил вопрос его без ответа.

    С чувством полного разочарования закутался я в одеяло и крепко заснул. Однако недолго пришлось мне отдыхать. Хорунжий спал целый день, отчего ему не спалось, и он, сговорившись с Хасаном выйти возможно раньше, в три часа беспощадно разбудил меня. Делать было нечего: несмотря на то что хотелось страшно спать, я был менее чем через десять минут совершенно готов, а умывшись свежею водою и выпив чашку кумыса, даже почувствовал себя необыкновенно бодрым. Начинало светать, когда мы подошли к ручью, по которому ехали вчера, и стали подниматься по направлению к снежным вершинам, казавшимся в весьма близком от нас расстоянии и скрывавшимся из глаз по мере приближения нашего к крутой горе, по которой мы начали взбираться. Лезть было довольно тяжело; камни вырывались из-под ног и с шумом, увлекая в своем падении множество мелких осколков, катились вниз. Иногда попадалась небольшая, полусгнившая арча.

    ?Ну, вот, наконец вершина?, — подумал я, глядя вверх и замечая, что гора будто кончается; я сбираю силы и в один мах залезаю на мнимую вышку, но, увы, передо мною открывается небольшая равнина, а дальше опять такая же и даже более высокая гора, над которою все так же близко возвышаются снежные вершины.

    — Что, Хасан, скоро снег? — спросил я.

    — Ек (нет), к вечеру разве доберемся, — невозмутимо-лениво, небрежно переставляя ноги, сказал он.

    Я сел на камень и, закурив папироску, невольно бросил взгляд и не мог не полюбоваться чудной картиной. Ручейка не было видно, и громадные камни, казавшиеся такими большими, теперь имели вид булавочной головки, а ущелье, из которого мы вышли, утопало в каком-то дымчато-голубоватом тумане. Со всех сторон возвышались снежные хребты, утопавшие в голубом небе своими позолоченными восходом солнца снежными головами.

    Дальше подъем становился все тяжелее и тяжелее. Часто приходилось чуть не ползком пролезать по таким местам, где, как сказал поэт: ?Лишь злой дух один шагал, когда, низверженный с небес, в бездонной пропасти исчез?. Голова не выдерживала, когда посмотришь вниз, и мысль о том, что можно легко сорваться, заставляет быть очень осторожным.

    Ползя все выше и выше и часто спугивая кекеликов{58} и уларов{59}, мы к полудню забрались на значительную высоту и пошли по гребню хребта, покрытому арчою. [247]

    — Вот туда пойдем, — сказал Хасан, указывая на видневшуюся снежную массу как раз впереди нас, — тут, коли Аллах поможет, мы увидим козлов, а быть может, и архаров.

    Я чувствовал сильную усталость и досадовал на хорунжего, который слегка подтрунивал надо мною и вчерашней моей охотой. Мы уселись под небольшим камнем и закусили захваченной вареной бараниной и лепешками. Становилось значительно теплее, и солнце даже довольно сильно припекало. Подкрепив свои силы, мы, карабкаясь по невероятным глыбам, добрались часам к четырем до снеговой линии.

    Холод был сильный и, несмотря на солнце, давал себя чувствовать. Мы были на краю громадного обрыва. Ноги и руки, изорванные о камни, сильно болели, и отдых казался необходимым.

    — Здесь заночуем? — спросил я Хасана.

    — Как хочешь, тюра...

    Он не договорил и стал пристально смотреть вниз, где далеко в пропасти виднелись несколько деревьев арчи.

    — Кийки! — таинственным голосом проговорил Хасан.

    — Кийки? — повторили мы, и всякая усталость была забыта.

    Я долго не мог разглядеть ничего там, куда указывал мне пальцем Хасан, и наконец увидел двух козлов, щипавших траву около небольшой арчи. Мы порешили спуститься. Кийки были возле самого обрыва, на небольшом, почти неприступном карнизе, и убить их там было бы бесполезно, так как они достались бы разве беркутам и стервятникам; мы решили действовать таким образом. Хасан должен спуститься и зайти по возможности в сторону и выстрелом заставить их переменить свое место, а мы предполагали спуститься и ждать, когда добыча приблизится на ружейный выстрел.

    Хасан быстро исчез, а я и хорунжий стали спускаться. Спуск представлял собою совершенно крутую осыпь, покрытую сплошь осколками аспида, который катился вместе с нами, увлекая за собою массу других мелких камней; казалось, что мы плыли вместе с горою. Местами приходилось захватываться за ветви арчи или упираться ногами на попадавшиеся большие камни, которые между тем, скользя, сопутствовали нам далее.

    Наконец, спустившись на достаточное расстояние, мы пошли вправо по узкому карнизу, по тропе, протоптанной кийками, и, снова перелезая с камня на камень, со скалы на скалу, стали спускаться дальше. Кийки были в расстоянии не более четырехсот шагов и, видимо, не замечали нас, находившихся как раз против них, на краю страшной пропасти.

    Стрелять или нет, подумал я, и решил лучше еще спуститься, но было поздно: Хасан выстрелил. Глухой звук выстрела разнесся по ущельям и продолжительным, раскатистым эхом долго переливался по горам. Кийки вздрогнули, насторожились и вдруг в [248] один момент огромными прыжками бросились вправо от нас. Хорунжий выстрелил, но, очевидно, промахнулся. Один киик остановился и, вдруг переменив направление, стал подниматься с правой стороны, прямо на нас.

    Мы притаились за камнями.

    Ровные щелчки его крепких копыт о камни уже ясно долетали до нас; громкое сопенье, как от паровоза, которое всегда сопровождает кийка во время бега, слышалось сильнее и сильнее, и вдруг справа от меня, шагах в сорока пяти, появилась его мощная, серо-бурая, стройная фигура. Громадные рога загибались далеко за спину, длинная борода была почти прижата к груди; пораженный неожиданностью неприятной с нами встречи, он как бы вдруг окаменел и сделал быстрый поворот.

    Мы с хорунжим выстрелили почти разом.

    Стремглав, увлекая за собою целые глыбы камней, полетел киик в зиявшую черную пропасть, оставляя за собою целый столб пыли.

    Иногда видел я, как он, ударившись о камень, делая чудовищный сальто-мортале, отлетал в сторону и снова катился вниз. Наконец, около арчи, запутавшись ногами в ее корнях, торчащих над землею, он недвижно лег. Между тем новый выстрел Хасана заставил нас отвлечься на минуту от убитой добычи, но никто не появлялся, и мы стали осторожно спускаться к нашему трофею.

    Как это потащим мы его оттуда, думал я, ведь в нем добрых пудов шесть, если не более.

    Мы все ниже и ниже спускались и наконец подошли к арче. Громадный киик лежал с окровавленной мордой; голова его была прострелена одной пулей; кто из нас попал — неизвестно; каждый приписывал удачный выстрел себе.

    Сосчитав число шишек на рогах, мы увидели, что козлу было не более семи лет и приблизительно весил он 5 1/2 пуда. Подумав и посоветовавшись друг с другом, что нам предпринять, мы порешили общими силами затащить его наверх; привязав его за ноги взятыми с собою арканами и передохнув немного, мы принялись за свою тяжелую ношу и так измучились, как еще никогда, по крайней мере, мне не приходилось. Два раза он срывался у нас, и приходилось снова спускаться вниз и затаскивать на пройденное уже расстояние.

    Между тем Хасана не было, и мы не могли понять, что бы это значило. Уже совершенно стемнело, когда мы добрались до места, откуда увидел Хасан кийка. Ноги и руки сильно болели. Я чувствовал, что более не в силах сделать шагу. Хорунжий был бодрее меня, но и он молчал, закинув руки за голову и лежа врастяжку на земле.

    — Хасан! — громко крикнул хорунжий.

    Эхо повторило его крик, но ответа не последовало.

    — Куда же Хасан делся, в самом деле, — сказал я, — уж не убился ли, чего доброго? [249]

    — Что вы? Киргиз — да убьется! Нет. Мы с вами пять раз успели бы сломать себе шею, прежде чем он хоть раз оступился бы, — возразил мне хорунжий.

    Мы оба замолчали.

    Собрав немного сухой травы, наломав веток арчи и подбросив терескена, мы развели костер, и яркое пламя осветило большое пространство.

    Я поудобнее устроился около огня и облокотился головою на убитого кийка. Луна не всходила.

    ?Эге!? — раздался крик, и я с радостью узнал голос Хасана, но каково же было наше удивление и радость, когда он свалил на землю огромную тушу. Я взглянул и даже глазам своим не поверил — это был настоящий архар. Громадные рога, загнутые спиралью, красовались на его светло-серой голове. В изнеможении Хасан сел у огня. Пот ручьями лил с него, и он, самодовольно улыбаясь, проговорил: ?Якши архар?? (хороший архар).

    — Да где ты встретил его? — спросил я, досадуя, что не на мою долю выпала эта добыча.

    — Ух, высоко, мана унда (вот там), — махнул в пространство рукою охотник.

    Правда, что добыча Хасана была по величине значительно меньше нашей, но дотащить одному и такую было положительно подвигом с его стороны.

    — Ну, что, Хасан, устал? — спросил я его.

    — Немножко, тюра, — ответил он. — Ну, тузук (довольно), тюра. Скоро пойдем?

    Я вытаращил на него глаза.

    — Как! Идти в аул? Нет, я не иду ранее, чем взойдет солнце. Так, без отдыха, и ног не дотащишь.

    С этим решением я стал дремать у костра, а Хасан между тем налаживал палки для приготовления ужина, состоявшего из куска жареной козлятины да кунгана чаю. Товарищ мой спал, положив, как и я, голову на спину убитого кийка.

    Сон покинул меня, и я с любопытством наблюдал, как Хасан поворачивал над огнем большой кусок мяса, и соблазнительный запах жаркого приятно щекотал мой пустой желудок. Поужинав, мы завалились спать, а с первыми лучами солнца направились в обратный путь.

    В аулах нас встретили возгласами одобрения. В лагере толпа товарищей обступила наших лошадей, рассматривая добычу. Вполне довольные, мы сидели в своей палатке, и я рассказывал впечатления об удачной охоте.

    Вдруг в палатку просунулась голова адъютанта.

    — Прочтите, — протянул он мне приказ по отряду.

    Я прочел, но сразу даже не поверил и перечел снова. В приказе говорилось об аресте меня и хорунжего на трое суток за то, что мы о поездке своей не доложили дежурному по отряду. [250]

    — Вот тебе и на! — сказал я.

    Приказ обошел через все руки, и подтрунивание товарищей посыпалось со всех сторон.

    Нечего делать, пришлось отсидеть безвыходно в палатке, около которой мерными шагами расхаживал часовой.


10. Импровизованная баня. Встреча с китайцами. Крепость Ак-Таш. Озеро Виктория

    — Послать рабочих по 20 человек с роты! — раздался громкий крик дневального под самой моей палаткой.

    Баранов вскочил и полусонными глазами обвел палатку.

    — Что такое? Тревога? — беспокойно спросил он.

    — Рабочих зовут! — ответил я.

    — Ах, рабочих! — И он снова завернулся с головой в одеяло.

    — Осип! — крикнул я денщика.

    — Чего изволите?

    — Куда это рабочих?

    — Баню строить; сказывают, что воду горячую нашли.

    — Что ты врешь!

    — Никак нет, извольте сами посмотреть.

    Я оделся и, освежившись водой, направился к берегу реки Аличура.

    — Где бани строят? — спросил я попавшегося мне солдата.

    — А вон там, ваше благородие, — ответил он, указывая на противоположный берег реки, где около поставленной юрты копошились рабочие.

    Я пошел к реке и на керекешной (вьючной) лошади переправился на другую сторону.

    — А, в баньке желаете вымыться? — встретил меня капитан П., инициатор импровизованной бани.

    — Да неужели в бане? — удивился я.

    — Да, и в самой настоящей, натопленной самою природою, — ответил он. — Не верите? Пойдемте. — И он меня повел к юрте, заменявшей баню.

    Я был в восторге, полтора месяца не удалось ни разу вымыться хорошенько, когда неделями приходилось спать одетым, а тут — баня.

    При нашем приближении рабочие оставили работу и вытянулись.

    — Кончили, братцы? — спросил П.

    — Так точно, ваше высокоблагородие, почти совсем откопали, теперь юрту с боков заваливаем.

    — А отколе это вода такая берется, ваше высокоблагородие? — спросил один из солдат, видимо из менее робких.

    — А это, видишь, под землею огонь есть, который и нагревает протекающую близко его воду, вот она и выходит на поверхность земли горячею. [251]

    Солдат глупо улыбнулся и, подойдя к собравшимся в кружок линейцам, сказал:

    — А чудно, ей-богу, братцы, господа сказывали, что под землею огонь; так как же это мы не спечемся? Должно, брехотня одна.

    — Сказывали, значит, так оно и есть, не с твоим кауном{60} господские речи судить.

    — Ишь, умник нашелся! — подхватил другой, и солдат сконфуженно ретировался.

    — Ну, давай, что ли, чайники, что рот-от разинул! — крикнул на молодого солдата ?сердитый? ефрейтор, дядька Максимов.

    Солдат нагнулся и зачерпнул в источнике горячую воду.

    — А чаю засыпал? — спросил ефрейтор.

    — Сейчас, дядька Максимов, засыплю.

    — А ты как засыплешь, то чайник-то в воде еще погрей.

    — Слушаю.

    — Ишь благодать-то, братцы! — повернувшись к солдатам, продолжал ефрейтор. — Господь-то Бог сжалился над солдатом, что ему нечем водицы себе согреть{61} и готового кипяточку послал.

    Скоро под всевозможные прибаутки чайник переходил из рук в руки, наполняя деревянные походные чашки.

    После обеда я проходил мимо солдатских палаток и слышал разговор:

    — А что, Потапыч, с готового-то кипяточку у меня брюхо уж что-то очень болит, а ты как?

    — Да и у меня, дядька Максимов, тоже, — должно, придется к фершалу пойти, чтобы каплев дал.

    — А что, и в самом деле в околодок сходить, а то, коли на работу какую нарядят, — беда!

    И оба солдата направились к санитарной юрте.

    К вечеру число больных желудком увеличилось, а на другой день у горячих ключей не было видно людей с чайниками и манерками, были лишь одни мывшие себе белье да купающиеся.

    Весь правый берег Аличура был покрыт как бы небольшими лужами, наполненными чистою прозрачною водою, от которой подымался пар. Над одною из таких луж была поставлена юрта. Густой пар валил сквозь верхнее отверстие ее. Я попробовал было войти в юрту, но это оказалось невозможным, до такой степени в ней было жарко.

    Я обошел все ключи; их было семь, и температура в каждом была особенная. Как оказалось по исследовании, вода в источниках сильно насыщена серою, и прибрежные камни имели золотисто-желтый цвет от свободного осадка ее. Самый горячий источник имел 70° R, так что когда мы пользовались природной баней, то пришлось прибавлять в источник много ведер холодной воды, [252] чтобы иметь возможность мыться в нем. Для этой цели рабочие прокопали канавку и из реки пустили в нее холодную воду.

    Что за блаженство было вымыться в подобной бане, и мы все отдали ей должную честь. С самого утра и до заката солнца, когда на бивуаке раздавался оглушительный сигнал к заре, около бани-юрты толпился народ в ожидании своей очереди.

    Аличурские горячие ключи за свое целебное свойство почитаются у туземного населения святыми. Они, как говорили мне киргизы, совершенно излечивают застарелый ревматизм, а также многие другие болезни. Афганцы и стоявшие здесь до 1888 года китайцы также считали их священными и даже построили в честь этих источников кумирню с камнем для жертвоприношений Сума-Таш.

    Эта кумирня поставлена около китайской крепости, от которой остались теперь одни лишь развалины. В начале восьмидесятых годов китайцы заняли Памиры под предводительством генерала джандарина Джан-Хунга и, подчинив себе киргизов, поставили гарнизон в выстроенной ими крепости Сума-Таш, где и находились до 1888 года. Во время афганской смуты, когда междоусобия в Афганистане заставили Абдурахмана послать свои войска на Памиры, китайцы были прогнаны, а их крепость разрушена, и только кумирня с жертвенником пощажены неприятелем.

    После чудной бани, так приятно подействовавшей на мое самочувствие, я зашел в общую столовую, то есть в длинную палатку, поставленную над двумя вырытыми параллельно друг другу канавами, служившими нам для помещения ног. Народу уже было много — все ожидали завтрака.

    Около одного конца стола (которым служила тоже земля, обложенная дерном) столпилась группа офицеров. Один из толпы метал банк, прочие понтировали.

    — Бита! — раздавался равнодушный голос банкомета, и его рука, как-то особенно жадно растопыря пальцы, сгребала с положенной доски деньги.

    — Господа! Да будет вам — завтрак подан, — кричал с другого конца палатки капитан С.

    — Да ну вас с вашим завтраком. Здесь серьезная игра, а он с своим завтраком! Ешьте на здоровье, если голодны! — сердито отозвался штабс-капитан, очевидно сильно уже проигравшийся и питавший надежду отыграться.

    Мы уселись за еду и, окончив трапезу, направились по своим палаткам, оставив игроков доигрывать свой штос.

    День был жаркий, в палатке стояла невозможная духота; я было лег отдохнуть, но пот градом лил с моего лица, и я выполз наружу.

    — Чаю хотите? — окликнул меня из палатки военный инженер Серебренников{62}, один из самых симпатичных офицеров отряда. [253]

    — С удовольствием выпью чашку, — ответил я и направился к палатке капитана. Я очень любил побеседовать с этим человеком, а тут еще надеялся, что он сообщит мне что-либо относительно нашей судьбы. Но нового я ничего не узнал — мы продолжали сидеть в ожидании распоряжений, а распоряжений никаких не поступало. Становилось просто невыносимо.

    У Серебренникова я застал есаула В.; он сидел на ягтане и пил коньяк.

    — С легким паром! — сказал он, протягивая мне руку. — Правда, прелестная баня?

    — Чудо! — ответил я и присел на складной стул.

    — А вот Николай Николаевич интересные вещи мне рассказывает, — сказал капитан, обращаясь ко мне, — об этой рекогносцировке, что за два дня до нашего выступления была произведена Скерским{63}.

    — Да разве ваша сотня ходила? — удивился я, обращаясь к есаулу, — а я думал — третья.

    — А то как же, конечно, наша.

    — Ну, так рассказывайте, — перебил нас капитан.

    Я превратился в слух и приготовил записную книжку. Эта рекогносцировка меня очень интересовала, и я только ждал случая услышать о ней что-либо. И вот случай представился.

    — Итак, господа, — начал есаул, — расставшись с отрядом 5 июля, наша сотня двинулась вверх по реке Ак-су. Погода стояла хорошая, лошади шли бодро, да и мы под впечатлением товарищеского завтрака чувствовали себя прекрасно. Часу в третьем дня, миновав местечко Аю-Кузы-Аузы, где сделали небольшой привал, подошли мы к обрывистому берегу реки Ак-Буры, где и остановились на ночевку. Стоянка была довольно сносная, тем более что травы для лошадей нашлось достаточно, но зато ночью вдруг выпал снег, который с первыми лучами солнца начал таять, и к выступлению только в некоторых лощинках оставались следы июльской зимы.

    Целью нашей рекогносцировки было обойти Малый и Большой Памиры, а также очистить от китайцев крепость Ак-Таш, которую они построили на нашей территории, после чего и соединиться на озере Яшиль-куль с отрядом.

    Чуть свет казаки стали седлать лошадей и вьючить обоз, и мы, напившись чайку и пропустив на дорогу ?по единой?, выступили в путь. Однако этот переход не особенно-то отличался удобством. Только что миновали мы могилу Гудар, как по пути стали попадаться топкие болота, образовавшиеся от собравшейся с окрестных гор воды. Лошадь ежеминутно увязала в размякшей глине, а тут еще одно обстоятельство, при этом весьма неприятного свойства, заставило нас прийти в отчаяние. Только что моя лошадь успела [254] выкарабкаться на клочок сухой земли, как начальник партии обратил внимание на странный темноватый туман, низко державшийся над видневшимися впереди болотами.

    — Смотрите, — сказал он, — а ведь это какое-нибудь мерзкое испарение. Говорят, что в этих дебрях скопляются удушливые газы. Однако же это на нашем пути!

    — Все равно не минуешь, надо ехать, — ответил я и с этими словами дал коню нагайку и рысью врезался в видневшийся туман.

    Что вдруг со мною сделалось, одному Богу известно.

    Я бросил поводья и стал нещадно бить себя по лицу, в которое впилось по крайней мере тысячи три самых злейших болотных комаров, показавшихся нам туманом.

    Лошадь моя мотала головой, махала хвостом и вдруг, несмотря на усталость и убийственный путь, понесла меня карьером по направлению к ущелью Шинды-Аузы. Я обернулся назад. Сотня скакала за мною. Казаки махали руками, и до меня долетела ругань, направленная по адресу проклятых комаров. Зрелище было до того комическое, что я, несмотря на то что лицо мое страшно горело и чесалось, от души хохотал, глядя на борьбу человека с комарами и бегство от них. Комары были такие мелкие, что забирались даже под одежду, и долго приходилось потом почесываться и помнить это ужасное место. Однако неприятель наш продолжал преследовать сотню до самого ущелья Шинды-Аузы, где на выручку явился внезапно налетевший порыв холодного ветра. Комары сразу исчезли.

    — А, вот и аулы! — услышал я возглас одного из казаков. Взглянул и, к своему удовольствию, увидел несколько юрт, уютно расположившихся под одной из нависших скал. Увидя приближающуюся сотню, киргизы выехали к нам навстречу. Это были киргизы, считающие себя китайскими подданными. Типом своим они немного отличались от алайских кочевников и скорее походили на китайцев или дунганов{64}, чем на киргизов. Один из них, очевидно старшина, на дряхлой клячонке подъехал к нам и, соскочив с лошади, прижав руки к животу, поклонился.

    Сотенный переводчик сейчас же появился на сцену, и мы стали допрашивать старшину о китайцах, но он отвечал нам неопределенно, и я даже подметил в его ответах, что он вполне симпатично относился к китайцам. Надо заметить, что памирские киргизы сильно поддерживают китайцев, любят их и с большою охотою подчиняются воле уполномоченных богдыхана. Во-первых, эта симпатия истекает уже из того, что китайцы не берут никаких податей с кочевого населения, не притесняют своих подданных кочевников, а только требуют, чтобы один раз в год аульные старшины ездили в крепость Таш-Курган на поклон к джандарину. [255]

    Конечно, подобное иго вполне сносно для киргизов, и они с удовольствием несут его, тогда как другая часть кочевников страдает под властью афганцев, варварски обращающихся со своими подданными{65}.

    Старшина нам сказал, что китайцы занимают гарнизон в крепости Ак-Таш, что несколько китайских ляндз недавно были здесь и скоро опять приедут. Говорил, что китайцы хорошие стрелки, одним словом, старался пугнуть нас, надеясь, что мы возвратимся назад. Вслед за тем, соблюдая восточное гостеприимство, он предложил нам занять лучшую юрту. Конечно, мы не отказались от этого и вскоре приятно потягивали чаек, лежа на мягких киргизских кошмах.

    Между тем на всякий случай были выставлены пикеты в ту сторону, откуда могли появиться китайцы. Небо мало-помалу заволакивалось тучами, пошел дождь, который лил в продолжение целой ночи. Холод был ужасный, и только юрты выручили нас от весьма неприятного положения, в котором мы бы очутились, сидя под палатками во время такого ливня. Все было спокойно. С рассветом вернулись пикеты, не привезя никаких сведений о китайцах. Мы тронулись к Ак-Ташу.

    Здесь значительная высота местами (17 000 футов) особенно давала себя чувствовать. Лошади изнемогали, и дыхание их становилось похожим на шипение паровой машины. Мы ехали, выслав вперед разъезд. К полудню был задержан разъездом китайский кавалерист и представлен к начальнику партии. Это существо вызвало всеобщий дружный смех. Не то старая баба, не то какое-то странное чучело сидело на тощей кляче с закинутою за спиною магазинкой. Это необыкновенное существо махало руками и что-то без умолку говорило. Мы вызвали местного киргиза, который переводил нашему переводчику то, что говорил китаец. Трудно было вести разговоры с подобного рода парламентером, который не давал возможности дослушать переводимой фразы и снова начинал свое. Он говорил, что китайцы в крепости, что теперь их очень немного, но что вот на днях шесть ляндз{66} явятся на помощь, и тогда мы будем принуждены уйти отсюда. Между тем, пока длилась эта канитель, я рассматривал наружность китайца.

    Знаете, если взять для сравнения самую старую и безобразную киргизку, то можно составить некоторое представление о памир-ском китайце. Его безбородое, похожее на печеное яблочко лицо, на котором гашиш и опиум положили отпечаток какой-то дряблости и тусклости и придают ему отвратительный вид. Полугнилые черные зубы и узкие прорезы глаз, поднятых наружными уголками кверху, довершают безобразие слуги богдыхана. [256]

    — Скажи ему, что он может ехать, мы скоро будем в крепости, — сказал начальник партии.

    Переводчик передал это китайцу, и тот понесся обратно, наделяя свою клячу усиленными ударами нагайки.

    Мы двинулись к крепости и через полчаса были под стенами ее. Никого не было видно, как будто бы ни одной души никогда и не находилось на Ак-Таше.

    Небольшая глинобитная курганча возвышалась на одном из предгорий и равнодушно смотрела на нас своими черными бойницами. Мы въехали в укрепление, и следующая картина представилась моему взору: целая толпа таких же чучел, какое уже попалось нам навстречу, стояла со сложенным перед собою оружием. Лица их, как будто отчеканенные одним и тем же штампом, были необыкновенно схожи между собою, а головы, повязанные синими платками, украшенными белыми узорами, с торчащими кончиками на затылке, напоминали деревенских баб.

    — Да, никак, это бабы! — раздавалось между казаками. — Ей-богу, бабы, а не солдаты, тьфу ты, гадость какая! — сердился урядник.

    Обмундировка этих солдат состояла из куртки без рукавов, сделанной из плотной грубой материи с кругами на груди и спине, на которых гласила надпись, с какого года на службе состоит воин, какого рода оружие, чин, звание и фамилия, а также название ляндзы. Длинный коричневый полукафтан с боковыми разрезами, спускавшийся до самой земли, имел вид сарафана. По бокам коленкоровые набедренники, спускавшиеся до колен, поддерживались такого же цвета чулками. На ногах их пестрели узорами вышивки желтые сапоги, подбитые войлоком.

    Я подошел к одному из них и взял лежащую перед ним магазинку. Китаец вздрогнул, покосился на меня, но сейчас же успокоился, лишь только я положил обратно его собственность. Это была магазинка Винчестера и притом в весьма сносном состоянии. Ни ржавчин, ни царапин не было видно. Однако не у всех оказалось подобное оружие. Тут были и мултуки (фитильные ружья), и даже шомпольные ружья тульской фабрикации, и английские скорострельные карабины, а также две или три, не помню, берданки. Зато холодное оружие было у всех одинаково и отличалось выдержанностью китайского стиля. Оно состояло из клынча (прямая шашка) в 1 /2 аршина с прямым обоюдоострым клинком и костяною рукояткою с предохранительным кружком, сделанною из чешуи какого-то животного, — думаю, что или из кожи змеи, или шкуры крокодила.

    Их начальник, ксуак, то есть унтер-офицер, объяснил нам, что он не хочет драться или вообще вступать в ссору с русскими, так как не уполномочен на это своим правительством, но что, если мы займем крепость, то придут китайские ляндзы красного и синего знамени и прогонят нас. Несчастный китаец думал, что [257] мы намерены задержать его гарнизон, и даже выразил крайнее удивление, когда ему было сказано, чтобы он убирался восвояси.

    Лишь только переводчик передал это, как китайцы схватили свое оружие, вскочили на лошадей, понеслись из крепости, перегоняя друг друга, и скоро исчезли в ущелье. Они, по-видимому, ужасно боялись, как бы мы не передумали нашего великодушного решения и не вернули их обратно.

    Вообще, надо заметить, что пограничные китайские войска не отличаются боевою подготовкой и только называются солдатами, на деле же они никуда не годятся. Они набираются преимущественно из китайцев, уроженцев провинций Кашгар и Анси, и охотно несут регулярную службу за 6 лан в месяц, то есть на наши деньги около 12 рублей. Между тем иррегулярное войско и по наружному виду, и по качеству представляет полную противоположность первому. Оно состоит из кашгарских каракиргизов и изображает что-то подобное нашим казакам. Их скуластые плоские лица, черные чалмы, длинная пика и винтовки за плечами придают им весьма внушительный и воинственный вид. Они прекрасно владеют пикою и метко стреляют. Мне пришлось однажды видеть, как подобный кавалерист убил из винтовки бегущего памирского зайчика. Однако эта кавалерия очень незначительна, да и мало полезна для китайцев, так как, не получая никакого вознаграждения, отбывает свою повинность и для существования своего занимается грабежом, нередко нападая и на китайцев.

    Лишь только уехал храбрый гарнизон из крепости, я пошел осматривать и наносить план ее на походный планшет. Это укрепление было попросту четырехугольное пространство, обнесенное глинобитною стеною, вдоль которой с внутренней стороны тянулась стрелковая ступень. По фронту фасы его имели 34, а в глубину 32 шага с 17 бойницами по длинным и 13 по коротким фасам. Здесь было устроено также помещение для гарнизона и лошадей. Несколько мешков ячменя да немного муки, которые трусливый гарнизон впопыхах оставил в крепости, достались нам, и наши лошади на славу поужинали китайским кормом, а мы, переночевав в ней и отправив донесения, с рассветом выступили дальше.

    Дорога наша тянулась по довольно широкой долине и вела к рекам Ак-су и Кара-су. Я любовался на мертвенно-грозные скалы, резко выделявшиеся на голубом небе. Иногда орел, распустив огромные крылья, высоко парил над нами, высматривая себе добычу. Но вряд ли мог царь птиц здесь что-нибудь высмотреть. Скалы, камни и песок, отсутствие живности — вот обстановка, которая окружала нас. Миновав несколько небольших подъемов, мы спустились к реке и перешли вброд Ак-су, а затем, проходя по небольшому ущелью, переправились и через Кара-су. Последняя переправа была очень неудобна. Малейшая неосторожность всадника или неверный шаг лошади — и оба они наверное погибнут безвозвратно, так как река при достаточной глубине так быстротечна [258] и несет такое множество камней, что лошадь ежеминутно рискует получить страшный удар в ногу, и тогда уменье сдержать ее является спасителем всаднику — иначе же конец. Раз лошадь упала, ее уже не поднимешь — быстрые воды унесут и ее, и седока. После переправы ландшафт сильно изменился. Кое-где попадалась зеленеющая трава. Киргизские аулы с большим количеством баранов и яков стали встречаться все чаще и чаще. Следуя болотистым берегом реки Кизиль-Рабат, оставя аулы в правой стороне, мы стали заметно подниматься на перевал того же имени.

    — Однако, господа, мы заночуем под перевалом, — сказал нам начальник партии.

    — Почему же это? Ведь еще рано, и мы смело перевалим через него, — заметил ему я.

    — Вот то-то и дело, что не перевалим. Меня особенно предупреждали насчет этого места, и даже на карте Ионов мне отметил его как самое неприятное. Здесь царит так называемый тутек, — сказал он.

    — Тутек? Что это такое? — удивился я.

    — А видите ли, — объяснил мне капитан, — тутек значит удушье; происходит оно оттого, что в этом месте благодаря свойству почвы, а также безветрию скопляется угольная кислота, которая приблизительно на протяжении более половины человеческого роста держится над землею. Этаких мест довольно много на Памирах, и они являются истинным бичом для путешественника, потому что раз только человек или лошадь упадет на землю, то подняться им не суждено, они наверное задохнутся. Я вас прошу, господа, — сказал он нам, — особенно следить за людьми, чтобы они не отдыхали и не садились на землю для различных надобностей — упаси Бог, если даже будут чувствовать себя совершенно больными, — это здесь неминуемо. Ну, как же я могу решиться, не запасшись свежими силами, преодолеть такую преграду?!

    Конечно, мы вполне согласились с мнением начальника и охотно переночевали под перевалом.

    При подъеме было очень холодно. Сырой ветер пронизывал меня до костей, проникая даже сквозь теплый бешмет. Крупные осколки скал загромождали и без того узкую тропу, так что все время приходилось лавировать между ними, а также поминутно пересекать текущие с перевала ручьи. Несколько небольших озер, лежащих по склону горы одно выше другого и соединенных шумящими протоками, попалось нам по пути, но они были совершенно мертвы. Ни птицы на их водах, ни рыбы не было заметно в них, и только пустынная масса воды мрачно смотрела среди серой, неприглядной обстановки. Вот около этих-то озер мы и почувствовали тутек. Я не знаю, что в это время ощущали другие, но я постараюсь передать вам то состояние, которое испытывал я, и то, что видел я, наблюдая сотню и товарищей. При подъеме ко второму озеру меня начало душить. Ворот казался узким, и я расстегнул его, но это не помогало. В ушах стоял шум, а в висках [259] стучала кровь. Удары сердца становились очень неровные. То вдруг казалось мне, что оно переставало биться, дыхание захватывало, и я в испуге невольно хватался за грудь и щупал пульс на руке — мне казалось, что я умираю. Биение пульса было еле-еле слышно. Это явление очень скоро проходило. Несколько раз кровь лила из носа, а как я заметил, то у многих слюна была сильно окрашена кровью. Лошади сопели и поднимали кверху свои морды. Я чувствовал полное ослабление. Рука моя устала держать повод и свалилась на луку, шашка оттягивала плечо, голова склонялась, и вдруг на меня напала полная сонливость. Мне хотелось спрыгнуть с лошади, свалиться на камни и заснуть. О, сколько бы я дал тогда за осуществление моей заветной мечты! Каждый камень, бросавший тень на песок, манил меня под свою сень. Лошадь моя стала спотыкаться, так что пришлось слезть и идти пешком. Казаки все уже спешились. Две вьючные лошади издохли, а все остальные страдали острым катаром кишок.

    — Кто там сел? — услышал я голос капитана.

    — Моченьки нет, ваше высокоблагородие, живот подвело.

    — Встать! — крикнул капитан. — Экий ишак{67} этакий! Умирать тебе захотелось, что ли? Вот спустимся с перевала, и все пройдет.

    Казак неохотно поднялся и, сгибая колена, поплелся далее. Часа полтора спустя, издохли еще три казачьи лошади. Тяжело было видеть, как боролось бедное животное со смертью, как задыхалось оно, лежа на земле, не в силах подняться на ноги, как молил его кроткий взгляд о помощи.

    Положение мое становилось критическим. Живот болел нестерпимо — хотелось кричать, и памирская болезнь разразилась со всей своей силой.

    Мне напоминает это положение морскую болезнь, с тою разницею, что некоторые выносят ее, здесь же каждого постигает совершенно одинаковая участь — каждый должен отдать дань Памиру, — и мы ее отдали.

    Спустившись с перевала и потеряв нескольких лошадей, мы остановились на берегу реки Кара-су, южнее кладбища Джарты-Гумбез, и навестили могилу ефрейтора Лохматкина, умершего от тутека во время первой рекогносцировки генерала Ионова в 1891 году Печально смотрел на нас одинокий крест, сколоченный из палок походных носилок, на которой и умер первый русский солдатик на Памире.

    С каким удовольствием, несмотря на холод и на ветер, выкупался я в реке, тем более что лишь только спустились мы в долину Малого Памира, как силы наши возобновились и болезненное состояние исчезло. Мы даже были в весьма хорошем настроении духа и подшучивали друг над другом.

    Далее нам предстоял путь к Большому Памиру по отвратительной дороге, ведущей к озеру Виктории (Зор-куль). Ветер продолжал [260] дуть в лицо. Несколько озер попалось нам по пути, и целые стаи гусей и уток держались на водах их, так что выстрелом из винтовки мне удалось убить сразу двух.

    Наконец мы спустились по очень неудобному и каменистому откосу и вышли на котловину, окаймленную со всех сторон кольцом снеговых гор. Котловина эта тянулась с востока к западу, имея продолговатую форму. Густые белые облака затянули небо как бы сплошною пеленою, и только иногда солнце, прорываясь через их сероватую массу, освещало седые, закутанные в облака, мрачные вершины, которые, как бы любуясь своим величием, отражались в зеркальных водах громадного Зор-куля, напоминавшего кусок зеркала, положенного среди этой котловины. Несмотря на июль месяц, здесь было очень холодно, и только успели мы поставить палатки, как повалил снег, закрутилась метель, и июльская зима нисколько не уступала северным февральским. В какой-нибудь час все уже было бело, и толстый слой снега покрыл всю котловину, а окрестные горы были почти незаметны под закутавшей их белой пеленою. Не скажу, чтобы было приятно ночевать в палатке, тем более что раздобыть огня и топлива для согревания воды не было никакой возможности, и оставалось одно средство — это закутаться в теплый тулуп и, завалив себя кошмами, постараться, если позволит холод, уснуть, что я и сделал.

    На сей раз холод оказался снисходительнее и неособенно беспокоил меня и только иногда пробегал вдоль спины. Я спал крепко, а между тем снег все сыпал и сыпал, и слой его, все прибывая и прибывая, заваливал мое незатейливое жилище, и наконец я с палаткой совершенно скрылся под ним.

    Пройдя рекою Памир, мы преодолели значительный перевал Каинды и стали подниматься на Хоргуш. Чудная картина, представляющая собою резкий контраст памирской природе, открылась перед нашими глазами на перевале. Он весь был покрыт зеленым ковром сочной травы, на котором пестрело всевозможными колерами множество полевых цветов. Но только мы спустились к озеру Чукур-кулю, как опять серая пустыня сурово открылась перед нами. Здесь нас встретили киргизы и сообщили, что на Аличуре стоят афганцы. Приняв все меры предосторожности в полной готовности на отпор в случае внезапного нападения, мы двигались к Яшиль-кулю. Я ужасно желал скорее встретиться с афганцами, мне хотелось сильных ощущений; но не суждено мне было испытать их; они выпали на вашу долю, счастливцы. Какая страшная досада охватила меня, что не днем раньше мы пришли на Яшиль-куль. А все тутек проклятый, не будь его, не дневали бы и моим мечтам пришлось бы осуществиться. Ну, да еще впереди много предстоит. Поживем — увидим.

    Есаул встал.

    Мы поблагодарили его за любопытное сообщение, пожали друг другу руки и разошлись по палаткам. [261]


11. Обратно на Мургаб. Пленный. Афганцы и их войска

    Слышали, господа? — сказал, войдя в нашу палатку, батальонный адъютант.

    — Ничего не слышали, да говорите скорее. Поход? Двигаемся дальше? — спросили мы в один голос.

    — Да, как раки, назад идем на Мургаб.

    — Да быть этого не может. Что за чушь, — сказал Баранов. Я тоже не верил.

    — Ишь, Фома неверный. Читайте, — сказал адъютант, подавая книгу приказов моему сожителю, — а кстати, прослезитесь и распишитесь, — прибавил он.

    Действительно, в приказе было сказано, что согласно распоряжению военного министра далее не двигаться, а возвращаться на Мургаб, где и приняться за постройку укрепления для зимовки.

    — Вот тебе и Шугнан! — сказал Баранов. — И чего это Ионов сидел. И без провианта бы дошли. Положим, уж лучше идти назад, чем без цели сидеть на Яшиль-куле, — ворчал мой сожитель.

    Я был с ним вполне согласен, и мне ужасно надоело это торчание здесь. Но теперь оставался открытым вопрос, идем ли мы все обратно в Маргелан или зазимуем на Памире? Все ходили недовольные, грустные, а тут еще слухи о холере заставляли семейных беспокоиться о судьбе своих семейств. Каждая почта привозила известия о смертности, начавшей проявляться и среди русского населения. Уныние было всеобщее.

    — Когда же выступаем? — спрашивали мы друг друга, но никто ничего не знал.

    Настало 22 июля, день тезоименитства императрицы; был назначен парад. Накануне с утра все чистилось, и все, по возможности, приводили себя в парадный вид, хотя это было довольно мудрено, потому что у большинства вместо одежды висели какие-то отрепья, а сквозь сапоги торчали портянки, — вид был довольно жалкий. Но свойство русского солдата таково, что если приказано быть в парадной одежде, то, стало быть, это так и надо — хоть выдумай, а будь в целой рубашке, чембарах и чехле. И действительно, все были если не прекрасно, то сносно одеты, и отряд имел достаточно парадный вид.

    В день парада с праздничными лицами выстроился батальон развернутым фронтом, а артиллерия приготовилась для производства салютационной стрельбы.

    Вот идет начальник отряда. На нем белый китель с шарфом. Офицерский Георгиевский крест красуется в петлице; штабные чины следуют за ним. ?Смирно!? — раздается команда. — ?На плечо!? — ?Слушай, на краул!? Музыка играет встречу.

    — Здорово, братцы! — слышится голос начальника. [262]

    — Здравия желаем, ваше высокородие! — гудят в ответ сотни здоровых грудей.

    Полковник берет чарку с водкой и, подняв ее кверху, говорит:

    — Ребята! Вот нам на ?крыше мира? приходится отпраздновать торжественный день тезоименитства нашей матушки-царицы. Пусть наши молитвы о ней и громкое искреннее ?ура? принесут Ее Величеству счастье и долгоденствие. За здоровье матушки-царицы ?ура?!

    И при грохоте орудий долго разливалось по ущельям эхо дружного, громкого, русского ?ура?. Затем, после тостов и церемониала, нижние чины пили водку, а у начальника отряда был обед для офицеров.

    Иду я на другой день мимо юрт, в которых помещались пленные, как вдруг меня окликнул кто-то из юрты: ?Тюра, бери кель? (господин, поди сюда).

    Я подошел. Смотрю: на кошме в кибитке сидят афганцы, а между ними и захваченный их офицер, который говорил по-узбекски.

    — А, саломат, тюра, калай-сыз?{68} — спросил он.

    — Спасибо. — И я пожал протянутую руку.

    Я любил этого афганца; что-то неотразимо симпатичное было в выражении его лица. Часто я заходил поговорить с ним и на сартовском языке и беседовал по нескольку часов. Теперь лицо его выражало необыкновенную тоску.

    — Правда, что нас расстреляют? — спросил он.

    — Что? — вытаращил я на него глаза. — Откуда ты это взял?

    — Да вот керекеши говорят, что будто приказ пришел такой.

    — Нет, нет, будь спокоен, — сказал я ему, — это все вранье. Вас, наверное, на днях отпустят.

    — Эх, не верится мне что-то, — видно, не увижу я Файзабада. А знаешь, тюра, у меня в Файзабаде жена и сын остались; жалко их, без меня они пропадут. А жена-то красавица какая! Вот, и у Гулдабана невеста осталась, тоже поди ждет, — сказал он, указывая на молодого афганца, уцелевшего после стычки.

    Афганец не понял, о чем говорят, но, видя, что речь коснулась его, улыбнулся, оскалив свои чудные зубы.

    — А жалко, тюра, что лошадей наших продали. Я слезами обливался, когда вчера аукцион был. Ведь мой-то конь вырос со мною, это питомец мой... эх... — Афганец тяжело вздохнул.

    Я понимал его, и мне было стыдно за это распоряжение. Действительно, к чему было продавать афганских лошадей? — вспомнилось мне.

    Афганец сидел, низко опустив свою красивую голову, и, видимо, о чем-то думал. Вдруг он вскинул на меня своими глазами и совершенно неожиданно спросил меня: [263]

    — Хочешь, тюра, я расскажу тебе про себя?

    — Очень буду рад, пожалуйста.

    Я видел, что пленному хотелось поделиться с кем-нибудь своим горем и радостью, он хотел, видимо, в рассказе утопить ужасное чувство неизвестности, которое переживал. Когда он увидел во мне человека, расположенного к нему, у него явилось желание познакомить меня поближе с собою и, кроме того, хотелось отблагодарить за внимание к себе. Он, очевидно, подметил, с каким любопытством я отношусь к его рассказам и даже многое записываю, вот он и решил доставить мне удовольствие.

    — Знаешь,. тюра, я не афганец, — начал он, — я узбек, сарт по рождению. Родился я в Коканде, в то время, когда ханством управлял Худояр-хан. Отец мой был серкером (сборщиком податей) и состоял на ханской службе. Мать моя, как я помню, была женщина красивая и молодая. Знаю, что про нее рассказывали, что такой красавицы еще не бывало в Коканде. Жили мы не бедно, и каждый день толпа родственников приходила к нам есть пелау (плов).

    Был у моего отца брат — ученый мулла, который учил молодых людей в медрессе (университет). Часто он приходил к нам и всегда сидел до глубокой ночи. Отец его очень любил и когда уезжал надолго, то поручал наш дом его надзору. Мать моя тоже ласково относилась к нему. Однажды отца не было дома, время было осеннее, дождь целый день лил как из ведра, так что я не выходил на улицу. Дядя мой сидел пасмурный, как и погода, он даже с матерью почти не разговаривал. Так прошел день, и я, помолившись Аллаху, лег в углу сакли, закутавшись в одеяло.

    Было уже поздно, когда меня разбудил тихий разговор. Я насторожил свое ухо и различил голос дяди, говорившего, очевидно, моей матери. Я не понимал тогда, что он говорил ей, и только помню, что мать каким-то печальным голосом говорила: ?Нет, нет, нельзя, Аллах не велит, нельзя!?

    Вдруг что-то случилось странное. Мать взвизгнула и бросилась в сторону, а в темноте раздалось какое-то рычание...

    Я быстро вскочил на ноги и бросился туда, откуда мне послышался крик.

    В это мгновение сильная рука дяди схватила меня за ворот рубашки, и я полетел в противоположный угол сакли.

    — Спи, ахмак (дурак), — раздалось мне вслед, и я, перепуганный, лег на свое ложе и закутался одеялом.

    Дядя зажег чирак (светильник), и я увидел, что лицо его было искажено злобой. Мать моя сидела на полу и плакала. Я хотел броситься к ней на шею, целовать ее, плакать вместе с нею, но я не смел; я боялся дяди и знал, что если я только двинусь с места, то он изобьет меня. Я лежал молча и думал, о чем может плакать моя мать. Дядя хотя и злой человек, соображал я, но он любит [264] мою мать, я сам сколько раз слышал, когда он ей говорил об этом, и, размышляя на эту тему, я крепко уснул.

    Когда я проснулся, мать моя еще спала, дяди не было. К полудню вернулся отец и привез для матери шелковую рубашку, а мне надел шитую золотом тюбетейку; я очень обрадовался, а мать моя потом, когда отец ушел в мечеть, начала плакать. Вдруг она подошла ко мне и, схватив меня на руки, прижала к своей груди и зарыдала. Я тоже начал плакать. Затем она порывисто оставила меня и ушла в соседнюю саклю. Несколько минут я стоял на месте, но вдруг что-то как будто потащило меня за матерью, и я побежал туда, куда ушла она. В сакле было мрачно, и я сначала никого не заметил; только какой-то тихий храп раздавался в потемках. Я окликнул мать — ответа не было. Тогда я распахнул ставни.

    Моя мать лежала в углу сакли, лужа крови была около нее, зубы были сильно оскалены, на шее зиял глубокий разрез, а рука конвульсивно сжимала нож. Я тогда не понял, что она зарезала себя, но я понял, что совершилось что-то ужасное, и в страхе бросился назад в саклю и, забившись в угол, просидел до вечера. Я видел, как прибежал отец и стал что-то кричать; я слышал, как дядя мой упрекал отца, что он убил жену. Но я тогда своим детским умом понял, что не отец причина смерти матери, и обвинял дядю как убийцу ее.

    Теперь я понимаю все, но тогда это темное дело было для меня чернее ночи. Видел я, как связали моего отца и увели. Дядя остался хозяйничать в доме. Никто на меня не обращал внимания — матери я уже больше не видел.

    Через два дня у нас в городе только и было речи, как будут казнить моего отца за то, что он зарезал свою жену, и толпа народа пошла на базарную площадь.

    — Ну, пойдем вместе, — сказал мне дядя, — увидишь, как твоего отца зарежут за то, что он убил твою мать. Вот и тебя также казнят, если ты такой же будешь, — сказал он.

    Мне было ужасно страшно, но вместе с тем очень хотелось посмотреть, как это зарежут отца. Я видел, как баранов режут, и мне тогда только было непонятно, куда же это денется отец, когда его зарежут. Я спросил об этом дядю, но он меня выругал дураком и ударил по затылку.

    На площади было много народа. Посреди возвышалось лобное место. Преступников было 30 человек; были между ними молодые и старые; в числе последних я узнал и отца. Он, понуря голову, стоял, сложив на животе связанные руки.

    Пришел мулла и прочитал молитву, и вот одного за другим стали брать какие-то люди, что-то делали с ними и потом бросали их на землю. Вот и отец мой подходит к джигиту в красном халате. Взглянул я, и мне показалось, что отец глядит на меня своим [265] добрым взглядом — мне вдруг почему-то стало его жалко, а вместе с тем ужасно хотелось увидеть, как это его зарежут.

    Палач взял его за бороду, и больше я ничего не видел — его бросили, где лежали и остальные казненные. Не знаю почему, мне вдруг сделалось так страшно, что я затрясся, как в лихорадке, и, рыдая, побежал по улице.

    Опомнился я у городских ворот, подумал мгновение, какая-то неестественная сила управляла мною — я вдруг решил не идти обратно и направился вперед по Маргеланской дороге. Солнце уже совершенно зашло за Алайские горы, когда я присел у дувала{69} кишлака. Я сильно утомился, голод мучил меня, но усталость взяла перевес, и я крепко уснул. Проснулся я рано утром — кто-то толкал меня в бок.

    — Чего ты тут лежишь? — спрашивал меня старик с длинной белой бородою. — Откуда ты?

    Я сказал.

    — А отец твой где?

    — Отца зарезали.

    — А мать?

    — И мать зарезали.

    — Ах ты, несчастный, — сказал старик, — ну, пойдем со мной.

    Я последовал за ним в саклю. Какие-то люди с черными бородами, какие бывают только у таджиков, сидели вокруг подноса, на котором лежали лепешки. Мне дали чашку чаю и нан{70}. Я с удовольствием утолил свой голод. Люди, бывшие в сакле, говорили по-таджикски, и я ничего не понимал, но замечал, что речь идет обо мне. Один из них дал старику денег и, взяв меня за руку, повел из сакли.

    — Садись, — сказал он мне, указав на ишака, жевавшего клевер.

    Я сел, а сзади меня уселся и таджик — мы отправились. Ехали мы долго по таким большим горам, что мне часто делалось страшно, и я боялся, что сорвусь и упаду в пропасть. Таджик меня не бил, не ругал, поил чаем и кормил — одним словом, обходился хорошо. Таким образом мы и приехали в Файзабад. Вот тут-то и началась моя новая жизнь.

    Меня продали одному афганцу, Мусса-Мамату, который взял меня вместо сына и, когда мне исполнилось 11 лет, отдал меня в школу.

    Учился я хорошо, выучился писать и читать, и вот меня мой новый отец повез в Кабул, где и определил в военное училище. Трудно было мне учиться в этой школе. Там воспитывались дети именитых афганцев, и мне приходилось переносить побои и насмешки, но я сносил все терпеливо и пробыл пять лет в Кабуле. [266] Мне стукнуло 16 лет, и я уже был выпущен солдатом в афганскую гвардию, куда попал благодаря своему росту и наружности.

    Маджир, командир полка, полюбил меня, и через год я был дофордаром, то есть унтер-офицером. Я часто ходил в гости к своему начальнику, и мы жили душа в душу. Но вот и мое сердце забило тревогу. У Маджира была дочь — красавица писаная. Полюбил я ее всею силой молодой любви, и не ускользали от меня и ее долгие взгляды, когда, бывало, я сиживал вечерами у отца ее. Взял я да и признался Маджиру в моих чувствах к его дочери. Обрадовался даже старик, спросил свою Ляйлю, хочет ли она за меня замуж идти, а она только этого и ждала. Ну, и сыграли свадьбу. Эх, как счастлив-то я был! Через год у меня и сын родился — обрадовался я, что не дочь, — у нас, у афганцев, считается позором, если первенец девочка родится. А тут еще эмир мне и офицерский чин пожаловал; только ты, тюра, не говори, пожалуйста, никому, что я офицер. Прошло два года, а тут вдруг восстание вспыхнуло. Расстался я с женой и целый год воевал в Шугнане и Рошане, да Аллах милостив, остался невредим — в каких перестрелках-то бывал, и хоть бы одна пуля задела, а вот теперь попался в западню, точно волк какой. Уж умирать, так в бою, а теперь расстреляют, как собаку. Как подумаю, так просто руки на себя наложить готов, а тут еще сердце ноет, что с женой да с сыном станется...

    У афганца сверкнули слезы, но он быстро оправился.

    — Ну, кулдук, тюра, вижу, что меня любишь, и я тебя люблю. Узнай, пожалуйста, когда с нами покончат.

    — Ничего с вами не сделают, отпустят вас домой к себе с Богом, вот и все, — сказал я.

    Афганец грустно улыбнулся и ничего не возразил, и в его взгляде я прочел уверенность в своем предположении и полное недоверие к моим словам.

    — Ну хош{71}, — сказал я, пожав ему руку, и отправился к себе в палатку, переполненный чувства симпатии к пленнику.

    Да, к чести афганцев, о них можно сказать много хорошего, а потому я и остановлюсь на описании этого оригинального и в высшей степени интересного племени среди населения Средней Азии.

    Афганцы резко выделяются среди окружающих их народностей Востока и представляют собою полный контраст изнеженному, ленивому жителю Азии.

    Этот немногочисленный народ, сплоченный как бы в одну семью, проникнутую воинским духом, не поддался влиянию жаркого Востока, а строго сохранил свои обычаи и остался верным простой и суровой жизни. [267]

    Цивилизация, вносимая повсеместно англичанами в завоеванные ими страны, не произвела на афганцев того разрушающего действия на их нравственность, что в большинстве случаев мы видим в просвещенных англичанами недавно, а также давно перешедших к ним странах Азии, Африки и других частей света. Афганцы, напротив, извлекли из нее по возможности только одни хорошие качества и преимущественно обратили свое внимание на то, что касалось усовершенствования их военного дела. Они познали всю необходимость прогресса в нем, деятельно принялись за укрепление своей страны и, не щадя своих небольших средств, упорным трудом довели его до сравнительно больших размеров.

    В конце этого столетия успех афганцев в военном искусстве был доведен уже до того, что они справедливо могут быть названы первым воинственным народом среди азиатов.

    При живом и несокрушимом характере, неустрашимой храбрости и любви ко всевозможным приключениям афганцы при благоприятных условиях, если бы употребили вовремя все усилия для защиты своей независимости от западных и северных народов, без сомнения, увеличили бы свою территорию и перенесли бы свои границы за пределы Ак-су и к подножию Эльборуса. В таком случае России вместо покорения Хивы и Бухары пришлось бы вести более серьезную и продолжительную войну с Афганистаном, которая в конце концов без сомнения окончилась бы в пользу ее, но и результаты русских были бы более значительны, чем в настоящее время. Вопрос Центральной Азии был бы упрощен и сразу разрешен уничтожением афганцев и их престижа.

    Нередко в истории мы видим случаи, когда около большого государства находится маленькое и на первый взгляд почти незаметное, которое между тем поставлено в такие условия, что безнаказанно причиняет первому немало беспокойства. Вот таким-то государством является в настоящее время и Афганистан.

    Англичане, находясь в постоянном опасении за Индию, хорошо осознали всю важность враждебных отношений Афганистана к России, а потому всеми мерами старались завладеть этим государством, не пренебрегая никакими способами для достижения намеченной цели.

    Между тем снабжение Англией такого народа, как афганцы, оружием, боевыми припасами, обучение их офицеров, которые имеют довольно систематическую подготовку в школах, устроенных на английский лад, и в свою очередь прекрасно обучающих солдат, несомненно со временем обратится на самих же англичан, и напрасно думают они, что в критический момент афганцы будут служить им помощниками. Напротив, они сами восстанут против Англии, если Россия не коснется их владений. Афганцы не боятся англичан и, напротив, опасаются России, о чем, даже несмотря на свою хвастливость и заносчивость, не стесняясь, говорят сами. [268]

    Какого мнения о русских афганцы, можно заключить из довольно интересной беседы моей с одним афганским офицером, с которым я встретился на Памире, а именно с майором Мурад-ханом, везшим письмо от Абдурахмана к полковнику (ныне генералу) Ионову.

    Этот офицер произвел на меня самое отрадное впечатление и из разговора с ним я с удовольствием заметил, что он человек сравнительно образованный, не лишенный остроумия, весьма находчивый и, как говорится, в карман за словом не полезет. Мне было крайне любопытно узнать о взглядах афганцев, в лице этого майора, на нас, русских, и я повел беседу на эту тему.

    Принимая во внимание, что Мурад-хан был в своих рассказах несравненно скромнее встреченных мною афганцев на Яшиль-куле после стычки, я придаю его сообщениям немалую долю вероятия, тем более что в его рассказах можно было ясно различить ложь от правды.

    На вопросы мои об афганских войсках и их организации он вначале давал краткие уклончивые ответы вроде отрывистых фраз, например: ?очень много? или ?очень храбры?, ?вооружены прекрасно?. Когда же я коснулся политических действий его правительства, он коротко и резко оборвал меня фразой: ?Про то начальство знает?. Но тем не менее, лишь речь зашла про англичан, он воодушевился, глаза его зажглись каким-то злобным огоньком и он так быстро заговорил, что переводчик еле поспевал за ним, и мне стоило больших усилий обрывать его рассказ, хотя на короткое время, дабы дать возможность ориентироваться переводчику. По тону его можно было заметить, как он ненавидел англичан. Например, он так увлекся, что отрицал совершенно какую бы то ни было зависимость афганцев от Англии; говорил, что у афганцев теперь свои оружейные заводы, свои военные школы, выпускающие вполне образованных офицеров. Он с непритворным ожесточением говорил мне про антагонизм всего населения против англичан, причем привел для примера факт, как афганцы однажды перебили все английское посольство в Кабуле{72} и как еще в 1878 году, когда эмир Шир-Али торжественно принимал русское [269] посольство генерала Столетова, в то же время наотрез отказал в приеме английской миссии, выехавшей уже в Кабул.

    — Слово ?инглиз? (англичанин) считается у нас ругательством, — добавил майор.

    — Мы любим русских, — говорил он, — за то, что они храбры и великодушны, и мы готовы даже содействовать им, если они вздумают идти на Индию; нам не нужна она, мы довольствуемся своим Афганистаном и только пламенно желаем одного, чтобы русские не касались нашего государства. Если же только Россия поднимется на Индию, Афганистан будет в передних рядах ее.

    Про Абдурахмана, как истинный патриот, Мурад-хан говорил с особенным жаром. Он хвалил его, как мудрого и справедливого правителя, и при этом прибавил, что, несмотря на то что не проходит дня без казни в Кабуле, афганцы горячо любят своего правителя (вероятно, увлеченный патриотизмом, майор забыл прибавить, что Абдурахман казнит в большинстве случаев жителей покоренных ханств).

    — С пленными афганцы обращаются, как и русские, — говорил майор, — и только жестоко наказывают изменников.

    Он немало изумился, когда я ему рассказал несколько эпизодов из афганской смуты, бывшей в 1888 году и описанной в брошюре нашего известного и симпатичного путешественника Б. Л. Громбчевского, который был очевидцем варварства афганцев по отношению к жителям восставших ханств.

    — Да, это так, — сказал он, — но что бы делали вы, русские, если бы ваши восточные народы поднялись с оружием в руках и стали бы громить ваши города?

    На это я ему возразил, что и среди наших покоренных народов бывали возмущения, но мы обходились без таких зверских расправ и наказывали только виновных.

    Афганец ничего мне не ответил и спустя немного времени пробормотал: ?То вы, а то мы!?

    На стычку 12 июля он смотрел весьма здраво и говорил, что капитан Гулям-Айдар-хан вполне выполнил свой долг, но осуждал его за то, что он открыл огонь против русских без приказания Абдурахмана, который, по его словам, не желает быть врагом Белого Царя. Во время разговора о наших спорных границах на Памире он даже довольно своеобразно сострил.

    — Вот, вы считаете, что Ляангар ваш, — сказал майор, — так почему же даже и в настоящее время там стоит наш кавалерийский полк?

    — А потому, — возразил один из офицеров, — что ваш полк нисколько нам не мешает, а если бы он оказался нам вредным для нашего движения, то мы нашли бы средство устранить это препятствие!

    — Так, — сказал Мурад-хан, — так Ляангар ваш?

    — Да, наш, — утвердительно ответил поручик К. [270]

    Афганец усмехнулся, блеснув своими жемчужными зубами, и, взяв предложенную папироску, прибавил:

    — В таком случае Петербург мой!

    Подобная острота вызвала всеобщий хохот, к которому, однако, не присоединился наш афганский гость, продолжавший с серьезным лицом затягиваться папироской.

    Кто-то было затеял разговор о деле под Кушкой, но мы порешили, что это, без сомнения, заденет самолюбие афганца, и переменили этот, могущий быть неприятным нашему гостю, разговор на другую тему; мы заговорили о вознаграждении офицеров в различных армиях.

    — Вот, англичане богаты и хорошо платят своим войскам, — сказал Мурат, — а русские не обладают такими средствами, и, несмотря на то что ваши генералы и офицеры гораздо лучше английских, они оплачиваются несравненно хуже, — и крайне удивлялся нашим, по его мнению, весьма малым окладам. На это я ему возразил, что мы, русские, служим из чести служить в войсках своего отечества и за платой не гонимся. Афганцу весьма понравился такой ответ, и он моментально начал говорить в том же духе и о своих соотечественниках.

    Между тем я поинтересовался узнать у майора о судьбе афганцев, находившихся у нас в плену после стычки 12 июля 1892 года, и крайне был обрадован, узнав, что они все живы и награждены Абдурахманом.

    Мурат-хан совершил с нами несколько переходов, но, не привыкший к концам в 50 и более верст, он чувствовал себя не особенно хорошо, говоря, что у них переходы гораздо короче, и с непритворным изумлением поглядывал на бодро идущую пехоту.

    Однако маленькие пушки конногорной батареи все время вызывали в нем усмешку и остроты, и он неоднократно обращался с просьбами, чтобы ему показали, как они стреляют, мотивируя тем, что ему, как артиллеристу, это будет весьма интересно; но просьба его не была исполнена.

    Расставшись с афганцем друзьями, мы были приглашены погостить в Файзабад; он переписал наши фамилии себе в книжку и в сопровождении своей свиты, состоявшей из служебных лиц Бадахшана и Шугнана и нескольких джигитов, уехал восвояси.

    Подобная симпатия и некоторый страх перед Россией заметны, безусловно, во всех афганцах, и те из них, с которыми мне пришлось встречаться, все выражали одни и те же чувства, высказанные майором, как к России, так и к Англии. Что же касается афганца-солдата, то о нем, к чести его, можно сказать только хорошее. Афганец как военный крайне симпатичен как по внешности, так и по слепому следованию воинским традициям. Он храбр и стоек и скорее умрет, чем оставит свой пост, что вполне подтверждается фактом геройской смерти капитана Гулям-Айдар-хана [271] на Аличурском посту и рядом эпизодов из англо-афганской распри.

    Кроме такого презрения к смерти афганец отличается бескорыстною честностью, и никакие богатства в мире не заставят его отступить от долга службы, от данной им клятвы эмиру. Он ничего не возьмет, от всего откажется. Шугнанцы, эти лютые враги своих поработителей-афганцев, и те отзываются о них как о военных не без восторга. Афганцы лютые звери, говорил мне один из шугнан-цев, но они гораздо храбрее англичан, и, несмотря на то что несравненно хуже их вооружены, они часто берут верх тем, что никогда не бывают в нерешительности. Самое небольшое число их атакует иногда страшные силы противника, и раз только афганец бросился в атаку, то он или умрет, или победит.

    Примером храбрости афганского солдата служит довольно рельефно рисующий ее факт единоборства с тигром с одною саблею в руках. Подобный поединок сильно распространен в войсках Аб-дурахмана и служит как бы состязанием даже между офицерами.

    Много примеров видим мы из столкновений с афганцами, а также из истории войны Афганистана с Англией, подтверждающих что афганцы не берегут своей жизни, и все лишь горе заключается в том, что они не стратеги и еще не привыкли к войне с европейцами, то есть быстро перестраиваться и встречать фланговые атаки. Однако, ввиду того что афганцы не имеют ни базы, ни глубоких транспортов, они обладают весьма опасным свойством для европейских войск, а именно способностью очень быстро рассыпаться во все стороны и собираться с такою же быстротою, создавая на совершенно новой позиции в горах сильного врага и нападая на обозы и транспорты. Афганцы редко ведут наступательную войну и придерживаются оборонительной, и лишь только дело коснется защиты их дорогого отечества, они все до одного умрут за него и никто из них не попросит пощады.

    России афганцы боятся, чтут русского солдата за храбрость и стойкость и, проученные нашими туркестанскими войсками под Кушкой, вряд ли посмеют затеять какие-либо враждебные действия против нее.

    Постепенное развитие военного искусства в Афганистане вследствие частых войн с Англией параллельно улучшило и его войска, быт солдата, и, наконец, военная организация его достигла наибольшего успеха. Солдаты хорошо обучены, чисто и щегольски одеты в определенную форму. Офицеры получают сравнительно порядочное образование, и многие из них в тонкости изучили английский язык.

    Природные афганцы представляют собою один класс — военный, и кто уже раз попал на военную службу, тот до самой старости продолжает служить в рядах своего родного войска. Более слабых определяют на разные нестроевые должности, как-то: в прислугу к офицерам, в писаря и военную полицию. После афганской смуты, [272] когда брат Абдурахмана Исхак-хан отложился и, потерпев неудачу, бежал в Самарканд с небольшим числом своих приверженцев, войска, покинувшие беглеца, были сильно наказаны и сосланы в самые отдаленные части государства, где они и должны были нести сторожевую пограничную службу, но в 1893 году эмир простил им штраф, и они были заменены новыми силами. Содержание афганские офицеры и солдаты получают приличное, и последние, состоя на казенном иждивении, имеют в месяц в пехоте 5 руб., в кавалерии — около 16, а, кроме того, за павшую лошадь выдается от казны вознаграждение.

    В числе природных афганцев в армии встречаются и узбеки, населяющие Афганистан, а также бежавшие в пределы его от казней кокандского хана Худояра. Немало в числе афганских воинов газарейцев, населяющих Афганский Туркестан, или, как его называют, Чаар-Вилаэт, катаган — самых воинственных жителей Бадахшана, персов, однако в числе офицеров преимущественно заметны настоящие афганцы. Узбеки совершенно свыклись с афганскими обычаями, но остаются верными своей религии (они шииты, а афганцы суниты), хотя наружно и придерживаются обычаев афганцев.

    Афганских войск насчитывается до 80 000. Как и наши, они разделяются на три рода оружия, то есть на пехоту, кавалерию и артиллерию; первые два еще, кроме того, на гвардию и армию и на иррегулярное войско и ополчение. Гвардейская пехота щеголяет своей красотой, чему, конечно, много способствует довольно красивая форма солдат, состоящая из красных суконных мундиров, с белыми выпушками по бортам, с белыми же или желтыми воротниками и обшлагами и красными или же желтыми погонами, с медными пуговицами, украшенными английским гербом. Головной убор их состоит из каски, сделанной из кожи и подбитой войлоком, или же из толстого сукна с медным английским гербом на передней ее стороне. Коричневые или белые брюки и башмаки с сильно загнутыми концами довершают костюм гвардейца.

    Вооружена гвардия нарезными ружьями различных систем и двумя патронташами на ремнях из белой кожи. Армейская пехота одета или в черный, или синий суконный мундир без погон, черные брюки и такого же цвета барашковую коническую шапку, или же в национальный костюм. Впрочем, некоторые гвардейские полки заменяют форменный головной убор белою чалмою, которая несравненно более идет афганцу, нежели безобразная форменная каска.

    Кавалерия представляет собою высший род войска. Туда выбираются самые красивые афганцы и газарейцы и подбираются лучшие лошади. Среди разнообразных мундиров афганской кавалерии, по типу похожих на английские, особенно красивы красные мундиры с чалмами, вместо смешных пестрых касок, которыми снабжены прочие полки. [273]

    Но все же, несмотря на всю щеголеватость мундира, и этот полк уступает армейской кавалерии, которая в своих национальных костюмах представляет великолепное зрелище. Красавец-афганец в живописно надетой чалме или конической барашковой шапке, в черном бешмете, с примкнутою за спину винтовкой представляет собою величественно-воинственный вид и кажется несравненно мужественнее афганца, одетого в самый изысканный европейский мундир.

    Афганский кавалерист, выросший на лошади, как и наши кавказцы, сильно привязывается к ней. Первая забота кавалериста-афганца — это его скакун. И он скорее согласится голодать сам, нежели лишить своего любимца коня корма и хорошего ухода. Также один из предметов роскоши у афганца составляет его холодное оружие, и часто в чайхане или в офицерских казино затеваются горячие споры на эту тему, оканчивающиеся часто даже кровавыми драмами.

    Артиллерия в Афганистане немногочисленна, и орудий{73} насчитывается всего до трехсот пушек новейших систем, и, кроме того, как пришлось убедиться при знакомстве с майором-артиллеристом, афганцы плохо обучены артиллерийскому делу, и он, офицер, не знал самых начальных теоретических вещей, представляющих собою азбуку артиллерии. Однако это обстоятельство не мешало афганской артиллерии приносить значительный вред англичанам, особенно в 1895 году, во время вторжения английских войск в Читрал.

    Офицеры афганской армии делятся на два класса: на офицеров, получивших образование, и офицеров, выслужившихся из простых солдат. Те и другие представляют собою страшный контраст. Первые ищут себе более интеллигентного общества, читают английские газеты, состоят членами военных клубов и постоянно носят свой мундир, которым, подражая англичанам, гордятся. Из них выбираются эмиром лица для занятия должностей в государстве, они в большинстве случаев и командуют полтанами (батальонами), топ-ханами (батареями) и полками в кавалерии. Вторая же категория не имеет ничего общего с первой, за исключением строя; она ищет себе среду более подходящую и находит ее среди солдат, с которыми офицер 2-й категории преспокойно пьет чай в чайхане, кутит и держит себя совершенно по-товарищески, тем более что вне строя такие офицеры избегают носить свой мундир, а обыкновенно одеваются в национальный костюм. Но лишь только этот же самый офицер вступил в отправление служебных обязанностей, он забывает всякие частные отношения, и строгая дисциплина занимает у него первое место. [274]

    Мундиры офицеров крайне разнообразны и соответствуют чинам. Многие из них сшиты из темно-синего сукна с красною выпушкой, а у артиллеристов еще с вышитыми на воротниках гранатами. Некоторые красные или белые шитые золотом и с плетеными плечевыми погонами мундиры летом прикрываются однобортными и полотняными куртками, предохраняющими их от палящих солнечных лучей.

    Многие франты, приобретя себе европейскую обувь, щеголяют лаковыми сапогами, но страсть к национальному головному убору все же сохраняется и между ними, и они с большой охотой носят белые чалмы или остроконечные каракулевые папахи.

    Вообще войска Абдурахмана могут похвастаться перед войсками прочих азиатских народов. Они хорошо обучены по английским уставам, строго дисциплинированы, да и с хорошей нравственной выработкой.

    Красавец афганец с большими усами, с черными, как смоль, кудрями, собранными и взбитыми на висках и красиво выбивающимися из-под белой чалмы, с кокетливо подстриженною или бритою бородою, с воинственно-гордой осанкой представляет собою довольно отрадное явление после встреченных вами обитателей пустынного Памира и окружающих его ханств; большую симпатию вы чувствуете к афганцу, видя в нем сотоварища по оружию и по духу, а если встретите в нем врага, то гораздо приятнее видеть перед собою мужественное лицо героя и сознавать, что есть кого побеждать и что каждый шаг ваш сопряжен с опасностью в лице достойного и храброго врага.


12. Освобождение пленных. Рекогносцировка. Перевал Ионова

    Настало 25 июля — день выступления, и полковник Ионов сделал распоряжение за час до отправления авангарда освободить пленных и снарядить их как следует. Узнав об этом, я забежал в афганскую юрту.

    — А, саломат, тюра! — приветствовал меня афганец.

    — Собирайся, сейчас домой вас отпустят.

    — Не может быть.

    — Я тебе говорю.

    Афганец перевел сотоварищам принесенную мною весть.

    — Кулдук{74}, — сказал он, но в его тоне все-таки слышалось недоверие.

    — Говорил я тебе, что отпустят вас, — так и вышло.

    В это время в юрту вошел дежурный по отряду с переводчиком. [275]

    — Скажи им, что они свободны, — сказал он. — Им дадут оружие, лошадей, провиант, и они могут себе ехать на родину.

    Как просияли лица у несчастных пленников, когда переводчик сообщил им о давно ожидаемой свободе.

    Они повскакали со своих мест и стали одеваться. Через полчаса афганцы сидели на лошадях.

    — Ну, прощай, тюра, — сказал мне мой приятель, — да пошлет Аллах на твою голову счастья и здоровья. — И он пожал мне руку.

    Как доволен был он, какое праздничное выражение было на его лице! Он красиво сидел в седле и ожидал, когда разрешат ему двинуться в путь.

    — В ружье! — раздалась команда.

    Все бросились к своим местам, и роты, колыхаясь, начали равняться. Небольшая вереница пленных потянулась мимо нас. они улыбались и, кивая головой офицерам, говорили: ?Хош, тюра?, ?Хош, тюра?, то есть прощайте, господа. Около камня Чатыр-Таш отряд опять разделился на две части: пехота и артиллерия двинулись прямо к Мургабу, а сотня, уже ходившая на Ак-Таш, была назначена в новую рекогносцировку, для объезда самых отдаленных частей Памира, которые, по донесениям киргизов, были заняты китайцами.

    — Ну, с Богом, отправляйтесь, капитан, — напутствовал полковник Ионов капитана С., начальника рекогносцировки.

    — Сотня, справа по три, шагом — марш! — раздалась команда. Мы направились вверх по реке Аличуру и, оставив его в левой стороне, потянулись то левым, то правым берегом реки Гурумды. Чудную картину представляли собою горы, окаймляющие долину. Они отвесными стенами возвышались над рекою и неровными зубчатыми вершинами, напоминающими сказочные замки, резко выделялись на чистом и особенно ярком здесь небе. Мы подйима-лись к перевалу Тетер-су и, войдя в ущелье, остановились на ночлег.

    — А вот завтра опять тутек испробуем, — сказал есаул В.

    — Да разве и на этом перевале он есть? — спросил я.

    — Не на самом перевале, а по ту сторону его, это все-таки не так несносно: тысячи на четыре футов ниже.

    Я с трепетом ожидал ужасов тутека и вспоминал рассказы о нем есаула. Подъем на перевал был почти незаметен; путь, пролегающий по каменистому грунту, оказался превосходным, и если бы не снег с ветром, то все было бы прекрасно.

    При спуске с перевала я стал ощущать слабость, явились симптомы удушья, но не в сильной степени; только голова очень разболелась. Как говорили казаки, здесь тутек был несравненно слабее, чем на Малом Памире. По другую сторону перевала погода резко изменилась; необычайный зной явился на смену снега и ветра, так что мы сняли все верхнее платье и остались в рубашках. [276] Таким образом, благополучно миновав тутек, мы вступили в долину реки Кормчи и раскинули палатки под перевалом Бендерского{75}. Местность эта представляла собою узкую лощину, окруженную заоблачными хребтами. Жалкая, полусгоревшая трава небольшими островками прогладывала на берегу реки, и природа Памира была здесь не менее мертва, как и в других частях его.

    — Ваше высокоблагородие, — окликнул есаула казак.

    — Чего тебе?

    — Траву нашли.

    — Где?

    — Да вон в этом ущелье, — указал казак на чернеющуюся перед нами щель. — Всего версты три будет — просто выше пояса трава.

    Мы приказали подать лошадей и отправились. Действительно, только успели палатки наши скрыться за скалами ущелья, как мы были поражены метаморфозой ландшафта. Высокая, достигающая колен трава, великолепные ручьи с чистою зеркальною водою, мелкий кустарник — все служило поводом к предположению заключения, что в таком оазисе суровой ?крыши мира? должна обитать какая-нибудь тварь. И действительно, не успели мы проехать и двух верст, как казак подъехал ко мне и, указав на небольшой откос, сказал полушепотом: ?Гляньте, ваше благородие, — архары?.

    Шагах в пятистах от нас паслось целое стадо горных баранов — это были самки. Самцы никогда не ходят стадами, а самое большее по трое, чаще же они бродят в одиночку. Мы спешились, взяли у казаков винтовки и стали подкрадываться к стаду. Архары долго не замечали нас, так что нам удалось подкрасться к ним шагов на сто. Сердце мое сильно билось. ?Вот и по архарам постреляю?, — думал я.

    — Ну, довольно, стреляйте, — шепнул мне есаул.

    Два выстрела грянули разом и, подхваченные эхом, понеслись по ущельям. Архары вздрогнули и, как горох, рассыпались по скату. Результат был удачен: две жертвы валялись на траве. Приказав казакам взять обе туши, мы, в надежде убить еще хоть одного архара, побрели по откосу и направились к зеленевшему кустарнику.

    — Что это? Собака? — удивленно спросил я, указывая на необыкновенного зверя, остановившегося в недоумении против нас.

    — Какого черта собака, это здешний медведь, — сказал есаул и прицелился.

    Медведь оставался неподвижным. Он, очевидно, первый раз видел людей и относился к нам очень доверчиво, давая возможность [277] хорошенько себя разглядеть. Это был маленький, величиною с волкодава, медведь, скорее похожий на собаку, чем на медведя. Его грязно-серо-бурая шкура была в каких-то плешинах; по-видимому, он был очень стар.

    — А, ну его к черту, — сказал есаул и опустил ружье, — куда нам с ним возиться — не увезем.

    Медведь невозмутимо стоял в той же удивленной позе и, только когда мы повернули в сторону, вдруг побежал обратно. Однако более нам ничего не удалось встретить; мы к вечеру вернулись в лагерь и закусили вкусной архариной.

    На перевале Бендерского опять тутек — что за наказание! Но вот мы оставили за собой Малый Памир и вышли на большую, широкую равнину, с левой стороны которой тянется гряда закутанных в облака снеговых гор Гиндукуша. Эта долина местами покрыта высокою травою, а местами пересечена болотами.

    — А вот и Базай-и-Гумбез, — сказал начальник разъезда, указывая на один надгробный памятник, возвышавшийся среди нескольких могилок.

    Я приблизился к нему и стал осматривать эту замечательную могилу, имеющую историческое значение, а также служащую самым южным пунктом наших Памирских владений.

    Это было небольшое четырехугольное строение, поставленное на невысоком фундаменте и увенчанное куполообразною крышею. Маленькая дверь на восток и небольшое окно довершали архитектуру его. На меня пахнуло чем-то затхлым, когда я вошел внутрь здания; неприятная темнота царила в склепе, и только тощий луч света врывался в маленькое окно. Ничего особенного не представляло собою строение.

    — Кому принадлежит эта могила? — спросил я капитана С., знакомого хорошо с историей Памира.

    — Как — кому? Базаю-датхе.

    — Знаю, но кто, собственно, был этот самый Базай? — спросил я.

    — Базай-и-датха был одним из тех уполномоченных губернаторов, которые высылались кокандскими ханами для управления Памиром. На этом самом месте, где вы теперь видите могилу, стояло небольшое укрепление, да вот и следы от него, смотрите, — указал он на развалившиеся глинобитные стены. — Вот в этом укреплении и жил Базай-датха со своим гарнизоном. Однажды, когда он собирал подать с кочевников и после сборов вернулся в крепость, на нее ночью напали ваханские и канджутские разбойники; это случилось в 1864 году. Укрепление было разрушено, а Базай и его гарнизон мученически убиты и похоронены на этом месте, где впоследствии в память Базай-и-датхи и поставлен был кокандцами этот памятник, носящий название Базай-и-Гумбез, то есть могила Базая. [278]

    — А знаете ли что, господа? Ведь мы недалеко от перевала Ионова{76}, где наш начальник отряда чуть не погиб в 1891 году, отыскивая его, — сказал нам начальник разъезда. — Мы здесь днюем, и я бы вам советовал проехаться и осмотреть его — говорят, это самый красивый и самый высокий из всех перевалов (23 000 футов), да, кроме того, он представляет собою прямой путь в Индию; с него берут начало истоки реки Инда.

    Итак, мы были над Индией, над этой сказочной страной, куда стремился еще и Петр Великий, — при этой мысли каждый испытывал необыкновенное удовольствие: скоро, скоро, быть может, придется и спуститься туда.

    Я не замедлил выразить желание отправиться на перевал — есаул обещал составить мне компанию. Пообедав и дав отдохнуть лошадям, мы отправились в путь. Сильно изломанная, узкая тропа, извиваясь, поднимается вверх по почти отвесному скату горы. С правой и с левой стороны высятся огромные голые скалы, как бы вылитые из чугуна, а вниз и взглянуть страшно, тем более что ехать пришлось по самому краю обрыва, на дне которого бежит быстрая река, откуда доносились до нас как бы раскаты грома. Это гремели катящиеся по дну реки камни, увлекаемые исполинскою силою потока. Шум реки соответственно суживанию ущелья все усиливался и наконец дошел до того, что я не слышал даже самого громкого собственного крика. Великолепная сочная трава покрывала весь наш путь, и целый ковер цветов ласкал мой утомленный однообразием взор.

    В одном месте, под отвесною, закутанною в облака горою, нам попались три небольших строения, из них два без крыш. Строения эти были без всякой связи сложены из камня. В этих первобытных жилищах приютилось несколько ваханцев. Живут они очень бедно; несколько баранов составляли все их богатство. Едва поравнялись мы с этими убогими строениями, как оттуда вышли несколько ваханцев с накинутыми на плечи лохмотьями. Они протягивали к нам руки и просили милостыни. Как удалось мне узнать, эти люди бежали в дебри Памира от афганских казней и принуждены скрываться здесь, питаясь дичиною и разными корнями. Большинство из них занимаются разбоем, нападая на заплутавшие караваны, а очень небольшая часть сеет пшеницу, но этим могут заниматься только жители долины Вахан-Дарьи, так как хлеб не вызревает выше 9000 футов. Вообще ваханцы — рослый, красивый народ, принадлежащий к арийской расе, находятся почти в диком состоянии и живут по долине Вахан-Дарьи. Длинные волосы, черные, как смоль, блестящими локонами спадают по плечам. Большие черные глаза, окаймленные широкими, сросшимися над переносицей бровями, и нос с небольшой горбинкой [279] придают им весьма суровый и хищный вид. Они очень напоминают своею внешностью афганцев, хотя несравненно красивее последних. Речь ваханцев до того мелодична и они так приятно владеют языком, что мне казалось, что предо мною одичалые французы, и только хорошо вслушавшись, я различил азиатское наречие.

    Ловкость в ваханце развита необыкновенно. На моих глазах один из них поймал сидевшую птицу (грифа). Что за чудное зрелище было, когда полуголый дикарь, почти приникнув к земле, без всякого шума, переползая по скалам, подкрадывался к намеченной жертве и вдруг, не дав ей опомниться, схватил ее руками. Кроме ловкости ваханцы еще неутомимые ходоки и на протяжении многих верст не отстают от бегущей лошади. Ваханские женщины отличаются необыкновенною красотою. Это настоящие восточные красавицы, каких мы видим лишь на рисунках и которых редко встречаем в наших среднеазиатских областях Туркестанского края. Я долго издали любовался молодою ваханкой, смотревшей на меня своими большими черными, с поволокой глазами, но, когда я подошел к ней ближе, чувство отвращения овладело всем моим существом. Красавица была так грязна и издавала такой ужасный запах, что я скорее отвернулся от нее; впечатление, которое произвела на меня ее красота, сразу уступило чувству омерзения.

    Оставив Таш-хану, где оставаться на более продолжительное время было невозможно, так как ни нам, ни лошадям не давали покоя комары и мошки, мы двинулись дальше. Удушье на высоте 10 000 футов настолько ощутительно, что удивляешься, как можно в подобных местах жить более или менее продолжительное время. Я положительно задыхался, и только намерение преодолеть во что бы то ни стало этот высокий перевал удерживало меня, чтобы не вернуться обратно. Подъем на самый перевал был ужасен. Сначала нa высоте 20 000 футов с трудом, проваливаясь, шли мы по рыхлому снегу, затем, поднявшись выше, полезли без всякого признака тропинки. С большими затруднениями достигли мы, ведя в поводу лошадей, до ледников, по которым со всех сторон текла вода, и, выбрав более или менее сухое местечко, решились переночевать здесь. С помощью захваченного терескена мы развели огонь и согрели воду, которую нам удалось вскипятить в 5 минут, но зато чай почти не заваривался. Это явление объяснялось тою значительною высотою, на которой мы находились. Привязав лошадям торбы с ячменем, мы кое-как продремали до рассвета, и едва забрезжил первый луч, как мы полезли на вышку перевала (23 000 ф.). На этом самом месте чуть не погиб полковник Ионов, когда, застигнутый здесь вьюгой, он со своим разъездом не мог двинуться ни вперед, ни назад{77}. [280]

    Сам начальник отряда, голодая вместе с казаками в течение пяти дней, согревался, лежа между ними. Всех ожидала гибель, если бы один из наших офицеров случайно не отыскал пропавший разъезд.

    Вышка перевала представляет собою огромную массу снега, окруженную небольшими снежными холмами. Осмотрев перевал и записав температуру — 2°, мы двинулись обратно и к вечеру были в лагере. Надо было дать отдохнуть лошадям, так как на следующий день разъезд выступал дальше.

    Через два дня мы были на Ак-Таше. Я отправился посмотреть на китайское укрепление, но от него не осталось и следа. Оказалось, что для разрушения его была выслана с Мургаба вторая рота.

    — А что, китайцы были здесь? — спросил я киргиза, аульного старшину.

    — Были, таксыр, были, — сказал он мне.

    — Ну, и видели они, что сделали наши с их крепостью?

    — Видели, — отвечал киргиз, — и их джандарин очень сердился и говорил, что лишь только вы уйдете с Памира, то они все равно здесь новую крепость построят.

    Вообще дипломатия китайцев меня забавляла, они играли с нами в прятки. Лишь только мы оставляли какой-либо пункт, они сейчас же появлялись там, но лишь отряд выступал, чтобы прогнать их, они накануне, предупрежденные киргизами, исчезали. Наконец наше скитание по дебрям Памира окончилось, мы прибыли на Мургаб и соединились с главными силами отряда.


13. Постройка зимних помещений. Выступление на Шар-куль

    Серебренников отложил в сторону планшет и карандаш и, предложив мне походный табурет, уселся на кровать. В палатке было немного душно, и пришлось поднять два противоположных полотнища, чтобы продувало.

    — Вот подлый климат, — сказал капитан, — сегодня лето, завтра зима, а там, наверное, и дождь будет.

    — Да, скверно, — согласился я, — не знаешь, во что одеться, если уходишь версты за две от бивуака. Так где же будет поставлено укрепление?

    Капитан взял карту и стал мне объяснять географическое и стратегическое положение будущей крепости.

    — Вот, видите ли, река Мургаб, а тут в него впадают Ак-Су и Ак-Байтал, то есть скорее не впадают, а все три реки сливаются, образуя Мургаб. Вот тут около кладбища Кара-Гуль, на обрыве к реке Мургабу, высотою 8-10 сажен. Находясь, таким образом, в центре Памирской территории, оно приобретает еще одно огромное значение тем, что ляжет в узле главных памирских дорог, так что пройти по Памирам, миновав его, хотя и возможно, но очень [281] затруднительно. Если вас интересует, я познакомлю вас с проектом тех хором, в которых, быть может, и вам придется прожить эту зиму.

    — Пожалуйста, это очень любопытно.

    — Видите ли, я еще не окончательно решил, прибегнуть к этому типу помещений, но так как, сколько я ни ездил и ни искал и вблизи не нашел подходящего строительного материала, то пока остановился на следующем. Хочу я утилизировать юрты для помещения в них и гарнизона, и офицеров, кухни, лазарета и т. п. Для этой цели будет поставлена юрта и вокруг нее пять юрт меньшей величины, которые, непосредственно прилегая к средней, соединяются с последней проходами. Таким образом образуется улитка с одним только входом. Вместо кроватей предполагаются нары, которыми будет служить земля, то есть посреди каждой юрты сделается углубление. Печи, конечно, железные придется делать здесь же из привезенного железа. Таких улиток поставим по числу людей, рассчитывая каждую на взвод. Теперь вопрос остается открытым, как заслонить эти строения от сильного ветра и снега. Этот вопрос я разрешил таким образом: крыши юрт завалить терескеном и густо смазать все глиной, а также и бока, к которым присыпать песок, и таким образом, чтобы образовался откос градусов в 45. Я вполне убежден, что эти строения, за невозможностью пока построить что-либо капитальнее, будут вполне сносными для привыкших уже к невзгодам людей. Одно досадно, что до сих пор неизвестно, сколько человек остается зимовать, и это очень затрудняет составление окончательных проектов. Что касается печей для выпекания хлеба, то они останутся такими же, как и теперь, но также будут прикрыты юртою. Как-нибудь уж эту зиму пробьемся, ничего не поделать, ведь спали на снегу и под палатками, а на будущий год уж выстроим более капитальные строения. Ужасная досада, что леса нет. Ездил я на Кудару и недалеко от зимовок памирского разбойника Сахип-Назара нашел березу и тополь, но они очень коротки и непригодны к постройке, да, наконец, и перевозка оттуда весьма тяжела. Вот с речки Джан-Каинды удалось привезти несколько деревьев, тоже неважных. Но зато скольких лошадей они нам и стоили!

    — А что, много разве издохло?

    — Да штук семь издохло и в два раза более искалечено. Особенно тяжело досталось бедным лошадкам при переправе через перевал Пшарт{78}. Да и немудрено. Лесины привязывались к лошадям вроде оглобель, у которых один конец волочился по земле; конечно, это нелегко, но другим способом никак не перевезешь.

    — Да, с таким строительным материалом трудновато будет сооружать здания, — сказал я. [282]

    В палатку вошел денщик и поставил на землю медный чайник.

    — Чайку, с коньяком? — предложил мне капитан.

    Я не отказался.

    Мало-помалу в палатку капитана собралось еще несколько человек; все любили симпатичного Адриана Георгиевича и охотно навещали его. Он всегда относился ровно ко всем и никогда не имел врагов.

    — Так завтра работаем? — спросил кто-то.

    — Да, завтра, господа, завтра, — сказал капитан, наливая в кружки, в глиняные чашки и жестяные стаканы чай и угощая собравшихся коньячком.

    Раздался сигнал, и музыка грянула марш.

    — Ну, вот и обед наконец!

    Все встали и толпою направились в общую столовую.

    На другой день, чуть свет, отряд, вооруженный в боевую амуницию, с лопатами, кирками и носилками отправился к месту работы; все люди были рассчитаны на две смены; одна оставалась на бивуаке, а другая работала до обеда, затем возвращалась, и вместо нее заступала вторая смена. Офицеры и унтер-офицеры наблюдали за рабочими, которые резали на берегу дерн; производили трассировку и копали рвы.

    Работа кипела дружно, и сердце радовалось при виде этих сотен людей, сооружающих на ?крыше мира? уголок, в котором придется им провести суровую зиму и откуда русский флаг, как доказательство могущества России, будет виден всему свету. Изо дня в день кипела работа, и укрепление незаметно вырастало. К 25 августа фасы были готовы, ров очищен, устроены барбеты для пулеметов. По типу своему укрепление это представляло редут усиленной полевой профили, почти квадратной формы, с барбетами в двух передних углах для пулеметов и орудий. Впоследствии вместо улиток военным инженером Серебренниковым с помощью только небольшого гарнизона Памирского поста были сооружены полууглубленные землянки, каждая на полуроту, удобно приспособленные для помещения нижних чинов гарнизона и сложенные из сырцового кирпича с достаточным количеством света. Над землею они возвышаются немного менее двух аршин и благодаря великолепно устроенным печам и крыше вполне защищают живущих в них от холода и сырости, о чем вполне свидетельствует хорошее состояние здоровья чинов памирского гарнизона.

    Лазарет и кухня находятся в двух отдельных зданиях, поставленных над землею также из сырцового кирпича. Кроме этих зданий там же поставлен флигель (над землею), служащий жилищем для офицеров, имеющих в нем каждый по отдельной комнате, за исключением начальника отряда, которому отведено их две. Офицерская столовая, заменяющая собрание, дополняла комфорт памирского жилища. Склад вещей, пороховой погреб и метеорологическая будка находятся также в укреплении, а вне его [283] построена только баня. Все здания и само укрепление капитально выстроены, как я уже сказал выше, по проекту и под руководством военного инженера Серебренникова, имя которого останется памятным в истории присоединения Памира; он при невероятно тяжелых условиях построил первое русское укрепление на ?крыше мира?, которое явилось на Памире истинным чудом. Шведский путешественник Свен-Гедин, долго работавший на Памире, неоднократно посещал наше укрепление и следующим образом отзывается о нем в своих корреспонденциях в ?Туркестанских ведомостях?. ?Крепость, — говорит он, — выстроена удивительно хорошо и практично и делает честь офицерам, которым принадлежит инициатива в этом деле. Я уверен, что пришлось преодолеть громадные затруднения, чтобы достичь до этого великолепного конца, который свидетельствует, что значит энергия и предприимчивость...?

    Начальник инженеров Туркестанского военного округа генерал-майор Клименко в августе 1894 года осматривал постройки памирского укрепления и нашел, что ?все выполненные войсками работы по возведению укрепленного поста, с зимними бараками и землянками, вполне удовлетворительны и заслуживают величайшей похвалы, особенно за выполнение таких работ в самый короткий срок, с 23 июля по 31 октября 1893 года{79}, при весьма ограниченном числе рабочих рук?. В настоящее время около укрепления раскинулся небольшой базарчик, где продаются привезенные из Ферганы необходимые жизненные продукты. Здесь же в небольшой чайхане собирались местные киргизы и постовые джигиты поделиться новостями и, затягиваясь крепким кальяном, попивать горячий кок-чай, и солдатики частенько заходили к гостеприимному мама-джану, хозяину чайханы, у которого к их услугам имелось все в запасе: и гвозди для сапог, и туземный сахар-леденец и сушеные фрукты к чаю.

    Погода вдруг резко изменилась и сделалась отвратительной, каждый день шел снег, по ночам везде замерзала вода, начались непогоды, а о нашей участи ничего не было известно, будем ли мы зимовать все, или часть возвращается в Фергану.

    — Ведь это черт знает что такое, — ворчали мы, — при таком положении дел, если продлится еще с неделю наше неопределенное положение, и мы будем оставлены здесь на зиму, то ничего не удастся выписать из Маргелана — перевалы закроются, а между тем на нас остались лохмотья.

    Все бродили пасмурные и ругались на свою судьбу. Только 23 августа вопрос разрешился: было получено предписание оставить 160 человек пехоты, 40 казаков и 8 офицеров, остальным же возвращаться в Маргелан. [284]

    Опять наступили новые волнения. Многие из офицеров хотели остаться на зимовку, видя в этом поправку расстроенных денежных средств, другие, напротив, боялись быть оставленными и рвались скорее к своим семьям. Одни солдатики оставались безмолвны, ожидая своей участи без ропота и тени неудовольствия. ?Зимовать так зимовать, — говорили они, — небось не пропали до сих пор, так и за зиму не пропадем?. Только в этом шутливом тоне подмечалась грустная нотка.

    Наступило 24 августа. С утра в офицерской кухне началась необыкновенная возня, отрядные повара и прислуга то и дело бегали из столовой в кухню. Приготовлялся прощальный обед. Выволакивались вино, водка, остатки всевозможных консервов, даже варенье кто-то пожертвовал; одним словом, пир готовился на славу. В 12 часов грянул хор музыки и все офицеры отряда собрались в последний раз за общую трапезу. Прибыл и начальник отряда, и обед начался. Пили много, жженку варили из спирта, сахара и клюквенного экстракта и разошлись по палаткам только с наступлением вечера.

    Прощались и нижние чины, и им был устроен обед с удвоенной порцией спирта, да от себя еще по чарке пожаловал памирцам начальник отряда. Разгулялись солдатики, загремели гармонии, и танцы с пением продолжались до самой вечерней зари, а на следующий день отряд выступил на озеро Шар-Куль.

    ?Ну, вот, слава Богу, и обратно, — думал каждый, — по горло надоело это сидение на одном месте?. Грустны были лица у оставленных солдатиков; они считали себя приговоренными к смерти, тем более что о памирских морозах киргизы рассказывали всевозможные ужасы. Остались они в полной готовности бороться с суровою природою Памира, устраивая себе своими руками зимние жилища, без достаточного количества теплой одежды и запасов, без ропота, с полным сознанием своего долга и убеждением, что за Богом молитва, а за царем служба не пропадают.


14. Хорунжий Лосев. Неприятный сюрприз

    Далеко впереди раздалась команда: ?Стой — привал!? — и солдаты остановились, нестройно срывая ружья с плеча и беря их к ноге.

    Вот ружья составлены, скатанные шинели положены около пирамид и усталые солдаты развалились на каменистом грунте Шар-Кульской долины. Недалеко от рот на разостланном палаце собрались и офицеры вместе с провожающими их товарищами, остающимися на Мургабе, и закусывают.

    Совсем другое настроение царит между ними, нет у них унылого вида, не заметно и той тоски, которая обуяла всеми, особенно за последнюю неделю стоянки на Мургабе, напротив, все веселы, все довольны своею судьбою — одни, что скоро вернутся в Маргелан [285] к семействам, оставленным на произвол судьбы в самое ужасное время холеры{80}, другие, напротив, радуются тому, что им удалось добиться назначения на Памирский пост на зимовку.

    Один только хорунжий Лосев сидит поодаль от веселой компании, и, молча, устремив свой взор в темнеющее впереди ущелье, глубоко погружен он в мрачные думы. Веселый смех походных товарищей, их постоянное обращение к нему с просьбою выпить, шутки по его адресу даже не сердят его, он как бы нехотя протестует на приставание веселой компании — не до того ему теперь.

    Как он просил командира полка, чтобы он отменил свое распоряжение об оставлении его на зимовку, какие он доводы представлял полковнику, что и мать-то стара, что и брат у него на руках малолетний, ничего не помогло. Командир оставался непоколебим в своем решении.

    — Я уже двух уволил от зимовки, — сказал он, — но те другое дело, те люди семейные, а вы молоды, вам даже полезно поучиться военному делу при боевой обстановке.

    Делать было нечего, пришлось покориться. Но ни чувство сострадания к матери, которая далеко не была так стара, ни брат, уже ходивший в гимназию, были причиною такого упорного стремления хорунжего в Маргелан. Совсем другое чувство руководило на этот раз юным казаком, чувство, сильнее которого нет ничего в мире, чувство, бороться с которым не может ни один человек, даже обладающий самым сильным характером и твердою волею, — чувство любви, самой пламенной любви управляло Лосевым, и он более не в силах был владеть собою — он изнемогал.

    Когда человек любит женщину первою истинною любовью, когда в ней сосредоточивается для него один интерес жизни, когда, кроме нее ничего кругом не интересует его, тогда самая короткая разлука с любимым существом представляется для него чем-то ужасным, чем-то чудовищным и невероятным. Расставаясь тогда на самое непродолжительное время, кажется, что долго, долго не увидишь любимого лица, не услышишь привычного шороха платья, нежных речей и этих глаз, в которых читается все: любовь, радость и надежда на розовое счастье. Да, при такой любви, обуявшей всем существом человека, он не может быть далеко от предмета своей страсти. При ней, вблизи от нее, зная, что вот кончится трудовой день и он найдет отдых и успокоение в атмосфере, которою он только и дышит, — в обществе ее, он воодушевленный работник, он с особенною энергией хватается за труд, работает без устали, сознавая, что все это для того, кто ему дороже всего в мире.

    Совершенно другое заметно в разлуке, а особенно в разлуке долговременной, сопряженной с опасностями и невозможностью [286] определить время, когда придется возвращаться назад туда, где тебя ждут. Ужасная драма разыгрывается тогда в душе человека, он весь сосредоточен на одном существе, все мысли его там далеко, далеко, около его дорогого кумира, он не может, не в состоянии ни работать, ни мыслить ни о чем другом, кроме как о той, которую он одну любит больше всего на свете. И вот он, как Прометей, прикованный железными цепями, рвется и не может вырваться туда, куда зовет его этот дорогой ему образ. Сердце его обливается кровью, и злая разлука, как древний ворон, клюет его и терзает на части.

    Такая вот буря клокотала в душе Лосева с самого дня выступления его из Маргелана.

    Она — его счастье и отрада в жизни — провожала его вместе с матерью, и он не мог урвать минуты, чтобы крепко прильнуть к ее губам. Он молча, глядя ей в глаза, пожал руку, а она крепко сжала его пальцы своей маленькой ручкой, глаза ее подернулись слезой, и она отвернулась. Он собрал все силы свои, чтобы не заплакать, этого он уж никак не мог допустить.

    Раздалась команда. Войска потянулись походными колоннами, поднимая пыль.

    — Прощай, Лена, — прошептал он, как-то нервно тряхнул ее руку и побежал, не оборачиваясь, к своей лошади, вскочил в седло, рванул за поводья, пригнулся и в карьер пустился догонять сотню.

    Быстрая скачка отуманила его, и он на мгновение забылся. Обогнав пехоту, он затянул удила. ?Для чего я так скакал?? — подумал он, но не нашел себе ответа.

    Да, уходить медленно, шагом, от любимого существа — это мучительно, это не то что сесть в вагон железной дороги и в одно мгновение очутиться далеко, далеко от всего дорогого, любимого, близкого тебе... — да, это не то.

    Весь переход Лосев думал только о своей Леночке, о вечере накануне разлуки, как они, сидя под розовым кустом, строя планы будущей совместной жизни, так много и жарко целовались и клялись в верности...

    Тут он немного вздрогнул, ему особенно ярко представился поручик Чаров, этот красивый, немного нахальный юноша, по уши влюбленный в его Лену, он ненавидел его всею душою и сильно ревновал его к невесте. Однако он не замечал этого, ему казалось, что он только ненавидит Чарова, но отнюдь не ревнует его. По его мнению, ревновать женщину — значит не уважать ее, не любить тою чистою любовью, которою он любил Лелю Гладкову. Но в том-то и беда, что ни один ревнивец не замечает за собою своего недостатка и не знает предела этому ужасному чувству, применяемому иногда без всякого повода.

    Лосев и Чаров были друзьями, на одной квартире жили, были на ?ты?, скучали друг без друга, и так бы это продолжалось бесконечно, если бы не приехали в город Гладковы. [287]

    Встретив в собрании Лену, эту миленькую блондинку с кудрями роскошных золотистых волос, оба офицера влюбились в нее и наперерыв старались снискать ее взаимность, которая и выпала на долю Лосева.

    Однако Чаров не унывал и продолжал свое ухаживание даже и после того, как его друг стал женихом Гладковой, которая не считала нужным отстранять веселого собеседника, друга избранного ею человека, и относилась к Чарову по-товарищески. Она прекрасно замечала, что жениху ее не нравится, что она не отталкивала от себя Чарова, она видела, что Лосев ужасно злится, когда она весело балагурила с ненавистным ему человеком, но уж такова была Лена Гладкова, что раз она решила поставить на своем, то никто не мог помешать ей в этом. Она ужасно любила Лосева, и, попробуй он охладеть к ней, она бы вцепилась в него, не отпустила бы его от себя или бы покончила с собою, но она была упряма.

    Ее забавляла ревность Лосева — ей просто весело было, когда он, исполняя ее приказание, должен был быть любезным и вежливым по отношению к человеку, которого пламенно желал уничтожить, стереть с лица земли. Это была простая прихоть, так свойственная женщинам.

    — Так вот ты как меня любишь! — говорила она Лосеву, когда тот упрекал ее за беседу с Чаровым. — Тебе не нравится, что мне весело, когда Чаров начинает рассказывать свои веселые истории, стыдись, — говорила она, — ведь это даже смешно и противно такое недоверие, ведь это неуважение ко мне, ты начинаешь досадовать на меня, а досада — чувство ужасное, раз оно вкрадется в наши с тобою отношения, то добра не будет. Я хочу, это мой каприз, чтобы Чаров бывал у нас и ты не делал бы из этого скандала, и если ты любишь меня, то поймешь и будешь паинькой. — Она пригнулась к нему, ее губки близко придвинулись к его лицу, локоны защекотали его пылавшие щеки, в глазах его помутилось, какая-то нега разлилась по всему телу. Он не сознавал, что вдруг произошло с ним, только он чувствовал, что случилось что-то особенное, не похожее на обыденное, земное... и ему было так хорошо, как бывает это раз в жизни и больше не повторяется.

    Он смирялся и уступал, а на другой день снова возмущался, старался унизить в глазах невесты своего друга, называл его подлецом, негодяем, грозил вызвать на дуэль и т. д.

    Однако до дуэли не дошло — друзья объяснились и разъехались врагами, но Чаров продолжал бывать в доме Гладковых, где его очень любили за веселый характер и охотно приглашали. Тут Лосев увидел, что промахнулся, дав более свободы действия своему врагу разрывом с ним, и еще сильнее возненавидел его.

    Вдруг поход. Лосев должен был идти, оставаться было невозможно.

    Готовился и Чаров, к радости несчастного жениха, назначенный в авангард отряда. Но всякое несчастье бывает неожиданно и [288] рушится всегда на неприготовленную голову. Накануне выступления Чаров, пробуя купленную лошадь, упал с нее и вывихнул ногу, идти в поход он не мог, пришлось лечь в госпиталь. Ужасно страдал теперь Лосев, он не ожидал такого удара судьбы и теперь считал себя самым несчастным человеком в мире.

    Он рисовал себе картину, как его Лена ходит навещать больного Чарова, и вот, казалось ему, она начинает любить его все больше, сильнее и, отказав ему, идущему теперь, быть может, на смерть, выходит замуж за врага его, за гнусного, гадкого человека.

    Вот что терзало душу бедного Лосева всю дорогу. То ему представлялось, что выздоровевший Чаров сидит теперь в тенистом саду с нею — там, где так недавно они испытывали вдвоем столько счастья, то ему казалось, что ненавистный враг его, глядя в глаза его невесте, крепко сжимает ей руки и вдруг... дальше он боялся углубляться в свои мрачные предположения, он вскакивал и начинал ходить по бивуаку. Он ненавидел в такие минуты свою Лену, презирал ее и, сжимая кулаки, сквозь зубы бормотал: ?Вот погодите, голубки, я вас... врасплох?.

    Но вдруг снова нежная любовь к оскорбленной только что им девушке еще с большею силою зажигалась в нем, и он доставал ее карточку, ставил перед собою и долго, долго глядел на нее и не мог наглядеться, налюбоваться дорогими ему чертами. Долго любовался он портретом и потом пламенно прижимал его к губам.

    Огарок стеариновой свечки тускло освещал внутренность палатки, покачивавшейся от дуновения ветерка; на бивуаке было все спокойно — все спало после тяжелого перехода, только издали вместе с ветром долетал нестройный звук, производимый жующими свой ячмень лошадьми, да удары их копыт о каменистый грунт Памира.

    Спрятав карточку, Лосев пододвигал ягтан{81} к кровати, усаживался на нем, доставал походную чернильницу и бумагу, подкладывал под нее папку от планшета и начинал писать. Долго, почти до рассвета, писал он свои послания к невесте и все не мог высказаться, все чего-то не хватало.

    В этих письмах сквозила и любовь самая нежная, хорошая любовь, и бешеная страсть, поэзия и ревность жгучая, тоска безотрадная — всего было много в них, тяжелые конверты с такими посланиями отправлялись им с каждой оказией по назначению.

    Получал и он письма, но они не удовлетворяли его, он их уже знал наизусть, перечитывая каждый день по приходе на бивуак в своей палатке. Все спят, а Лосев пишет или читает, так и прозвище он получил ?писатель?.

    Два месяца прошло после выступления, и в деле он побывал, пороху понюхал, а мысль о возвращении не давала ему покоя. [289] Писем от Лены он получил всего шесть, а ему хотелось их получать каждый день, два раза в день, — ежечасно. За последние две недели он не получил ни одного письма.

    ?Так и есть, — думал он, — мои предположения сбылись?. И снова тоска завладевала им, и он начинал хандрить.

    Известие о выступлении воскресило беднягу, но каково же было его разочарование, когда он именно, он, никто другой, был оставлен зимовать. В отчаянии он бросился к командиру, но напрасно — ничего не помогло, все доводы его были опровергнуты, он был оставлен в числе двух казачьих офицеров.

    Вот отчего он грустный такой сидел поодаль от ликующей толпы товарищей, не принимая участия в их веселье. Невесело ему было.

    — В ружье! — раздалась команда проскакавшего командира, все поднялись, солдаты заволновались, разбирая ружья, и отряд направился дальше.

    — А знаете ли новость, господа? — подъехал к офицерам адъютант. — Ведь мы, пожалуй, и все зазимуем.

    — Что вы? Быть не может! — посыпалось на него со всех сторон. У всех на лице мелькнуло беспокойство.

    — Да вот, смотрите! — Адъютант стал читать бумагу.

    По распоряжению высшего начальства отряду было приказано зайти на озеро Ранг-Куль, построить там крепость и оставаться до распоряжения.

    Вот так и в Маргелан пошли! Вот так сюрприз! Уж прямо бы повели на Ранг-Куль, а не дразнили бы возвращением, думал каждый.

    А Лосев, опустив поводья и склонив на грудь голову, ехал обратно к Памирскому посту, грустный, переполненный зависти к удаляющемуся отряду.


15. Ранг-Кульское укрепление. Афганский майор

    В семидесяти верстах от Памирского поста, среди огромной котловины, окаймленной невысокими, но покрытыми снегом горами, над которыми величественно возвышается вершина Муз-Таг-Ата, блестя своею седою головою над Памиром{82}, расположились два небольших озера, одно восточнее другого, соединенные довольно широким протоком, — это и есть озера Шар-Куль и Ранг-Куль. Здесь, на восточном берегу Ранг-Куля, и раскинул отряд свои палатки.

    Отдохнули солдаты накануне на берегу озера Шар-Куль и потому, совершив теперь переход в 20 верст, чувствовали себя достаточно бодрыми, чтобы приняться за работу, и работа закипела. [290]

    С 27 августа по 1 сентября с необыкновенной энергией, без отдыха работали солдаты над новым укреплением, и вот на бруствере его водворен русский флаг.

    Укрепление построено на громадной зеленой площади, покрытой сочною, зеленою травою, только берега озера усеяны осокою, откуда и само озеро получило название Ранг-Куль (осочьего). Это озеро от крепости находится в шести или семи верстах, и его не видно даже с бруствера.

    Самое укрепление сложено из мешков, наполненных землею, которая для этого бралась снаружи, отчего и образовался ров, имеет четырехугольную форму. Это незатейливое укрепление удовлетворяло намеченной цели — закрыть доступ со стороны Кашгара к Памирскому посту, так как, скрытое от глаз в небольшой котловине, внезапно, на очень близком расстоянии вырастало перед глазами приближающегося всадника. Даже днем, отойдя шагов на четыреста, трудно было его заметить, и разве только юрты, видневшиеся маленькими грибочками из-за ограды, выдавали присутствие человека. Однако это обстоятельство не могло мешать в стратегическом отношении значению укрепления, так как по всей долине Ранг-Куля и во всех джилга (ущельях) — всюду ютилось множество аулов памирских кочевников, охотно зимовавших в этой части Памира, закрытой от ветров, да и снегу тут выпадает самое незначительное количество.

    Недалеко в ущельях находятся залежи соли, которую на яках{83} доставлял в памирский отряд командир Ранг-Кульской крепости.

    Вот в этом-то укрепленном посту и поселился гарнизон в 40 человек пехоты с офицером после ухода отряда в Маргелан.

    На второй день своего комендантства поручик Тимофеев, выйдя из юрты, прохаживался по брустверу, любуясь озаренною солнцем вершиною Муз-Тага. Он был очень доволен своим назначением, а потому на судьбу свою не пенял и был в самом хорошем расположении духа. Одно ему было не по душе, что прибывший к нему с 30 казаками Лосев ужасно надоел ему своим нытьем и жалобами на печальную участь. Тимофеев был человек положительный, туркестанец старого закала, любил выпить и был всегда далек от каких-либо стонов и жалоб на судьбу свою. Теперь, обеспеченный материально, представлявший собою единицу, он был вполне счастлив и всею душою проклинал своего сожителя, нарушавшего его самочувствие. Вчера он настоял на том, что следует спрыснуть назначение, и оба офицера выпили бутылку водки, захваченную с поста. Правда, языки их развязались, откуда только речь бралась, разговорам конца не было, но хорунжий не выдержал, вдруг загрустил и залился слезами... А на другой день с обвязанной головой лежал целый день. [291]

    ?Неподходящий он мне, — думал Тимофеев, — ну его, уж скорее бы командировали бы куда?. — И он снова начал смотреть вдаль.

    Вдали поднималась пыль, и из-за нее показалась группа всадников, приближающихся к крепости.

    — По костюму как будто не киргизы, — подумал Тимофеев.

    — Ей, переводчик! — крикнул командир.

    На зов начальника выскочил из юрты бравый казак с загорелым киргизским лицом{84}.

    — Смахай вон туда, — указал он на группу кавалеристов, — узнай, кто такие?

    В один момент с заряженной винтовкой в карьер уже несся казак по направлению к незнакомцам.

    Вот он уже возле них, говорит о чем-то, а вот скачет обратно.

    — Это афганцы, — осадив лошадь, доложил переводчик, — желают видеть ваше благородие.

    Попросил Тимофеев офицера афганского к себе, но тот уклонился, сказав, что устал с дороги, и просил только указать ему помещение.

    В трехстах шагах от крепости поставлены были палатки незваным гостям, где они и водворились.

    На следующее утро, когда еще комендант потягивался на своей кровати, в юрту его вошел денщик и доложил, что афганский офицер желает его видеть и просит разрешения прибыть в крепость.

    — Пусть подождут, — сердито сказал комендант; его ужасно злило, что афганец не сейчас же явился к нему по приезде.

    Проморив таким образом до обеда афганцев, комендант наконец принял их в свою юрту.

    Вид вошедшего афганца поразил его. Это был среднего роста, очень статный и красивый мужчина, с меховою шапкою на голове, в мундире красного сукна, с пуговицами на одном борту. Поверх мундира надет белый китель, предохраняющий красное сукно от пыли. Широкие черные брюки с красным кантом спускались до пяток.

    Входя, афганец снял остроконечные расшитые шелком туфли и, отдав честь, как делают это русские, протянул руку коменданту, затянутую в белую перчатку, сказав: ?Маджир Мурад-хан?{85}.

    Комендант пожал ему руку и попросил садиться.

    В это время в юрту вошел и Лосев.

    Как оказалось, афганский майор вез письмо к полковнику Ионову от Абдурахмана и пробрался через Большой Памир на Ак-Таш и через Кашгарские владения выехал на Ранг-Куль. [292]

    Подали чай, и майор с удовольствием начал пить его, накладывая полную чашку сахаром.

    — Черт знает что такое, — ворчал комендант, пивший всегда чай вприкуску, — да этак он весь сахар съест, а где его возьмешь. — Между тем афганец пил чай чашку за чашкой.

    — Да он всю воду из колодцев вылакает, — острили солдаты{86}.

    Предложил было комендант афганцу переслать с казаком письма к Ионову, думая таким образом скорее разделаться с ним и отправить его на пост, да не согласился тот, не отдал их — мол, в руки приказано передать пакеты. Пришлось отправить казака на Мургаб испросить распоряжений у начальника Памирского гарнизона.

    Прошло двое суток; каждый день афганец проводил время в комендантской юрте и надоел порядком обоим офицерам.

    Вдруг приезжает с Мургаба казак.

    Пакет. Вскрыл его Тимофеев, прочел.

    — Петр Петрович! — крикнул комендант.

    — Что вам? — раздалось снаружи.

    — Идите сюда, новость.

    В юрту вошел Лосев.

    — Вас в Кабул к Абдурахману командируют, — сказал, улыбаясь, комендант.

    — Хоть к черту — теперь все равно, — пробормотал хорунжий.

    — Читайте, — протянул ему бумагу улыбающийся Тимофеев. Нехотя взял бумагу Лосев и прочел: ?Немедленно отправить Лосева с десятью казаками сопровождать афганского офицера в Маргелан, прочих же афганцев прислать на Памирский пост?.

    Лосев и глазам не поверил!

    ?Господи, да неужели это правда?? — думал он. — На него нашел какой-то столбняк.

    — Ну, собирайтесь, — тормошил его комендант; он рад был, что избавится от скучного товарища.

    Рад был и хорунжий, он как сумасшедший, прыгал в юрте, собирал вещи и через час был уже совершенно готов к выступлению.

    — Живей вы там! — кричал он на казаков, седлавших своих лошадей и, облобызавшись с комендантом, вскочил в седло и на рысях, сопровождаемый афганцем и казаками, пустился вслед за отрядом. Мысленно он уже был в Маргелане, он видел свою Лену, чувствовал ее возле себя и мысленно целовал ее золотые локоны.


16. Памирские киргизы

    А в укреплении настала опять тишина, казаки ушли, осталась одна пехота, скука здесь нашла себе подходящее место, и только когда наезжали сюда кочевники из окружающих аулов или когда зазывали они рангкульцев на свои тамаши в аулы, тогда все как-то [293] оживало и каждый охотно стремился в гости к этим приветливым памирским обитателям, с которыми очень скоро сошелся и полюбил их и комендант, и весь его гарнизон.

    Я во время своего пребывания на Памире очень близко познакомился с этими кочевниками и составил о них самое хорошее мнение, тем более что это племя представляет собою отрадное явление среди кочевого населения Средней Азии, отличаясь своею добротою и честностью.

    На вид памирские киргизы очень безобразны. Почти без признаков растительности, с сильно выдающимися скулами и узкими прорезями глаз, очень небольшого роста, они так похожи друг на друга, что первое время вам кажется, что все население Памира принадлежит к одной семье, связанной близким родством.

    Постоянный холод и отсутствие теплого жилища заставляют кочевника быть всегда одетым в теплую одежду, которою служат ему ватный халат и тулуп на овечьей шерсти, что порождает страшную нечистоплотность, и особенно в зимнее время киргизы отвратительны; они издают такой специфический запах и изобилуют таким количеством насекомых, что положительно противно стоять в это время около обитателя Памира. Конечно, главной причиной этому обстоятельству является крайняя бедность населения, и более зажиточные кочевники значительно чистоплотнее наряднее одеты.

    Среди киргизских жен встречаются довольно красивые типы. Румяные, полные, с великолепными белыми зубами киргизки представляют полный контраст своим мужьям. Всегда в хлопотах по хозяйству, а иной раз и с грудными ребятами на руках киргизка никогда не теряет благообразного вида. На ней всегда чистая рубашка и вымытый халат. Волосы ее всегда заплетены во множество длинных косичек со вплетенными в них украшениями. В пятницу (джума — еженедельный праздник) киргизка отдыхает от трудов и, исполнив только самую необходимую работу, надевает свой лучший туалет и навешивает на себя украшения. Появляется на сцену осколок добытого ею откуда-то зеркала, кусок от которого отломлен для какой-нибудь франтихи-подруги, и киргизка занимается своим туалетом, чтобы блеснуть им перед гостями. Но самый счастливый день для женщин — это перекочевка с одного места на другое. Придется проехать по новым местам, встретить много батырей (юношей), проехать через несколько аулов. И, разобрав свои юрты и навьючив все имущество на верблюдов и на памирских яков, киргизки надевают свои шелковые халаты, серебряные пряжки, украшенные бирюзою, коралловые бусы. На голову навертывается огромная чалма, перевязанная разноцветными лентами. В косы вплетаются серебряные побрякушки, и вот, смеясь и скаля свои здоровые, ровные зубы, садятся они на украшенных ленточками и лоскутками верблюдов. [294]

    Обыкновенно впереди поезда на оседланном яке идет глава семейства, указывая дорогу. Мирное животное, покачивая своею головою, мерно ступает неуклюжими ногами, по-видимому совершенно равнодушно относясь и к всаднику, и к продетому через его ноздри толстому волосяному аркану. Далее следуют верблюды, завьюченные разною домашнею утварью, поверх которой восседают, покачиваясь, киргизки. За верблюдами шествуют яки с навьюченными на них юртами и скот, погоняемый остальными членами аула. Лошадей очень мало употребляется для перевозки груза, на них едет молодежь, притом, надо заметить, памирские лошади малорослы, очень некрасивы и дороги; поэтому-то кочевники зачастую ездят на яках, которые вполне заменяют им лошадей, а во время больших переходов эти животные еще удобны тем, что дают прекрасное, густое, как сливки, молоко. Мне никогда не приходилось пробовать молока вкуснее ячьего.

    Скот памирского кочевника состоит преимущественно из небольшого числа яков, нескольких баранов, малорослых быков и коров, до двух-трех верблюдов, а иногда и лошадей. Конечно, количество скота зависит от средств киргиза, которые, собственно говоря, и измеряются у местного населения количеством верблюдов и баранов. Зажиточных кочевок на Памире встречается очень немного; наоборот, бедность так и проглядывает везде, несмотря даже на внешний наряд киргизок во время перекочевки с места на место, — это просто женское кокетство. Киргизка лучше будет голодать несколько дней, чем откажет себе выменять на турсук кумысу или сыру какое-либо украшение у проезжего таджика, направляющегося через Памир в Афганистан или Бухару.

    В большинстве же случаев памирское население очень бедно. На Казиль-Джиике я знал киргиза, у которого считалось 1900 баранов да 250 яков, то есть всего на сумму по нашим деньгам тысяч на десять. Этот киргиз считался на всем Памире самым богатым человеком. У прочих же киргизов обыкновенно насчитывается скота от 20 до 600 баранов и от 2 до 30 яков. Верблюдов очень немного, и они дорого ценятся.

    Такое незавидное материальное положение населения явилось следствием постоянного хозяйничания на Памире китайцев, каш-гарцев и других народов, окружающих эту страну, которые сильно разоряли киргизов поборами и различными налогами.

    Интересный рассказ, переданный одним из памирских аминов бек-Булатом, очень характеристичен в этом отношении.

    В детстве бек-Булат помнил себя среди зажиточной семьи своего отца, жившего около озера Ранг-Куля и бывшего памирским беком (князем), которому подчинялось все население. Долго правил отец бек-Булата и был любим всем народом.

    Но вот в 60-х годах пришли на Памир кокандцы и подчинили себе киргизов. Отец бек-Булата по требованию Худояр-хана отправился в Коканд, где и был милостиво принят властителем, который [295] одарил его и, увещевая быть верным кокандским подданным, оставил по-прежнему беком Памира, с тем, однако, условием, что Памиры будут принадлежать кокандскому хану. Конечно, тот и не прекословил, к тому же кокандцы были весьма обходительны с покоренными, хотя и брали подати, но весьма незначительные. Так прошло несколько лет в мире и спокойствии, и отец бек-Булата умер, передав правление своему старшему сыну.

    В это время на кашгарский престол вступил знаменитый в истории Востока Якуб-бек, который послал на Ранг-Куль войско во главе с Кули-беком для занятия этого места. Кули-бек неожиданно напал на памирцев, убил бека и, разграбив его имущество, назначил управителем бек-Булата, которого заставил присягнуть кашгарскому владыке. Вплоть до смерти Якуб-бека прослужил ему верно бек-Булат, а когда Кашгар был занят китайцами, он исправно продолжал платить подать богдыхану.

    Но недолго пришлось бек-Булату пробыть в таком положении. Китайцы, боясь его влияния на киргизов и сношения с русскими, когда по Памиру в 1889 году, путешествовал подполковник Громбчевский, напали на кочевки правителя Памира и, разграбив его имущество и отобрав жен, сослали бек-Булата в Кульджу.

    Однако злополучному бек-Булату через полтора года удалось бежать на Памир, где в это время был генерал Ионов со своими отрядами. Бек-Булат просил покровительства русских и остался под защитой их на Ранг-Куле, куда вскоре и был назначен амином (старшиной).

    Вследствие таких метаморфоз и грабежа у бывшего князя, обладавшего огромными богатствами, осталась одна юрта, четыре яка и сотня баранов.

    Но таким образом был разорен не только бек-Булат, и прочие кочевники потерпели не меньше, и до сих пор население не может еще оправиться, несмотря даже на поддержку русского правительства.

    В настоящее время на Памире организовано правильное управление, подчиняющее кочевое население одному управителю, назначенному русским правительством и имеющему также помощников в лице аульных старшин — аминов. Первым таким управителем был назначен Тукур-бек из весьма влиятельного киргизского рода на Алае.

    Тукур-бек — высокий, красиво сложенный мужчина, с небольшою черною бородкою, со смуглым энергичным лицом, с узкими прорезями глаз — с самого присоединения Памира был ревностным помощником русской администрации и начальнику Памирского поста, невдалеке от которого и поместились его кибитки. Жены у Тукур-бека две: обе они дебелые, румяные, с прекрасными черными глазами, лукаво выглядывающими из узких щелок, обрамленных длинными ресницами; обе они очень веселые и обходительные и не особенно застенчивы, что дает возможность и [296] побеседовать с этими представительницами прекрасного пола на Памире.

    Сверкая глазами и улыбаясь во весь рот, обнаруживая при этом необыкновенно белые, крепкие зубы, они всегда очень довольны прибытию кого-нибудь из русских; тогда они быстро наряжаются, нацепляют на себя разные украшения и потчуют гостей произведениями своего домашнего хозяйства.

    Вообще кочевники Памира своим добродушием и гостеприимством оставляют по себе приятное впечатление. Бывало, когда едешь в какой-нибудь аул навестить знакомого киргиза, видишь уже версты за две, что хозяин садится на лошадь и едет встретить гостя и радостно приветствует вас улыбкой и обычными кулдуками (поклонами).

    Подъезжаешь к юрте — сейчас же какой-нибудь киргизенок возьмет коня и начинает водить взад и вперед, заботливым взглядом осматривая вспотевшую лошадь. Войдешь в юрту и только успеешь усесться на кошму (войлок), как сейчас же начинается угощение чаем, баурсаками{87}, и не успеешь оглянуться, как уж тащат резать барана.

    Еле-еле удастся убедить иной раз хозяина, что вовсе не для того приезжаешь, чтобы они празднество какое-то устраивали, а просто посмотреть на их житье-бытье; и иногда удается отклонить угощение; но бывает, что никакие просьбы и убеждения не ведут ни к чему — ну, тогда форменный праздник.

    В юрту откуда-то набирается целая куча народа, ожидающего угощения, и каждый чем может помогает хозяевам. Кто тащит дрова, кто налаживает котел, кто режет барана или помогает киргизкам переливать в чашки молоко и т. д., а прочие стараются разговорами занять своего гостя.

    Между этими добродушными киргизами встречались мне и неглупые люди, весьма здраво рассуждавшие на некоторые интересующие их темы, но зато находились и крайне ограниченные, ни к чему не способные, праздно шатающиеся из аула в аул и занимающиеся только лишь сплетнями.

    Болтая с киргизами в юрте, сидишь, пока не начнет гостеприимный хозяин угощать целым рядом блюд, состоящих из баранины во всех видах. Подают и суп — просто немного соленый мясной навар с таким огромным количеством красного перца, что потом долго горит во рту, и вареную баранину или же мелко изрезанную кусочками и жаренную в сале, а то иногда и просто кусок мяса, жаренного на вертеле. Все общество принимается с аппетитом жевать своими здоровыми зубами кушанья и скоро, обтерев свои руки об сапоги или полы засаленных халатов, проговорив обычное ?Алла? и рыгнув несколько раз, что обозначает благодарность хозяину и полное довольствие его обедом, принимается за чай. [297] Вся компания расходится только тогда, когда сам встанешь и, поблагодарив хозяина и поочередно попрощавшись с каждым из присутствовавших, выходишь из юрты. Целая толпа провожает вас на лошадях почти до дому, не переставая засыпать целым градом вопросов.

    В свою очередь и киргизы приезжают к вам, ну, и тогда их стараешься угостить на славу. Но самое большое удовольствие для вашего гостя, если вы подарите ему немного пороху. Занимаясь охотой, они очень нуждаются в огнестрельных припасах, так как добыть их очень трудно. Уж непременно, раз вы снабдили киргиза порохом или одолжили ему ружье, он привезет вам кийка, а иногда и архара и расскажет целую историю о том, с какими препятствиями удалось ему достать убитое животное. При этом он не соврет ни капли, описывая те ужасы, когда он на аркане спускался за убитым кийком. Надо увидеть самому те страшные пропасти или скалы, по которым лазят охотники за горным зверем, чтобы вполне поверить описывающему разные трудности охоты кочевнику.

    Мне приходилось довольно часто самому охотиться на кийка и архара, и я удивлялся, глядя на киргизов, по каким карнизам пробирались они и с каких отвесов спускались в пропасти.

    Единственного охотника, безусловно бесстрашного, я встретил только одного, который, невзирая ни на какие преграды, охотился на Памире, — это генерала Ионова. Ну зато его имя и гремит среди самых ярых охотников Туркестана, а иностранцы, приезжавшие поохотиться и отважившиеся ехать с ним в горы, приходили в недоумение и не решались следовать за отважным охотником.

    Кроме охоты памирские кочевники очень любят спорт. Ввиду того что сильно разреженный воздух Памира и почти полное отсутствие хороших лошадей не дают им возможности устраивать любимую игру прочих киргизов, улак и бойгу, они, применяясь к местным условиям, заменили их скачками на верблюдах, а иногда и на яках.

    Это оригинальное дикое развлечение является таким интересным явлением среди памирского населения, что я считаю нелишним посвятить несколько слов этому спорту.

    Задолго до ежегодного праздника богатые киргизы начинают подготовлять горбатых животных к предстоящей скачке. Их каждый день гоняют по нескольку часов рысью и таким образом мало-помалу приучают животное привыкать к этому аллюру, который обыкновенно оно избегает применять и только в случае какой-либо опасности прибегает к нему, спасаясь бегством. Приученные бегать верблюды перед состязанием держатся по нескольку дней без пищи и питья, и вот в назначенный день они немного получают корма.

    Со всех концов Памира стекается множество любопытных, все спешат на предстоящую тамашу (увеселение). Теперь обыкновенно [298] собираются киргизы около русского укрепления на Мургабе, близ переправы Шаджан, где три года, как вырос туземный базарчик, имеется караван-сарай и чайхана.

    Версты на четыре, а иногда и больше расчищается место, и вот спортсмены садятся на горбы своих верблюдов. Целою шеренгою стоят они со своими всадниками и, издавая невозможный рев, ожидают сигнала, чтобы броситься рысью вперед.

    Но вот дан знак, и киргизы заработали локтями.

    Не сразу тронулись все верблюды, некоторые артачатся, но веревка, прикрепленная к продетой через ноздрю палке, оказывает свое действие. Верблюд страшно ревет и бросается догонять уже умчавшихся всадников. С боков раздаются гортанные крики скачущих на своих лошадях или яках киргизов, подбодряющих верблюдов. Крик, гиканье, свист, удары нагаек и поощрение зрителей — все сливается в ужасный гул.

    Но вот один из верблюдов споткнулся и рухнул на землю — седок, не удержавшись на горбе своего животного и совершив довольно продолжительное воздушное путешествие, падает на землю. Кругом поднимается хохот, на несчастного спортсмена так и сыплются насмешки, а он, ругаясь, подходит к лежащему верблюду и старается поднять его, но животное только жалобно воет — у него сломана нога.

    Между тем состязающиеся достигают конечного пункта. Крики и гиканье усиливаются. Впереди несется рыжий верблюд с седоком в остроконечной шляпе. Глаза его лихорадочно горят, и кажется, что он не замечает ни того, что делается с боков, ни тех криков поощрения, которые раздаются ему вслед. Он видит, что расстояние между ним и колом, вбитым в землю и обозначающим предел бега, все уменьшается и уменьшается, но вместе с тем он слышит, как топот настигающего верблюда становится все отчетливее и отчетливее.

    Он напрягает свое горло, поощряя гиканьем верблюда.

    Вот несколько саженей осталось только до цели. Вот он взмахивает еще раз нагайкой и мысленно уже вкушает торжество победителя...

    Вдруг с левой стороны мелькнула вытянутая шея бурого верблюда. Вот и весь верблюд показался с сидящим на нем киргизом. Еще момент — и несчастный победитель видит уже спину своего противника.

    Вне себя от злобы, он бьет изо всей силы по голове несчастное животное — но поздно. Впереди слышны крики приветствия, и счастливец победитель, приветствуемый толпою, идет получать призовой халат.

    Чины памирского гарнизона за последнее время принимали участие в этом оригинальном спорте, причем призы были розданы офицерами.

    Вообще памирские киргизы весьма охотно участвуют во всевозможных скачках и состязаниях и иногда для присутствования на какой-нибудь байге едут за целые сто верст, а иногда и дальше. [299]

    Однако между мирным кочевым населением Памира встречаются и люди, занимающиеся грабежом. К этому разряду кочевников принадлежит семья известного памирского разбойника Сахип-Назара, игравшего довольно видную роль во время событий в Памирском ханстве, известных под названием афганской смуты. Интереснее всего, что разбойник этот, грабя караваны кочевников, не подвергался притеснению ни русского, ни афганского правительства. Наоборот, афганский эмир заискивал перед ним, пользуясь его помощью. На истоках реки Кудары, в почти неприступном месте, стоят зимовки этого разбойника, где семья его проводит обыкновенно суровые памирские зимы, а летом откочевывает в долину Алая.

    В 1892 году я посетил эти зимовки и видел Сахип-Назара. Это был рослый, крепко сложенный киргиз с длинною седою бородою, при виде которого невозможно было и представить себе, что этот почтенный старец занимался грабежами. Его два сына, наоборот, имели весьма разбойничий вид.

    Обыкновенно, проследив богатый караван, направляющийся в Бухару или Туркестан с контрабандой, шайка Сахип-Назара нападала на него и, разграбив имущество, или отпускала на все четыре стороны возчиков, или брала их в рабство. Редко разбойник нападал на одиночных людей, и вообще грабежи его не отличались кровопролитием.

    В 1894 году Сахип-Назар умер, завещав своим сыновьям заниматься мирным промыслом и навсегда оставить разбой. Но разве могли люди, которые с молоком матери всосали разбойничий дух, отказаться от лихого промысла, и они по-прежнему продолжали производить нападения на караваны, пока наконец русское правительство не приняло энергичных мер и не заставило братьев навсегда отказаться от легкой наживы.

    Познакомившись ближе с памирским кочевым населением и его бытом, во всяком случае, можно вывести заключение, что этот народ, при всей своей наружной невзрачности и бедности, представляет собою весьма отрадное явление среди народов Средней Азии своею честностью, добротою, гостеприимством и оставляет прекрасное впечатление на посетившего Памир путешественника, побывавшего в среде радушных кочевников этой дикой страны.


17. Вступление в Маргелан. Что ожидало Лосева

    Обратный путь казался возвращавшемуся отряду необыкновенно легким, и огромные перевалы, которые с таким трудом преодолевал отряд, теперь не представлялись ему больше такими ужасными и суровыми. Привычка взяла свое, а надежда на скорый отдых в тенистых лагерях Маргелана придавала бодрости и энергии солдату. Несмотря на большие переходы, которые делал отряд, почти не было слабых, правда, что санитарная часть отряда благодаря [300] неустанным заботам отрядного врача Д. И. Лебедева была необыкновенно хорошо поставлена и внимание доктора всецело обращено на питание солдата в походе, но немаловажное значение имело также то обстоятельство, что за поход нижние чины так закалились, так окрепли, что никакие переходы теперь им были нипочем, и из-под перевала Ак-Байтал на северный берег Кара-Куля отряд прошел в один переход, сделав более 60 верст.

    В городе Оше памирцы были встречены 4-м Туркестанским линейным батальоном, приветствовавшим в военном собрании роскошным обедом отрядных офицеров в то время, когда в лагерях нижние чины угощали на славу вернувшихся товарищей-линей-цев, конногорцев и казаков.

    Наконец 21 сентября, после долгого скитания по горам и долам Памира, отряд вступил в Маргелан. Рваная обувь, потрепанная одежда, измученные лица свидетельствовали о том, что перенесли солдаты за этот тяжелый поход.

    Целая толпа маргеланских жителей выехала встречать возвращающихся памирцев, с радостными лицами кивали жены, братья, матери, завидя дорогих им загорелых, запыленных, оборванных людей.

    Лосев ехал со своей сотней, зорко всматриваясь в толпу, пестревшую разноцветными зонтиками среди густой зелени садов. Сердце его билось ужасно, так что он несколько раз хватался за грудь. Вот и его мать. Заметила она сына и машет ему платком. Он кивнул ей головой и тотчас же стал искать ту, которую так пламенно желал увидеть и не находил.

    Неужели не вышла навстречу, думал он, нет, не может быть. Вот оно что значит, целый месяц письма не было, подумал он, и злобное чувство снова заполнило его душу. Вдруг он вздрогнул.

    Чаров на красивом аргамаке на рысях проехал мимо, рядом с ним скакала амазонка. ?Она! Она!? — чуть не закричал Лосев, в глазах его помутилось, и он бросился из строя.

    — Куда вы? — послышалось вслед ему, но он ничего уже не соображал.

    Он видел среди клуба пыли серую коломянковую амазонку и белую лошадь.

    Вот он догоняет ее, вот он уже возле. Чаров не смотрит на него, он оборотил голову в сторону проходящего отряда.

    — Леночка... Елена... — прокричал почти над ухом амазонки Лосев.

    Она испуганно повернула голову...

    — Простите... — пробормотал смущенный хорунжий, осаживая лошадь. — Господи, да что это такое? — Не его Лена, а госпожа Стрельская была амазонка.

    Сразу радостно стало на душе хорунжего, будто камень тяжелый свалился. [301]

    — Петя, Петя, — окликнул голос его из толпы, когда он нагонял полк, он узнал голос матери, но не остановился и поскакал знакомыми улицами. Вот поворот, вот и дом с зелеными ставнями, коновязь знакомая. Он соскочил с седла. Ноги его дрожали от волнения. Одним прыжком он был уже на пяти ступеньках и позвонил.

    Ответа не было.

    Видно, ушли встречать, подумал он и, обойдя двор, вошел в ворота.

    Калитка со скрипом отворилась, и он прошел на знакомый двор.

    — Ой, Асман! — крикнул он малайку.

    — До-бой{88}, — раздался из сада голос караульщика, и, не дожидаясь появления Асмана, Лосев сам пошел в сад.

    Навстречу ему, переваливаясь, шел Асман.

    — А, тюра, саломат{89}, с Памира пришел, — сказал он, отвешивая низкий кулдук{90}, в надежде на щедрый на чай.

    — Да вернулся, а что господа?

    — Господа? Ушли на тамашу, — сказал караульщик, указав пальцем в сторону, откуда слышалась музыка.

    Отлегло от души Лосева, и он закурил папироску.

    Подожду, подумал он, сейчас должны возвратиться, и стал ходить по двору.

    Раздался звонок. Сердце его сильно забилось, близость свидания казалась чем-то невероятным.

    — Наконец! — крикнул хорунжий и бросился отворять. На террасу вошел толстый чиновник военно-народного правления, а за ним, пыхтя, ввалилась его жена, такая же дородная и упитанная, как и ее благоверный. Чиновник удивленно смотрел на офицера, который не менее был поражен этим появлением. Полное разочарование выражало его лицо.

    Видя смущение Лосева, чиновник подошел к нему и, осклабившись в противную улыбку, свойственную старым выслужившимся чиновникам областных правлений, приподняв фуражку, спросил:

    — С кем имею честь?

    Хорунжий сказал.

    — Памирец?

    — Да.

    — Вы, вероятно, к Гладковым?

    — Да, да, — нетерпеливо проговорил Лосев.

    — Так их здесь нет, — сказал чиновник, — я живу в этом доме. — И лицо его снова осклабилось.

    Какое гадкое лицо, подумал Лосев, подлость какая-то написана будто на нем. [302]

    — Милости просим к нам чайку откушать, — выступила вперед дородная чиновница, — я думаю, с дороги-то устали.

    — Ах, очень вам благодарен, только я не могу, я спешу, меня мама ждет, а вот вы меня очень одолжите, если скажете, где живут теперь Гладковы.

    — А вы разве ничего не слышали? — растягивая последнее слово, проговорила чиновница, предвкушая удовольствие, столь присущее маргеланским дамам поделиться важною новостью.

    Не то испуг, не то ужасное предчувствие чего-то недоброго охватило Лосева. Замуж вышла, подумал он...

    — Что такое, говорите, ради Бога, — подбежал он к чиновнице.

    — Вы не слышали? — повторила та. — Да ведь все только об этом и говорят: ведь Елена-то Николаевна вторая неделя, как скончалась...

    Если бы чиновница сказала, что его Леночка уже замужем или уехала, бросила его, надсмеялась над его чувством, — он бы поверил — он был готов к этому. Но смерть, смерть — это невозможно, невероятно, это было чересчур неожиданно и жестоко — он не поверил, он не допускал возможности смерти своего сокровища. Как! Она умерла, он больше никогда, никогда не увидит ее, не услышит ее голоса, не почувствует ее теплой, мягкой ручки? Нет, это невероятно — этого не бывает.

    — Нет! — закричал он, схватив за плечо чиновницу и тряхнув ее. — Вы лжете, этого быть не может. — Он все забыл в этот момент, ему казалось, что перед ним не чиновница, а какое-то ужасное чудовище, разрушившее вдруг все его счастье, всю его жизнь, он тряс за плечо оторопевшую женщину и сквозь зубы шипел: ложь, ложь, все ложь...

    — Что вы, что вы, да вы, никак, спятили, — отбояривалась от него чиновница и, вырвавшись из сжимавшей ее руки Лосева, разразилась целым потоком брани.

    Не резкий поступок Лосева обидел ее, нет, ничуть. Она ему не придавала значения, ей обидно было, что ее называли лгуньей, когда она передавала действительный факт, соври она, как это часто бывало, она огрызнулась бы и только, но, чувствуя за собою правду, она была оскорблена до глубины души и не могла простить этого, по ее мнению, невоспитанному офицеру.

    Лосев не слышал потока ругани маргеланской кумушки и не заметил, как она, хлопнув дверью, ушла в комнаты. Он стоял, прислонясь к столбу, поддерживающему террасу, и только повторял одно и то же: ?Не может быть, нет, это неправда, неправда?.

    К нему подошел чиновник. Убитый вид офицера, странная, разыгравшаяся на глазах его сцена, были непонятны ему.

    — Да, это правда, господин хорунжий, это правда очень прискорбная, но, к сожалению, действительная, — сказал он, — сначала барышня заболела, да в два дня и померла, потом и старики [303] за нею отправились — царство им небесное, напрасно вы и супругу мою обидели — истинную всю правду она сказала...

    Но Лосев уже не слушал чиновника, он прислонился лицом к стене, корпус его судорожно задрожал, и зарыдал он, как ребенок.

    Пораженный случившимся, стоял возле него толстяк, глядя на серого, запыленного, в боевых доспехах офицера, рыдавшего так громко, так отчаянно, безнадежно.

    Видно, жених и есть тот самый, про которого слыхал он от жены, подумал чиновник, и ему стало жаль бедного казака, он простил ему грубый поступок с женою и даже упрекал ее в душе за безучастие к человеческому горю.

    А там, на холерном кладбище, три свежие могилки с белыми крестами приютились около самой ограды: ни цветочка, ни венка не видать на них, только степной ветер наносит туда мелкий песок, поднимет его, завертит столбом, пронесет по кладбищу и умчит вихрем далеко в степь, крутя по дороге засохшие листья.


18. Рождественские праздники. Похороны в укреплении. Весна

    Скучно и однообразно тянулись дни на Памирском посту. Работы по сооружению улиток, заготовка терескена на зиму и другие приготовления занимали большую половину дня. Почта приходила раз в неделю, и все с жадностью хватались за письма и газеты, читая в них новости, совершившиеся полтора месяца тому назад. Наконец прибыл и начальник гарнизона, капитан Генерального штаба Кузнецов, произвел смотр — и все опять втянулось в старую колею. В начале октября вдруг выпал глубокий снег, покрыв своею пеленою и укрепление, и юрты. Температура заметно падала, наступили морозы, прибыл и транспорт, доставивший все необходимое шаджанцам, а вслед за ним закрылись и перевалы. Сообщение было прекращено, почта не приходила, и небольшая семья шаджанцев мирно зажила своею серенькою жизнью, отрезанная от всего мира громадною снежною стеною. Морозы все усиливались, и памирская зима разразилась со всеми своими вьюгами и метелями. Ежедневно на ближайшую высоту высылался наблюдательный пост на случай появления противника, были отправлены разъезды в сторону афганцев, но все было тихо, никто не появлялся, да и кому бы в голову пришло двинуться теперь в поход, когда из юрты носа высунуть нельзя, а если выходить на воздух, то только разве по службе. Хлеб пекли хороший, суп с консервами или щи из сушеной капусты были великолепны, баранина имелась своя, водка, вина и коньяк были — чего же лучше? Даже книги и карты, всегдашние спутники офицера в походе, и те имелись и разнообразили длинные скучные вечера.

    Вот с наступлением сильных морозов удушье сделалось необыкновенно чувствительным. Бывало, во время сна хватаешься за грудь и чувствуешь, будто кто-то мощной рукой давит горло. [304] Вскочишь, закричишь, но напрасно — еще хуже становится от движения, наоборот, нужно по возможности оставаться спокойным, так как пароксизм удушья и без того был вызван резким движением во сне. Утром иногда во рту появлялась запекшаяся кровь, и многие жаловались на необыкновенную слабость.

    Наступили и дни Рождества Христова, и на ?крыше мира? зажглась первая елка.

    Заботами капитана Кузнецова раздобыли дерево, солдатики наделали украшений, и свечи самодельные появились, и вот 24 декабря в одной из самых больших юрт поставили ?елку?, украсили ее и зажгли. Сколько торжества-то было! Гармошка, скрипка, гитара — все появилось на сцену, даже и спектакль, неизменный ?Царь Максимилиан?, сошел блестяще. По приказанию начальника гарнизона была выдана водка и угощение для солдат, а офицерство по-своему справляло этот торжественный день, ознаменовав его небольшой кутежкой.

    Наступил и новый год, первый новый год, встреченный русскими на Памире. Скромно встретили его шаджанцы, пожелав друг другу счастья и здоровья в наступающем 1893 году. Уже нескольких человек недосчитывали они, а недалеко от крепости уже успело вырасти маленькое шаджанское кладбище, приютившее под свою сень вечных памирцев.

    Ужасно тяжело действовала на всех в укреплении смерть кого-либо из членов отряда. Без священника, без обряда погребального хоронились покойники, провожаемые своими товарищами. Грустно было видеть эту картину.

    На руках в сплетенной самими шаджанцами корзине несли солдаты погибшего собрата. Уныло раздается нестройное пение ?Святый Боже!?. Слезы выступают из глаз при звуке погребального пения. Вот и крест, наскоро сколоченный из оставшихся от построек брусков.

    Положили покойника в яму. Начальник отряда читает отходную и провозглашает вечную память, горнист играет погребение, барабан бьет отбой.

    Могила зарыта, и все идут грустные, молчаливые, у каждого на душе одна мысль, что вот-вот и его очередь скоро настанет.

    Мало-помалу привыкали памирцы к суровой зиме, и она уже казалась им в порядке вещей. Но вот наступил март. Стало заметно теплее. Перевалы один за другим открывались, а вместе с ними возобновилось и почтовое сообщение. Целая груда газет, писем, известий появилась в укреплении, все ожили, приободрились в надежде скорой смены. Наступила и Пасха. В страстную субботу все приводилось в порядок, украшалось и готовилось к параду. Куличи, пасха — все было заготовлено из навезенного киргизами молока, и вот над ?крышею мира? впервые раздалось ?Христос воскресе!?. Салюты из пулеметов нарушили тишину, царившую над укреплением. Первый раз слышали седоглавые вершины этот [305] радостный возглас, и они, освещенные весенним солнцем, будто вторили горсточке православных воинов, собравшихся у подножия их. ?Воистину Воскресе!? — как бы отвечало эхо из черных ущелий. Пасхальный парад, затем христосование офицеров с солдатами, питье водки, пляска, гармония и разные солдатские игры длились три дня, а потом наступили и занятия. Во время зимы, когда гарнизон не мог производить строевых учений, благодаря суровой погоде офицеры занимались словесными занятиями с нижними чинами, но, лишь только настали первые весенние дни, опять начались правильные учения. Маршировка, гимнастика, прикладка, рассыпной строй, а параллельно с тем стрельба и сторожевая служба велись самым исправным образом.

    Несмотря на требовательность начальника отряда и строгость его в случае каких-либо упущений, солдаты любили капитана Кузнецова за его заботы о них, и приятно было слышать солдатские отзывы о своем начальнике. ?Капитан наш — отец?, — говорили шаджанцы. Сами солдаты помимо начальства собрали деньги и поднесли шашку на память своему командиру с надписью. Тронутый, капитан с благодарностью принял подарок, но вернул затраченные деньги солдатикам.

    Вместе с весною проснулась от тяжкого зимнего сна и вся природа сурового Памира. Седоглавые вершины как будто стряхнули свою зимнюю пелену, под которою безмятежно спали они в течение многих месяцев, укрытые ею от трескучих морозов и снежных буранов. Шумные водяные потоки, посылаемые с их вершин, как первые вестники весны, весело побежали во все стороны Памира, пробуждая на пути своем уснувшие мрачные долины.

    Один за другим стали открываться перевалы, и с Ферганою установилось правильное сообщение. Целая груда писем и газет сразу была получена шаджанцами, и они, как голодные звери, набросились на эту так долго ожидаемую добычу.

    Легче становилось у каждого на душе при сознании, что вот скоро, скоро прибудет сменный отряд и изнуренные шаджанцы после тяжелой первой зимы на Памире снова возвратятся в Фергану, а оттуда и на родину.

    Наконец прибыла и смена под начальством капитана Зайцева, и новый отряд занял гарнизон в Шаджанском укреплении.

    Передача поста не затянулась долго, в одну неделю все было закончено, и оба отряда, помолившись Богу, простились друг с другом, пообедали вместе в последний раз, выпили спирту и расстались.

    Снова началась однообразная жизнь на Памирском посту, снова начались работы по сооружению более удобных жилищ, возводились цейхгаузы, баня, выстроена была метеорологическая будка, строилось офицерское собрание, и вместо низких неудобных [306] землянок вырастали мало-помалу сносные, сложенные из сырцового кирпича и камня жилища.

    Время от времени начальником отряда были высылаемы разъезды по направлению к афганским владениям, и капитан Кузнецов произвел рекогносцировку по Дарвазу, дойдя до крепости Кала-и-Ванч. Но все было тихо, нигде афганцы не показывались на нашей территории, и только жители таджикских селений Шугнана и Рошана жаловались на жестокость своих поработителей и умоляли начальника Памирского поста ходатайствовать перед русскими властями о принятии их под покровительство России.


19. Рекогносцировка Ванновского. Встреча с афганцами

    Между тем в укрепление стали поступать донесения таджиков, что афганцы стягивают свои войска к границам Бухары, а из Кала-и-Бар-Пянджа производятся постоянные рекогносцировки по Шугнану и Рошану.

    Таким образом, вопреки соглашению России с Англией, состоявшемуся в 1873 году, афганцы самовольно захватили Шугнан и Рошан, где, производя насилия над населением и собирая незаконную подать с него, наносили несомненный ущерб нашему обаянию на Памирах и среди соседних ханств.

    Это обстоятельство вынудило русское правительство, охранявшее до сих пор прилегающие к Памиру ханства высылкою туда время от времени джигитов из Шаджанского укрепления, на этот раз послать в долину реки Бартанга, то есть в глубь Рошана, рекогносцировочную партию{91}, чтобы указать афганцам, что Россия не отказывается от своих прав на Памирские ханства, а, напротив, считает их своим законным владением, как входившим в сферу влияния Кокандского ханства, покоренного ею. Другою причиною снаряжения рекогносцировочной партии служило также то обстоятельство, что восточная часть Памира, обладающая важным продольным путем от долины Алая к Гундукушу, непригодна для постоянной оседлой жизни вследствие суровости климата в этой части Памира, между тем как Рошан и Шугнан возможны для обитания в течение круглого года и, по имеющимся расспросным сведениям об этих ханствах, земли их хорошо обработаны и легко могут служить для продовольствия небольших отрядов.

    Таким образом, на начальника рекогносцировочной партии штабс-капитана лейб-гвардии Преображенского полка, причисленного к Генеральному штабу, С. П. Ванновского была возложена обязанность собрать точные сведения касательно этого вопроса, разрешение которого в утвердительном смысле могло привести к устранению тех огромных расходов, которые несла казна по [307] доставке продовольствия на Памиры для Шаджанского отряда из долин Ферганы.

    В инструкции, данной штабс-капитану Ванновскому, предписывалось произвести рекогносцировку от крепости Таш-Кургана рошанского вниз по Бартангу до впадения его в реку Пяндж, а равно путей из долины Бартанга в долины Язгулема и Ванча, связав таким образом неизвестные европейцам части Рошана и Дарваза с конечным пунктом исследований, произведенных в том же году капитаном Кузнецовым. Ввиду же того что между Россией и Англией уже завязались дипломатические переговоры об очищении Рошана и Шугнана афганцами, начальнику партии предписывалось избегать вооруженных столкновений с афганскими постами, так как при малочисленности казачьего конвоя, данного в распоряжение Ванновского, всякое столкновение с афганцами могло иметь в случае неуспеха гибельные последствия, как для партии, так и для туземного населения; особенно для последнего ввиду мстительности афганцев, которые не простили бы ему услуги, оказанной русским войскам. Кроме того, Ванновскому было поручено собрать расспросные сведения о настроении жителей Рошана и Шугнана по ту сторону реки Пянджа и о значении для России озера Шива, а также производство, насколько возможно, подробной съемки маршрута.

    В состав партии кроме начальника ее штабс-капитана Ванновского входили штабс-капитан Бржезицкий, о котором я уже упоминал ранее в одной из предыдущих глав, подпоручик Рукин, заболевший на Муз-Куле и вместо которого был выслан с Памирского поста сотник Репин; из нижних чинов: один урядник, два приказных и 16 казаков, два пехотинца от охотничьей команды 2-го Туркестанского линейного батальона, один фельдшер, три казенных джигита и два джигита, нанятые самим Ванновским. Предполагалось отправить и два пулемета Максима.

    Эта небольшая партия, снабженная продовольствием на сорок дней, готовилась отправиться по тяжелому неисследованному пути навстречу недружелюбным нам афганцам, а потому благодаря малочисленности этого состава, нельзя было ее считать совершенно обеспеченной на случай враждебной встречи со стороны афганцев. Для подобной рекогносцировки требовалось minimum сотня казаков и для прикрытия обоза взвод пехоты, так как при натянутых отношениях между Россией и Афганистаном и в силу бывшего в предыдущем году столкновения можно было предполагать, что афганцы не преминут враждебно отнестись к партии, и какие последствия повлекла бы за собою стычка с ними — было весьма гадательно.

    Между тем следовавший к Ак-Байталу новый командующий войсками Ферганской области и военный губернатор Повало-Швайковский не только не увеличил численность партии Ванновского, но нашел совершенно излишним снабжать ее пулеметами. Мало [308] того, он письменным приказанием истребовал от Ванновского для оконвоирования самого себя под предлогом охраны следовавших на Памирский пост пулеметов одного приказного и девять казаков, уменьшив таким образом силы партии, и без того незначительные, более чем наполовину.

    Положение начальника партии становилось затруднительным, он понимал значение в данное время каждого лишнего человека, для чего им и были наняты два джигита, а тут сразу его лишили 10 человек, испытанных казаков. Хотя предварительно Повало-Швайковский и заручился согласием Ванновского на выделение части партии, он не должен был пользоваться своею властью в этом случае, так как не мог не знать, что, отнимая теперь половину сил, он ставит Ванновского в весьма щекотливое положение своим приказанием выделить такое значительное число людей, чего, конечно, не мог ожидать начальник партии, даже несмотря на обещание уделить конвой, численность которого предполагалась далеко не в таком количестве. Кто не знает, что представляет собою испрашивание согласия старшим младшего в военной службе? Ничего не оставалось Ванновскому, как немедля же привести в исполнение приказание командующего войсками и отправиться далее со штабс-капитаном Бржезицким, сотником Репиным, одним урядником, восемью казаками, двумя пехотинцами и джигитами. Теперь подобную рекогносцировку можно было считать более чем рискованною.

    Прибыв 8 августа на Муз-Куль, партия перевалила через Кокуй-Бель и, свернув таким образом вправо с дороги, по которой следовал прошлогодний отряд на Ак-Байтал, спустилась к 13 августа в долину реки Бартанг, к крепости Таш-Курган в Рошане. Местный аксакал волости Язгулема вышел навстречу партии и сообщил, что им заарестовано пять человек таджиков, пришедших со стороны Кала-и-Вамара, и будто таджики эти от имени афганцев уговаривали местных жителей явиться в Кала-и-Вамар на поклон афганскому начальнику.

    Немедленно пленные были доставлены к начальнику партии и допрошены им. Эти пять несчастных таджиков имели самый жалкий вид, обтрепанные, с утомленными тяжелою дорогою лицами, они предстали перед Ванновским в страхе за свою участь и уверяли его, что пришли сюда посоветоваться с родственниками о переходе всего Рошана в русское подданство. Писем у них при самом тщательном обыске не оказалось. На все расспросы таджики отвечали весьма охотно и сообщили, между прочим, что Ибадулла-хан{92} ушел из Кала-и-Вамара в Кала-и-Бар-Пяндж, а что вместо него остался капитан Гулям-Хайдар-хан{93} с гарнизоном в 100 человек. [309]

    Жалкий вид таджиков, их готовность служить русским и, наконец, обременительность держать под караулом пятерых жителей заставили начальника партии решиться освободить арестованных и разрешить им явиться в Кала-и-Вамар несколькими днями позднее прибытия туда русских.

    Вообще с этих пор партия для пресечения возможности доноса афганцам о движении русских располагалась бивуаком, пройдя туземное селение, и до выступления ее не пропускалось вперед ни одного человека. Такая мера достигала намеченной цели потому, что путь по реке Бартангу весьма узкий и следует по карнизам, наблюдение за которыми не представляло особого затруднения.

    Продневав в Таш-Кургане, 15 августа партия подошла к селению Орошор, расположенному под южным склоном блистающего своею снежною вершиною пика Ванновского{94}.

    Тот кишлак представляет собою некоторое отличие от прочих рошанских кишлаков, а именно тем, что сакли его разбросаны на очень большом пространстве между пашен и, за исключением нескольких жалких тополей, в нем нет никаких деревьев, между тем как большинство рошанских селений изобилуют растительностью. Отсюда есть сообщение в Дарваз через пешеходный перевал, но путь этот очень тяжелый и доступен только в летнее время. На следующий день, сделав восемнадцативерстный переход в 14 часов, партия стала бивуаком в урочище Вадин.

    Этот переход был чем-то необычайным. Узкие искусственные карнизы пролегали по совершенно отвесным скалам, и не только лошади не могли проходить здесь навьюченными, но даже и седла в некоторых местах задевали за каменные выступы и давали толчки, от которых животному ежеминутно грозила гибель на дне глубокого оврага, откуда доносилось клокотанье ревущего Бартан-га. Приходилось в этих местах развьючивать и даже расседлывать лошадей и все снятое с них переносить на руках отряда. В помощь измученным казакам были наняты местные жители из селения Орошора, но благодаря их малочисленности переноска тяжестей, а вместе с тем и движение партии сильно замедлялись.

    Наконец, в одном месте и расседланная лошадь не могла пройти по карнизу, до такой степени он оказался узок. Что ж делать, пришлось лошадей пустить вплавь, что было весьма затруднительно, так как быстрое течение реки оказалось не по силам лошадям, вследствие чего многие из них сносились водою и калечились, ударяясь о камни. Только к 10 часам вечера подошли к месту ночевки последние вьючные лошади и измученные люди, наскоро поевши, залегли в своих палатках.

    На следующий день до селения Чадут опять пришлось бороться с ужасною природою Рошана, и 9 тяжелых верст отряд прошел с невероятными усилиями за 9 1/2 часа. Но этот переход был осложнен [310] еще троекратными переправами лошадей с одного на другой берег Бартанга, между тем как седла и тяжести переносились на руках правым берегом по двум карнизам{95}, висевшим высоко над рекою. Несколько тюков с провиантом сорвались с высоты, сделавшись достоянием реки, и надо удивляться, как люди-то уцелели и никто из казаков не сорвался и не убился до смерти в этих ужасных местах. Таким же образом на руках были втащены тяжести обоза на перевал Сандал-бука. 18 августа у селения Чадут партия переправлялась на санчах, гупсарах. Гупсары, или санчи, это есть не что иное, как целые шкуры быков или каких-нибудь животных с зашитыми отверстиями в головной части и в ногах, за исключением одного, через которое такой мех наполняется воздухом; иногда, впрочем, бывает отверстие и в головной части. Обыкновенно из таких санчей устраивается плот следующим образом: берется пять гупсар, укладываются рядом бок о бок головными частями в одну сторону и привязываются к продольному деревянному бруску, к которому таким же порядком прикрепляются и следующие пять санчей. Находящиеся в наружной части, ноги гупсар также прикрепляются к продольным жердям, и все три жерди скрепляются на концах двумя поперечными брусками и двумя положенными по диагоналям образовавшегося деревянного четырехугольника. Все палки, крепко связанные между собою и прочно прикрепленные к гупсарам, образуют весьма легкий для переноски плот, который свободно поднимает пятнадцатилетний мальчик, и вместе с тем представляет собою весьма удобный снаряд для переправы. На десятитурсучном плоту свободно переправлялось 4 человека с оружием. В 17 рейсов на подобных плотах партии удалось со всеми своими вьюками перебраться на левый берег Бартанга, и эта переправа длилась в течение пяти часов, а тут еще впереди предстоял переход через реку Девлех. По прибытии в селение Бассит, Ванновский получил донесение от местных жителей, что из Кала-и-Вамара с Ибадулла-ханом ушло всего несколько афганцев из числа бывших там ста человек, а не весь гарнизон, как сообщили ему таджики.

    Местное население необыкновенно радушно встречало русскую партию и всеми силами старалось услужить ей. Припасы, фураж и все необходимое доставлялось с избытком, и, несмотря на то что русским деньгам, которыми щедро оплачивался забираемый товар, местные жители не придавали особого значения, их энергия не убывала, они охотно исполняли все, что от них требовалось, без малейшего принуждения со стороны русских.

    Особенно поражали горцев эта неутомимость и бодрость людей партии при преодолевании тяжелых природных преград. Они с [311] необыкновенным уважением относились к начальнику отряда и его подчиненным, видя в них своих освободителей. Особенное же рвение выказывал волостной управитель Язгулем. Этот почтенный таджик, понимая всю важность появления русских в Рошане, всеми силами старался услужить Ванновскому в достижении его цели, то есть по возможности скрывать движение его в глубь Рошана, и до сих пор имелось основание полагать, что о русской партии афганцы ничего не знали.

    Только за три перехода до Кала-и-Вамара, то есть около поворота на перевал Кумач-дара, Ванновский отправил письмо в Ка-ла-и-Вамар, начальнику афганского гарнизона в Рошане, в котором предупреждал его о движении партии в Дарваз с исключительно мирною целью, а именно, чтобы войти в связь с экспедицией генерала Баева{96} , следовавшей со стороны Дарваза к Пянджу.

    Кроме того, в письме этом он испрашивал разрешения пройти мимо Кала-и-Вамара, от которого идет дорога к перевалу Одуди — единственному пути, пригодному для движения в Дарваз вместе с конным обозом.

    25 августа в ответ афганец прислал два письма, из которых можно было заключить, что письма начальника русского разъезда пересланы правителю Бадахшана, но что афганский начальник со своей стороны не препятствует партии в ее дальнейшем следовании.

    Рассчитывая дойти до кишлака Сучана, партия выступила 27 августа из Багу, но около селения Имца таджики привезли сведение, что афганцы вышли из Кала-и-Вамара, угоняют население и скот, захватывают фураж и провиант или уничтожают его на месте, разрушая таким образом все, что могло бы способствовать беспрепятственному движению русского отряда.

    Наконец поступило донесение, что афганцы заняли позицию за карнизами, в одной версте от Имца, приказав таджикам селения Сучан уничтожить деревянные лестницы и балконы, ведущие к занятой ими позиции, где, как удалось определить отряду, находилось 65 человек, из которых часть были таджики, вооруженные мултуками.

    В силу того что таджики дали клятву не предпринимать против нас никаких военных действий, они приказания афганцев не исполнили и отступили, послав тайно от афганцев предупреждение русским, что не поднимут оружия против России.

    Для выяснения обстоятельств Ванновский переправился через Рум-Дару и пошел по балконам, не тронутым таджиками, вопреки приказу афганцев, к позиции, занятой неприятелем.

    Видя это движение, афганцы отодвинулись назад и заняли вторую позицию на склонах за ручьем Вавзудш, откуда прислали с таджиком вежливое письмо, прося Ванновского остановиться. [312]

    Ввиду того что место, на котором было получено афганское письмо, не было удобным для остановки, так как впереди него раскинулась небольшая арчевая роща, в которой мог легко укрыться противник в случае его наступления, партия продвинулась еще немного вперед и, заняв рощицу, выставила патруль на опушке ее, после чего Ванновский вступил в переговоры с афганцами.

    Начался обмен писем, не приводивших ни к какому результату. Очевидно, афганцы только хотели тем выиграть время и по возможности дольше продержать партию на занятой ею позиции.

    Написав письмо в ответ на третье, полученное от афганцев, Ванновский отправил его с джигитом, которому приказал сообщить афганскому начальнику, что в доказательство миролюбивых отношений он отойдет к селению Имц, где и будет ждать ответа от Джернейля, и с партией отошел на версту назад к селению Имц, где и решил ожидать пропуска, а в случае отказа в таковом решил занять калу (то есть небольшую сторожевую башню, сложенную из камня), расположенную на одной из командующих высот с широким обстрелом подступа к селению. Ответ прибыл на бивуак поздно ночью, и джигит, принесший его, подтвердил, что на неприятельской позиции всего 65 человек, а что в Кала-и-Вамаре стоит 60 человек афганской пехоты. В ответном письме своем афганцы просили начальника русских отойти к Сипанджу, где и ждать ответа от правителя Бадахшана.

    От личных переговоров, по-видимому, афганцы уклонялись.

    Для того чтобы не утомлять людей без надобности, партия выставляла всего одного часового, а три поста высылались из местных жителей, безусловно преданных России и жаждавших освобождения от ненавистного им афганского ига, и потому вполне надежных.

    Кишлак Имц расположен на довольно обширной площади при входе в ущелье на левом берегу реки Рум-Дары. С западной стороны кишлака между селением и рекою выдается над водой совершенно обнаженная узкая и длинная каменная скала в 15 саженей вышиною. На южной ее вершине поставлена из сложенного камня довольно большая кала, возвышающаяся над рекою и допускающая удобное наблюдение и обстрел ущелья Бартанга, вниз и вверх по течению. С запада тянется главный горный хребет с высоким, но не покрытым снегом пиком, от которого на восток идет, надвигаясь на селение Имц, обнаженный гранитный отрог.

    27 и 28 августа Ванновский вместе с Бржезицким производили рекогносцировку окрестностей Имца и съемку, все время не переставая следить за действиями афганцев.

    28 августа с утра афганцы спустились в рощу, в которой накануне ночевал отряд, и приказали своим таджикам ломать карнизы и лестницы, служащие подступом к их позиции.

    Долго не решались таджики исполнить это приказание, но афганцы принудили их к тому жестокими побоями, и таджики [313] нехотя испортили карнизы на протяжении всего лишь нескольких саженей.

    Ванновский не мешал афганцам приводить в исполнение их план, так как считал для себя выгодным уничтожение дороги, облегчавшее этим охрану занятой им позиции, между тем как в случае надобности он мог свободно продвинуться вперед, так как вплавь на гупсарах вниз по реке партия без затруднений вышла бы на ручей Вавзудш и заняла бы рощу.

    Окончив свою работу по разрушению карнизов, афганцы отошли на заднюю позицию, оставив 15 человек таджиков для охраны дороги.

    Теперь уже отступление к Сипанджу становилось невозможным потому уже, что раз партия отошла бы назад, то таджики были бы поголовно вырезаны афганцами, имущество их разграблено, поля выжжены дотла, да, кроме того, и престиж русский, высоко поднятый в Средней Азии рядом больших завоеваний, сразу бы упал в глазах мусульманского населения Афганистана.

    Местные жители умоляли Ванновского остаться на позиции и усиленно занялись заготовлением продовольствия для партии.

    Позиция, занятая русскими, имела и свое неудобство: в тыл к ней выходила обходная дорога, но при подробном опросе таджиков это была просто пешая тропа, и нельзя было предположить, что афганцы решились бы воспользоваться ею. Выход же от Имца к Дарвазу имелся через перевал Рум, но воспользоваться им партия не могла, так как, по словам таджиков, этот путь очень тяжел и через него ходят только опытные горцы, да и то по двое, помогая друг другу подниматься и спускаться по ледникам.

    Вот через этот-то перевал Ванновским было отправлено письмо в Дарваз капитану Февралеву, следовавшему с экспедицией генерала Баева; однако письмо это доставлено по назначению не было и возвращено Ванновскому на обратном его пути в Фергану.

    29 августа, приказав привести неоседланных лошадей из табуна, Ванновский вместе со своим переводчиком Саид-Мансуром и джигитом Шарипом отправился верхами к таджикскому посту, выставленному афганцами.

    На неоседланных лошадях отправились Ванновский и его спутники потому, что местами приходилось переправляться вплавь через реку Бартанг, а местами проходить по балконам и карнизам, где бы непременно пришлось расседлывать лошадей, что сильно бы замедляло быстроту движения.

    Подъехав к таджикам, Ванновский начал вести с ними переговоры и расспрашивать об афганцах. Здесь он узнал все, что только ему было нужно. Таджики выразили ему свою готовность служить русским и клялись не поднимать оружия на своих друзей — подданных Белого Царя. Ванновский убеждал таджиков подчиниться требованию афганцев и ломать балконы и лестницы, уверяя их, что это только принесет ему пользу. [314]

    Вдруг из-за камня выросла фигура афганца в красном мундире, он ловким движением отдал честь русскому офицеру ружьем, взял его на караул и стал приближаться.

    Ванновский ответил ему, взяв руку под козырек, и переменил тему разговора с таджиками. Вдали показались еще афганцы, которые могли при желании перестрелять русского офицера и двух джигитов в одно мгновение.

    Между тем Ванновский окончил свои переговоры и медленно направился к своей позиции. Афганцы не стреляли. Однако на случай их неприятных действий были приняты меры предосторожности, и, приказав населению заготовить лепешек в кале, Ванновский отправил туда двух стрелков и усилил таджикские караулы.


20. Столкновения с афганцами. Назад в Фергану

    Настало 30 августа — день тезоименитства императора Александра III, — и Ванновский, желая ознаменовать этот высокоторжественный день, приказал зарезать лишних баранов, чтобы угостить казаков и туземцев. Спирта в партии уже не было, пришлось обойтись и без него. В 10 часов начальник партии хотел прочесть молитвы и со своим маленьким отрядом помолиться за здоровье Его Величества. Все приняли парадный вид, подчистились и выстроились перед палатками. Думая установить мирные отношения с афганцами, Ванновский написал их офицеру письмо с приглашением на обед, который должен был скрепить дружественные отношения между русскими и афганцами. Со спокойным сердцем, предвкушая удачу, что все окончится миром, а главное — инструкция будет соблюдена, Ванновский лежал в своей палатке на складной кровати, наслаждаясь прохладным воздухом наступающего ясного дня в ожидании, когда ему доложат, что партия готова для прочтения молитвы. Вдруг вдалеке послышался выстрел. Глухо так прозвучал он и смолк где-то в ущелье. Вот еще один уже громче и яснее долетел до позиции. Ванновский вскочил и вышел из палатки.

    По тревоге, поданной начальником партии, все в одну минуту были в сборе, а вниз немедленно были посланы джигиты разузнать, в чем дело.

    В это время вернулся джигит Сеид-Мансур, отправленный к афганцам с пригласительным письмом, и сообщил, что они наступают и открыли огонь по нашему посту, а вскоре из высланного разъезда поступило донесение, что неприятель стрелял с довольно большой дистанции и что к нему подошло подкрепление, состоящее из пяти пеших и десяти конных человек; таким образом, афганцев насчитывалось теперь до тридцати. Таджиков они также побуждали стрелять по нашим разъездам, и те, не прицеливаясь, давали выстрелы в воздух. [315]

    Ввиду такого действия афганцев патрулю было приказано в случае возобновления ими огня отвечать на выстрелы и отходить к позиции, с которой бы можно было обстреливать два пути наступления противника: один, тянущийся по горе, а другой, идущий бродом через Бартанг. Однако выстрелов со стороны разъезда не последовало, и было получено донесение, что к афганцам спешит гарнизон из Кала-и-Бар-Пянджа, который ожидается ими к вечеру.

    Положение партии становилось серьезным, у казаков имелось всего по 80 патронов, об отступлении нечего было и думать, а в случае прибытия новых сил к афганцам оставалось только отсиживаться, и, быть может, довольно продолжительное время.

    Немедленно же Ванновский отправил письмо в Орошор подпоручику Рукину, прибывшему туда с пехотою, в котором, описывая действия афганцев, сообщал: ?Отступать не буду; может быть, придется долго отсиживаться; немедленно присоединяйтесь ко мне, так как у меня небольшой запас патронов. Лошадей с собой советую не брать — они затруднят Ваше движение, все тяжести лучше с места нести на руках при помощи таджиков, сами же двигайтесь пешком?.

    Вскоре после отправки письма афганцы открыли огонь, и они стали со стрельбою наступать на выставленный партией пост. На десятый выстрел афганцев пост стал отвечать огнем. В это время часть неприятеля, наступая снизу, начала стрелять по кишлаку и по бивуаку партии, а другая же часть его, продолжая наступление, отделила от себя половину людей, которые стали обходить позицию по скалам. Заметя обходное движение, пост начал отходить, спускаясь с занятой им высоты; для прикрытия отступления его начальник партии приказал двум линейцам под наблюдением штабс-капитана Бржезицкого открыть огонь по афганцам, показавшимся как по нижнему, так и по верхнему путям, а сам с семью казаками и двумя джигитами направился к лежащей впереди пашен рощице и занял опушку ее.

    По выходе из селения движение Ванновского было замечено афганцами с нижней дороги, и они усилили стрельбу по его цепи.

    Пули их ложились довольно удачно, давая частью перелеты, частью недолеты, и ударялись в землю в нескольких шагах от цепи и у самых ног спешивших к роще казаков.

    Положив цепь по опушке шагах в 500 от селения и укрыв ее частью за грудами собранной гальки, а частью за невысокой каменной стенкой вышиной в 1 1/2 фута, начальник партии открыл огонь по наступавшим афганцам.

    Люди были распределены так: правая половина цепи под наблюдением сотника Репина должна была обстреливать афганцев, находившихся на горе, когда они подойдут к спуску, и вообще Репину иметь наблюдением за правым флангом. Левая под [316] наблюдением самого Ванновского обстреливала как находившихся вверху, так и под горою.

    Первоначально прицел был взят на 700 шагов (берданки) для стрельбы по горе и 600 для стрельбы по нижней дороге, затем он был установлен на 550 шагов для кавалерийских карабинов (у джигитов), затем 500 и 450 — для казаков и наконец уменьшен еще на 50 шагов.

    Под прикрытием этого огня и выстрелов линейцев с калы пост благополучно спустился и присоединился к партии.

    Оказалось, что против него находилось 40 человек афганцев, причем 20 наступали и стреляли с фронта и частью обходя по откосу горы, а другие 20 человек стреляли из караульной башни и из-за камней нижней дороги. Перед собою афганцы гнали таджиков, не принимавших участия в стрельбе, и как бы маскировались ими.

    Кроме того, казаки доносили, что около полусотни афганцев в красных мундирах втянулись с проводником в ущелье к урочищу Вавзутш, которые были видны также и с позиции, столько же афганцев осталось на левом берегу Бартанга в виде резерва против входа в ущелье, которым идет тропа к селению Багу, находящемуся в четырех верстах за позицией вверх по течению реки.

    Афганцы, прекрасно укрываясь за камнями, стреляли по кале, занятой линейцами, по казакам и по месту, где находились партионные лошади, и пристрелялись довольно хорошо, так что пули их с противоположной горы ложились очень близко от людей и лошадей, рикошетировали, наполняя воздух обычным визгливым пением, но благодаря хорошему закрытию не причиняли вреда.

    Не смолкая, поддерживали афганцы довольно частый огонь с 12 часов дня до наступления темноты, партия же ввиду экономии патронов отвечала им реже и преимущественно лишь тогда, когда афганские стрелки уж очень откровенно показывались из-за камней.

    По присоединении поста Ванновский обошел цепь и приказал людям по возможности беречь патроны, открывая огонь лишь тогда, когда афганцы покажутся на продолжительное время из-за закрытий, или в случае их новой попытки пройти по спуску с горы.

    Отдав эти распоряжения и передав сотнику Репину командование цепью, он направился назад к кале, откуда наблюдение за общим ходом боя было удобнее. По кале афганцы пристрелялись также довольно хорошо, несмотря на значительное расстояние, отделяющее их от цели. Зато и с нашей стороны из трехлинейных винтовок оттуда стреляли сперва с прицелом на 1200 шагов, а затем вверх по горе на 1100, а вниз по карнизу на 900 шагов. По наблюдению в бинокль была видна пыль, поднимаемая падающими пулями, увлекающими за собою целую массу осколков камней, за которыми прятался противник, и, судя по ней, можно было [317] вывести весьма благоприятное заключение о меткости новых ружей{97}. Между тем стрельба была весьма затруднена тем обстоятельством, что противник показывался из-за закрытий на очень короткое время, и, только когда огонь с нашей позиции ослабевал, афганцы пытались продвигаться вперед. В эти-то моменты с калы открывался огонь, и при этом каждый раз сам начальник партии назначал цель. Оба стрелка, как Шахов, так и Фефелкин (2-го Туркестанского линейного батальона), проявили необыкновенную меткость по движущейся и показывающейся цели. По первому же выстрелу упал один афганец, по третьему свалился другой. Кроме того, на карнизе было убито несколько человек и много ранено. Этот результат вполне доказывал на практике возможность стрельбы из трехлинейных ружей по одиночным людям на дистанции от 900 до 1100 шагов и вполне подтверждал их меткость.

    Видя вред, наносимый нашими стрелками, благодаря бездымному пороху, афганцы сделались осторожнее и несколько ослабили огонь, но спустя некоторое время снова попытались сразу броситься к спуску. Дружные залпы казаков, а затем частый огонь их и меткие выстрелы с калы заставили неприятеля искать спасения за камнями, причем он опять потерял нескольких человек.

    Было уже 4 часа пополудни. С нашей стороны стрельба почти совсем прекратилась, только изредка раздавался то в одном, то в другом конце цепи одинокий сухой выстрел.

    Афганцы же не жалели свинца, осыпая пулями кала, кишлак и виднеющиеся из-за деревьев палатки и коновязи.

    Надо отдать справедливость как офицерам, так и нижним чинам, что все они вели себя под огнем примерно для солдата. Необыкновенное хладнокровие царило между маленькой русской партией, против которых выступал противник в 5 раз сильнее ее. Начальник партии прекрасно управлял огнем, а казаки и линейцы напрасно патронов не тратили, отражая каждую попытку противника продвинуться вперед. Без пищи и питья в продолжение всего дня продержались они на позиции и, выражая полную готовность и на дальнейшую защиту ее до последней капли крови, заканчивали выстрелами день Тезоименитства своего Государя.

    Ввиду того что затеянная афганцами драка легко могла превратиться в крупный инцидент и сильно повредить ведущимся переговорам между Россией и Англией и даже повлечь за собою совсем нежелательные осложнения, Ванновский решился ночью, воспользовавшись темнотою, пройти к селению Багу навстречу отряду подпоручика Рукина, соединившись с которым ждать дальнейших приказаний от начальника Памирских отрядов.

    Пройти с позиции нужно было незаметно от неприятеля и притом по возможности поспешно, чтобы противник не мог [318] предупредить партию и ранее ее занять это селение. Между тем являлось большое осложнение. Население при первых же выстрелах поголовно бежало из кишлаков, угоняя скот в горы, и таким образом, не было никакой возможности увести лошадей, так как по пути к Багу два раза приходилось их переправлять при помощи саначей (гупсаров), чего без таджиков сделать было немыслимо. Таким образом, невозможно было захватить громоздких вьюков. Укрыв все это в надежных местах и угнав табун лошадей в ущелье, без шума неся все, что возможно, на руках при помощи трех аксакалов и четырех таджиков, подходил отряд к селению Багу после целого дня упорной защиты своей позиции.

    Подобное решение Ванновского истекало из следующих соображений. Во-первых, партия оставалась без съестных запасов, так как жители, уходя в горы, захватили с собою муку, не успев после напечь лепешек, и угнали скот.

    Патронов из 80 штук на винтовку было выпущено от 15-36, а всего до 280, при этом о потере афганцев было известно, что убито их 6 человек{98}, которые, конечно, немедленно были пополнены свежими силами, подошедшими из Кала-и-Бар-Пянджа. Прибытие подпоручика Рукина можно было ожидать на восьмые, а то и на девятые сутки, в течение которых пришлось бы запереться в кале и отсиживаться, прокармливаясь лошадиным мясом, но патронов для отражения атаки не могло хватить. Кроме того, со стороны афганцев надо было ожидать ночного нападения на позицию. При численности их в 130 человек, ночью, при недостатке патронов позиции не удалось бы удержать ни в каком случае, а если бы партия заперлась в кале, то путь отступления ей был бы отрезан. Оставалось единственное средство, к которому и прибегнул Ванновский.

    Кроме того, при данном отношении сил сторон можно было бы не допустить противника спуститься с гор и дебушировать по карнизу, но в случае занятия им селения все выгоды до удобства закрытия переходили на его сторону и преимущество нашего оружия на расстоянии менее 100 шагов было бы бесполезно. Не допустить же афганцев спуститься к селению, к чему они стремились в продолжение 30 августа, можно было лишь днем, так как ночью пришлось бы для этого разделиться на две части: одною удерживать противника, не допуская его до занятия селения, а другою загородить путь по карнизу, чего можно бы было достичь даже и ночью, но первая при превосходстве противника численностью неминуемо бы погибла, и партия была бы уничтожена, разбитая по частям.

    Кроме того, инструкция да и подтверждение ее в приказе командующего войсками, предписывавшие Ванновскому избегать [319] столкновений с афганцами, говорили в пользу задуманного им движения. Три часа еще продержалась на позиции партия, не прекращая редкого огня, между тем как со стороны афганцев он, время от времени меняясь, переходил из редкого в частый.

    Уже совершенно стемнело, когда начальник партии отдал приказание отойти с позиции к ставке, и, собрав людей, он поблагодарил их за молодецкое поведение в течение проведенного дня под пулями.

    Тяжело было Ванновскому принять намеченное решение, тяжело было и приказать исполнить его молодцам, доблестно защищавшим в течение 7 1/2 часа позицию, но оставить там людей без патронов, без провианта, отрезанными совершенно от подкрепления, — на это он не мог, да и не имел права решиться.

    Переправившись через реку на неоседланных лошадях и угнав их затем в ущелье, партия двинулась к селению Багу.

    Вот когда досадовали все чины партии, что не было с ними товарищей, отозванных Повало-Швайковским, и пулеметов, которые были признаны лишними генералом. Будь они, не пришлось бы теперь идти пешком, неся на себе вьюки, отыскивая выход из долины, запертой со всех сторон неприятелем.

    Дойдя к 10 часам вечера до селения Багу, находящегося в четырех верстах от позиции афганцев, партия остановилась на ночлег, но не разводила огня.

    Несмотря, однако, на переутомление людей, сторожевая служба неслась чинами партии с полным рвением и аккуратностью, в особенности линейцы себя показали. На долю двух охотников — Шахова и Фефелкина выпала самая тяжелая служба. Ежедневно они ходили в секреты, посылались на разведки и, как пехотинцы, были гораздо полезнее казаков в этих трущобах Рошана, где верховая езда являлась положительно невозможною. Тяжелую долю солдатиков разделяли и офицеры. Сам начальник партии и тот отбывал очередь в секрете, чтобы сберечь силы солдат.

    Было это в ночь на 2 августа на бивуаке у Багу. В секрете находились штабс-капитан Ванновский и рядовой Фефелкин. Тяжело проведенные дни и ряд бессонных ночей надломили силы как начальника партии, так и солдата, но оба они бодрствовали всю ночь, не смыкая глаз. Перед рассветом, когда темнота усиливается и холод начинает пронизывать даже сквозь полушубок, на смену секрету явился Шахов. Ванновский в сопровождении Фефелкина направился к бивуаку. Все спало, лошади лежали на земле, и только бивуачный часовой, перемогая дремоту, бродил между спящими людьми.

    — Ну, ложись спать, братец, — сказал Ванновский Фефелкину, когда тот приготовил складную постель своего начальника, — а я сейчас вернусь, только обойду бивуак.

    — Никак нет, ваше высокоблагородие, я уж лучше вас обожду, а как улягитеся, то и я пойду отдыхать, — возразил солдат. [320]

    Ванновский вышел, а Фефелкин присел на край кровати начальника партии с полным намерением укутать потеплее любимого офицера, разделявшего с солдатами все невзгоды тяжелой рекогносцировки.

    Время шло; Ванновский не возвращался. Зевнул Фефелкин, поставил ружье возле себя, протянул немного ноги, болевшие уже вторую неделю, — и ему вдруг сделалось как-то особенно тепло и удобно. Палатка, сальный огарок — все как будто наклонилось набок и покатилось вниз. Чудно, подумал Фефелкин и продолжал следить за огарком. Вдруг свет его потух — и в палатке сделалось совершенно темно.

    Светало, когда Фефелкин открыл глаза. Что за чудо? Вместо неба, под которым за последнее время привык спать он, над ним покачивалось полотнище палатки. Он широко раскрыл глаза, не понимая, что это случилось с ним такое. ?Господи, да что это?? — придя в себя, проговорил Фефелкин и вскочил с кровати.

    На него нашел столбняк — теперь он не верил глазам своим, и то, что он видел, казалось ему сном, и притом самым невероятным. Он, бледный, с испуганными глазами, смотрел на спящего на земле около кровати офицера, закутавшегося в бурку и тулуп. Сладко спал начальник партии и не видел, как над ним стоял растерявшийся, смущенный солдат, не зная, что ему делать.

    Придя после обхода бивуака в палатку, Ванновский увидел Фефелкина с винтовкой в руках в полулежащей позе на своей кровати, голова его свесилась на одеяло, — очевидно, солдат, крепко спал. Не трогая Фефелкина, Ванновский несколько мгновений постоял над солдатом и, убедившись, что тот спит, как убитый, положил кошму на землю, взял подушку, укутался в бурку, покрылся тулупом и крепко уснул под храпенье спящего на его постели солдата.

    Тем временем афганцы, заметя движение Ванновского и, вероятно, приняв его за обход, поспешно отошли к Кали-и-Вамару, оставив раненых в селении Суджане{99}.

    Получив эти сведения 31 августа перед рассветом, были посланы два джигита в селение Имц, а вслед за ними двинулась снова туда и партия, захватив с собою стекшихся к ней таджиков.

    В Имце все было найдено в целости; табун охранялся таджиками, а тюки также, за малым исключением, были все налицо. Опять началась переправа лошадей и тюков через Бартанг, а к Суджану, то есть вниз по Бартангу, было решено предпринять рекогносцировку с производством съемки этой части долины только в том случае, если афганцы не повторят своей попытки перегородить путь. Отсюда же Рукину начальник партии сообщил о решении своем идти через перевал Шид-Ак-ба в Дарваз и просил его на подкрепление уже не спешить, так как надобность в том [321] миновала, но, во всяком случае, сохранить связь с ним на случай приказаний снова двигаться далее по Рошану.

    Прибыв в селение Багу 3-го партия простояла там до 8 сентября, и в это время подошел туда и отряд Рукина, состоящий из восьми пехотинцев, вооруженных трехлинейными ружьями, и шести казаков, который и был оставлен в Багу, обильно снабжаемый провиантом и фуражом местными жителями, умолявшими русских не покидать Рошана.

    — Лишь только вы уйдете, как афганцы перережут нас и разорят все наши селения, — говорили они, — и мы будем принуждены бежать в Дарваз, где у нас нет ни крова, ни полей, где мы чужие и обречены на голодную смерть.

    И действительно, с уходом населения опустел бы Рошан и превратился бы он в каменную пустыню, совершенно непригодную для населения, как большинство долин Памира, и приобретение его по договору с Англией в разоренном виде не принесло бы никакой пользы. Вот что главным образом заставило Ванновского оставить в Багу Рукина, так как он должен был отправиться в Дарваз и по пути обрекогносцировать перевал Обуди — лучший путь к Кала-и-Вамару.

    Однако движение это немного замедлялось, так как с афганцами снова началась переписка и Ибадулла-хан письмом просил Ванновского не уводить с собою население и не приводить его к присяге на подданство России, говоря, что в противном случае он не отвечает за своих подчиненных, которые требуют мести за убитых товарищей и могут причинить вред русскому отряду. Кроме того, Ибадулла-хан винил совершенно афганского капитана, затеявшего перестрелку с русскими 30 августа, и просил Ванновского не осложнять миролюбивых отношений между Россией и Афганистаном, прося выслать для переговоров русского офицера. Сейчас же для этой цели был командирован Бржезицкий в селение Имц для ведения переговоров с афганским офицером, высланным из Кала-и-Вамара, но это не привело ни к чему, так как афганцы требовали от русских абсолютного очищения Рошана, на что Бржезицкий, конечно, ответил отказом. Предвидя неизбежное столкновение с афганцами, раз бы он продвинулся далее по Пянджу, и боясь опять невольно нарушить инструкцию, особенно напиравшую на то, чтобы избегать стычек, и наконец, считая задачу в Рошане выполненною, Ванновский намеревался исполнить вторую часть своей задачи — обрекогносцировать долину Язгулема и реки Ванча.

    Незадолго до выступления партии в лагерь, расположенный при Багу, прибыл пришелец из Рошана, прибывший сюда через Кала-и-Бар-Пяндж и Кала-и-Вамар. Этот таджик сообщил, что 50 русских спустились из Дарваза в устье реки Язгулема. Очевидно, это была экспедиция генерала Баева.

    Относительно афганцев были получены сведения, что они заперлись в Кала-и-Вамаре, выставили караул из 10 человек в узкой [322] теснине Янги-Арыка, восточнее селения Суджана, приказав не пропускать русских. ?Так как, — говорили они, — если мы пропустим русских на широкое место{100}, то всем нам пришел конец? и что к Кала-и-Вамару стягиваются свежие силы из Кала-и-Бар-Пянджа и к 3 сентября их прибыло 70 человек, да ожидается еще около ста.

    Кроме того, таджики говорили, что население Шугнана очень раздражено против афганцев и там ожидают с нетерпением прихода русского отряда для того, чтобы подняться на Афганистан, а что население Кала-и-Вамара и окрестных селений угнано афганцами в Кала-и-Бар-Пяндж.

    Также небезынтересны были сведения, получаемые от приходивших со стороны афганцев людей. По словам их, афганцы поражены нашим бездымным порохом и дальнобойностью трехлинейных винтовок. ?Кроме тех, которых мы видим, стреляют откуда-то еще невидимые стрелки, точно заколдованы они?, — говорили афганцы, а потому стреляли по палатке Ванновского, думая, не оттуда ли направлены незаметные для них и меткие выстрелы русских линейцев.

    Объясняли же пришельцы отступление афганцев тем, что 30-го вечером капитан Азам-хан получил письмо из Бадашхана, после чего и отошел. Очевидно, что в письме этом было разрешение Ванновскому на свободный проход через Кала-и-Вамар, полученное от Ша-Сеид-Джарнейля.

    Оставив в Багу пост под начальством подпоручика Рукина, Ванновский направился на север, намереваясь прямо перевалить Язгулемский хребет и выйти в Дарваз. По слухам, через этот кряж имелся перевал, но какой он, возможен ли для вьючного обоза — не было известно, даже названия ему у таджиков не имелось. Несмотря на это, Ванновский решился идти через него и с громадными усилиями достиг цели.

    Местами людям приходилось вырубать в ледяных стенах шанцевым инструментом ступени и идти по ним, взбираясь на обледенелую гору, и с неимоверными усилиями протаскивали вьюки они и проводили лошадей по скользкой ледяной тропе. Этот перевал нанесен на карту и впоследствии назван перевалом Ванновского в честь смелого офицера, отважившегося с вьючными лошадьми пойти дорогой, по которой даже опытные таджики проходили только пешком, и то не без опаски. Они не без удивления отнеслись к смелому решению русского начальника.

    И действительно, было чему удивляться. Из шанцевого инструмента в партии уцелело только 2 больших топора и малые лопатки, затем в дело пошли шашки и железные приколы для коновязей. Работали все без исключения, начиная от офицеров до последнего керекеша, с полудня до заката солнца. При значительной [323] высоте на льду было весьма тяжело работать, голова сильно болела, а у некоторых носом шла кровь. Лошади также испытывали эту горную болезнь, стоя на льду без корма. Таким образом партия поднялась на перевал, но спуск был еще круче и ужаснее. Он представлял собою голую массу льда, по которому пришлось фестонами прорубать тропу и по ней проводить лошадей. Многие из животных скользили по льду и, срываясь, катились вниз, а одна лошадь, сорвавшись, попала в щель и убилась на месте.

    Спустившись в долину Язгулема, люди вздохнули свободнее, да и лошадям нашелся подножный корм на первой же ночевке, к которой подошла партия уже в полной темноте.

    11 сентября по пути к селению Андербах показалась группа всадников, состоящая из 60 вооруженных людей. Оказалось, что это язгулемские жители, приняв партию за афганцев, намеревались дать ей отпор, но, узнав, что идут русские, выехали навстречу с приветствием. Однако, несмотря на заверения их старшины о симпатии всего населения к русским, в отношении прочих к чинам партии было заметно полное недоверие.

    Как и в Рошане, население долины Язгулема представляет собою оседлых таджиков, но племя свободолюбивое, не скрывающее своих стремлений к независимости, в противоположность рошанцам, искавшим покровительства России.

    ?Вокруг нас горы, — говорят язгулемцы, — никто нам не хозяин и не повелитель; сами афганцы боялись нас, а бухарцы и подавно; эмир же далеко от нас?.

    Население Язгулема очень неохотно исполняло требование партии относительно снабжения ее фуражом и продовольствием, и отсутствие китайской или афганской монеты затрудняло дело, так как от русских денег таджики совершенно отказывались. Наконец, нашлась десятирублевая китайская ямба, которая была уплачена за доставленные 2 1/2 пуда ячменя и 80 снопов клеверу, и, несмотря на эту щедрую плату, население было недовольно, так как ямбу, как говорили таджики, нужно было идти менять в Кала-и-Хумб.

    Наутро бивак был разбужен страшным гамом. Оказалось, что все население долины, поголовно вооруженное, стеклось к бивуаку и окружило его, угрожая оружием.

    Немедленно же команда была вызвана в ружье и приняты меры для отражения нападения.

    Язгулемцы были вооружены мултуками, а конные саблями, и всего насчитывалось в толпе до 200 человек.

    Как объяснил Амиляндар (старшина), это волнение было вызвано нежеланием населения, чтобы партия стояла и проходила по их земле, так как это очень тяжело отзывается на средствах населения, уничтожая его скудные запасы.

    Амиляндар выезжал к толпе, чтобы урезонить жителей, но те бросились на него, били и нанесли сабельный удар по ноге. [324]

    Несмотря на видимое участие Амиляндара к русским, было основание не доверять ему уже потому, что, как оказалось, этот старшина был в сношениях с афганцами через имцского ишана, с которым переписывался, давая сведения о русских, да, кроме того, он задержал письмо, посланное Ванновским подполковнику Февралеву.

    С заряженными ружьями выступила партия с бивуака и направилась к селению, у которого ее встретила новая вооруженная толпа, между тем как находившаяся позади партии напирала на нее вплотную, так что пришлось сзади спешить посаженных на лошадей пехотинцев, которые, примкнув штыки, отходили, держа ружья на руку. В селении Джалин опять новая толпа загородила дорогу, и лишь энергичное движение вперед заставило язгулемцев дать Ванновскому дорогу. Здесь было объявлено населению, что если толпа последует за партией, то по ней будет открыт огонь. Это предостережение, видимо, смутило таджиков, и они мало-помалу отстали и скрылись в ущелье. Через два дня партия подходила к Кала-и-Ванчу, голодная, измученная, в изорванной одежде, с ногами, замотанными в воловьи шкуры, так как от сапог и следа не осталось.

    Прибытием в Кала-и-Ванч заканчивалась задача, возложенная на рекогносцировочную партию. Линия, обследованная со стороны Дарваза капитаном Кузнецовым, была связана с обрекогносцированной Ванновским, — теперь можно было и отдохнуть.

    Запасшись свежими силами в Кала-и-Ванче, партия направилась вниз по реке Ванчу, затем по Пянджу и через Кара-Тегин спустилась в долину Алая, перевалила Тенгиз-Бай и по Исфайрамскому ущелью спустилась в Ферганскую долину 1 октября, пройдя таким образом более 976 верст, составив подробную маршрутную съемку всего пройденного пути. Штабс-капитан Ванновский может быть справедливо назван первым русским исследователем Рошана и единственным европейцем, прошедшим по этому ханству вдоль всей долины реки Бартанга и Язгулема.


21. Опять поход на Памир. Шугнан. Письмо Кадамина. Тяжелые переходы

    Наступила вторая зима на Памирском посту, и снова небольшая семья русских воинов, охранявших свою родину с ?крыши мира?, была обречена на однообразную, тяжелую жизнь в суровом климате Памира в течение долгих зимних месяцев.

    Необыкновенно спокойно в воздухе, как будто все уснуло навеки, скованное жестоким памирским морозом. На метеорологической будке термометр показывает 38° ниже нуля.

    Все спит. Перед рассветом темнота как будто еще более сгустилась, и тишина, царившая в укреплении, стала еще мрачнее, еще зловещее. [325]

    Вот где-то вдали, в одном из окружных ущелий, завыл голодный волк, что-то жалобное слышится в его продолжительном вое и кажется, что плачет, стонет он, жалуясь на судьбу свою, забросившую его в эту, Богом проклятую, страну на вечный холод и голод; но не находит сочувствия себе голодный зверь, и только эхо, подхватывая его стоны, разносит их по ущельям.

    Иногда сквозь царящую тишину слышатся медленные шаги часового, расхаживающего по фасу укрепления; но от кого караулит он пост? Кругом огромные сугробы снега образовали неприступную крепость, и ни одно живое существо не проберется через эти снежные завалы.

    Светает. Одна за другою начинают золотиться седые вершины, озаряемые холодными лучами зимнего солнца, и представляются эти ледяные великаны памирцам во всем блеске своего величия, как бы улыбаются, приветствуя их с добрым утром.

    Прогремел барабан зорю, и все оживилось. По всей крепости забегали солдатики в своих серых полушубках или овчинных тулупах с киргизскими шапками на головах, придававшими им какой-то особенно лихой разбойничий вид. Часть их отправилась с капами за терескеном, этим неизбежным памирским топливом, а некоторые хлопочут около офицерских самоваров, неистово раздувая сапогами плохой, сыроватый уголь. Чайники с солдатским кипяточком и с засыпанной заваркой кирпичного чаю давно уже согреты, и в землянках идет чаепитие.

    Но вот раздались из казармы звуки военного оркестра, приятно лаская слух суетящихся шаджанцев, — и здесь, на Памире, сумели русские воины устроить отрядный оркестр. Семнадцать музыкантов на духовых инструментах с турецким барабаном под управлением отрядного адъютанта поручика Осетинского прекрасно исполняют не только марши, но даже целые попурри из различных опер, разнообразя тем скучные зимние вечера.

    Около барбета, вокруг пулеметов Максима, столпилась группа солдат, и внимательно слушают они объяснения артиллерийского офицера капитана Баньковского, читающего им наставление для стрельбы из этих орудий.

    Заведующий хозяйством хлопочет около цейхгауза, выдавая перед обедом спирт, который ежедневно отпускался нижним чинам в присутствии ротного командира.

    Наступило обеденное время, и барабан пробил сбор, и один за другим потянулись в столовую офицеры отряда. Вот и доктор явился в китайской меховой шапке, в такой же тужурке и высоких сапогах, похожий скорее в этом костюме на эскимоса, чем на военного врача. Еще вваливается в низенькую дверь папаха, закутанная в огромную волчью шубу, из которой вылезает заведующий хозяйством, а затем собираются и остальные офицеры. Наконец и начальник отряда в киичьей дохе и огромной папахе [326] появляется в столовой и, обменявшись со всеми приветствиями, занимает свое место.

    Начинается оживленная беседа на всевозможные темы, и долго, долго сидят шаджанцы за столом, покуривая трубки и попивая горячий душистый глинтвейн.

    Когда погода не бывает уж очень сурова, то в 2 часа с музыкой гарнизон отправляется на прогулку в окрестности Шаджана и к обеду возвращается в укрепление. Опять сигнал, затем обед, и долгие, бесконечные разговоры в офицерском собрании под звуки солдатских песен, долетающих из землянок и продолжающихся до поверки.

    Прогремел барабан вечернюю зорю, стройно пропета молитва, и снова все тихо, все как будто замерло, притаилось, и только шаги часового да грустное завывание волков раздаются над уснувшею ?крышею мира?. А луна с необъятной высоты льет свой серебристый свет, играя на штыке часового и озаряя сонные снеговые вершины памирских великанов.

    И так каждый Божий день.

    Наступил май 1894 года, и афганцы, подстрекаемые Англией, начали действовать энергичнее и открыто выдвинули свои войска в Шугнан и Рошан, производя постоянные рекогносцировки вверх по рекам Гунту и Шах-Даре. Бедное население ханств Шугнана и Рошана, не говоря уже о том, что снабжало их провиантом и фуражом, подвергалось постоянному грабежу и насилию со стороны афганских солдат, распоряжавшихся над таджиками так, как им вздумалось. Ни мольбы, ни жалобы не приводили ни к чему, афганское начальство, недовольное таджиками за службу русскому правительству во время Памирского похода 1892 года и за расположение их к России, не только не препятствовало своим солдатам творить самые возмутительные насилия над порабощенным населением, но даже поощряло это, — ему не приходилось заботиться при таком положении дел о провианте и фураже своих рекогносцировочных отрядов.

    Измученное население Шугнана не раз обращалось к русскому правительству за помощью, умоляя его принять шугнанцев под свое покровительство.

    Теперь, видя действительно безотрадное положение таджиков, а также появление афганцев в долинах рек Шах-Дары и Гунта и очевидное намерение их начать враждебные действия с Россией, русское правительство решило принять надлежащие меры.

    Из Н. Маргелана в мае 1894 года выступил снова отряд на Памир в составе 2-го Туркестанского линейного батальона, кон-ногорной батареи и 6-го казачьего полка Оренбургского войска и, кроме того, отряд, состоящий из выборных людей из линейных батальонов Ферганской области под командой капитана Генерального штаба Скерского для замены зимовавшего на Памирском посту отряда капитана Зайцева. [327]

    Отряд капитана Скерского продвинулся на Памир к Памирскому посту, а резервный отряд, отделив от себя часть казаков сменному отряду, остался в долине Большого Алая впредь до распоряжения.

    В июне прибыл на Памир и генерал-майор Ионов в качестве начальника отрядов, расположенных на Памире.

    Тревожные слухи о движении афганцев к русским границам, жалобы населения и грозящая опасность{101} Памирскому отряду, остающемуся на зимовку в укреплении, раз афганцы стянут большое количество войск в Шугнане и Рошане, заставили генерала Ионова предпринять две большие рекогносцировки вниз по рекам Гунту и Шах-Даре, то есть через весь Шугнан до слияния этих рек и впадения их в реку Пяндж. Кроме того, был послан в ту же сторону небольшой разъезд из семи казаков при офицере{102}. Обеим рекогносцировочным партиям предписывалось по возможности избегать враждебных действий с афганцами, а в случае таковых с их стороны обеспечить свой отряд от нападения.

    По реке Гунту выступила партия под начальством Генерального штаба подполковника Юденича, а по Шах-Даре партия капитана Генерального штаба Скерского 19 июля на перевал Кой-Тезек{103}.

    В состав отряда капитана Скерского, или, как его называли, Шах-Даринский отряд, входили кроме начальника отряда и военный инженер капитан Серебренников, 20 казаков при офицере и 12 пехотинцев для охраны транспорта, состоявшего из 40 вьючных лошадей и четырех верблюдов, с запасом продовольствия на 30 дней.

    По знакомым путям, пройденным еще в 1892 году, капитан Скерский прибыл 22 июля со своим отрядом к границе Шугнана, перевалив Кой-Тезек. Между озерами Сасык-куль (Чокур-куль) навстречу русским выехал сын последнего правителя Шах-Дары Абдулла-хана шугнанец Азиз-хан (Абдулла-хан свергнут афганцами в 1884 году). Он радостно приветствовал русский отряд и выражал свои надежды на то, что Белый Царь не оттолкнет протягиваемой к нему за помощью руки угнетенных таджиков.

    По словам шугнанца, в настоящее время на реке Шах-Даре афганцы не держат постоянного гарнизона и только время от [328] времени их разъезды рекогносцируют вверх по ней, доходя до селения Барвоз, то есть по всей населенной части долины названной реки. Гораздо же реже их разъезды подымаются до Сеиджа и выше, до развалин селения Яушан-Куза, где по приказанию афганцев выставлен таджиками караул, который время от времени и поверяется афганскими войсками.

    Азиз-хан очень жаловался на афганцев за их поборы и притеснение населения, и без того бедного, от которого безжалостно отбираются афганцами скот, деньги и даже одежда. ?Таксыр{104}, — говорил Азиз-хан начальнику отряда, — все жители Шах-Дары с нетерпением ждут прихода русских и готовы служить вам всеми своими силами, ничего они не пожалеют, ни последнего имущества своего, ни жен, ни детей, ни собственной жизни, спаси их, возьми под свою защиту?.

    В подтверждение этих слов Азиз-хан передал капитану два письма — одно от таджиков Шах-Дары, а другое от жителей всего Шугнана. Привожу оба письма в переводе их с подлинников.

    1) Начальнику отряда{105}.

    ?Начальнику отряда и всем офицерам желаю всего лучшего. Уведомляем вас, что все жители Шах-Дары желают быть под покровительством Его Императорского Величества Государя Императора Всероссийского. У жителей Шах-Дары было собрание с Мирза-Вафою во главе, на котором и решено было отдаться под покровительство Русских. Все время ждем вас, но вы не приходите. По какой причине? — Мы этого не знаем.

    Мы бедны, и без вас находимся как без рук. Если вы придете еще не скоро, то нам нечем будет питаться. По приезде Али-бая жителей стали сильно обижать, а именно: афганцы поносят нас, бьют, берут рупии (деньги) и проч. Если будет добрая воля ваша не оставить нас в таком положении, то покорнейше просим прийти поскорее, теперь же мы все почти сходим с ума от отчаяния. Если же вы прибудете еще не скоро, то помогите уплатить нам 2000 рупий, которые афганцы требуют с нас; мы положительно ничего не имеем.

    Просьба населения Шах-Дары.

    Остаемся покорными слугами.

    Курван-бек, Айран-ша, Мурза-Вафа, Муза-Фар?.

    * * *

    2) Начальнику отряда.

    ?Начальнику отряда и всем гг. офицерам желаем всего хорошего и молим Бога день и ночь за их здоровье. Уведомляем вас от всего населения Шугнана, что ждем с нетерпением вашего прихода к нам. Положение наше крайне стесненное по следующей причине: [329] афганцы узнали, что мы имеем сообщение с вами и что обо всем даем вам знать относительно их. Поэтому покорнейше просим вас не оставить нас в таком печальном положении и прийти к нам на помощь. Если же вы в скором времени нам помочь не успеете, то наших старшин заберут афганцы.

    Шугнанцы только и ждут вашего прихода. Если ваши сердца не сокрушатся, глядя на наши страдания, то да будет воля ваша. Затем желаем всего лучшего и остаемся в ожидании вашего прихода ваши покорные слуги: Халифа Кадамин, Мирза-Вафа, Курван-бек, Муза-Фар, Айран-Ша, Ак-Сакал-Худой-Яр?.

    * * *

    К вечеру того же дня начальником отряда была получена записка от капитана Александровича, что ввиду дурных слухов он будет ждать у Яушан-Куза, у устья реки, вытекающей из Турунтын-Куля. Записка помечена 21 мая, но места, откуда она была послана, не указано.

    Относительно предстоящего пути вниз по долине Шах-Дары Азиз-хан рассказывал разные ужасы, рисуя картины переходов по головоломным карнизам, и заметил, что в четырех местах придется протаскивать вьюки на руках, так как завьюченная лошадь не может пройти в этих местах. Его обещание, что местные таджики, привыкшие к подобному способу переправы поклажи, перенесут весь обоз отряда на руках, облегчал разрешение этого вопроса.

    Движение по Шугнану представляло особенное затруднение отрядам ввиду того что, во-первых, Шугнан до сего времени был совершенно неизвестен европейским путешественникам, а потому имевшиеся карты, составленные на основании расспросных сведений, часто неверных, не могли быть точными руководителями отряду, вследствие чего сообщения туземцев имели здесь особенное значение, тем более что неправильные указания не составляли их интереса.

    Итак, маленький русский отряд вступал в неизвестную дотоле страну, готовый бороться со всеми преградами суровой природы Шугнана.

    Шугнан до 1894 года не был доступен европейским путешественникам, несмотря на все их старания. С одной стороны, это обстоятельство объяснялось враждебным отношением афганцев к европейцам, а с другой стороны, весьма тяжелыми путями сообщения по этому ханству. Только доктору Регелю удалось пробраться до озера Шива, но смелый путешественник сошел с ума, и свои наблюдения и исследования, не успев изложить на бумаге, унес в могилу. В 1883 году экспедиция Иванова и топографа Бендер-ского дошла лишь до первой деревни Шугнана — Саардым.

    Не буду останавливаться на подробном очерке этого ханства, так как, во-первых, хочу скорее познакомить читателя с описанием военных действий, разыгравшихся в пределах его, а во-вторых, один из моих сотоварищей по походу, побывав во всех дебрях [330] Шугнана, в прекрасной статье своей, помещенной в ?Военном сборнике?, дал обстоятельное и весьма подробное описание этой интересной страны{106}, а ограничусь самыми краткими географическими определениями Шугнанского ханства.

    Шугнанское ханство лежит между 37°51' и 38°5' северной широты и 41° и 42°20' восточной долготы (от Пулкова){107}. Границами Шугнана служат на севере ханство Рошан, на западе Бадахшан, на юго-западе Горан и на юге Вахан{108}. В этих границах насчитывается 13 000 кв. верст, из которых только самое незначительное количество, а именно некоторые части долин рек Гунта, Шах-Дары и Пянджа населено таджиками, все же остальное пространство представляет собою малодоступные и местами совсем непроходимые горы.

    Начинаясь у слияния рек Гунта с Шах-Дарой, тянется горный хребет под названием Шугнанский, постепенно понижаясь и расширяясь к востоку и служащий как бы стеною между долинами, лежащими параллельно одна к другой, на севере реки Гунта и на юге Шах-Дары.

    Населен Шугнан таджиками, исповедующими ислам по шиитскому толкованию. Наружный вид таджика поражает красотою своего типа; высокий красивый лоб, пропорциональный с горбинкою нос, дугообразные сросшиеся над переносицей брови, черные борода и усы (волосы таджики бреют, хотя многие носят и длинные вьющиеся кудри, подражая афганцам), при смуглом цвете лица и весьма пропорциональном сложении ставят таджика на первое место по красоте среди среднеазиатского населения. Женщины также красивы и появляются с открытыми лицами среди мужского общества. Население занимается преимущественно скотоводством и земледелием, обрабатывая свои узкие полоски удобной земли в долинах, где работы их еще осложняются тем, что в силу недостатка летом атмосферной влаги поля исключительно поливные. Ютятся таджики, как и сарты, в кишлаках (селениях) по саклям, похожим скорее на грязные сараи, чем на жилища. Богатых таджиков нет, все более или менее обладают одинаковыми средствами и существуют на то, что дает им земля, да приплод от баранов и козлов. Зато таджики прекрасные охотники и бьют в большом количестве кийков и архаров. Из местных производств, и то только для своего обихода, выделяется гончарное, ввиду [331] обилия здесь огнеупорной глины; этими работами занимаются преимущественно женщины. Таджики народ честный, работящий и религиозный.

    Вот каких жалких, угнетенных бедняков шли теперь русские вырвать из-под ужасного ига афганцев, и немудрено, что население Шугнана смотрело на нас как на своих спасителей.

    20 июля, совершив переход в 35 верст, отряд перевалил через Кок-Бай, у подножия которого и остановился. Хотя и невелик был переход, но постоянные подъемы на высокие отроги, отделяющие три горных ручья Уч-Кал, и крутые спуски с них сильно подорвали вьючных лошадей, которые еле-еле дотащились к бивуаку к семи часам вечера.

    Перевал Кок-Бай с северной стороны почти незаметен, хотя высота его определена в 14 000 футов, и только ряд озер и болот, как условные признаки, указывают его местонахождение.

    Свьючившись с рассветом, напутствуемый легким ветерком, отряд двинулся к Яушан-Кузу.

    Здесь путь сильно напоминал памирские дороги, особенно в одном месте спуск был совершенно сходен с Кизиль-Артским спуском к Бор-Да-Ба. Такие же огромные скалы громоздятся с обеих сторон, тот же мрак, царящий в ущелье, и несмолкаемый шум ревущей горной речки.

    Подъезжая к речке Яушан-Куз, отряд был встречен толпою шугнанцев с Курман-датхой во главе.

    Лица их сияли от радости, они подбегали к лошадям офицеров, падали на колени, целовали им ноги, колена и руки, выражая на своем певучем наречии целый поток благодарностей во имя Аллаха и Пророка.

    Для офицеров была выставлена юрта и для всего отряда припасено много баранов и других съестных припасов, за которые таджики ни за что не хотели брать платы. Много усилий стоило капитану Скерскому убедить их принять деньги, и только после очень долгих переговоров они согласились и приняли уплату за все.

    Главным представителем населения был Азиз-хан, очевидно пользовавшийся необыкновенным влиянием среди своих соплеменников. Встретили отряд 25 таджиков и 15 киргизов{109}, большинство же, как оказалось, ввиду недавнего появления афганцев, прятались в горах и ущельях.

    Капитана Александровича, несмотря на полученную записку, в которой он назначал свое соединение с отрядом Яушан-Куз, не было, и поэтому к озеру Турунтай-куль были высланы джигиты.

    О положении дел на низовьях Шах-Дары можно было судить из письма, полученного Курман-датхой и Муза-Фаром, главными [332] представителями населения Шугнана от Кадамина, находившегося на низовьях Шах-Дары. Считаю не лишним поместить его письмо.

    ?Многоуважаемые друзья Курван-Бек и Муза-Фар.

    Желаю вам всего хорошего, афганцы узнали, что вы имеете дело с русскими, а потому и продолжайте держаться стороны России. Сообщаю Вам, что Боба-ша-хан{110} с кавалерией прибыл в Шугнан и начал нас притеснять. О моих, а также и ваших делах афганцам известно. Со своей стороны вы дайте нам знать о приходе русских, чему мы будем очень рады. Если русские где-нибудь уже находятся, то сообщите нам. Вы люди — представители{111}. О месте нахождения и движения русских дайте знать немедля нам, потому что мы боимся. Если же есть хорошие слухи, то пришлите Одис-хана, уведомляю вас, то Алимбая{112} освободили, в чем и удостоверяю приложением своей именной печати.

    Халифа Кадамин?.

    Сюда же было получено известие, что посланный генералом Ионовым джигит с письмом к бадахшанскому губернатору Саид-Мансур задержан афганцами на Гунте и находится в Харыке под караулом, а письмо генерала отправлено к губернатору.

    Тяжелым показался Шахдаринскому отряду 28-верстный переход от Баба-Абдал-Мазара до Сеиджа; пять раз горная тропа, усеянная острыми осколками скал, за которые ежеминутно задевали вьюки и сваливались, спускалась в реку, и столько же раз приходилось переходить ее вброд. Кто знает, что такое горная речонка, даже самая маленькая, тот поймет, что должны были вынести люди, переправляя 40 лошадей и 4 верблюда через кипящую широкую Шах-Дару. Теперь эта река клокотала в своих каменных берегах и напоминала собою исполинское чудовище, готовое сразу проглотить небольшую кучку людей, отважившихся бороться с ее стихийной силой.

    Лошади фыркали, храпели и не шли в реку. Вьюки подмокали, развьючивались и сносились сильным течением ее.

    Солдаты и казаки положительно выбивались из сил, и, если бы не таджики, привыкшие к своим рекам, ни одного бы вьюка не удалось отряду переправить на ту сторону. К счастью, время года для переправы было самое подходящее. В разгар лета, когда снег уже совершенно стаял в горах, реки в Шугнане и на Памире сильно мелеют, и тогда переправа делается возможною, весною же и осенью, во время выпадения дождей и таяния снегов, даже и таджики не рискуют пускаться на подобное предприятие и предпочитают делать огромные обходы, чем попытаться переправляться [333] вброд. Правда, у них существует способ переправы на гупсарах, о котором я уже говорил раньше, но этот способ также не всегда удобен; во время сильной воды гупсар получает очень быстрое движение и плывущий на нем человек может быть разбит о камни или просто захлебнуться водою, если гупсар благодаря своей неустойчивости перевернется вместе с пловцом несколько раз.

    Не менее ужасным препятствием для движения отряда служили узкие, еле проходимые карнизы, по которым завьюченная лошадь ни в каком случае проходить не могла, так что каждый раз при переходе через подобный карниз приходилось развьючивать ее и, поддерживая на арканах, положительно протаскивать по скользкому, с сильным уклоном к реке граниту.

    Представьте себе узкое ущелье с несущейся по нем горной рекой, берегами которой служат отвесные каменные громады. Кипящие воды реки с шумом ударяются о мрачный гранит, разбиваются в мелкие брызги и, пенясь, со стоном отскакивают назад и снова с тою же силою стремятся вперед, сворачивая на пути своем огромные камни. Вот по одному из таких берегов тянется как бы высеченная рукою человека узкая, еле проходимая тропа, сплошь заваленная осколками камней, сорвавшихся с окружающих высот. Тропа эта то опускается к самой реке, то вдруг круто поднимается вверх и совершенно пропадает.

    Вот в таких-то местах человек, постоянно борющийся с природою, настроил балконы. Взломав часть скалы, к ней прилаживались деревянные балки из местного малорослого тальника, клался хворост, снова наваливались балки, камни и все это засыпалось землею.

    Но в некоторых местах встречались карнизы, устроенные самою природою. Саженей на пятнадцать над рекою выдвинулся пласт и висит над пропастью, служа продолжением пробитой тропы, по такому-то куску гранита, как по балкону, проходят и лошади, и люди. Ни перил, ни даже возвышения нет по краю его, голый камень — и только. Вот по какой дороге пришлось проходить отряду 26 и 27 июля.

    В одном месте балкон, когда по нему проходили лошади, завьюченные патронными ящиками, со страшным треском подломился, и несчастное животное, увлекая при падении своем свой тяжелый вьюк, разбиваясь о камни, упало в реку. Мелькнули раза два голова и ноги его над поверхностью пенящейся реки, и все скрылось в ее быстрых, холодных водах.

    Один из ящиков с патронами удалось с необычайными усилиями добыть из воды, другой же при падении ударился об острую скалу, разбился, и патроны веером посыпались в рассвирепевшую реку. Кроме патронов отряд потерял восемь копов с ячменем.

    Обвал карниза сильно задержал движение, пришлось восстанавливать рухнувший путь, в чем таджики оказали существенную [334] помощь. Менее чем через час по балкону уже продвигалась остальная часть обоза, но лошади теперь проводились расседланными. Поздно вечером прибыл наконец транспорт к месту ночевки и, несмотря на раннее выступление отряда, сделал за этот переход всего 10 верст.

    Вообще горная часть Памира, прилегающая к Шугнану, отличается неприступностью и суровостью природы. Спуски и подъемы крайне круты и неудобны и представляют собою огромное препятствие путешественнику. Но невозможно умолчать о тех великолепных видах, которые на каждом шагу встречаются среди горных трущоб Шугнана. Там природа, несмотря на свой мертвый колорит, отличается замечательным разнообразием. Громадные обломки скал громоздятся друг над другом, а среди них, шумя и разлетаясь в миллионы брызг, падает с невероятной высоты горный поток. Темная, голая скала, на которой гнездится узкий, чуть заметный карниз, местами дополненный балконами, мрачно смотрит на движущихся солдат своею огромною массою, и каким ничтожеством кажется человек, ползущий по ним, в сравнении с этой величественно дикой природой.

    Одним из живописнейших мест в Шугнане является спуск к ущелью Кара-Донге, где узкая дорожка, извиваясь между камнями, то круто спускается, то поднимается над довольно глубокою пропастью, на дне которой красиво зеленеют кустарники дикого тальника.

    Между тем сведения об афганцах начали поступать; таджики, прибывшие с низовий реки, привезли слух, что ввиду движения русских по Шах-Даре, Гунту, Бартангу и из Дарваза афганцы выслали по 100 человек пехоты на Шах-Дару, Гунт и в крепость Кала-и-Вамар на Пяндже. Таджики уверяли, что им даже известно, под чьим начальством находятся посланные войска; так, например, командиром отряда афганцев, высланного против нашего отряда, называли капитана Галяндыра, а на Гунт будто шел Баба-Ша-хан, помощник файзабадского губернатора.

    Часов в двенадцать дня внимание капитана Скерского было обращено на толпу таджиков, среди которых находился связанный и избитый человек в красном мундире, оказавшийся конюхом афганского генерала Ша-Сеида.

    На допросе афганец не давал никаких ответов относительно расположения афганских отрядов и на вопрос, зачем он ездил в Шах-Дару, ответил, что был послан своим начальником для сбора податей.

    Как поясняли таджики, афганец этот очень часто наезжает к ним в кишлаки и попросту занимается грабежом на самом законном основании, так как подобное развлечение ему каждый раз официально разрешалось, когда приходило время получения им жалованья. [335]

    Теперь, снабженный подобным разрешением, Ниязмат, как звали афганца, не зная ничего о движении русских, приехал в долину Шах-Дары за обычной наживой, но был схвачен таджиками, жестоко избит ими и доставлен в отряд.

    Правда, что лишний человек при ограниченных запасах провианта являлся большою обузою для отряда, но капитан Скерский решил задержать Ниязмата ввиду следующего соображения: джигит Саид-Мансур{113}, посланный с письмом от генерала Ионова к бадахшанскому губернатору, был задержан и находится в настоящее время под караулом в Кала-и-Бар-Пяндже{114}, поэтому задержание Ниязмата могло послужить поводом к освобождению нашего джигита, задержанного афганцами.

    К пяти часам дня в отряд явился таджик с письмом от афганских военачальников, письмо было адресовано ?начальнику русского отряда?.

    Вот его содержание{115}.

    ?Как нам известно, вы из данных вам Богом владений вступили в наши, а именно в Яушан-Куз. В настоящее время вы двигаетесь к нам. Отчего о своем движении вы не сообщили нам, мы бы встретили вас и приняли бы с большою радостью. Теперь же нам известно, что вы идете к нам, и мы тоже выступили, чтобы принять вас и вступить в переговоры с вами. Если бы кто из вас и один пришел в наши владения, то мы оказали бы ему содействие. Если успеем, то в пятницу желали бы встретить вас в Яушан-Кузе{116}. Желание же наше встретить вас в четверг. В настоящее время мы находимся в крепости Рош-Кала. Просим вас, не разрушайте. С нами есть кавалерия. Больше нечего объяснять.

    Мир-Азам-хан{117}, капитан Полтан Абдулла-хан,

    начальник Шугнана Баба-Ша-хан.

    1312 года 18/VI Сафар?.

    Привезший письмо таджик был немедленно же допрошен, и помимо этого собраны сведения через местных жителей о крепости Рош-Кала.

    Оказалось, что афганцы только сегодня прибыли туда в количестве 100 человек пехоты и человек 30 конных и крайне были удивлены, узнав о движении русского отряда далеко за Яушан-Куз. По-видимому, письмом своим, в котором они назначали для переговоров Яушан-Куз, они намекали на отступление русских к этому пункту. [336]

    Крепость Рош-Кала расположена в 20 верстах от бивуака, и, как сообщил киргиз, выше и ниже ее через Шах-Дару имеются мостовые переправы.

    Насколько можно составить было себе представление о местоположении этой крепости со слов киргизов, она, по-видимому, командует над окружающими высотами и находится на весьма выгодной позиции. Кроме того, таджики уверяли, что с афганцами очень мало запасов провианта и фуража, а что в кишлаках все припрятано и испуганное население, разбежавшись по горам, угнало с собою весь скот.

    Это последнее обстоятельство, а также довольно миролюбивый тон письма подавали надежду капитану Скерскому на то, что ему удастся посредством мирных переговоров убедить афганцев отступить к Дашту.

    Однако чрезвычайно малое количество людей в отряде, тогда когда против него выступала сила вчетверо большая, заставляло начальника партии действовать весьма осмотрительно, тем более что афганским уверениям особенной в дружеских отношениях веры придавать было нельзя, и он, вызвав запиской капитана Александровича для соединения с собою, решил действовать по следующему плану. Для прикрытия обоза оставить часть партии, а с остальными направиться к крепости Рош-Кала для переговоров с афганцами. Обозу же, пройдя трудным карнизом, под которым ночевал отряд, протащив на руках вьюки, следовать к урочищу Вяз-Дара. При приближении отряда к селению Барвоз на него наехал афганский разъезд, который немедленно же скрылся при виде русских. Не желая выпускать из виду афганцев, начальник отряда с капитаном Серебренниковым и хорунжим Рябовым в сопровождении пяти казаков и нескольких таджиков погнались по следам разъезда, а остальные нижние чины были возвращены для усиления охраны транспорта. Дорога от Вяз-Дары сначала пролегала по двум ущельям, а затем шла карнизами над самым берегом Шах-Дары и, спустившись круто к реке через мост, выходила к крепости, занятой афганцами.

    Сильное напряжение господствовало над участниками разъезда, каждый загадочно всматривался в мрачно глядевшую с противоположного берега афганскую крепость. Тишина господствовала полная.

    Разъезд медленно поднимался на самую вершину карниза и лишь только достиг самой высокой части его и весь стал на виду неприятеля, как с противоположного берега раздался протяжный звук сигнального рожка, как-то жалобно простонал он и еще не успели смолкнуть звуки вторящего ему эха, как целый ряд белых дымков выскочил с противоположного берега, рой пуль просвистал над головами наших офицеров и казаков, а вслед за ним грянул дружный залп афганцев, разнесенный эхом по Шах-Даринскому ущелью. Затем начался довольно частый одиночный огонь. [337] Афганцы стреляли шагов с 800 и, видимо, хорошо пристрелялись, так как их пули ложились на самую середину дороги и задели нескольких лошадей. Было 3 часа 45 минут дня, когда афганцы дали первый залп, а к 4 часам 30 минутам они мало-помалу прекратили огонь, видя, что наши, засев за камни, не отвечали им на выстрелы.

    Такая встреча вместо мирных переговоров и вопреки любезному тону письма озадачила начальника отряда, и он нашел нужным приберечь патроны для более подходящего момента, кроме того, скрытые за камнями афганцы не представляли для ружейного огня удобной цели.

    Отойдя к урочищу Вяз-Дара, начальник отряда с военным инженером Серебренниковым занялись исследованием окружающей местности для выбора позиции, а бивуак усиленно охранялся цепью часовых. Накануне прибыл вызванный капитаном Скерским капитан Александрович с семью казаками, так что силы отряда увеличились на восемь человек, а для горной войны в трущобах Шугнана это, казалось бы, незначительное прибавление равнялось подкреплению в целый эскадрон при войне в обыкновенной местности.

    Между тем с Памирского поста 22 июля было выслано подкрепление Шах-Даринскому и Гунтскому отрядам, состоящее из 60 человек пехоты 4-го Туркестанского линейного батальона и 12 человек казаков при 32 ракетах и пулемете Максима, снабженное запасом на 30 дней под общею командою капитана Эттингена. Этот резерв должен был остановиться на озере Сасык-Куле и, в случае требования одной из рекогносцировочных партий немедля продвинуться до соединения с ними, разделив свои силы на две части.

    Одновременно с известием о выступлении на Кой-Тезек резерва было получено предписание генерала Ионова остановиться и ждать дальнейших распоряжений на том месте, где партия будет застигнута посланным казаком.

    Это распоряжение исходило из соглашения министра иностранных дел с военным министром, чтобы рекогносцировочные партии не высылались в пределы Шугнана и Рошана, дабы не дать повода афганцам двинуться к Дарвазу, но это предписание опоздало и было доставлено капитану Скерскому на другой лишь день после описанной встречи его афганским огнем.

    В ночь с 28 на 29 июля таджики принесли снова тревожные вести. Прибывший из-за Пянджа таджик уверял, что к афганцам в Рош-Калу идут подкрепления из Кала-и-Бар-Пянджа и что афганцы, зная нашу малочисленность и отсутствие резерва{118}, решили покончить с маленьким русским отрядом. [338]

    Немедленно же были приняты меры для отражения нападения. С рассветом 29 августа капитан Серебренников приступил к укреплению выбранной накануне позиции. При помощи таджиков и нижних чинов были вырыты ложементы и приспособлена к обороне на верхушке горы, под которой расположился бивуаком отряд, каменная сакля, устроены были блиндажи, бойницы из мешков с запасами и проч.

    Укрепление позиции осложнялось необыкновенною тяжестью работы. Каменный грунт трудно поддавался шанцу, и местами просто приходилось для валов наносить крупные камни, которые обкладывались снаружи мешками с запасами, так как в противном случае пули, ударяясь о камень, давали осколки, причинявшие также немало вреда.

    Все работы были очень быстро выполнены, и отряд находился в ежеминутной готовности к немедленному занятию позиции для отражения противника.

    Отряд находился в ежеминутном ожидании наступления противника и, зная превосходство его в силах, решил упорно сопротивляться, не отступая с занятой позиции. Киргизы и таджики то и дело прибывали с новыми вестями, и к вечеру было получено донесение, что к афганцам не только не прибыло подкрепления, но что и гарнизон, занимавший Рош-Калу, отделил от себя часть, отправившуюся на Гунт в подкрепление отряду, действовавшему против подполковника Юденича, который был будто бы встречен афганцами, и последние, потерпев поражение, отступили к Вудыр-Гудыру. Мосты через реку Шах-Дару выше и ниже крепости оказались сломанными, и, очевидно, афганцы на время оставили свое намерение атаковать нашу позицию.

    Между тем высланные лазутчики, преимущественно таджики, привезли новое известие, а именно, что афганцы решили соединить оба свои отряда и с прибытием подкрепления, высланного из крепости Кала-и-Бар-Пяндж, напасть сначала на отряд подполковника Юденича, а потом и на укрепившийся около Вяз-Дары.

    Такое решение афганцев было бы самым правильным в их положении и весьма опасным для отряда Юденича, не ожидавшего такого быстрого подкрепления к афганцам, находившихся против него, а потому капитану Скерскому оставалось поспешить на помощь Гунтскому отряду. Однако прежде чем решиться на выполнение этого плана, совершенно не предусмотренного полученной инструкцией, Скерский с раннего утра 30 июля направил в сторону афганской крепости две сильные разведочные партии под начальством капитана Серебренникова по горной тропе и хорунжего Рябова по дороге вдоль реки, на которой отряд был встречен выстрелами 28 июля.

    На глазах обеих партий афганцы торопливо очистили крепость и стали спускаться вниз по реке Шах-Даре. [339]

    Таким образом, донесение лазутчиков подтверждалось, афганцы, по-видимому, шли на соединение со своим Гунтским отрядом.

    Не успел еще отряд капитана Скерского собраться для выступления, как прибыло новое донесение от разъездов, что афганцы, перейдя реку верстах в десяти ниже Рош-Калы, продвинулись по правому берегу вверх версты на три и расположились бивуаком в 12 верстах от занятой позиции. Таким образом, слух, пущенный ими о выступлении их на помощь Гунтскому отряду, был ложным, и их движение было попросту демонстрацией, вовлекшей в заблуждение начальника отряда. Теперь пришлось опять быть начеку.

    Однако афганцы не предприняли никаких наступательных движений, и к вечеру того же дня посланный ими таджик привез письмо.

    ?Владению, правителям и всем подданным Русского Царя.

    Мы не скрываемся. В четверг несколько ваших человек показались на перевале, против которого у нас на постах были поставлены вооруженные люди из наших жителей, которые и сделали несколько выстрелов. Когда же мы узнали, что они стреляли без нашего разрешения, то приказали уйти им.

    Вы из своих владений выступили к нам, о чем мы донесли своему начальству и получили следующий ответ: дать дорогу через владения, данные нам Богом, узнать, какая мысль и какие намерения у них и вообще чего хотят они?

    Наше начальство писало нам, чтобы русские владения мы считали, как и свои. В настоящее же время должно состояться соединение между вашими и нашими владениями, данными нам от Бога. Теперь вы выступили и хорошо сделали. По соединении владений наши должны свободно ходить к вам. Вы сообщите нам, каковы ваши мысли и намерения. Чего вы желаете? Сообщите, нам хотелось бы узнать. Если же ваше мнение противоположно нашему, то мы своевременно донесем своему начальству, и в таком случае мы вам не дадим воли в афганских владениях и загородим дорогу. Мир-Азам, Баба-Ша-хан, Абдулла-хан, Абду-Джан-бар{119}?.

    На это письмо капитан Скерский не счел нужным отвечать афганцам, так как видел в этой переписке одну лишь проволочку с целью выигрыша времени со стороны афганцев, да, кроме того, доводы, приводимые в письме, что 28-го по разъезду стреляли таджики, не выдерживают ни малейшей критики. Уж достаточно того, что залпы были открыты по сигналу, поданному не иначе как с ведома начальства, наконец нельзя и предположить, чтобы из таджикских ружей мог быть открыт огонь на 800 шагов и пули попадали бы на самую середину карниза. Наконец, если бы выстрелы афганцев были только недоразумением, то несомненно, что они тогда же поспешили бы объяснить это, а не стали [340] предпринимать различных военных хитростей, ставивших отряд в ложное положение.

    Наконец, таджик, привезший письмо, сообщил, что афганцам прекрасно известно о малочисленности отряда и отсутствии резервов, а потому они намерены покончить с отрядом. Таджик заявил также, что он послан, чтобы высмотреть подступ к позиции.

    Ввиду этого, конечно, он был задержан, а афганские начальники уведомлены о том, что их письмо отправлено к начальнику памирских отрядов.

    Положение маленькой партии становилось серьезным. К афганцам спешило подкрепление, и каждый день ожидалось нападение со стороны неприятеля. Поэтому начальник отряда послал конных таджиков к перевалу Кой-Тезек, прося капитана Эттингена немедленно выслать подкрепление из 30 человек пехоты и 3 казаков и для облегчения движения отправил к кишлаку Сеиджу 20 вьючных лошадей.

    Теперь во что бы то ни стало маленькому отряду русских необходимо было держаться на занятой позиции, так как очищение долины реки Шах-Дары становилось невозможным без подрыва русского престижа в Средней Азии, да, наконец, и местное население, оставленное без защиты, жестоко было бы наказано афганцами за службу русским войскам.

    Слухи о подкреплении, высланном из Кала-и-Бар-Пянджа становились все упорнее и упорнее, и между таджиками замечалось неподдельное беспокойство за судьбу отряда, тесно связанную и с их собственною участью.


22. Афганские письма. Казачий разъезд в опасности

    Зная малочисленность русского отряда, афганские начальники сделались неимоверно нахальны, и письма их из прилично сдержанных приняли вдруг дерзкий, вызывающий тон. ?Чего вы хотите, — писали афганцы в своих длинных посланиях, — провести границу? Или пришли вы забрать край, ваше желание нам неизвестно... наши войска отчаянные и часто, не слушая своего начальства, сами вступают в бой, — как бы они не причинили вам вреда. Что вы делаете, а еще представители Великой державы?? и тому подобными фразами были переполнены афганские письма.

    Не было и сомнения в том, что афганцы не могли не знать о движении партии вниз по Шах-Даре и цели этого движения, так как Ионов в письме своем уведомлял о том файзабадского генерала, который, как было видно из предыдущего письма афганцев, писал ?дать дорогу через владения, данные нам Богом?, и все их стремление заключалось лишь в выигрыше времени для получения подкрепления и затем, по прибытии свежих войск, немедленного нападения на русский отряд. [341]

    Вступать же в переговоры с афганцами после того, когда приглашенные для переговоров русские офицеры были встречены огнем, стало уже невозможным, а потому капитан Скерский выяснил все это в весьма сдержанном письме своем к афганским начальникам, объяснив им, что молчание на их письма вызвано их же враждебными действиями против русских.

    ?О том, что нам нужно, — писал начальник отряда, — известно вашему файзабадскому генералу из письма, которое три недели тому назад было отправлено ему нашим генералом?. Затем следовало объяснение причины задержания посланных афганцев, а именно в силу того, что киргиз Алимбай и отрядный джигит Мансур-Сеид-Исаков еще не освобождены афганцами и находятся под караулом, но лишь будут получены сведения, что оба наши посланные благополучно вернулись на Памирский пост, афганские люди немедленно будут выпущены на свободу. ?Что же касается до ваших опасений, как бы ваши солдаты нам не нанесли каких-нибудь неприятностей, то для этого у вас есть прекрасное средство, отойдите к Кала-и-Бар-Пянджу, где они, вероятно, помещаются в казармах и более находятся под присмотром, чем здесь?.

    Это письмо было отправлено с таджиком в афганский лагерь. 4 августа в одиннадцать часов утра, когда в отряде готовились к обеду, из разъезда прискакал казак. ?Афганцы наступают?, — крикнул он. В один миг весь отряд всколыхнулся, и в течение пяти минут был собран пасшийся отрядный табун, занята позиция пехотою, и казаки выехали вперед.

    Такая быстрота и готовность к бою маленького отряда поразили афганцев, намеревавшихся напасть врасплох на позицию, и они, видя врага лицом к лицу, готового дать им отпор, отступили.

    Потребность в подкреплении становилась чувствительнее с каждым часом. Люди в продолжение целой недели несли разведывательную и сторожевую службу, причем каждую ночь более половины чинов уходило в наряды, а потому отряд положительно выбивался из сил. Кроме того, нравственное состояние отряда было подорвано новыми слухами о прибытии подкреплений к афганцам, якобы предпринимающим обход позиции. Между тем из кишлаков, лежащих на низовьях Шах-Дары, целыми вереницами тянулись таджики к отряду вместе со своим жалким скарбом, стадами баранов и козлов.

    Они побросали свои неубранные поля и спешили под защиту русских от нашествия афганских войск. С непритворною горечью рассказывали несчастные, как афганцы жгут их сакли и жестоко собираются наказать жителей Шах-Дары за сочувствие, оказанное ими русским.

    Жалкий вид несчастных беглецов, невозможность помочь им за неимением ни средств, ни достаточных сил, неизвестность, когда подойдет подкрепление, очень тяжело действовали на людей с сильно возбужденными нервами. [342]

    Во избежание распространения преувеличенных слухов о наступлении афганцев начальником отряда было приказано не допускать таджиков в район отряда, а отвести им место в некотором расстоянии от позиции, однако в виду бивуачных часовых.

    В лагере афганцев как будто все притихло, и ночью, несмотря на усиленные наблюдения разведчиков, не было обнаружено никакого движения с их стороны и не заметно попыток к ночному нападению.

    Тихо на позиции. Одна треть измученных солдатиков и казаков спят в полной амуниции под открытым небом возле составленных в сошки ружей, перед которыми мерными шагами расхаживает часовой. Время от времени останавливается он, прислушивается, беспокойно всматриваясь в темную даль ущелья, и снова начинает ходить взад и вперед.

    Луны нет на небе, и только миллиарды звезд, мерцая, светят с беспредельной высоты темного, бесконечного неба.

    Вот вдали виднеются несколько мигающих точек, то потухающих, то снова загорающихся желтовато-красным огоньком, это — афганские костры, тщательно поддерживаемые афганцами до самого рассвета.

    Вдруг раздался шорох. Часовой вздрогнул и замер на месте. Шорох все приближался и приближался, уже слышны были торопливые шаги нескольких человек.

    — Кто идет? — беспокойно окликнул часовой.

    Несколько человек из спавших солдат подняли головы, некоторые вскочили на ноги.

    — Кто идет? — повторил часовой и сделал несколько шагов вперед.

    — Свои, — раздалось из темноты, — таджика с письмом{120} ведем. — С этими словами из-под горы вышло двое солдат, среди которых покорно шел туземец в большой чалме, делавшей его в темноте каким-то особенно огромным и страшным.

    — Веди его к начальнику отряда, — скомандовал появившийся дежурный по отряду; все четверо снова исчезли в темноте, а часовой по-прежнему стал медленно расхаживать перед составленными ружьями.

    Наступило 5 августа. Вершины угрюмых снежных великанов озолотились первым лучом проснувшегося светила, легкий ветерок пронесся по ущелью и поднял целый вихрь пыли на позиции.

    В лагере афганцев замечалось движение, и высланные разъезды донесли, что неприятель начал наступление.

    К десяти часам афганцами был занят кряж гор, пролегающий параллельно нашей позиции находящийся в 4500 шагах от нее, [343] но они ограничились пока этим и не предпринимали дальнейшего наступления.

    Около двух часов было получено письмо от афганских начальников, в котором они предлагали Скерскому вступить с ними в переговоры, убеждая его не слушать шугнанцев и шахдаринцев, так как они-де ?мошенники и черти? и только хотят завести ссору между двумя государствами. Что же касается джигита Мансура, то он жив и находится в Файзабаде при джарнейле в ожидании ответа. ?Нам не приказано воевать, — писали афганцы, — и мы вас встретили пулями потому, что вы не дали нам знать, что вы идете, — так не делают?. Под письмом были приложены печати: Магомет-Исса, Гулям-Сеид-Мугамед, Абду-Джап-Бар и Мир-Азам. Видя теперь в переписке возможность выигрыша времени, но не считая себя вправе вступать в переговоры с афганцами, начальник партии на письмо афганцев ответил письменно. Он постарался объяснить в нем афганцам, что ни он, ни они не уполномочены на переговоры, которые уже ведутся письменно между нашим и афганским генералами. Затем он выразил крайнее удивление, что афганцы, которым, как и они сами пишут, ?не приказано воевать с русскими?, двигаются на нас, встречают нас огнем и проч. и что во избежание столкновения между двумя государствами самое лучшее, если афганцы отодвинутся к Дашту.

    Как бы в ответ на письмо афганца спустились в ущелье, находившееся в расстоянии 3000 шагов от позиции, и, по-видимому, намеревались воспользоваться темнотою для нападения.

    В 7 часов вечера один из казачьих разъездов, желая выследить засевших в ущелье афганцев, неосторожно выдвинулся за рощу по берегу реки, очутившись таким образом в тылу занятой позиции афганцами. Немедленно же от неприятельского отряда отделился взвод кавалерии и на рысях пошел наперерез казакам, которым таким образом грозила опасность был отрезанными от своего отряда.

    На позиции все были сильно озабочены, видя критическое положение разъезда, тем более что казаки, по-видимому, не замечали знаков, подаваемых им начальником партии.

    Видя безвыходное положение разъезда и неминуемую его гибель, в случае столкновения, так как число афганцев в пять раз превышало численность казаков, капитан Скерский решил не допустить готовившегося столкновения.

    — 2200! — скомандовал начальник отряда, мигом определив расстояние. Лязгнули затворы, и все замерло в ожидании.

    — Пли!

    Дружный залп, как на смотровом учении, грянул на позиции и эхом пронесся по ущельям, а действие его ошеломило скакавшую кавалерию. [344]

    Несколько человек упало на землю, некоторые лошади, видимо задетые пулями, завертелись на месте, вскидывались на дыбы, и все потом бросились обратно к ущелью.

    Вслед скачущим афганцам раздались еще два залпа с позиции с прицелами 2400 и 2700 шагов, да и злополучный разъезд, услышав выстрелы и видя отступление скакавшего на него взвода, провожал его огнем.

    Убедившись в дальнобойности русских трехлинейных винтовок, афганцы уже не решались появляться в сфере нашего огня и продолжали держаться в ущелье.

    Тяжелая ночь предстояла рекогносцировочному отряду, находившемуся в полной готовности к бою, истощенному и измученному рядом бессонных ночей, проводимых на позиции. Подкрепления все не прибывало, и известия о высылке его с Кой-Тезека не было получено. Афганцы же настойчиво оставались в ущелье.


23. Стычки с афганцами. Возвращение в Фергану

    Посадив пехоту по два человека на лошадь, по знакомой уже читателю горной дороге, пересеченной в нескольких местах рекой Шах-Дарой, по головоломным карнизам, не щадя сил своих, спешил на выручку товарищей подпоручик Уфимцев с 30 пехотинцами и 3 казаками{121}. Выступая с первыми проблесками рассвета и останавливаясь лишь с наступлением полной темноты, двигался этот отряд к урочищу Вяз-Дара. Непременно должен был Уфимцев поспеть к 5 августа на помощь шахдаринцам, но этот убийственный путь, несмотря на все усилия его, все-таки замедлял движение. За два последних перехода встретили его киргизы с двадцатью высланными лошадьми из Вяз-Дары и передали Уфимцеву записку капитана Скерского, просившего его поспешить с помощью.

    Взволнованный офицер недолго колебался, он передал нижним чинам о важности их немедленного прибытия на помощь товарищам и, не отдыхая, заменив утомленных лошадей свежими, отряд двинулся дальше.

    Два перехода за один мах сделали солдаты, пройдя таким образом более 65 верст в 16 часов и к 10 часам подошли к позиции.

    Весть о прибывшем подкреплении мигом облетела всех в русском отряде, солдаты приободрились, воспряли духом, и позиция, укрепленная капитаном Серебренниковым, при достаточном количестве защитников сделалась, если не совсем неуязвимою, то, во всяком случае, солидною преградою для наступавшего противника. Теперь, даже и при ночном нападении афганцев, являлась полная возможность отстоять ее. [345]

    Ночь прошла спокойно, и с наступлением утра капитан Скерский, не видя более необходимости держать захваченных афганцев, являвшихся большою помехою в отряде в смысле отвлечения людей для окарауливания их, приказал отпустить Ниязмата и других пленных на свободу, причем Ниязмату словесно поручил передать афганскому начальнику о прибывшем подкреплении (Ниязмат не знал количества прибывших), и что ввиду избежания столкновения советует ему отойти вниз по Шах-Даре.

    Вскоре после отъезда пленных, конечно передавших слова капитана, афганцы как бы в ответ на предложение Скерского снова предприняли наступательное движение, во время которого удалось определить их численность; в афганском отряде, по-видимому, было 2 роты пехоты в составе 130 человек и 28 всадников, которые, выйдя из ущелья, в своих красных мундирах выделывали всевозможные эволюции в виду нашего отряда, не предпринимая, однако, серьезного наступления.

    Проманеврировав таким образом несколько времени, они снова скрылись в ущелье.

    К полудню опять из афганского лагеря прибыл таджик с письмом, в котором афганцы требовали, чтобы русский отряд отступил на один переход, пока не окончатся переговоры между генералами. В ответ на это письмо Скерский еще раз письменно заявил начальнику афганского отряда, что вступать с ним в переговоры не может по той простой причине, что ни он, ни афганец на это не уполномочены, а что с занятой позиции русские не отступят ни на шаг и что пребывание в сфере нашего ружейного огня афганских войск он будет считать за неприязненные действия и будет встречать выстрелами всякую попытку к приближению их к занятой нами позиции. ?Пока вы не отойдете к Дашту, я буду смотреть на вас, как на врагов, и сообразно с этим буду и действовать?, — писал капитан.

    Всю ночь ожидал отряд нападения, но напрасно, и только с рассветом разъезды сообщили, что афганцы предпринимают обход левого фланга позиции по ущелью Вяз-Дары.

    Чтобы помешать им в этом намерении, с позиции был послан разъезд из 15 казаков под командою хорунжего Рябова к месту, где накануне были сосредоточены главные силы противника.

    Подойдя на довольно близкое расстояние к афганскому лагерю и не будучи замеченным, разъезд остановился на некоторое время и снова показался в виду афганцев.

    Появление разъезда, а в особенности двух молодцов казаков{122}, которые подскакали к неприятельскому бивуаку на 100 шагов, вызвало у афганцев тревогу. По уряднику Каширину и казаку Терехову было сделано несколько десятков выстрелов, к счастью [346] не задевших смелых оренбуржцев, которые, отвечая афганцам на скаку, уже приближались к ожидавшему их разъезду. На выстрелы афганцев хорунжий Рябов с шестисот шагов дал три залпа, причинив противнику значительный вред.

    Но самым важным обстоятельством было то, что цель, ради достижения которой был выслан разъезд, осуществилась, так как карабкавшиеся на склоны гор левого берега реки Шах-Дары афганцы, имевшие намерение обойти нас по ущелью Вяз-Даре, услыхав внизу перестрелку, поспешили на выстрелы и таким образом обходное движение их было приостановлено, что и дало возможность более основательно приготовиться для отражения обхода.

    Рекогносцировка Рябова была произведена в 11 часов, а в 2 часа афганцы снова начали свое дело. Около пяти часов они бегом из обходной колонны начали спускаться к нашей позиции и повели правильную атаку.

    Подпустив наступающего неприятеля на 2000 шагов, отряд встретил его несколькими дружными залпами. Афганцы залегли за камнями и стали осыпать позицию частым одиночным огнем, длившимся около 20 минут, затем поднялись и, быстро перебежав расстояние в 500 шагов, опять скрылись за осколками гранита.

    Во время этих перебежек из ложементов было сделано по бегущей цепи с прицелом 1600 шагов пять залпов, положивших нескольких афганцев, и затем до наступления темноты продолжалась перестрелка редким огнем.

    Афганские пули то и дело ударялись о брустверы укреплений и рикошетировали, с визгом увлекая за собою мелкие осколки камней. Однако, видя превосходство наших трехлинейных ружей над своими, афганцы не решились продолжать наступления, и, когда сумерки сгустились до того, что стрельба становилась уже невозможною, они отошли к своим главным силам. Утомленным солдатам и на этот раз не удалось отдохнуть.

    Нет-нет да и раздастся выстрел из неприятельского лагеря, расположенного у кишлака Видвейн, прожужжит пуля, сделает рикошет и умчится в темноту, затянув свою обычную песню.

    К полночи выстрелы стали учащаться, заставляя наших быть все время настороже. Оказалось, что к афганцам подошло подкрепление и с провиантом из Кала-и-Бар-Пянджа прибыл Баба-Ша-хан.

    С утра 8 августа афганцы приступили к постройке укрепления в 2400 шагах от нашей позиции на скате, по которому поднимались они, чтобы обойти отряд.

    Так как в числе строивших укрепление было много таджиков, силой принужденных служить своим истязателям, капитан Скерский не открывал огня по афганцам, во избежание напрасного кровопролития ни в чем не повинных работников.

    До четырех часов длилась постройка и затем была прекращена. [347]

    К семи часам стало подходить новое подкрепление к афганцам, состоящее из кавалерии и пехоты, но, несмотря на это, они ничего не предпринимали, так что отряду в первый раз удалось провести мало-мальски спокойную ночь{123}.

    Наутро в афганском лагере поднялась суматоха, которая сначала была принята за подготовление к наступлению, но затем очень скоро на позиции убедились, что афганцы вьючили лошадей и собирались в поход.

    Не утерпели и тут афганцы и, сделав несколько выстрелов по отряду, стали медленно отступать вниз по Шах-Даре, вскоре после чего начальник отряда получил письмо от афганцев, объяснившее их внезапное отступление.

    ?Могущественным Правителям и Начальникам русских.

    В понедельник мы получили ваш пакет. Уходите отсюда назад. Вы так с нами обращались, что мы считаем вас врагами. Если вы отсюда отступите, то между нами может быть восстановлен мир. Согласно вашего письма мы сегодня отступаем с занятой нами позиции и будем ждать того времени, когда высшее начальство ваше и наше покончат переговоры, и тогда уже будем действовать согласно с результами последних.

    Просим и вас поступить таким же образом. Мы несколько раз просили вас уходить и предупреждали о грозящей с нашей стороны вам опасности, и если что-либо теперь случится, то вините самих себя.

    Мы отступаем теперь. Вы же не наступайте. Отступили мы сегодня для того, чтобы не порождать недоразумений между двумя государствами. На земле нет ни для кого спасения от афганского войска — спастись можно только на небе! Если придут сюда наши молодые катаганы{124}, то живые не найдут своих одежд, а мертвые — саванов.

    Мир-Азам-Галяндыр, капитан, Абду-Джабар, Гулям-Мухамед, Магомед-Иса, Мастон (очевидно, англичанин)?.

    На это письмо начальник отряда воздержался ответом, так как не доверял афганцам в их обещании отступить к Дашту и ожидал о том официального донесения от разъездов, следивших за отступлением противника.

    Как ожидал Скерский, так и случилось, афганцы и не думали отступать к Дашту, а остановились в 5 верстах от позиции у крепости Рош-Кала. Ввиду этого осложнения и что к афганцам может подойти новое подкрепление из Кала-и-Бар-Пянджа при форсированном движении в один день, положение отряда становилось опять серьезным, а тут еще выяснилось, что в тылу позиции находятся перевалы Мац, Вранг и Житхорф, не исследованные [348] дотоле и не бывшие намеченными на картах и, очевидно, прекрасно известные афганцам, через которые они легко могли из Вахана зайти в тыл позиции.

    Открытие это было сделано значительно позднее выбора позиции, при подробных расспросах таджиков, которые сбивались в своих показаниях, вероятно, благодаря неправильному произношению русскими названий дорог, ущелий и перевалов, а затем подтвердилось предостережением начальника Памирских отрядов. С тридцатью человеками сначала, а потом и с семьюдесятью нельзя бы было и думать прикрыть свой тыл на протяжении 87 верст в случае обходного наступления афганцев через эти перевалы. Перевал Житхорф находился в шести верстах от позиции в тылу, но он не представлял собою опасности, так как для вьючного пути не пригоден, да, наконец, предпринимая обход через него из Вахана, афганцы никак не могли бы рассчитывать на довольствие местными средствами, так как долина Шах-Дары бедная, а хлеба еще нигде не вызревали.

    Через перевал Мац от Яушан-Куза до Зута из Вахана два дня хода, а через перевал Вранг движение исключительно пешеходное. За этими обоими перевалами должен был следить со своими кибитками Курбан-Бек-датха и в случае движения через них афганцев немедленно дать знать в отряд.

    Тогда в один день рекогносцировочный отряд мог бы отступить к Сеиджу, где и занять неприступную позицию, на которой и удерживать до прибытия нового подкрепления. Теперь же киргизы доставили сведения, что Курбан-Бек-датха откочевал за Кой-Тезек. Это известие ошеломило начальника отряда, тыл его позиции, таким образом, был не только не обеспечен, но даже отряд не мог быть за сутки предупрежден в случае наступления оттуда афганцев. Положение из серьезного делалось критическим, и вот, как раз в это время, прибыло известие, что сам генерал Ионов спешит во главе отряда на помощь шахдаринцам, запасы которых истощались, и провианта оставалось не более как на 3 дня{125}.

    Нельзя не удивляться неутомимости отряда капитана Скерского, энергии и распорядительности самого начальника партии и гг. офицеров. Ведь с 24 июля по 5 августа в отряде было всего лишь 27 казаков и 12 пехотинцев против вчетверо превосходного числа неприятеля. С 5-го по 6-е подкрепление подпоручика Уфимцева добавило 30 пехотинцев и трех казаков, зато и афганцы стали сильнее тревожить отряд, не давая ему ни днем ни ночью покоя и получая в свою очередь тоже подкрепления.

    Весть о приближении генерала Ионова была с восторгом встречена шахдаринцами, и теперь все, несмотря на труды и лишения, перенесенные за последнее время, жаждали наступления афганцев, [349] намереваясь дать им хороший урок за дерзкое намерение вступить в бой с русскими войсками.

    10 августа начальник партии получил письмо от командующего войсками в Шугнане Тимур-Ша-Кумайдана, весьма любезное и совершенно непохожее на предыдущие письма афганских офицеров. В письме этом Кумайдан{126} уведомляет Скерского, что он запретил начальнику Шах-Даринского отряда вести переписку с русскими и предпринимать что-либо до получения ответа из Файзабада.

    19 августа, накануне прибытия на Вяз-Дару генерала Ионова, шедшего на Шах-Дару по тяжелому пути по прямой линии от Яушан-Куза, афганцы оставили свои позиции и ушли в пределы Афганистана, отозванные Абдурахман-ханом, а Шугнан и Рошан остались навсегда освобожденными от афганского ига.

    Отступление афганцев подтвердилось донесением жителей Хоруга, селения, находящегося близ слияния рек Гунта и Шах-Дары с Пянджем.

    ?Начальнику русского отряда от хоругских жителей.

    Донесение

    Уведомляем вас, что здесь спокойно. Афганцы в пятницу прошли через Хоруг, сели на лодки и переправились за Пяндж. Притесняемые афганцами, мы принуждены были прятаться по горам и ущельям. Теперь же мы при вашей помощи воспрянули духом и начинаем выходить в свои селения. Семьи же наши пока остаются в горах. Все жители ждут приказаний ваших и с радостью готовы служить вам.

    1312 года. Сафара 28-го, пятница.

    (Печати жителей)?.

    После получения этого донесения генерал Ионов со всеми партиями двинулся к Хоругу и соединился с отрядом подполковника Юденича.

    Партия, отправившаяся по Гунту, все время находилась у селения Ривака, задержанная также афганцами, укрепившимися на неприступной позиции и выставившими против подполковника Юденича 2 орудия. Однако на Гунте дело обошлось без стрельбы. Продвинуться вперед Юденичу не было никакой возможности, и оба отряда, как афганский, так и русский, спокойно стояли друг против друга.

    Афганцы частенько подходили к русскому бивуаку — подойдут на 300 шагов, постоят немного и уйдут обратно. Иногда и подполковник Юденич выезжал вперед к демаркационной линии, куда выезжал и афганский начальник, поговорят немного оба офицера, [350] обменяются комплиментами и разъедутся в разные стороны. И так каждый день до самого 19 августа, покуда афганцы, получив приказание возвращаться в Афганистан{127}, не снялись с позиции и не ушли, оставя русским довольно сильно укрепленную позицию с артиллерийскими окопами, а подполковник Юденич продвинулся к Хоругу, где и соединился с Шах-Даринским отрядом.

    В Хоруге вздохнули измученные солдаты и простояли там до 15 сентября. В это время соединенный отряд частью своих сил произвел две рекогносцировки: одну вниз по реке Пянджу до крепости Кала-и-Вамар в Рошане, которая и была занята русским гарнизоном, а другую вверх по той же реке до аметистовых копей. В 20-х числах сентября все рекогносцировочные партии и отряды были уже на Памирском посту, а с 30 сентября по 2 октября сначала сменный, а затем резервный выступили обратно в Фергану, оставив на Памирском посту новый отряд под начальством капитана Скерского.

    С этого времени афганцы уже не появлялись в наших владениях. Шугнан и Рошан были очищены от них навсегда, а эмир Абдурахман обязался не переступать русской границы.

    Памирским походом заканчивается окончательное завоевание Средней Азии, в память чего в 1896 году отчеканена медаль для ношения на владимирско-георгиевской ленте, с лицевой стороны которой изображены вензеля Николая I, Александра II, Александра III, Николая II, а с левой имеется надпись ?За походы в Средней Азии в 1853-1895 гг.?. Этот поход является одним из самых тяжелых походов в смысле климатических условий и борьбы с суровою природою, выпавших на долю Памирских отрядов, а также служит красноречивым доказательством того, что нет такой преграды, через которую бы не перешел русский воин.


Примечания

{1} В ?Военном сборнике? 1895 и 1899 годов и в ?Военно-инженерном журнале? помещены статьи капитана Серебренникова о Шугнане и Памире и строительных материалах в этой стране, но статьи эти не касались похода и военных действий русских войск на Памире. — Прим. автора.

{2} В 1839 году был совершен генерал-адъютантом Перовским поход в Хиву, окончившийся полной неудачей благодаря жестокой зиме, стоявшей в этот злосчастный год, и необыкновенно сильным метелям, свирепствовавшим в обширных степях Средней Азии.

    Небольшой отряд Перовского не был в состоянии бороться со стихией и после 8-месячной борьбы с вьюгами и морозом вернулся в г. Оренбург, похоронив половину людей в азиатских степях и положив массу больных в госпитали.

{3} Англия стала озабоченно смотреть на Памир с того времени, как только начали его посещать русские путешественники, не считая лейтенанта Вуда, посетившего Памир в 1837 году.

{4} Английский капитан Гордон незадолго до этого времени рекогносцировал по Памиру.

{5} Форсайт был ранее командирован в Кашгар к Якуб-беку, с которым и завязал дружеские отношения с Англией.

{6} В мае месяце 1878 года издан был приказ по войскам Туркестанского военного округа о сформировании трех отрядов — готовились к походу в Индию. Однако поход в Индию не состоялся, а в Афганистан было отправлено посольство с генералом Столетовым во главе, и русские войска произвели только несколько демонстративных движений к южным границам округа.

{7} В 1888 году, когда экспедиция полковника Громбчевского была на Памире.

{8} Исхак-хан теперь в Самарканде со своими приверженцами и находится под русским покровительством.

{9} Туркестанский генерал-губернатор барон Вревский в 1891 году, объезжая Туркестанский край, посетил и Алайский хребет, побывав таким образом у подножия Памира.

{10} Абдурахман после подавления восстания стряхнул с себя английское иго и снова поставил свое государство в независимое положение, изгнав англичан из Афганистана.

{11} Таксыр — ваше благородие.

{12} Малайка — слуга сарт.

{13} Маджир — майор.

{14} Рекогносцировка Ионова 1891 года.

{15} Чирик — светильник с маслом, совершенно сходный с библейскими светильниками.

{16} Абиб — туземный доктор.

{17} Джандарин — генерал.

{18} Покоем называется строй в виде буквы П.

{19} Хоп, хоп — хорошо, хорошо.

{20} Таксыр — ваше благородие.

{21} Здравствуйте, как поживаете?

{22} Казий — судья.

{23} Тамаша — гулянье.

{24} Нашá — наркотическое средство для курения, сделанное из выжимков стеблей конопли.

{25} Генерал-майор Повало-Швыйковский был по Высочайшему повелению отрешен от должности и затем уволен в отставку за то, что ?среди глубокого мира допустил нападение туземцев на русские войска?.

{26} В ночь на 18 мая 1898 года в г. Андижане вооруженные скопища сартов напали на роты 20-го Туркестанского линейно-кадрового батальона, когда все люди спали, утомленные знойным днем и учебною стрельбою. Туземцы, руководимые Ишаном, объявившим Газоват (священную войну), стали резать сонных солдат. 21 линеец были зарезаны на месте, и, кроме того, многие были ранены. К счастью, в лагере находился офицер, подпоручик Карселадзе, он быстро собрал людей, разломал пороховой погреб, добыл патроны и отбил нападавших, за что и награжден орденом Св. Владимира с мечами и бантом, а 10 нижних чинов — Георгиевскими крестами.

{27} Чома — туземное вьючное седло.

{28} Бай — купец, богатый.

{29} Терескен — колючий мягкий кустарник, с огромным корнем, растущий в изобилии на Памире, прекрасно горит как в сухом, так и сыром виде.

{30} То есть сартовскими лепешками, заготовленными для подрядчика и его прислуги, так как туземцы русских сухарей не едят.

{31} Земляк, есть ли кислое молоко с водой (питье)?

{32} Сейчас, сейчас, барин.

{33} Айран хорош?

{34} Рыба ?осман? очень вкусна, но костлява; напоминает форель.

{35} Прочь, прочь.

{36}　Ляндза — эскадрон.

{37} Где русские?

{38} Дай, барин, на чай, я бедняк, а ты барин.

{39} Спасибо, спасибо, ваше благородие.

{40} Рисоля — кавалерист.

{41} Гермут при постройке в 1893 году военной дороги через Алайский хребет был взорван на воздух и тяжело ранен в голову и лицо.

{42} А, господин, здравствуй!

{43} Вот Чатыр-Таш.

{44} Яшиль-куль прежде назывался Драконовым озером. Ввиду того что ни один человек не посетил его берегов, благодаря трудной одолимости окружающих перевалов, об этом озере ходили разные баснословные слухи, и кочевники верили, будто на нем живут лишь драконы и разные чудовища. Рассказы о первых были занесены китайцами.

{45} Мечи.

{46} Почему камень этот и называется Чатыр-Таш, то есть камень-шатер.

{47} Ай, оставь это, господин!

{48} Ягдтан — кокандские кожаные сундуки для вьючки на лошадей, очень удобные во время походов, особенно в горах; их бывает всегда два, и они лежат на ремнях на спине лошади по обе ее стороны.

{49} В некоторых долинах Памира артиллерия шла на колесах и вьючилась только для переправы и при крутых подъемах и спусках.

{50} Кифтан — капитан по-афгански.

{51} Дофордар — унтер-офицер.

{52} Верхняя кошма, закрывающая отверстие сверху юрты.

{53} Тамаша — собственно празднество, а также употребляется иногда в смысле кавардак, беспорядок.

{54} Архар — каменный баран, живущий только на снеговой линии Памира, открытый известным путешественником Марко Поло.

{55}　По распоряжению Министерства иностранных дел отряды не должны были переходить реку Мургад — предписание же это опоздало.

{56} В горной войне на границах Индии и Афганистана не такое значение имеет количество наступающего войска, как исправное и обильное довольствие его. С голодными людьми и лошадьми ничего не поделать, так как ни провианта, ни фуража на Памире не достать ни за какие деньги.

{57} Ёк — нет.

{58} Кекелик — горный рябчик.

{59} Улар — горная индюшка.

{60} Каун значит по-сартовски дыня (солдаты про глупую голову говорят так).

{61} На Яшиль-куле совершенно не было топлива, даже терескен и тот был довольно далеко, приходилось собирать кизяк, а за дровами была командирована целая рота на реку Джань-Каинды.

{62} Военный инженер Серебренников — первый русский инженер, производивший постройки на Памирах.

{63} Подполковник Скерский ныне состоит при Азиатском отделе Главного штаба; на его долю выпали самые тяжелые рекогносцировки по Памирам в течение 1892-1894 годов.

{64} Дунгане населяют Кашгар; это монгольское племя явилось от смеси китайцев с киргизами.

{65} К русским киргизы относятся также недоверчиво, и когда мы были на Памире, то не могли узнать ничего достоверного о китайцах, а последним был известен каждый шаг Памирского отряда. Между тем об афганцах нам доносилось киргизами все, и вообще они очень сочувствовали, когда отряд прогонял афганские войска.

{66} Ляндза — эскадрон.

{67} Ишак — осел.

{68} Здравствуй, как здоровье?

{69} Дувал — забор.

{70} Нан — хлеб.

{71} Хош — прощай.

{72} В 1879 году Каваньяри, офицер английской службы, прибыл в Кабул во главе миссии с конвоем в 50 человек пеших и 25 конных сипаев. В это время в Кабуле было большое скопление афганских войск, весьма враждебно настроенных против англичан. Без всякого повода со стороны последних афганцы вдруг атаковали здание посольства и открыли по нему убийственный огонь. Малочисленный отряд отвечал на выстрелы выстрелами и под начальством лейтенанта Хамильтона три раза атаковал осаждавших. Тогда афганцы выставили два орудия против миссии, которая продолжала все же держаться на своей позиции. Наконец, храбрый Хамильтон пал мертвым. После этого сам Каваньяри и доктор Келли вместе с уцелевшими сипаями бросились на афганцев и все были до одного перебиты. После этого англичане начали свой поход на Афганистан.

{73} Частью орудия английские, а частью сделанные на афганском оружейном заводе. Кроме того, имеется в Афганистане за последнее время конногорная артиллерия.

{74} Спасибо.

{75} Бендерский — военный топограф, бывший в Кабуле в 1878 году в посольстве генерала Столетова, а затем много работавший на Памире и вообще в Туркестане.

{76} Сухсурават — название перевала, по расспросным сведениям, до открытия его полковником Ионовым.

{77} Перевал Ионова представляет собою весьма удобный перевал, спускающийся в долины истоков реки Инда. В июне и июле месяце через него можно перевалить без затруднений. В августе, именно когда он был открыт Ионовым, на перевале этом бывают метели; в октябре и до мая он закрывается совершенно.

{78} По реке Джан-Каинды недалеко от перевала Пшарт находится много золотого песку. Местные кочевники занимались промывкою золота и в настоящее время видны развалины золотопромывательного завода. Вероятно, вследствие тяжелых климатических условий, отсутствия путей сообщения работа не пошла.

{79} Капитан военный инженер Серебренников производил постройки на Памире в конце 1892 года и в 1893 и в 1894 годах.

{80} В 1892 году господствовала сильная холера в Туркестане.

{81} Вьючный сундук.

{82} По новейшим измерениям вершина Муз-Таг-Ата (то есть отец ледяных гор) высится на 25 000 футов над уровнем моря.

{83} Як — это горный бык, похожий на буйвола, очень безобразен, имеет лошадиный хвост, служит прекрасным перевозочным средством на Памире.

{84} Между оренбургскими казаками много киргизов, даже мусульман.

{85} Майор Мурад-хан.

{86} В озере вода соленая, а потому в укреплении были вырыты колодцы.

{87} Тесто, варенное в сале.

{88} До-бой — что угодно.

{89} Саломат — здравствуй.

{90} Кулдук — поклон.

{91} Настоящее описание составлено по донесениям, маршрутам и путевым журналам подполковника Генерального штаба С. П. Ванновского.

{92} Командир гарнизона в Кала-и-Вамаре.

{93} Родственник убитого 12 июля 1892 года.

{94} Пик этот назван в честь генерал-адъютанта П. С. Ванновского.

{95} Карнизы эти, или, как они называются туземцами, авринги, очень узки, не шире 1 фута, и состоят из двух продольных жердей, положенных на два воткнутых в расщелины камня кола и привязанных к ним хворостинными вицами. На этих жердях уложены в один ряд плоские осколки камня.

{96} Генерал Баев умер на Памире и труп его в то время вез сопровождавший экспедицию доктор Феглер.

{97} В 1893 году впервые на практике были испытаны новые магазинные ружья образца 1891 года.

{98} Убитых оказалось не 6, а 18 человек; сведения эти доставил полковник Генерального штаба Пестич, ездивший на Памир в 1898 году.

{99} Смертельно раненных.

{100} От Янги-Арыка до Кала-и-Вамара долина Бартанга сильно расширяется.

{101} В 1893 году министр иностранных дел просил военного министра разрешить движение русских отрядов за Мургаб в пределы Шугнана и Рошана лишь ?для обеспечения безопасности собственного отряда?, для того чтобы не подать повода афганцам для движения их к Дарвазу.

{102} Капитан Александрович.

{103} По переходе через перевал отряды при дальнейшем следовании должны были иметь между собою связь посредством туземного населения. Для постоянного же сообщения с Памирским постом по приказанию генерал-майора Ионова были выставлены временные казачьи посты: 1) на Кара-Су из 3 казаков; 2) у равата Баш-Гумбез из 4 казаков; 3) у Сасык-куля ?или где удобнее? из 4 казаков; 4) у перевала Кой-Тезек из 5 казаков. Эти пикеты составляли непрерывную цепь с постом от места соединения обоих путей, по которым направились партии, то есть от перевала Кой-Тезек. Посты поверялись офицерами Памирского отряда.

{104} Таксыр — ваше высокоблагородие.

{105} Перевод писем сделан отрядным переводчиком Урманбековым.

{106} См. ?Военный сборник? 1895 года, № 11 и 12 ?Очерк Шугнана?, военного инженера А. Серебренникова.

{107} ?Очерк Шугнана?.

{108} Точной границы не установлено, но граничную линию следует принимать на севере по вершинам Рошанского хребта (водораздел бассейнов Бартанга и Гунта пересекает реку Пяндж у урочища Ялдербент по отрогу хребта Гиндукуша, огибает с запада озеро Шива, опять пересекает реку Пяндж ниже впадения ее в Арахт, идет на вершины Ваханских гор и, следуя на восток и через перевалы Мае, Кой-Тезек, западной оконечности оз. Яшиль-куль к перевалу Ляангар-Дара в Гошанских горах. ?Очерк Шугнана?).

{109} Караул, выставленный афганцами.

{110} Боба-ша-хан — помощник файзабадского губернатора Ша-Сеида.

{111} Вероятно, этим автор письма хотел сказать, что Курван-Беку и Муза-Фару как представителям шугнанского населения местные таджики поверят и поднимутся на афганцев.

{112} Алимбай был послан с письмом в Бадахшан к афганскому генералу.

{113} Саид-Мансур был в 1893 году джигитом и проводником у С. П. Ванновского.

{114} Афганская крепость на берегу реки Пянджа в Шугнане.

{115} С подлинного перевода отрядного переводчика Урманбекова.

{116} Не успели. Очевидно, киргизы и таджики давали им ложные сведения о нашем движении.

{117} Он же по прозванию Галяндыр.

{118} Резерв только выступил 22 июля с Памирского поста и, следовательно, немедленной помощи дать бы не мог, разве лишь через полторы недели при самом усиленном марше, мог прибыть на выручку, то есть его нужно было уведомить об опасности, это также занимало 3 дня minimum.

{119} Перевод сделан отрядным переводчиком Урманбековым.

{120} Письмо оказалось от подполковника Юденича из Ривака, которым он уведомлял Скерского, что заперт афганцами и ждет подкрепления с Памирского поста.

{121} Подпоручик Уфимцев находился в составе отряда капитана Эттингена, высланного на Кой-Тезек.

{122} Урядник Каширин и казак Терехов взялись пересчитать численность афганцев, не принимавших участия в обходе.

{123} Вечером было получено опять письмо от афганцев, в котором они, требуя от русских отступления, угрожали уничтожить весь отряд.

{124} Катаганы — воинственное племя Бадахшана, из которого вербуются солдаты в афганскую гвардию.

{125} Спеша на помощь, подпоручик Уфимцев потерял много лошадей и вьюков, кроме того, часть провианта была им оставлена на пути и на освободившихся лошадей посажены люди.

{126} Кумайдан — командующий войсками.

{127} Это объясняется тем, что на Гунте афганцами командовал весьма интеллигентный офицер, вполне понимавший свои обязанности.

上一页 目录页