德宾科回忆录

Дыбенко Павел Ефимович
Часть первая.
Перед походом
Часть вторая.
Июльские события
Часть третья.
Гатчина
17 марта 1921 года{22}
Примечания

德宾科回忆录


Дыбенко Павел Ефимович

    Из недр царского флота к Великому Октябрю

    Издание: Дыбенко П.Е. Из недр царского флота к Великому Октябрю. — М.: Воениздат, 1958.

目录页 下一页


Часть первая.

    В царском флоте

    Петроград. Крюковские казармы. Собранные с различных концов царской России в мрачную, неприветливую казарму, новобранцы украдкой пытаются заговаривать друг с другом. За ними неустанно следит недремлющее око верного сверхсрочнослужащего унтер-офицера — ?шкуры?, как обыкновенно называли во флоте сверхсрочников.

    Медленно шагая взад и вперед, он от поры до времени покрикивает:

    — Что, матушка-деревня, не наговорились? Вам тут не деревня собираться кучкой и болтать. В строй попадете — мы там всю дурь из вас выбьем.

    Встреча и привет... От таких слов кое-кого жуть берет. Что же будет, когда в строй поставят?..

    За десять дней обитатели Крюковских казарм привыкают к своему новому положению. ?Начальство? не раз уже успело обложить матом и надавать зуботычин. Служба царю-батюшке началась...

    Наступает день разбивки. Является комиссия. Громовая команда:

    — Встать! Смирно! Не шевелись!

    Лейтенант в сопровождении кондукторов и врача обходит новобранцев и опрашивает, чем занимался до службы, грамотен или нет, где жил, был ли под судом и если был, — за что.

    Дошла очередь и до меня. Отвечаю.

    — Окончил четырехклассное городское училище, жил в Новоалександровске Ковенской губернии, в Риге, Либаве.

    Председатель комиссии прерывает:

    — Во Второй Балтийский. По росту годился бы в гвардейский экипаж, но...

    В документах у меня значилось: ?Рижское полицейское управление... Политически неблагонадежен?. [14]

    На следующий день группа новобранцев с котомками за плечами и с сундучками в руках под командой унтер-офицера направилась в Кронштадт во Второй Балтийский экипаж.

    Царский смотр

    Серое, промозглое утро. 1-я рота Второго Балтийского экипажа, одевшись в первосрочное обмундирование, в строю во дворе ожидает ротного командира. Полуротный, мичман Павлов, одетый в парадную форму, лениво прохаживается возле роты. Сегодня он как будто не пьян. Все как-то привыкли, что полуротный Павлов никогда трезвым не бывает. Зато, если он на занятиях бывает, больше часу не занимаешься. Не любит он занятий. В офицерский клуб все тянет. Никого не наказывает — добрый. За это его матросы любили.

    Встрепенулся Павлов, пробасил:

    — Сми-и-рно! Господа офицеры!..

    Быстрыми шагами, стройный, красивый, с вечной улыбкой на лице, подходил ротный фон Либгард. Этот — не то, что Павлов. Любил иногда либеральничать, но был строг, суров, подчас жесток.

    Поздоровался и стал объяснять роте, что сегодня — торжественный день, день присяги. В этот день матрос дает клятву перед богом и святым евангелием служить верой и правдой царю, и после присяги всякий поступок карается строже, по всем законам. Скомандовал роте: ?Направо — шагом марш?, — и к экипажной церкви — давать клятву.

    Поп, сказав напутственное слово, начал медленно, по-евангельски, читать клятвенные слова. Поклялись, приложились к кресту и ?святому? евангелию. Церемония кончилась. Все как-то по-праздничному повеселели. Но, конечно, не потому, что дали богу клятву, почему теперь еще строже будут наказывать, а потому, что теперь можно хотя бы изредка вырваться из казармы и пойти в город. Правда, это было не из больших удовольствий: пойдешь в город — лучше за город удирай, а в городе останешься — на ?ваше превосходительство? напорешься, во фронт не так встанешь — 6 суток в карцере ?отдохнешь?. А все же, как ни страшен карцер и как ни странно, первый раз выйдя в город, отдавать честь и становиться во фронт — жаждешь попасть без команды [15] в город, встретить старых моряков с кораблей, узнать и порасспросить их о житье-бытье на кораблях.

    Пятое марта{1}. После предварительной репетиции на плацу в Царском Селе, где ?изволили? сделать смотр адмирал Зиллоти и остаться недовольным 1-й ротой, ротный фон Либгард был мрачен и суров. Все надежды молодого мичмана получить царское ?спасибо? рухнули. Только утром адмирал Пономарев подбодрил его: 1-я и 5-я роты будут представлены царю. Перед смотром был сделан самый тщательный и поголовный осмотр всей роты. Все карманы выворотили, — не запрятаны ли у кого боевые патроны...

    В 10 часов утра все четыре батальона выступили на смотр.

    На плацу, перед Екатерининским дворцом, долго пришлось ожидать приезда царя со свитой.

    Наконец раздается команда:

    — Смирно!

    Для встречи справа:

    — Слушай, на ка-ра-у-ул!

    В карете, с гайдуками на запятках, царь вместе с наследником ехал по фронту, здороваясь с каждым батальоном.

    Наша рота была первой вызвана для смотра. По окончании строевых занятий продефилировали церемониальным маршем мимо царя, повернув голову вправо до отказа. После смотра получили по белой булке и снова — в обратный путь, в Кронштадт.

    Фон Либгард, так боявшийся за исход смотра, получил царское ?спасибо? и внеочередное производство в лейтенанты. В награду от осчастливленного ?монаршей милостью? ротного рота получила пятидневный отдых.

    На корабле

    Кончились строевые занятия и царский смотр. Новая забота и тревога: на какой корабль спишут? Хорошо бы попасть на ?Николаев?. Там, говорят, лучше, чем на ?Двине?.

    Не повезло... Шагаем на ?Двину?, имевшую славную и одновременно жуткую память и прошлое. ?Двина? — это бывший броненосный крейсер ?Память Азова?, в [16] 1905 году он явился очагом революционного восстания моряков-балтийцев, с того времени был разжалован и переименован в ?Двину?. С него сняли георгиевский флат, разоружили, заколотили досками и ошвартовали у стенки. Только с 1909 года он вошел в состав минных учебных судов{2}. Команда восставшего крейсера после предательства в Ревеле была частью осуждена на смертную казнь, частью сослана на каторгу и рассажена по тюрьмам. Остальные матросы в 1906 году были раскассированы по различным армейским полкам.

    Сурово принял нас в свои объятия разжалованный крейсер. Зловещий призрак расправы 1905 года еще витал над его обитателями-матросами. Здесь можно было встретить многих из тех, кто расстреливал восставших и кто в награду за это получил георгиевский крест. Но там, где царила жестокость, родилась и школа, воспитывавшая новых бунтарей. Такой школой являлась и ?Двина?. Среди команды и сменных руководителей унтер-офицеров специалистов кипела бунтарская работа. Нескончаемая вереница шпиков и провокаторов не смогла ?очистить? корабль — революционная ?зараза? размножалась.

    Сменный руководитель Охота, будучи участником революционного движения в 1905 году, все свободное время уделял подготовке новых кадров борцов за светлое будущее. Флот вместе с распространением технических знаний воспитывал бесстрашных баррикадных борцов, которые в 1917 году выполнили заветы тех, кто был расстрелян и сослан на каторгу в 1906 году.

    В 1912 году флот готовил новое восстание борцов-моряков, которые, несмотря на предыдущие неудачи, не складывали оружия перед всесильными столпами царского произвола.

    С наступлением весны подготовка к восстанию пошла лихорадочным темпом. Сменный Охота таинственно передавал о ней. Некоторые, суда флота в июле готовились в поход за границу. К этому моменту и подготавливалось восстание. Руководители были уверены в успехе.

    Боевая подготовка Балтфлота не прошла незамеченной. Сеть пауков-шпионов проникала везде. Новый заговор был раскрыт. [17]

    22 июля командующий Балтфлотом фон Эссен, окруженный жандармами, появился на боевых судах. В час ночи, когда почти вся команда на кораблях спала, за исключением тех, кто дежурил и ожидал получить боевой сигнал о восстании с броненосца ?Цесаревич?, фон Эссен вместе с жандармами стоял на верхней палубе броненосца ?Император Павел I?, где в первую очередь должно было вспыхнуть восстание. Отдавая старшему офицеру список зачинщиков, фон Эссен приказал немедленно их арестовать.

    Офицеры, кондуктора вместе с жандармами вытаскивали в одном белье бунтарей. На верхней палубе взоры мятежников встретились с яростным взглядом фон Эссена. Арестованные поняли свою участь. Их построили во фронт в непривычной на кораблях форме — в белье. Их слух ловил рычанье фон Эссена:

    — Вы, сволочи, вздумали делать бунт против царя. Прикажу всех расстрелять, сгноить в тюрьмах, на каторге! Я не остановлюсь ни перед чем, хотя бы мне пришлось взорвать весь флот!

    Арестованные под усиленным конвоем были отправлены в жандармское управление. В эту же ночь аресты были произведены почти на всех кораблях, и только командир крейсера ?Громобой? Максимов отказался пропустить на корабль жандармов, ответив, что у него нет бунтарей и он за свою команду ручается.

    Лучшие товарищи были вырваны из нашей семьи. На кораблях повеяло сырым, могильным смрадом. Все притихло. Забились по кубрикам, по трюмам, в кочегарках. Только те, которые принимали активное участие в подготовке восстания и не были арестованы, не теряли надежды и верили, что рано или поздно им удастся сорвать оковы рабства.

    Втихомолку; забившись в кочегарку, мы повторяли:

    — Эти аресты для нас — хороший урок. Мы будем более осторожны, более опытны. Научимся, как нужно скрывать подготовку восстания от шпиков.

    На кораблях царил неудержимый произвол. Шпики шныряли во всякое время и по всем уголкам корабля. Потянулись суровые дни царской службы. Свободного времени у команды не было: ей не давали одуматься и оценить то, что произошло в ночь на 22 июля. Начальство заставляло выполнять самые нелепые работы: [18] ежедневно чистить деревянную палубу стеклом, чистить ?медяшку? во время дождя, привязав шлюпку, заставляло часами грести на месте. Карцер и сидение на хлебе и воде стали частым явлением. Команды кораблей изнемогали под уродливой тяжестью службы. Многие предпочитали попасть в тюрьму, только бы не оставаться на корабле.

    Кошмарная жизнь матросов еще более ухудшалась скверной пищей. Суп с крупой и протухшее мясо с червями, которое среди матросов называли ?606?, — были обычным явлением. Жаловаться на плохую пищу не смели. На всякую жалобу был один ответ: ?Бунтовать вздумали!? Пробовали показывать врачу суп с червями — тот с иронической улыбкой отвечал:

    — Что ж, черви разве не мясо? Чем больше червей, тем лучше должен быть суп.

    Летнюю кампанию весь минный отряд простоял в Биорках. 14 сентября вернулись в злосчастный для матросов Кронштадт. Здесь царил настоящий террор ?опричника? — адмирала Вирена. Этот самодур, по заслугам первый уничтоженный в дни февральской революции, наглейшим образом издевался не только над матросами, но и над рабочими Кронштадта.

    Матросам не было житья: останавливая на улице, при публике, Вирен заставлял расстегивать штаны и осматривал, имеются ли на них казенное клеймо и надпись.

    В городе каждый матрос все время оглядывался, чтобы не прозевать Вирена и вовремя стать во фронт. Среди матросов ходила поговорка: ?В город идешь, становись сперва во фронт виреновой кобыле, его жене и Вирену, а вслед за ними — веренице жандармов-офицеров?.

    Не изгладятся из памяти моряков того времени дни кронштадтской стоянки, рыжая кобыла Вирена, на которой он всегда ездил, и сам Вирен, канувший в вечность вместе с насквозь прогнившим царским самодержавием.

    Флотское подполье

    В морозное декабрьское утро с радостью в сердце покидали мы Кронштадт. Быстро шагая по льду вслед за подводой с чемоданами, наперебой друг перед другом старались нарисовать картину нового места службы на боевых судах в Гельсингфорсе. Как хорошо было бы [19] никогда больше не вернуться в виреновский Кронштадт! Но, увы, этого не миновать...

    С ораниенбаумского берега на прощанье еще раз взглянули на чуть видневшийся в туманной дали остров Котлин. Невольно роились мысли: многие тысячи молодых моряков пройдут еще виреновскую школу, многие тысячи будут в душе проклинать этого деспота-варвара и многие из них явятся невольными посетителями Кронштадтской пересыльной тюрьмы с ее привратником Вандяевым.

    Третий звонок. Поезд медленно отходит от дебаркадера Финляндского вокзала, унося нас вдаль от Кронштадта и Ораниенбаума. Как-то не верится, что еще вчера покинули мы Кронштадт, а через полтора часа будем мчаться по полузаграничной Финляндии. А вот и Белый Остров. Резко меняется жизнь, люди, природа. Быстро мелькают маленькие станции с трудно выговариваемыми названиями. В вагоне, где уселось десятка два матросов, задорный смех, беспрерывные разговоры. Как будто все преобразились, стали другими. Суровые, угрюмые лица, на которых лег уже отпечаток морской службы, просветлели. Здесь мы предоставлены самим себе. Здесь нет боцмана, помахивающего цепочкой от дудки, некому играть на молитву и по команде ?шапки долой? затягивать ?Отче наш?. Над люком не увидишь голову вахтенного и не услышишь пронзительной дудки и окрика:

    — Вставай, довольно валяться, выноси койки наверх!

    Только далеко за полночь смолкли последние голоса, и в вагоне настала тишина. Убаюканные собственными благими надеждами, спали крепким сном матросы, не думая о том, что завтра вечером опять будешь зорким оком оглядываться кругом, искать место, где повесить койку, и на утро услышишь все тот же сигнал и будешь тянуть лямку по тому же расписанию дня. Разве только новая обстановка, новые окружающие люди, новый корабль сгладят на время то, что пережито в Кронштадте.

    А разве ?Император Павел I? лучше Кронштадта?.. Ведь это с него в ночь на 22 июля фон Эссен, угрожая расстрелом, отправлял моряков по тюрьмам и на каторгу.

    Среди моряков броненосец ?Император Павел I? иначе и не называли, как плавучей морской тюрьмой. [20]

    Он выделялся среди всех кораблей жестоким режимом, суровой дисциплиной. Его кочегарки и трюмы напоминали удушливую, затхлую могилу, где изредка, шепотом, озираясь кругом, говорили о всех пережитых днях в втихомолку мечтали о новом свете.

    Рано утром в вагоне началась суета. Укладывали чемоданы, чистили сапоги. Старые матросы (старым моряком считался тот, кто прослужил не меньше трех лет), разбуженные ранней суетой, продирая глаза, ругались:

    — Чертовы новобранцы... Всю ночь болтали и теперь покою не дают.

    В заключение они свое недовольство закрепляли густым ?морским? матом.

    Через несколько минут — Гельсингфорс. У старых моряков молодежь узнает, как попасть на корабль, и еще до остановки поезда все толпятся у выхода.

    Шагая по улице к морской пристани, оглядываешься кругом и невольно сравниваешь величие и красоту этого города с грязным, закопченным Кронштадтом. А вот и Эспланадная. ?Это — одна из лучших улиц Гельсинг-форса?, — объясняют ?старики?. Широкая, ровная, но шумная, с нескончаемой вереницей магазинов, она ведет к морской пристани.

    Еще издали, среди синевы небесной лазури, виден лес мачт. Невольно хочется поскорее попасть на корабль.

    Почему? — Ответа нет. Это непроизвольное желание обрывает замечание рядом идущего ?старика?, указывающего на ?Павла I?.

    — А вот это — наша каталажка, не лучше кронштадтской.

    Как сонные богатыри, во льдах стояли корабли. На большом пространстве ледяного покрова, загроможденного сотней кораблей, не было той жизни, которая только что промелькнула на Эспланадной.

    ?Император Павел I?, безжизненный, серый, возвышаясь над ледяным полем, казался невероятно суровым гигантом. Как-то жутко становилось, приближаясь к нему. В сотнях шагов от корабля со всех сторон неслись звуки горнов. Играли на обед.

    На палубе с ехидной улыбкой, пронизывающе впиваясь взглядом в лица, встретил нас вахтенный лейтенант Ланге. Только потом, когда не только издали и не [21] только из разговоров о ?Павле?, а когда изучили все его уголки, узнали, что такое лейтенант Ланге, капитан 1 ранга Небольсин — командир корабля, лейтенанты Дитерихс, Попов и целая свора матросов-шпиков: Купцов, Шмелев, писарь Жилин, кондуктор Огневский, Стариченко и др. Февральская революция никого из них не пощадила. Они первые расплатились за произвол и издевательства.

    Угасли благие надежды. На мгновенье блеснувшая радость исчезла. Везде хорошо — где нас нет. Разница только в том, что в минном отряде мы учились, а здесь несли вахту и стояли в карауле. В промежутках же, то мотор от вентилятора исправляешь, то выключатели чинишь или новую проводку ладишь. Без работы не бываешь. Развлекаться некогда и нечем. От поры до времени по указке командира ?святому? делу поучали: читали лекции по истории по учебнику Рождественского, рассказывая родословную царей, а иногда и поп ?святыми? мучениками угощал да о похождениях Иисуса Христа рассказывал. Только в кубрике, завалившись в койку, слушаешь воспоминания очевидцев и участников знаменитого 22 июля. После арестов командир корабля Небольсин, вовремя не предусмотревший готовившийся бунт, построил команду во фронт и, весь съежившись, с остервенением кричал:

    — Всех выловлю, уничтожу подлецов-бунтарей, искореню всех мерзавцев, негодяев, очищу судно от этой черни! Линейный корабль ?Император Павел I? не может опозорить своего имени и будет служить примером и образцом не только для всего Балтийского флота, но и для всей России!

    Он действительно не ошибся: линейный корабль ?Император Павел I? в 1917 году восстал первый, первый уничтожил всех негодяев и был первым в авангарде всего флота в июльские дни и в дни Великого Октября.

    Несмотря на все угрозы, свирепость и широко раскинутую сеть шпионажа, ?Павел I? ни на один день не перестал быть очагом и школой мятежников-бунтарей, хотя Небольсин, окруженный сыщиками из матросов и офицеров, следил за каждым шагом команды. Заподозренных выуживал и сплавлял с корабля. Этот жалкий трус частенько ночью спускался в трюмы, в кубрики и кочегарки, ища заговорщиков, а проходя по жилым палубам, [22] ощупывал койки — все ли спят, нет ли пустой, не ускользнул ли от его взора какой-либо крамольник.

    Прошло шесть — семь месяцев после июльских арестов 1912 года; жизнь на корабле как будто начала входить в свою обычную колею, а одновременно, в отдельных скрытых уголках корабля, свивались новые гнезда мятежа, незаметные для Небольсина и его верных слуг. Боевой вопрос: что будет с арестованными, как оказать им помощь? Ответ напрашивался один: ко дню суда_ подготовить новое восстание, развить шире работу, объединить весь флот и новым восстанием вырвать из рук палачей старых боевых товарищей. Но это был лишь мятежный стон, вырывавшийся из груди небольших групп, голос которых тонул среди массы команды, а тем более среди всего флота. Однако духом не падали. Медленно, но верно шагали вперед: к началу летней кампании через Сладкова{3} установили крепкую и надежную связь с ПК{4}. Зашевелилась работа и на других кораблях. Надежды воскресали.

    К концу зимней стоянки разнеслись слухи, более чем достоверные, подтвержденные ?баковым вестником?{5}, что эскадра линейных кораблей и крейсеров уйдет в заграничное плавание.

    Радостная весть охватила всех. Царило праздничное настроение. Хотелось побывать за границей. Но одновременно тревожил другой вопрос: уйдут за границу корабли?

    Двух мнений быть не могло: корабли уйдут раньше, чем начнется суд над арестованными. Как быть?

    Суд намечался на лето 1913 года. ПК обещал оказать поддержку, но надеяться на открытое восстание петроградских рабочих было трудно. Нужно было организовать свои силы. О поддержке со стороны армии мы не мечтали: она целиком еще была под гипнозом царского произвола.

    Организационная работа на сей раз велась с величайшей осторожностью и продуманной конспирацией: [23] списков членов подпольной организации не велось, дабы не повторить 1912 года. Была введена система пятерок.

    При такой системе, даже при провале, питали уверенность сохранить организацию на кораблях. В момент восстания было постановлено уничтожить весь офицерский и кондукторский состав, памятуя пример ?Потемкина?. Более подготовленными к восстанию считались следующие корабли: ?Император Павел I?, ?Андрей Первозванный?, ?Россия?, ?Громобой?, ?Богатырь?, ?Рюрик?, ?Баян?, ?Паллада?, ?Адмирал Макаров?, учебно-минный отряд, некоторые из миноносцев и учебный отряд подводного плавания. Этих сил было достаточно, чтобы подчинить весь остальной флот. Каждый из этих кораблей имел в своих недрах активные ячейки, и нам казалось, что в момент восстания все команды кораблей будут с нами. В этом мы не сомневались. Однако наша работа не могла шириться. Собраний устраивать было негде да и невозможно. В течение всей зимы было проведено два собрания с представителями от каждого актива. На кораблях это было немыслимо. Везде и всюду шныряли шпики. Но разве для массы матросов нужна была принадлежность к той или иной партии? — Нет. Сама подневольная жизнь воспитывала из них бунтарей, жаждущих свободы. И на сей раз в недрах царского флота подготовлялась вооруженная сила для свержения царизма.

上一页 目录页 下一页


Перед походом

    Кто из моряков вел исправно дневник? Кто сумел за пять лет записать все походы, стрельбы, шлюпочные учения, погрузку угля, стирку белья, после которой корабль с мощными машинами, кочегарками, двенадцатидюймовыми пушками напоминал старинное многопарусное судно? Трудно теперь вспомнить, когда и за что сидел в карцере или на баке солнцепек принимал, сколько схватил ?рябчиков?{6}. Разве вспомнишь теперь, сколько раз с молитвы удирал и, проспав, койку в сетку не выносил. Через десяток лет даже забываешь, сколько раз был ?нетчиком? по двое-трое суток. А ведь остаешься ?нетчиком? — на все рукой машешь. Только заблаговременно [24] взаймы деньжонок побольше наберешь. А там — что будет, то будет. Зато никогда не забудешь посещение старинного Ревельского парка, где расстреляны были ?азовцы?, где они без рукопожатий (их руки были привязаны к канату) впились в уста друг друга и стойко приняли смерть от своих палачей...

    Длинной, нескончаемой вереницей тянется паутина жизни моряка. Перед вами пробегает рекрутский набор, новобранщина, где впервые научают царю-батюшке служить, минный или артиллерийский отряд, боевые суда, стоянка в Кронштадте, Гельсингфорсе, где настраиваешься на заграничный лад; вспоминаются флотская пасха и веселый Ревель. Много пасмурных и тяжелых дней в службе моряка, но есть дни удали и беспечности. Морская школа выковывает бесстрашие, силу воли и своеобразный задор. Разве лето во флоте не имеет своих поэтических сторон, суровой красоты и раздолья среди морской стихии или чувства беспечности, когда корабль тихо качается в светлой водной лазури, а ты, растянувшись на баке, предаешься мечтам... Разве нет своей прелести в безмолвной борьбе гиганта-корабля с клокочущим морем, разбушевавшейся стихией, кипящей седыми, грозными волнами? Среди бурных, разъяренных волн этот великан, как бы насмехаясь над стихией, чуть кренясь, прорезает себе путь. А рядом идущий миноносец, как маленькая ладья, как скорлупа, утопает в мятущихся волнах и, кажется, напрягает последние силы, чтобы выбраться на поверхность. Разве нас не охватывало чувство страха, что вот этот быстроходный миноносец опрокинется, что его захлестнет гребнем новой волны? Через секунду он снова на поверхности, и как будто из глубины седых волн сигнальщик машет флажками, стоя на командирском мостике...

    Как приятно после походов, после стирки белья, которое развевается на плотно натянутых леерах в виде сложенного паруса, после уборки всего корабля и приведения его в состояние изумительной чистоты растянуться на баке под сводом голубого, безоблачного неба! Где, как не в море, можно наблюдать всю прелесть заката солнца, где-то далеко, далеко утопающего в морской синеве, и вслед за ним выплывающую как бы из бездны луну? — Только на море можно пережить все эти резкие контрасты в природе и среди людей. Утром боцман и [25] фельдфебель кричат, ругают, обещая в обед под ружье поставить; днем вы на вахте около машины или в кочегарке, а вечером полной грудью дышите чистым морским воздухом и любуетесь изумительной красотой заката и выплывающей луной. Рядом с вами стоит вечно крикливый боцман и вместе с вами ухмыляется в свои длинные усы. Даже через десяток лет, стоя на берегу моря в момент заката солнца, вам кажется, что вот-вот на всех кораблях горнисты заиграют зорю...

    С какой жаждой вы вырываетесь на берег. За несколько часов вы успеваете везде побывать и обо всем, вас интересующем, узнать. Разве сейчас, находясь ежедневно на берегу, в большом городе, бывая в театрах или кинематографе, вы сумеете оценить все это так, как оценит давно не бывший на берегу матрос, для которого все береговое так редко и малодоступно.

    Нет! В морской жизни есть много своих прелестей, есть то, что воспитывает из вас сурового, грубого, угрюмого человека, но в то же время есть и то, что рождает в этой суровой, грубой натуре особо мягкое, доброе, умеющее по-своему любить и ценить. Вам иногда странным кажется, что вот этот великан, сонный богатырь-броненосец, боровшийся с морскими седыми волнами, паливший из двенадцатидюймовых пушек и содрогавшийся под их гулом, сегодня, стоя на якоре, стреляет по щиту пулями, и лязг его напоминает вам нечто вроде детской забавы.

    Лето на корабле, невзирая на всю суровость и трудность службы, окутывает вас величием и красотой морской стихии, то бесшумно дремлющей, то клокочущей, свирепой. Вы живой свидетель борьбы сильного и слабого. В этой стихии рождается и выковывается старый моряк.

    В летнюю кампанию можно не только любоваться природой, но учиться походам. Фон Эссен, старый, опытный морской волк, не щадил кораблей и до отказа испытывал выносливость экипажа. На сей раз он был прав. До 1909 года русский флот, блистая своей безукоризненной чистотой, не имел офицеров — самостоятельных водителей кораблей в Балтийском море. В шхеры без лоцмана—ни шагу. Зато в 1913 году не только с миноносцами и крейсерами, но и с линейными кораблями фон [26] Эссен облазил все шхеры, научил маневрировать, научил перестраиваться и принимать бой, научил и ночным походам. Два месяца шли маневры и учебные стрельбы. Балтфлот готовился к показным царским артиллерийским стрельбам.

    Июнь. Царский смотр. Призовая стрельба на царский кубок. В эти дни флот не жил своей жизнью. Он жил и действовал под гипнозом необычных требований и страха. Кругом все блестит, все наготове, по-походному.

    Смотр кончился. Царский кубок выбит ?Рюриком?... Близились дни расправы с арестованными 22 июля 1912 года. Флот разогнали по шхерам. Гельсингфорсский и Ревельский рейды опустели. На корабли лишь отрывочные сведения доносились с берега. На некоторых судах началось брожение. Долетели слухи о всеобщей забастовке в Петрограде и частичной забастовке в Кронштадте. Волна нарастала с каждым днем. Флот был наэлектризован.

    Девять суток тянулся процесс. В последний день вынесен суровый приговор: 5 человек осуждены на 16 лет каторги каждый, остальные — от 4 до 8 лет. Часть оправдана. Эта весть громовым раскатом пронеслась по флоту. Роковые минуты приближались. Но через час после вынесения приговора появился царский манифест о помиловании осужденных, за исключением 4 человек. Волнующемуся Петрограду, Кронштадту и Балтфлоту была своевременно брошена подачка.

    21 августа под командованием фон Эссена эскадра покидала Ревель, уходя во Францию, Англию, Норвегию и Германию.

    За границей

    Утро. Стоит чудная, теплая погода. Море спокойнее сна. На ?Рюрике? взвились сигналы: эскадре сняться с якоря. Лязг и стук якорей, сирены. Корабли тихо покидали Ревельский рейд, уходя в открытый залив, выстраиваясь в кильватерную колонну. Справа и слева на небольшом расстоянии следуют миноносцы. Среди тишины — громовые раскаты салюта. Играют оркестры. Несется нескончаемое ?ура?. На головном корабле шары показывают тихий ход. Медленно удаляемся от берегов. Еще долго с берега доносится ?ура?... [27]

    Охватывает чувство радости, и жаль тех, кто остался на берегу и кто не может следовать в кильватере за уходящими в открытое море кораблями. Придем — расскажем, что видели в этой ?сказочной? для русских мужиков ?загранице?.

    Шары показывают средний ход. В ответ — дудка дежурного: подвахтенные вниз! Проводы кончились. Не хочется мириться с приказанием, хочется остаться на верхней палубе, наблюдать, запоминать весь путь.

    Два дня эскадра шла в водах Балтийского моря. Сменившиеся с вахты быстро выбегали на верхнюю палубу, чтобы узнать, скоро ли берега, окаймляющие пролив Бельт, скоро ли эта сказочная ?заграница?.

    На шестой день плавания солнце озарило тихие воды океана, переливавшегося зелеными и темно-синими тонами. Равномерно покачиваясь, идут корабли. Растет и быстро приближается английский берег, покрытый бархатной зеленью. На горизонте показался портовый город Портсмут. Проходим узким заливом, окаймленным отлогими берегами. Вход в залив защищен пушками. Навстречу эскадре вышли английские буксиры с лоцманами. Последние перешли на суда эскадры, чтобы провести через пролив.

    При подходе эскадры к военной гавани английские суда в знак приветствия встретили салютом. На судах русской эскадры горнисты играют захождение. Команда — во фронте. ?Рюрик? отвечает на салют.

    С кораблей и берега несутся крики ?ура?. Корабли подходят к якорному месту. С грохотом полетели якоря. Эскадра стала на якорь. Начался обмен приветствиями, визитами.

    На пристани с каждой минутой возрастала толпа любопытных. Матросы очередных номеров нервничали, суетились в ожидании команды: ?Приготовиться на берег?. В 11 часов с флагманского судна передали: ?Команду пустить на берег?.

    Матросы, имевшие 1-е, 3-и, 5-е и 8-е номера, одевшись в первосрочное обмундирование по форме № 2, стоят во фронте. Ротные в присутствии старшего офицера осматривают уходящих на берег. На сей раз пет придирок за перешитое обмундирование. Катера и баркас у трапов. Команда быстро с сияющими лицами [28] спешит на катера, на берег. Спешат в заграничный город. На берегу шумная толпа приветствует русских моряков.

    Быстро пролетели три дня стоянки возле Портсмута. Это — чистенький европейский городок, с высокими домами, богатыми магазинами. На широкой набережной дома утопают в зелени плюща, дикого винограда. Берег обсажен ивами, купающими свои плакучие ветви в водах залива. Это — центр. А вон и окраина, где живут портовые рабочие. Здесь нет благоухающей зелени и плакучих ив; здесь нет суровых, но по-своему роскошных домов и магазинов с богатыми витринами, роскошных кафе, ресторанов. Это — узенькие улицы с убогими одноэтажными домишками. Здесь вы не увидите быстро мчащихся роскошных экипажей, автомобилей. Здесь снуют черные тени грузчиков-угольщиков. Невольно сверлит мысль: видно, живется хорошо рабочему только в сказочном мире да ?заграницей?, которую нам не удастся увидеть. А здесь — здесь царит власть капитала, власть имущих. Невелика разница между конституционной Англией и монархической Россией: и там и здесь в рабочих кварталах царят голод, нищета. Разве англичанам, посетившим наши суда с их безукоризненной чистотой, украшенные флагами, с ослепительным светом в палубах, роскошным салоном кают-компании, не покажется, что русским живется лучше, чем английским морякам в их серых, мрачных, вечно грязных жилых палубах — кубриках. Разве тем, кто посетил русские военные корабли, известна вся подноготная царской России, наш быт и условия службы?

    Нет! Праздничное настроение создает ложное впечатление. И разве мы изучили Англию за эти несколько часов, проведенных в одном маленьком портовом городке, для которого приход русской эскадры был тоже своего рода событием? Одно только знали: английский моряк на берегу более свободен и материально лучше обеспечен, чем мы. Этот угрюмо-деловитый, замкнутый англичанин повторяет-: ?Русские и англичане — друзья?. Но тогда это не означало—союз английских и русских рабочих, а только характеризовало восстановление дружбы конституционной Англии и монархической России.

    Теплый августовский день клонится к вечеру. Над морем потянулись серенькие тучки. В воздухе стало свежее. Как бы снова не было шторма или дождя... [29]

    На следующий день, рано утром, снимаемся с якоря и уходим в республиканскую Францию — страну ?свободы, культуры, страну богатства и роскоши?. Вся гавань окутана дымом. Накрапывает мелкий дождь.

    Снова салюты, звуки захождения, крики ?ура?. От пристани параллельно кораблям направляются маленькие пароходики с англичанами из Портсмута, провожающими эскадру.

    Медленно плывут русские великаны, как бы стараясь запомнить отлогие берега, покрытые мягкой зеленью. Замолкают последние крики ?гип-гип?, ?гип-ура?. Замолкли салютующие пушки. Остановились и провожавшие три пароходика. Резко оборвался последний аккорд оркестра и крик ?ура? с русской эскадры. Все замерло. Стихло. Равномерно покачиваясь, плывут корабли в океане. Визит закончен. Далеко позади остались зеленые бархатные берега Великобритании.

    Еще вчера мы протягивали дружескую руку англичанам, а сегодня встречаемся с новым дружественным нам народом. Но какая разница между английским Портсмутом и французским Брестом?.. И там и здесь вы увидите счастливых, богатых, для которых действительно существует свобода, и тут же на окраинах, в рабочих кварталах, вереницы голодных, полураздетых ребятишек, выпрашивающих: ?Русь, папиросы! Русь, деньги!? Разве для всех одинаково и здесь светит солнце? Разве здесь мать и дочь не торгуют своим телом за франк и рюмку коньяку? Разве в стране, где нет нищеты и голода, могли бы молодые девушки-француженки, стоящие за прилавком магазина, предлагать себя для потехи полупьяным русским, японским и тем же английским морякам? — Нет! Видно, и в ?свободной? Франции закон все тот же: защищать купцов, банкиров, фабрикантов. Для рабочего — один удел: жестокая борьба против насилия и рабства, против беспощадной эксплуатации труда. Великая французская революция 1789 г. не спасла от насилия и произвола. Здесь еще до сих пор царят тьеры, палачи Парижской коммуны, палачи угнетенных...

    Французские моряки приняли нас с чувством взаимной дружбы, взаимного доверия и взаимного понимания. Мы имели общие цели и одинаково тяготились своим кабальным положением. Провозглашенные тосты за тесный союз французских и русских моряков и за свержение [30] русского царя были продиктованы чувством нашей совместной гордости и солидарности.

    Перед уходом эскадры из Франции была получена телеграмма: ?В германские порты не заходить. По пути в Россию посетить Норвегию?.

    Снова шары показывают средний ход, снова клубы дыма, стук машин, горячая кочегарка. Завтра — Норвегия.

    Перевалило за полдень. Постепенно спадает жара. Корабли медленно приближаются к живописным норвежским берегам... На склонах возвышенностей и между ними виднеется, синея издали, лес. Внизу у холмов раскинулись небольшие домики-?сетры?. Живописность все больше и больше приковывает внимание стоящих на борту корабля. Как бы незаметно подходим к самым берегам. Часть эскадры — крейсера и миноносцы — направляется в Христианию, бригада броненосцев — в Христианзанд...

    К вечеру корабли стали на якорь. Ярко-багровым светом заходящего солнца залит расположенный на высоком берегу Христианзанд. Гавань, окаймленная с трех сторон высокими скалистыми берегами, полна жизни. С распущенными парусами скользят рыбацкие лодки. Взад и вперед снуют пароходики. В гавани стоит несколько океанских торговых пароходов. Гавань, живописная картина берегов, красующийся в солнечных переливах Христианзанд не напоминают хмурый английский порт, охраняемый пушками. Некогда воинственные норманны вместо смелых битв и походов теперь мирно устраивают свою крестьянско-рыбацкую жизнь.

    Лучи высоко взошедшего солнца ударяют в глаза. Многие проснулись, но лень вставать. Ждут, когда горнист заиграет побудку. Еще долго не нарушает тишины горнист. Что за благодать сегодня: такое чудное утро, и так долго нет побудки! Шутя отвечают:

    — Сегодня начальство мирно настроено. Разрешено спать до семи. Лишний час можно поваляться в койке.

    — Что лишний час, сегодня половина команды идет на берег, — добавляет другой, — с десяти утра и допоздна.

    — Не именинник ли сегодня командир или старший офицер? — В голосе говорящего нотки иронии: [31]

    — Пожалуй, еще жалованье за месяц вперед выдадут...

    — Как бы не так!

    — Вставай, довольно валяться!..

    Баркас быстро подходит к пристани. Еще на ходу команда выпрыгивает и спешит в город. От пристани поднимаемся в гору по широкой чистенькой улице, окаймленной двухэтажными домиками и увядающей зеленью на деревьях.

    Случайно встречаю русскую эмигрантку В. Она засыпает вопросами о настроении во флоте, где и в каких городах были за границей, что нового в России. Не ожидая ответа, описывает Норвегию, ее жизнь и весь внутренний уклад. В. просто влюблена в Норвегию. Да и кто из нас в те дни не оценил бы эту страну? Это была первая страна, где не видно оборванных, голодных, где не красуются аншлаги публичных домов, где не видно на пристани толпы безработных, готовых продать свой труд за гроши ради куска хлеба.

    Это — страна развитого и отвоевавшего свои права и самостоятельность крестьянства, но где еще плохо живется рабочему. Здесь нет того произвола и насилия, как в монархической России, здесь сильна взаимная помощь. Заботятся о нуждающихся и призревают их.

    Эта крестьянская страна для нас, русских, кажется сказочной, недосягаемой.

    День быстро промчался. Время вернуться на корабль, но не для того, чтобы грезить и мечтать о сказочной Норвегии, а чтобы с новой энергией и настойчивостью добиваться раскрепощения и свободы в своей стране, в России.

    В 1913 году больше половины Балтфлота находилось в заграничном плавании. За один год морякам пришлось соприкоснуться с жизнью и бытом самых разнообразных народов, начиная от невольников-негров и кончая демократической Норвегией. Между этими двумя крайностями — невольниками-неграми, находящимися под деспотической властью ?свободолюбивой? Англии и ?республиканской? Франции, и демократической Норвегией — выступал особенно ярко деспотический произвол царской России с измученным, закабаленным рабочим и темным, забитым и бесправным крестьянином. [32]

    Кабала помещиков, власть капитала и чиновников, царившие во всех концах ?святой Руси?, усиливали негодование моряков, видевших другие страны все же с лучшими условиями быта. Каждый невольно думал: ведь и мне скоро придется вернуться к станку или в захолустную деревню под власть и плеть урядника, городового...

    По возвращении из заграничного плавания матросы, полные впечатлений виденного в других странах, делились своими наблюдениями и делали свои выводы. Заграничное плавание явилось не только способом закрепления дружеских ?союзов? сильных, стоящих у власти, но и способом развития революционной деятельности и закрепления солидарности с моряками других стран. Заграничное плавание явилось школой воспитания того духа отваги и решимости среди моряков Балтфлота, с каким они выступили на борьбу в дни Великого Октября.

    Балтфлот в империалистическую войну

    Полдень. Горнист играет на обед. За обедом шутки, остроты. Через 15—20 минут обед кончен, и, как бы по команде, столы взлетают вверх, команда спешит на верхнюю палубу. Светлые ярко-солнечные майские дни на борту корабля располагают к думам и мечтам о бесконечности.

    По вечерам, после заката солнца, вечернее багровое небо под тихий плеск морских волн манит на отдых в родную сторону. В такие тихие майские вечера отдаешься воспоминаниям. Заманчивая ширь полей, луга, сады, родная украинская деревня, знакомые близкие лица — все вспоминаешь тогда. Далеко-далеко плывут мысли, но не угнаться за ними. Призрачно встает убогая домашняя обстановка, но она не смущает. Все же лучше, чем ?привольная? жизнь на корабле, где дудка боцмана иногда раздирает душу, напоминая о службе ?царю-батюшке?. Мысли переносятся в область будущего: считаешь дни, когда покинешь корабль. Одного как-то жаль: морской шири, морского простора, с которым так свыкся. Дни сочтены. Осталось прослужить 6 месяцев. А там проводят долгим тусклым взором друзья по службе, прокричат ?ура?; возьмешь чемодан и помчишься в родные края, к родным тихим полям... Сладкая мечта убаюкивает. Тьфу ты, черт! Как на зло, новая мысль нарушила сладкий, тихий покой. Ведь упорно говорят, что в этом году [33] за границу пойдем. Как же быть? Уходящие в запас могут перевестись на другие корабли и остаться в России. Но хочется вторично побывать за границей. А за границу идти — надо дать подписку, что остаешься добровольцем до окончания заграничного плавания. Надо подумать, как быть. Скромное желание, а трудно сразу решиться. Ну, да еще успею...

    Пролетел май, наступил июнь. Начались усиленные маневры, учебная стрельба. Слышно о приходе к нам заграничных гостей. Ожидают английскую и французскую эскадры в Кронштадт и Петербург. Как видно, вздумали визит нам отдать за наше посещение в 1913 году. Ну, что ж, и то хорошо! Пусть иностранные моряки посмотрят на жизнь нашей ?благодатной? страны. Пожалуй, однако, иностранцев иначе примут, чем потчуют нас, русских, ?по свойски?.

    Дождались и прихода иностранных гостей. Вместе с ними приехал президент Французской республики Пуанкаре. С приездом их замолкли толки о нашем заграничном плавании. В воздухе повеяло новым ветерком. Пошли слухи о войне и о том, что сам Пуанкаре приезжал заключать союзный договор.

    Быстро разносит новые вести ?баковый вестник?. А им ведь и питаешься. Газет читать не дают. А увидят — за крамольника посчитают. Но зато ?баковый вестник? наш лучше всех и раньше всех все узнает.

    Нависают мрачные мысли: а что если и вправду война? Так и не уйдешь с корабля.

    Французы и англичане покинули наши порты. После их ухода на Западе раздались первые раскаты орудий и треск пулеметов. Полилась потоками кровь...

    Нас не спрашивали, хотим ли мы воевать или нет, а отслужили молебствия, прочитали манифест царя, прокричали ?ура? — ив поход на варвара-врага... немца.

    Война началась. На кораблях — невообразимый хаос. Не знаю, как на других, а на ?Императоре Павле I? командир совсем растерялся: приказал перед походом к острову Даго выкатить из судового погреба вино на верхнюю палубу, разрешил команде пить, играть и веселиться, а сам стоит в судовой церкви и богу молится. Правда, он слишком набожный был. Старший же офицер Гертнер оповестил команду, что в 8 часов будет первое сражение, а потому все то, что быстро [34] воспламеняется, надо уничтожить и сбросить за борт. Смотришь -— ничего не понимаешь: в жилой палубе богу молятся, и поп заунывно напевает о спасении в царстве небесном грешной души; с верхней палубы за борт летят бочки с бензином, керосином — сбрасывают все, что может быть лишним на корабле. В офицерских каютах даже занавеси срывают, боясь, что и они могут быстро воспламениться и помешать сражению.

    Наблюдая все это, не знаешь, воевать ли идут или заранее себя погребают. А ведь только вчера, осеняемые ?святым крестом?, так патриотически-воинственно потрясали шпагами. Сегодня все ждут смерти...

    Только маленькая группа моряков, собравшись в уголке, обсуждает: теперь настанет момент для нашей работы, нужно все пустить в ход и агитировать против войны. Но как начать? Нет никаких указаний, а сами путаемся, не знаем с чего начать.

    Эскадра в море. По пути встречаются сторожевые миноносцы. За Гогландом мимо нас быстро промчался эскадренный миноносец ?Новик? и сообщил, что он успел потопить несколько неприятельских торговых пароходов. Будто все как по маслу идет. Только командир, капитан 1 ранга Небольсин, сам не свой: трусит невероятно. Все молит бога, как бы избежать встречи с немцами. Своим видом на всех панику наводит. Зато старший офицер Гертнер, типичный морской волк, браво расхаживает по верхней палубе и нетерпеливо ждет, когда, наконец, начнут сыпаться снаряды.

    Сама природа за нас. Яркий солнечный день. Лучи солнца играют в морской лазури. А кругом тишина. Даже нет признаков, что началась кровопролитная война. Только с закатом солнца снова на корабле воцарился сумбур. Приказано не спать: ночью должна напасть немецкая эскадра. Все мечутся, ждут.

    Командир в боевой рубке от страха выпил три бутылки содовой воды и допивает четвертый стакан черного кофе. Замучил вестовых. Бедняги без боя убиты. Рулевой, боцманмат Павлов, злобно нахмурив брови, смотрит на своего командира и шепчет: ?С бабами тебе воевать, а не на море?. Дежурим с ним в походной рубке и поражаемся воинственности ?патриота?. Наконец командир выбился из сил и совсем занемог. Ушел в [35] каюту отдохнуть. Хорошо, если проспит до утра. Всю вахту спокойно простояли бы.

    Два часа ночи. Горнисты играют боевую тревогу. В палубах невообразимая толкотня: все впопыхах бегут по своим местам. Несется и командир, но — о, ужас! — в одном нижнем белье... Что значит долг защиты ?царя и отечества?, даже штанов некогда надеть...

    Все смолкло. Кругом гробовая тишина. Сотни пытливых взоров смотрят в ночной мрак. Ничего не видать. В боевую рубку важно, с достоинством входит старший штурман лейтенант Ланге, докладывает:

    — Господин капитан, на горизонте замечена эскадра противника, сигнальщики и наблюдатели выясняют число вымпелов. Что прикажете?

    Совсем зарапортовался: какой черт ночью ?горизонт??

    Дрожащим голосом командир отдает распоряжение:

    — Прикажите зорко следить и докладывать через каждые пять минут, а мы повернем на зюйд-вест.

    — Слушаюсь!

    Штурман лейтенант Ланге уходит. Вслед за ним вбегает растерянный ревизор лейтенант Левицкий:

    — Аркадий Никанорыч! Как быть с буфетом и продуктами? Нельзя ли из буфета перед боем раздать все сладости команде?

    Командир согласен. Он даже забыл, что команда занимает посты по боевой тревоге. Кто же будет разносить ей буфетные лакомства?

    — Да, да, Сергей Владимирович, это очень умно. Вы великолепно придумали. Но нужно как можно скорее... Мы сегодня, наверное, погибнем. Нужно все раздать команде. Она любит сладкое. Пусть матросы знают, как о них заботится командир.

    Ревизор, потирая лоб, медлит отдать распоряжение о раздаче из буфета: ему и перед смертью жаль расстаться с верным доходом. Ведь в этот буфет вложены все его знания и энергия. Это — верный источник его и командира доходов. А командир будто забыл, что он правит кораблем. Чтобы развеять свои грустные мысли о смерти, он взял под руку ревизора и, расхаживая по площадке, вспоминает о своей женитьбе, о своей красавице-жене, англичанке, о своем сыне, будущем [36] адмирале, соображает: если он выиграет первый бой, назначат ли его бригадным и произведут ли вне очереди в адмиралы? В этих разговорах проходит не меньше часа. Между тем злосчастная немецкая эскадра все еще не начинает обстрел. Приходит старший офицер Гертнер и деловито, уверенным тоном, с расстановкой докладывает:

    — Аркадий Никанорыч, никакой эскадры нет. Мы благополучно вернемся в Ревель.

    — О, как хорошо! — в один голос восклицают и командир и ревизор. И сразу меняется тема разговора.

    — Сергей Владимирович, — спрашивает командир у ревизора, — вы еще не отдали распоряжения о раздаче из буфета?

    — Никак нет!

    — Вот хорошо! Вы знаете, завтра утром, когда придем в Ревель, нужно как можно больше закупить сладостей, команда ведь так любит сладкое. Все это нужно продавать, а на ужин, я думаю, мяса не нужно давать; из мяса будем делать котлеты и бутерброды и тоже продавать из буфета. Ведь теперь, кажется, команда получает жалованье по военному времени: у нее денег много, на берег никто не ходит. Денег девать некуда. Все это будет идти в буфет.

    Всю ночь шли ?сладкие? разговоры. Только боцманмат Павлов, сердито фыркнув, проворчал:

    — Черт бы вас побрал, лучше бы немецкая эскадра — тогда и печенье, и папиросы, и сладкий чай с вареньем, а теперь — пожалуйте опять жалованье в буфет.

    Видя его омраченным, рассмеялся, говорю:

    — Слушай, Павлов, куда же тебе девать деньги, ведь получаешь теперь 23 рубля в месяц. Ни жены, ни детей у тебя нет. А у командира и ревизора красивые жены, требующие нарядов, детишки. Надо же их, горемычных, поддержать! Нам же ?стыдно? будет, что командирская жена и детишки будут оборванными ходить...

    Не согласен Павлов, только фыркает, а считался любимцем командира. Большой патриот, и царя страх как любит. Помню, во время царского смотра, чтобы узрели его, парень из кожи лез и, выпячивая грудь, высоко задирал голову... А сколько потом, после смотра, рассказывал [37] про царя, царицу, наследника и наследниц. А теперь что-то и он недолюбливает даже царских верных прислужников. Правда, не идейно, но за их безбожную несправедливость. И то хорошо! Теперь мы знаем, где Павловых слабая струнка. Будет время, и это пустим в ход.

    В 9 часов утра эскадра броненосцев тихо входит в Ревельскую гавань. Стали на якорь. Скорбные лица просветлели, и снова все принялись за обыденную работу, но с несколько большей поспешностью, чем обычно. По палубе резкими диссонансами раздаются свистки боцманов и боцманматов: приготовиться к погрузке угля.

    Так закончился первый ?знаменитый? поход Балтийской эскадры броненосцев.

    Медленно покачиваются корабли в водах Гельсингфорсской гавани. Вход в гавань оберегают сторожевые суда и Свеаборгская крепость. Первый шквал сумбура и неразберихи прошел. Нервы уравновесились, и на кораблях воцарились относительная тишина и спокойствие. Даже на берег стали пускать. По боевой тревоге все спокойно занимают свои места. Уже не увидите чудаков, в одном белье впопыхах снующих по палубе. Корабли постепенно перевооружаются, надевают на себя новый панцирь, их обвесили предохранительными сетями от мин.

    Правда, они стали неуклюжими, но зато так спокойнее... На мину наткнешься, все же не так опасно. А то крейсер ?Паллада? (правда, этим ?Палладам? никогда не везло: каждую войну первыми погибали), прогулявшись первый раз по морю в поисках немецкой эскадры, на обратном пути в Гельсингфорс как сквозь воду провалился, никто даже не видел, когда морская пучина его проглотила. Одни уверяли, что на мину наткнулся и взорвался, другие рассказывали, что в плен сдался немцам, а третьи просто говорили: ?Шел да и утонул, ни одного живого свидетеля не осталось?.

    Минные заградители к этому времени поработали на славу: на всех подступах к Ревелю и Гельсингфорсу поставили минные поля. А миноносцы даже шныряют в Рижском заливе и подбираются к Килю. Ходят слухи, что ?Новик?, набравшись храбрости, пробрался в Кильскую бухту и там мин наставил. Немцы преследовали его, но [38] нагнать так и не смогли. Зато ?Новик? пришел в Ревель без винтов.

    ?Баковый вестник? не успевал ?печатать? новости. Что ни час, то все новые и новые русские победы, и особенно на сухопутном фронте. Ренненкампф уже всю Восточную Пруссию прошел и подходит к Берлину. По святой Руси везде служат молебствия о даровании окончательной победы над нехристями-немцами. Австрийцев совсем ни во что не ставят. Те просто бегут. Стоит только показаться со своей длинной пикой Кузьме Крючкову, как целые австрийские дивизии разбегаются. Все это так быстро и легко совершается, что маленький ум простого смертного не в состоянии всего объять и уразуметь, а тем более запомнить, какие города заняли русские войска и какого числа и месяца.

    В связи с громовыми победами русской армии и наш командир раздобрился. Разрешил матросам читать газету ?Новое Время?. Она вся пестрит хвалебными гимнами победоносному шествию русской армии. Только ?баковый вестник? стал недоволен своим конкурентом ?Новым Временем? и в азарте соревнования до того заврался, что смешал все занятые города: австрийские на немецкий фронт перенес, а немецкие на австрийский. Того и гляди, еще турецкий город переставит в Восточную Пруссию. Но эту ошибку от поры до времени поправлял сам командир. Вот и сегодня, вероятно, ради воскресенья с самого утра разносятся вести по кораблю: немецкие войска разбиты. Русская армия перевалила через Карпаты. Занят город Львов. Опять новая победа. Хорошо, что сегодня воскресенье. Если это верно, то командир во фронте обязательно скажет, какие новые города взяты и когда именно, и прикажет ротным командирам проследить, чтобы вся команда знала.

    Горнист играет на молитву. Все в сборе. Священник спешит окончить литургию. Любит старик пораньше пообедать да рюмку водки выпить, а сегодня еще к тому ?под победу?. В конце литургии молебствие о даровании новой победы и панихида о павших героях под Львовом. Значит, верно? После молебствия строимся во фронт. Ждем командира. Он сегодня поздравит со взятием Львова и скажет пару слов.

    Так мы целый месяц ?воевали? да подсчитывали взятые города. Броненосец ?Андрей Первозванный? в это [39] время чинился в доке после того, как в первый же день объявления войны наскочил на подводный камень и продырявил свой нос; ?Рюрик? тоже заканчивал ремонт. Все со дня на день поджидали прихода из Петрограда вновь отстроенных дредноутов. У всех была одна мысль: как только придут дредноуты да выйдут из дока ?Андрей? и ?Рюрик?, тогда и мы покажем немцам, что значит русский Балтийский флот. Не то что ?Гебен?: загнал черноморцев и из гаваней не выпускает. А пока они не пришли, команда снова взялась за старое дело: ?медяшку драить?.

    Наконец сам фон Эссен потребовал эскадру в Ревель и во главе эскадры из броненосцев, крейсеров и миноносцев вышел в море искать немецкий флот. К этому времени немцы на море потерпели ?аварию?: один из легких немецких крейсеров наскочил на камень возле порта Петра Великого да так сел, что и сняться не мог. Сводка же гласила: ?Немецкая эскадра разбита, один крейсер потоплен?.

    Проскитавшись двое суток по морю и не встретившись с немецкой эскадрой, снова на ночь возвращаемся в Ревель. На обратном пути несчастье: все четыре лучших корабля — ?Император Павел I?, ?Цесаревич?, ?Слава? и ?Рюрик? — вместе с фон Эссеном возле самого Ревеля сели на мель. Правда, ни один не застрял, но течь во всех кораблях получилась. Три дня заливали цементом, да так и воевали на цементе два года. Тут же понеслись вести: фон Эссен — немец; его брат командует немецкой армией, а поэтому он предает наш флот — ?изменник?. Долго ходили слухи об измене фон Эссена, пока ?бедняжка?, возвращаясь с другого похода, скоропостижно не умер. Была и другая версия, что Колчак, бывший в то время в Балтийском флоте, донес на него об измене. Фон Эссен же, не дожидаясь результатов доноса, по пути в Ревель отравился. Верно это или нет, до сих пор точно не знаю.

    Первые безрезультатные походы в поисках немецкой эскадры охладили воинственный пыл. Понемногу свыклись и с войной. Только прибывшие старички-матросы, взятые от сохи и молота, как-то неохотно привыкали к забытой ими корабельной обстановке. Нехотя брались за работу, больше уделяли времени на пересуды и разговоры о причинах войны: кому она полезна и за что [40] мы должны проливать кровь. Одна надежда у них была: говорят, война недолго продлится — несколько месяцев. А там снова по домам. Слушая их, сам учишься: все же старики больше кое-чего видели, слышали на белом свете. Рассказывают, что рабочие неохотно идут в армию и агитируют против войны. Все уверены, что немцы нас разобьют. К войне же мы не подготовлены. Да и какая нам польза от войны?

    Молодые моряки, слушая стариков, призадумываются, покачивают головой и тоже начинают поговаривать: что плохого мы сделали немцам, а немцы нам? Какая польза нам, что завоюем Восточную Пруссию, даже всю Германию и Австрию? Россия и так широка и необъятна. А мало ли на наших глазах солдат, калек японской войны, протягивают руку на улице, просят милостыню? А ведь тоже в свое время были герои.

    Сначала медленно, робко, но постепенно все сильнее и сильнее растут ропот и недовольство войной. Из дому пишут: забрали лошадей, старших братьев-работников, остались в деревне одни бабы — работать некому.

    Проходят три — четыре месяца войны, а грохот орудий на сухопутных фронтах не замолкает. В войну втягиваются все новые и новые государства. Меркнут надежды на скорое окончание войны. Флот уже готовится к зимней стоянке. Броненосцы, пришедшие два новых дредноута и часть крейсеров ошвартовались к бочкам в Гельсингфорсской гавани, стали на мертвый якорь. Зазимовали. Миноносцы, несмотря на зимние холода, шныряли далеко в море и охраняли подступы к Финскому заливу. Зимовка нисколько не отличалась от мирного времени, разве только тем, что на зиму заставили проделать лишнюю работу: выкрасить корабли в белую краску, под цвет снега, да лишние котлы держали под парами. Одно скверно: через несколько месяцев с начала войны ухудшилась пища, и в отпуск никого не пускали.

    Эти обстоятельства служили предметом плодотворной агитации против войны, против жестокой дисциплины. Активная революционная работа усиливалась. За зиму мы установили связь не только с отдельными кораблями, но и с командами, находившимися в Ревеле и Кронштадте.

    Первая зимовка флота не принесла ни побед, ни поражений. Готовились к весенней кампании, и все [41] ожидали, что летом 1915 г. немцы обязательно нападут на нас и попытаются загнать в Кронштадт. Как-то незаметно промелькнула зима, выглянуло весеннее солнце, и снова ожила жизнь на кораблях. Гавань постепенно начала освобождаться от льда.

    Много причудливых эпизодов порасскажут вам участники войны: о боевых действиях, о всевозможных приключениях и трагедиях, о героических подвигах одних и трусости других. Команды броненосцев и дредноутов ничем похвастать не могут: им в течение 1914-1915 и даже 1916 годов не пришлось участвовать ни в одном сражении. Правда, много походов совершили они в открытом море, вволюшку нагрузили угля и попотели в горячих палубах во время походов. Но все безрезультатно.

    Как видно, не всем суждено было испытать боевое крещение. Зато на нашу долю выпала задача подготовки восстания. Недовольство на больших кораблях возрастало с каждым днем. Здесь уже не было разговоров о популярности или непопулярности войны. В командах открыто говорилось о свержении царизма, о том, что домой никто не уйдет по окончании войны, пока не будут удовлетворены требования народа.

    Не успели еще стать на якорь в Гельсингфорсе, как на дредноуте ?Гангут? вспыхнуло восстание{7}. Корабль окружили миноносцами и подводными лодками. Угрожали потопить. По флоту было отдано секретное приказание: в случае, если бунт начнет принимать угрожающие размеры, не останавливаться перед потоплением кораблей. Одновременно с восстанием на ?Гангуте? усиленное брожение началось и на других кораблях. Командный состав на время растерялся, но и среди моряков не оказалось крепкого организованного центра, который взял бы на себя руководство, тем более что на ?Гангуте? восстание вспыхнуло неожиданно для всех. Для подавления восстания на ?Гангуте? на второй день [42] с отдельных кораблей были вызваны ?отборные? люди. На ?Императоре Павле I? был собран отряд около 120 человек. Однако большинство из них сами были активными участниками подготовки восстания на своем корабле. Этот отряд несколько раз вызывался на верхнюю палубу, чтобы отправиться на ?Гангут?, и снова его отправку отставляли: лейтенант Ланге убедил командира корабля в том, что команда ненадежная и на корабле готовится восстание.

    В ночь на 18 ноября на броненосце ?Император Павел I? по инициативе товарища Марусева и моей было созвано собрание в броневой палубе всех активных работников среди моряков. В 2 часа ночи на собрание явилось до 130 человек. Кроме того, у орудий, пороховых погребов, винтовок, на телеграфе, у машин и в походной рубке были поставлены свои люди. Ключи от погребов, где хранились револьверы, были в наших руках. По радиотелеграфу была установлена связь с ?Гангутом?, телефонную связь держали с броненосцами ?Андрей Первозванный? и ?Цесаревич?. Там в эту ночь тоже происходили собрания. Мы должны были решить: присоединиться ли к ?Гангуту? и поднять всеобщее восстание или пожертвовать командой ?Гангута? и выждать более удобного момента? Мнения разделились. Мое предложение — немедленно приступить к активным действиям, уничтожить офицерский состав и поднять всеобщее восстание — было большинством отвергнуто. Принято предложение товарища Марусева: выждать, установив тесный контакт с Кронштадтом и петроградскими организациями. Свое решение мы передали на другие корабли. Однако тут же написали воззвание: оказывать активное противодействие при арестах. Принятое решение и написанное воззвание в корне противоречили друг другу. Спор между собравшимися обострялся и затягивался. Время приближалось к побудке. Кроме того, наше собрание могло быть ежеминутно открыто, тем более что дежурным офицером в эту ночь был лейтенант Ланге.

    В 5 часов утра собрание разошлось. Команды на кораблях были наэлектризованы. Можно было ожидать дезорганизованных выступлений. Однако уже к вечеру 19 ноября повстанцы на ?Гангуте? были арестованы и под усиленным конвоем жандармов отправлены на берег. Ждали арестов и на других кораблях. У нас на корабле [43] было арестовано только два человека — Марусев и Ховрин. Это объяснялось тем, что многие из офицеров были против арестов, они считали, что аресты могут вызвать общее восстание.

    Неудачная попытка восстания, однако, не парализовала нашу работу, наоборот, усилила ее. Дисциплина среди команд флота падала с каждым днем. Правда, на некоторых кораблях были введены суровые репрессии, но такие меры являлись малодейственными. Благоприятные сведения получались нами и с сухопутного фронта: на Рижском участке полки отказывались наступать, и Радко-Дмитриев{8} просил командование флотом выделить отряд отборных моряков как ударную группу. В декабре началась запись в этот отряд добровольцев-моряков. Вербовка скоро закончилась. В этот отряд попали многие из активистов, записавшиеся с согласия активно действующих групп. С этим отрядом ушел и я...

    Недолго продержали отряд моряков на фронте. Они и там сыграли свою роль. С первого же момента прибытия на участок ?Пулеметной Горки? мы начали агитацию среди солдат против войны. Через несколько дней в отряде вспыхнул бунт из-за несвоевременной выдачи жалованья и из-за пьянства командного состава. Отряд был переброшен на другой участок, и его попытались ввести в бой. Но отряд отказался... Той же ночью он был снят под предлогом переброски на другой фронт и отправлен в Петроград. По дороге отряд был обезоружен, раздет. Многие были арестованы, некоторые дезертировали.

    Возвратившийся на корабль отряд еще более усилил политическую работу. Были приняты меры против дезорганизованных выступлений. Общий голос Балтфлота был за объявление восстания в день перемирия. Однако нам не пришлось дождаться перемирия. События развертывались быстрее наших предположений. Неудачи на всех сухопутных фронтах, недостаток продуктов в стране выгнали рабочих и женщин на улицы Петрограда и других крупных городов. Флот же, если и не упредил восстание своим выступлением, зато первый принял самое активное участие в февральском перевороте и захвате власти в свои руки... [44]


Часть вторая.

    Февральская революция

    Патриотически настроенная буржуазия и разночинная интеллигенция, заинтересованные в победоносном завершении войны, к концу 1916 года все более отчетливо стали понимать грозившую им от царских порядков опасность. Развал дома Романовых достиг своего апогея. На его развалинах всякого рода мародеры военного времени безудержно и хищнически обнажили фронт и тыл. Многомиллионное население России было отдано во власть грабителей, хищников и спекулянтов, наживавших миллионные состояния, славу, чины и ордена. Легкая нажива, грабеж и хищения объединяли в одну шайку банкиров, фабрикантов, черносотенцев и взяточников. Недовольство в стране и в армии росло с каждым днем. Над царской Россией витал призрак революции.

    Либеральная буржуазия с Милюковым во главе прекрасно понимала и учитывала неизбежность при сложившейся обстановке падения последыша дома Романовых — Николая II, поражения на фронте; она очень боялась революции... Несмотря на старания Милюкова втихомолку, скрытно от ?общества?, сговориться в последний момент с представителем черносотенной клики Протопоповым, как спасти подгнивший трон, торг не состоялся.

    Декабрьские и январские стачки рабочих в ряде промышленных районов, забастовки и демонстрации рабочих 9 января 1917 г. широкой волной докатились до армии и флота...

    Сидя на своем кораблишке, трудно было разобраться во всей веренице слухов, разговоров и предположений. Одна мечта увлекала и опьяняла: хорошо бы весной, когда все оживет, когда воды заливов освободятся от льдов, ринуться в бой, на борьбу с вековой кабалой... [45]

    Весна близилась. Атмосфера все больше и больше сгущалась. Все кругом дышало надвигающейся революцией.

    Февральский переворот

    Выглянули первые яркие лучи весеннего солнца. Серебрившийся снежный покров быстро начал чернеть. Путь от кораблей на берег покрылся мостками. Флот готовился к третьей военной кампании. На кораблях как-то все затихло, смолкло. Потянулись мрачные, суровые дни. Дисциплина усилилась. Отпуска на берег прекращены. Редкий пешеход с корабля скользит на берег по проложенным длинным мостикам. В городе заметно усилились полицейские заставы, усилены патрули. После 9 часов вечера город погружался во мрак. Только силуэты полицейских да воинские патрули медленно двигались по пустынным улицам. Кофейни и знаменитые гельсингфорсские ?Карпаты? опустели.

    Вечером 23 февраля еду по делам службы в Петроград. На пути следования ранее оживленные маленькие финляндские станции с замысловатыми, трудно выговариваемыми названиями как-то замерли, опустели. На дебаркадерах, где раньше шумной толпой неслась к поезду публика, медленно шагают один — два жандарма. Поезд на всем пути следования полупустой. Непонятна обстановка. Во всем резкая перемена. Как-то инстинктивно тянет скорее в Петроград.

    Поезд быстро несется вперед. Последняя остановка. Промелькнул Белый Остров, и поезд приближается к городу. Сидящие в вагоне матросы, прильнув к окну, силились что-то рассмотреть в окружающей обстановке. Но кругом было пусто. Лишь яркие солнечные лучи, как бы изголодавшиеся, поедали снежный покров. Резко пронесся свисток паровоза, и через две — три минуты поезд остановился у дебаркадера Финляндского вокзала. Вокзал пуст. Кругом гробовая тишина. Быстро озираясь, проходим через вокзал, охраняемый усиленными патрулями жандармов и конных городовых. Мелькает мысль, можно ли пройти в город. Тут же спрашиваем у городового, В ответ: ?Куда??

    — К Невскому.

    — Нельзя.

    На мостах и тропинках, ведущих через Неву, [46] усиленные заставы городовых и солдат. В центр города никого не пропускают. Спешу к знакомым на Выборгскую. При входе в квартиру — несколько изумленные взоры и возглас:

    — Как! Пропустили из Финляндии? Матросы идут на поддержку?

    Ничего не понимаю.

    — Скажите в чем дело?

    Лица знакомых несколько омрачаются и недоумевающе спрашивают:

    — Как, неужели не знаете? Ведь в Петрограде началось восстание — революция. Вчера на Невском жандармы пытались разогнать демонстрацию голодных рабочих и женщин, но ничего не могли сделать. На помощь жандармам были посланы казаки. Те проехали по улицам, но никого из демонстрантов не тронули. Перед рабочими-демонстрантами на Невском выступил с речью студент. Жандармский офицер пытался его зарубить, но казаки и рабочие не дали. По городу запрещено ходить без разрешения. Везде по улицам расставлены войска, казаки и жандармы, но рабочие прорываются через заставы и проникают на Невский и Литейный. Сегодня вновь ожидается массовое выступление рабочих и солдат. Говорят, что с фронта идут войска. В Кронштадте тоже началось восстание...

    Все это так быстро передавалось и было так неожиданно, что сразу было трудно разобраться. Но возбужденное и одновременно радостное настроение передававшего говорило о том, что рабочие, начав борьбу против подгнившего царизма и шайки царских грабителей, не отступят, не добившись победы.

    — Хорошо, дайте умыться, через час я кое-что узнаю более детально от своих друзей, если сумею к ним пробраться.

    Но не прошло и получаса, как послышалась ружейная стрельба. По улице промчались два грузовых автомобиля с вооруженными рабочими, студентами, женщинами. Стрельбой полицейских автомобили были остановлены. На автомобиле падает раненая женщина. Остальное быстро выскакивают, прячутся за автомобиль и начинают отстреливаться. Кто-то около автомобиля возится с пулеметом. Подбегаю, схватываю пулемет и открываю стрельбу по полицейским. А из-за заборов и [47] угла улицы в полицейских летят камни и поленья. Через несколько минут полицейские сдаются. Двое из них убиты. Ко мне обращается студент:

    — Вот хорошо, вы, конечно, с нами поедете, не правда ли?

    — Да, я с вами. Но скажите, что творится в городе?

    — В городе восстание. Есть сведения, что присоединился Волынский полк и выступил на улицу.

    Едем в Московский полк. Подъезжаем к казармам. Около казарм стоят грузовые автомобили с красными флагами. Полк колеблется. После кратких переговоров полк переходит на сторону восставших.

    Революция началась... Судорожно сжималось сердце при мысли: как хорошо было бы теперь бросить хотя один отряд моряков в Петроград! Началось ли восстание во флоте? Ведь никто ничего не знал! Кто руководит восстанием? К кому обращаться? На эти вопросы никто в эти минуты не дал бы ответа. Народ поднялся стихийно, без руководства, без указаний и управления. Петроград объят пламенем восстания. На улицах льется кровь. Воздвигаются одни за другими баррикады.

    Не забыть этой первой ночи, когда все восставшие, объятые пламенным восторгом, сметали устои царского престола! Они не знали преград и не оглядывались назад. Толпы восставших с каждой минутой все ширились и росли. Квартал за кварталом переходил в их руки. Для них не было ночи. Они были на улицах, в борьбе. Стихийно вырастали штабы, лазареты, перевязочные пункты, скорая помощь, питательные пункты. Появились отряды красных сестер милосердия: это работницы и студентки под градом пуль поспешно подбирают убитых, раненых. Они кормят голодных, подносят патроны и сами идут в бой.

    Выборгская сторона целиком в руках восставших.

    Далеко за полночь, после освобождения Тучкова моста от жандармов, с поручениями от Выборгской стороны еду в Таврический: там, говорят, главный штаб, еду связаться, доставить донесения и получить указания. Но увы! В Таврическом полная неразбериха. К утру, уже выбившись из сил, мертвецки уснул на перевязочном пункте Выборгской стороны. Проснулся около 12 часов. Возле дома шла усиленная трескотня. Засевшие на [48] чердаке полицейские и один священник отстреливались из пулемета и винтовки.

    Остаток дня ушел на борьбу с полицейскими засадами. Многие полицейские засели на колокольнях церквей и оттуда расстреливали восставших рабочих из пулеметов. Вечер и ночь были богаты разнообразными впечатлениями: во многих местах Петрограда красные огненные языки уничтожили документы полицейских участков и сыскных отделений. В Таврический ежеминутно тащили жандармов, полицейских, попов, сопротивлявшихся офицеров. Из уст в уста передавалась весть об аресте Протопопова и Штюрмера{9}.

    После суточного боя сдаются кадетский корпус и охрана Протопопова. На улицах горят костры, около них греются с винтовками в руках рабочие, женщины, солдаты и даже буржуйчики. Странно, все вдруг сроднились, взялись за оружие и пошли все вместе на ненавистную царскую власть. Только жандармы еще кое-где держатся, да Финляндский полк колеблется. Завтра пойдут и его вызывать на улицу.

    В эти дни и ночи Таврический дворец представлял и арестный дом, и сыскное отделение с допросами, и парламент-неразбериху, где формировалось правительство и министерство иностранных дел по переговорам с Николаем II, даже военное министерство, только без ставки и полевого штаба. Все что хотите, можно было здесь увидеть; особенно много было распорядителей, бегающих с деловито нахмуренными лицами, чем-то важно озабоченных; но порядка — никакого.

    На следующий день, в 11 часов, стали подходить к Таврическому полк за полком с красными знаменами, с криками ?ура?. Они дают клятву наскоро избранному правительству, даже не зная, кто избран и что это за правительство. Милюков и Родзянко{10} встречают солдат приветственными речами. Тут же идет торг: кого посадить на престол? На улицах толпятся люди, жестикулируют руками, горячо спорят между собой. Везде в среде спорщиков вы услышите одно и то же. Одни [49] кричат: ?Надо требовать на престол Михаила?, другие хотят президентом Родзянко и передачу власти думе. Кое-где раздаются слабенькие голоса: ?Власть передать Петроградскому Совету, а потом разберемся — кому?.

    Тот, кто вздумал бы даже на третий день взять руководство в свои руки, сломал бы себе шею. Революцию творили все, и каждый ее понимал по-своему. Распространились слухи, будто флот движется на Петроград: споили матросов и теперь они идут на защиту царя. Говорили также, что к станции Бологое подошли войска генерала Иванова вместе с царем. Войска — георгиевские кавалеры. Революции угрожает опасность. К вечеру стали курсировать другие слухи: во флоте — восстание, на всех кораблях подняты красные знамена. В Кронштадте и на судах матросы избивают и расстреливают офицеров. В Гельсингфорс и Кронштадт посылаются делегаты от Петроградского Совета, чтобы приостановить резню офицеров. Войска генерала Иванова присоединились к восставшим и возвращаются на фронт. Царь отрекся от престола.

    Какая досада: поезда в Финляндию не идут, никак не проникнешь в Гельсингфорс! Хочется скорее попасть во флот, где и твоя работа вложена в подготовку восстания.

    На пятый день по улицам Петрограда непрерывно тянулись демонстрации с красными знаменами и пением революционных песен. Все были украшены красными бантами. На всех лицах — ликование. Только несколько странно: вместе с голодными рабочими, работницами и студентами с красными бантами идут упитанные, разжиревшие буржуи и тоже поют: ?Долго в цепях нас держали, долго нас голод томил?... Бедные! Где же это они изголодались, истомились? Впрочем, некогда в этом разбираться...

    Вечером уезжаю в Гельсингфсрс. В этом же поезде едет делегация во главе со Скобелевым{11}. По дороге масса всевозможных рассказов, разговоров. Рассказывают, как Вирена{12} в Кронштадте выводили на Соборную площадь и ставили под винтовку. Стронский стоял [50] под винтовкой с полной выкладкой; в Гельсингфорее, прямо к пристани, было прислано несколько распечатанных вагонов водки и спирта, но матросы пить не стали, а все уничтожили. Командир бригады, бывший командир броненосца ?Император Павел I?, стоя на коленях, просил отпустить его и обещал раздать все из буфета и выдавать на обед двойную порцию... Когда началось восстание и корабли уже были в руках матросов, новый командир броненосца ?Император Павел I? капитан Дмитриев 5-й попросил вывести его на верхнюю палубу посмотреть, что творится на белом свете. Увидев везде красные огни, перекрестился и со слезами на глазах сказал: ?Так и нужно?. Торжественнее всего было избрание нового командующего флотом — адмирала Максимова.

    Как из рога изобилия, лились все новые и новые рассказы. Несмотря на сильную усталость, спать не хотелось. С трепетом высчитывали минуты, когда прибудем в Гельсингфорс, на месте больше увидишь и узнаешь.

    Поезд уменьшил ход. Реже застучали колеса. Свисток... Поезд остановился. Понеслись громовые раскаты ?ура?. Встречали петроградскую делегацию. От вокзала быстро помчалось несколько автомобилей по направлению к Сенатской площади. Митинг. Новый командующий дает присягу.

    3-е заседание Гельсингфорсского совета

    Весна крутом. Ликует природа, ликуют и сердца вчерашних рабов. Сегодня они властелины. Сегодня, собравшись в городском театре, они решают свою судьбу Здесь голос матроса равен голосу вчерашнего его властелина-офицера.

    Театр переполнен. Оживление царит во всех уголках. Спорят о многом, только не о партийных группировках. Этот ?соблазн? еще не проник в толщу матросских и солдатских масс. Ярко и отчетливо бросается в глаза картина: в сторонке, плотно сомкнувшись, небольшие группы офицеров втихомолку что-то обсуждают; рядом — группа матросов, солдат и рабочих с радостными, задорными лицами доказывают друг другу, кто больше сделал для переворота и кто теперь должен стать у власти. В группу офицеров влезает матрос и сразу же переходит в наступление. Видно, как офицеры, слабо, [51] уклончиво парируя матросу, постепенно отступают, расходятся.

    Продолжительный, громкий звонок. Взвивается занавес. Ярко освещенная сцена, убранная красными флагами, привлекает всеобщее внимание. Оркестр играет революционный гимн.

    Из глубины сцены несется приятный, звучный и властный голос председателя Совета.

    — Товарищи, объявляю третье заседание Гельсингфорсского Совета рабочих, матросских и солдатских депутатов открытым...

    Странно, почему же не добавляют: офицерских? Ведь здесь же присутствуют офицеры. Но это не просто выдумка председателя; это факт; революция с первого же дня наложила свою печать на жизнь и нравы: нет больше места для деления на солдат, матросов и офицеров; в Советах есть лишь представители армии, флота и рабочих.

    В театре — гробовая тишина. Ее прерывают громкие крики ?ура?, несмолкаемые аплодисменты. Все встают. Взоры всех обращены в одну сторону. По театру идет мощный человек с поседевшими волосами и радостной улыбкой на лице. Это — любимец матросов, вновь избранный ими командующий Балтийским флотом — адмирал Максимов. Он смущенно раскланивается, но твердой, уверенной походкой приближается к сцене. Его появление на сцене вызывает новый взрыв аплодисментов и криков ?ура?. Наконец все смолкает. Председатель громко произносит: ?Товарищи из президиума, прошу занять места?.

    Матросы, солдаты и рабочие с просветленными, радостными лицами, чисто одетые, мягкими шагами подходят к большому столу, покрытому красным сукном.

    Председатель оглашает число жертв, погибших во время переворота в Гельсингфорее. Все встают и стройно, с проникающей в душу скорбью, поют: ?Вы жертвою пали?... Оркестр играет похоронный марш.

    В ушах еще долго звучит последний аккорд.

    Председатель оглашает ряд телеграмм и сообщений о ходе революции. Опять аплодисменты и радостные крики ?ура?. Затем оглашается повестка дня. Повестка принята. [52]

    Председатель заявляет:

    — Слово для приветствия предоставляется командующему Балтийским флотом товарищу Максимову.

    Странно: даже не добавляет ?адмиралу?. Кажется, что этого титула никогда не было.

    При сильном электрическом свете Максимов ярко выделяется на сцене. Без блестящих эполет и орденов, озаренный радостной улыбкой, он кажется величественным... Медленно, с явным душевным волнением и появившимися на глазах слезинками, он приветствует представителей народа, матросов, солдат и рабочих, он приносит благодарность за оказанное ему великое доверие, он клянется отдать на служение народу все свои силы и знания. Обращаясь к президиуму, он протягивает руку в сторону матроса-делегата и восклицает:

    — С вами, честными, стойкими и бесстрашными борцами, всегда я готов умереть за счастье народа!

    Буря аплодисментов и новые крики ?ура?.

    Максимов, весь преобразившийся, зараженный общим воодушевлением, дает волю всему тому, что у него накопилось в груди за эти первые дни революции. Без лести, но и без страха, он все это произносит. На его лице нет хитрости, нет подхалимства. Но он не учел другого: его искренность, его откровенность не понравились многим присутствовавшим здесь офицерам. В них еще крепко жил волк, облеченный в овечью шкуру. Этого они ему не простили. Не простили не только при Временном правительстве, но даже и при Советской власти...

    Заседание продолжается. Обсуждается резолюция. Бурные дебаты и споры по различным вопросам и предложениям отчетливо делят делегатов на две группы: одна во главе с командиром броненосца ?Андрей Первозванный? Ладыженским, численно слабая, но интеллектуально более сильная, вносит ловко составленные хитроумные поправки — это группа офицеров и примыкающих к ним; другая, многочисленная, внутренне спаянная, исходящая из разных запросов, но преследующая одни и те же цели, — это матросы, солдаты и рабочие. Деление это обрисовалось еще более отчетливо, когда стали голосовать вопрос о доверии и поддержке нового правительства. Вторая группа целиком стояла за недоверие правительству, предъявляя в то же время ряд практических [53] требований и намечая мероприятия, которые должно выполнить правительство.

    Резолюции со всевозможными поправками и дополнениями наконец приняты. Заседание закрывается. Поют ?Марсельезу?.

    Театр медленно пустеет. Споры переносятся на улицу. Каждый доказывает свое, каждый думает и ищет путей. На этом заседании уже четко выделилась маленькая группа матросов, которая голосовала против всех резолюций. Это была ячейка большевиков и им сочувствующих. Но она еще не успела выявиться и выйти наружу. В сущности, большинство матросов примыкало к этой группе по своим требованиям и запросам, но в решениях не хватало спайки. Начало деления на партийные группировки положено было уже на этом заседании Совета.

    Первые дни Временного правительства

    Приказы, циркуляры, воззвания, юзограммы{13}, резолюции не только от Временного правительства и Петроградского Совета, но и от различных фронтов, армий, городов и земских управ, заводов, кораблей сыплются, как из рога изобилия. Кажется, все спешат доказать, что они именно нашли верный путь, по которому надо направить революцию и спасти ?свободную? Россию... Вот юзограмма командующему Балтийским флотом от председателя Государственной думы от 4 марта 1917 года.

    ?Граждане Великой России! Верные сыны русского народа! В тяжелый час, когда родина наша на краю гибели, благодаря предательским действиям старой правительственной власти, народное представительство — Государственная дума, которая возглавила обновленный государственный строй Свободной России, упразднив старые порядки, призывает вас вернуться на свои суда, забыть старые счеты и обиды, дружно и стойко встать на защиту истекающей кровью родины. Не дайте отчизне позорно погибнуть, спасайте вашим примером народную честь и славу (проливайте кровь за Дарданеллы. — П. Д.), вернитесь к спокойствию — иначе немцы возьмут нас голыми руками.

    Председатель Государственной думы Родзянко?. [54]

    Кто, прочитав эту юзограмму, может усомниться в преданности ?свободной? России г. Родзянко — этого махрового буржуа, который только вчера еще вел торг, кого посадить на престол в этой ?свободной? России, установив конституционный образ правления. А разве сегодня, после того как восставший народ не дал господам Родзянко и Милюковым сторговаться с конституционной монархией, буржуа стал иным? — Нет! Тот же. Он думает одно, но говорит другое в целях подкупа, лжи и обмана восставших рабочих и крестьян. Он взывает для того, чтобы революционный энтузиазм рабочих и крестьян утопить в потоках крови.

    А чем отличается приказ морского министра при Временном правительстве от приказа при царизме? Его все так же страшит восстание черни, но это восстание он называет теперь не крамолой и бунтом, а новым термином — ?смутой?. Он призывает матросов подчиниться власти офицеров, бежавших в первые дни февральской революции.

    Вот этот приказ:

    ?Приказ № 1.

    Предлагаю объявить от моего имени командам, что соединенными усилиями Государственной думы, офицеров, воинских команд и народа порядок в России повсеместно восстанавливается. Только в сохранении полнейшего порядка создавшаяся правительственная власть — залог окончательной победы нашей родины. Без него победа немыслима, и вместо того, чтобы сломить врага, Россия сама может оказаться на краю гибели. Повинуйтесь своим начальникам, так же как и вы признавшим произведенный народом переворот, и победа за нами.

    Да положат эти великие дни начало счастливой жизни Новой Свободной России. Помните, что каждый лишний день смуты отдаляет нас от желанного дня победы, которая обеспечит в стране возможность мирного, счастливого и свободного труда, устроенного на благо России.

    Морской министр Григорович.

    Петроград, 4 марта 1917 г.?

    А разве не ?достойный? ответ от имени народа и моряков Черноморского флота, которые еще в 1905 году [55] на своих знаменах начертали: ?Долой царизм и всю офицерскую клику?, послал морскому министру тогдашний начальник Черноморского флота?

    ?Телеграмма командующего флотом Черного моря.

    Морскому министру

    6 марта 1917 года

    № 48254.

    Черноморский флот просит Вас принять выражения глубокого к Вам уважения в твердом решении его приложить все силы для доведения войны до победного конца.

    Адмирал Колчак?

    Кто не вспомнит теперь эту громкую фамилию адмирала Колчака — палача и предателя революции?..

    Но не лучшими воззваниями и передовицами пестрели и пришедшие из Питера газеты. Для матроса одно в них было непонятно: все революцию восхваляют и тут же друг друга ругают. Где правда, где ложь — трудно разобраться. Не прошло еще и месяца, а уже все заговорили на различных языках, и каждый по-своему расценивает революцию. Матрос одно твердит: ?Долой войну! Даешь землю, фабрики!? Его лозунг весьма прост, короток и верен. Но беда одна: что ни собрание или митинг — предлиннейшая резолюция. А разве за месяц научишься составлять такие резолюции, да тут же на месте, в несколько минут? Не то что теперь — на ходу составишь, особенно по текущему моменту. Иногда матрос голоснет за резолюцию, думает, что все так же понимают и того же требуют, что и он, а смотришь — не то: вместо недоверия вышло доверие Временному правительству, а то еще хуже — война до победного конца. Причина: резолюцию составляли другие, кто революцию понимает так, как ее оценили господа родзянки и колчаки. Но где нет ошибок? ?Лес рубят — щепки летят?. Беда не в этом — матросы с господами Милюковыми не пойдут — беда другая, насущная: не было своего матросского печатного органа — большевистской газеты, а без нее со всеми не намитингуешь.

    — Марусев, Ховрин, пора издавать свою газету.

    А те сразу:

    — Ну, что же? Надо начинать работать. Меньшевики уже выпускают свою. Организуют и партию. Везде вывесили объявления и приглашают всех записываться в их партию. Условия у них что ни на есть простые — только деньги вноси. И эсеры не отстают от них. Офицерство в эти партии так и прет. Имеют свою уже [56] типографию и во главе печатного дела поставили Расторгуева, агитатор неплохой. Как же быть?

    — Хотя нас мало, средств нет, указаний нет, но начинать работать надо.

    Шагаем на транспорт ?Ща?. Немного помолчав, Марусев (с линкора ?Республика?) предлагает:

    — Пока пришлют нам кого-нибудь из Петрограда, нужно взять дело в свои руки. На ?Республике? сделаем сбор средств, Светличного (матрос с ?Республики?) отправим в Петроград, чтобы скорее кого-либо прислали, а пока на ?Ща? откроем маленькую типографию. Будем работать на ротаторе. Редактора найдем. В первую очередь, выпустим воззвание и на кораблях приступим к организации ячеек.

    Через два дня вышел первый коротенький бюллетень. Печатное дело двигалось туго.

    Только через неделю захватили в Гельсингфорсе соответствующее помещение вместе с типографией и, охваченные радостью, ожидали редактора из Питера. Наконец от ПК прибыл редактор Жемчужин. С его приездом нам казалось, что мы в десяток раз стали сильнее, что мы, наконец, станем на ноги, дадим кораблям вместо эсеровской стряпни свою газету. Уже вечером в типографии кипела работа. Линкоры ?Республика? и ?Петропавловск? щедро помогали. Утром вышла своя газета ?Волна?, маленького формата, не богатая статьями, но зато отражавшая существеннейшие требования матросов.

    Газета нашла широкий отклик в матросской массе. Она крепла с каждым днем. Не было того моряка в Гельсингфорсе, который бы не знал и не читал нашей ?Волны?. ?Волна? действительно всколыхнула матросскую стихию, все выше поднимала грозный революционный прибой.

    Наши ряды быстро росли и увеличивались не только по числу читателей газеты, но и по числу партийных руководителей: прибыли Владимиров, Старк и несколько позднее — Антонов-Овсеенко. Антонов-Овсеенко быстро овладел матросской массой и стал ее любимцем. Наша ячейка росла с каждым днем, завоевывая не только массы, но и влияние в Гельсингфорсском Совете. Признание и доверие к нашей партии крепло, росло, расшатывая устои Временного правительства и доверие к нему. [57]

    В апреле группировки в Совете резко обозначились; стали отчетливо проявляться разница во взглядах на революцию и интересы отдельных групп. К меньшевикам примыкали, записывались в их партию почти исключительно офицеры, писаря, баталеры. До поры до времени они в Совете являлись сильнейшей группой, но нас это не огорчало. Свою работу мы направили непосредственно на корабли, в матросскую гущу... Там мы постепенно отвоевывали себе первое место. Уже к концу апреля многие корабли? как-то: ?Республика?, ?Петропавловск?, ?Севастополь?, ?Андрей Первозванный?, ?Аврора?, ?Россия?, а также Свеаборгская рота связи, почти целиком стояли на нашей платформе. На этих кораблях начали выносить резолюции недоверия своим представителям в Совете и требовали переизбрания последнего. Параллельно с нами усиленно боролось за свои взгляды и нарождавшееся левое крыло эсеров; однако левые еще не порывали связи с правым течением своей партии. Меньшевики же, ослепленные своим пребыванием у власти, не замечали, что вокруг них постепенно увеличивалась пустота. Они теряли массу. По существу же среди меньшевиков было мало таких, кто хорошо знал бы психологию матроса, тонко понимал бы его чувства, умел бы считаться с ним, учесть его настойчивость и упорство в требованиях. Между тем именно знание этих свойств матросов, а не формальная численность членов той или иной партии имело решающее значение. Матрос — это вечно бунтарская душа, рвавшаяся к свободе; он не мог через неделю после революции примириться с ?тихой пристанью?. Его мятежная душа рвалась вперед, она чего-то искала, она толкала его к действию, к активности. Между тем матрос видел несоответствие между делами и словами меньшевиков и эсеров и терял доверие к этим ?вождям? февральской революции. Это прекрасно знала и учитывала наша маленькая группа, вышедшая из тех же матросов, и потому-то матросам удалось постепенно захватить власть в свои руки. Считается, что Временное правительство потеряло свое влияние и свою власть над Балтийским флотом только в конце сентября 1917 года; это неверно. Власть Временного правительства над Балтфлотом фактически была потеряна еще в апреле. Флот жил своей собственной жизнью, шел своей [58] дорогой, независимо от политики правительства, а если и были колебания, то.этим нисколько не опровергается тот факт, что влияние над флотом Временное правительство утратило еще весной 1917 г.

    Поездка делегации на сухопутный фронт

    Нарушенная революцией связь центра с отдельными городами России, армиями и фронтами постепенно восстанавливалась. Однако все еще отсутствовала живая связь между революционным флотом и солдатами на фронте. Известия, печатаемые в газетах, не давали истинной картины того, что творится на фронте. В течение первого месяца революции упорно ходили слухи о готовившемся новом перевороте и насаждении царизма с помощью армии. Это волновало матросов. Они не доверяли правительственным газетным сообщениям, поскольку не доверяли и самому правительству. Надо было воочию убедиться, каково настроение армии.

    На одном из заседаний Гельсингфорсского Совета в конце марта решено было послать делегации в Черноморский флот и на Кавказский фронт, на фронты Северный и Юго-Западный. В числе делегатов пришлось и мне выехать на Юго-Западный фронт. Сборы были недолгие: получили немного литературы, инструкции от Совета — ив дорогу. Обещали еще в Петрограде кое-чем нас снабдить. Но, протолкавшись в Петрограде три дня по различным секциям, мы ничего не добились; правда, нас расспросили: что будете говорить на фронте? Проэкзаменовали и с этим отправили дальше.

    С большим трудом втиснулись мы в поезд, идущий на Киев. По дороге спать не пришлось; в каждое купе набивалось до 40 человек, и хотя окна вагона были выбиты и сильно продувало, все же дышать было нечем.

    Добрались до Киева. В Киеве явились в Раду и, получив разрешение посетить воинские части, отправились выполнять свою миссию.

    Во многих частях солдаты весьма туманно представляли себе, что такое революция. Здесь все оставалось еще по-прежнему — многих уголков России революция тогда еще не коснулась. Посетив части, побеседовав, раздав литературу, мы поехали дальше. На пятый день [59] пасхи мы очутились в ставке генерала Брусилова. Генерал нас принял, поговорил и поручил проэкзаменовать нас какому-то полковнику. На фронт пускали нас неохотно. Говорили: ?Если будете агитировать за наступление, то пропустим, а если нет, то благоволите вернуться?. На экзамене наша делегация отвечала уклончиво, поручив за всех ?изворачиваться? одному из бывших с нами армейских офицеров. Наконец пропустили.

    Едем в Заамурские полки. Грязь непролазная. Лошади еле тащат. На ночь останавливаемся в одном из городков, где расположены санчасть дивизии и тыловые учреждения.

    Спрашиваем:

    — Есть ли у вас комитет?

    — Есть.

    Офицер ведет к председателю. Председатель — полковник. По нашей просьбе устраивают собрание. На собрании одни офицеры и сестры милосердия. Говорим, митингуем. На лицах слушателей иронические улыбки. Обступили нашего бедного офицера без погон и допрашивают:

    — Неужели у вас без погон? Нет, себя разжаловать мы не дадим!

    Кончилось собрание. Спрашиваем:

    — Нельзя ли где-нибудь закусить? Отнекиваются, отказываются. Видно, не по нутру пришлись мы им. Не свои.

    Ночью приходят к нам несколько раненых солдат:

    — Товарищи! Вы, говорят, приехали из Петрограда и от флота. Помогите нам: мы сидим в лазарете впроголодь, врачи и сестры по нескольку дней даже в палаты не заходят. Помещение холодное. Лекарств не дают. К кому ни обращались, никто палец о палец не ударяет. Мы голодаем, а в офицерском собрании офицеры вместе с сестрами пьянствуют. Кутежи каждую ночь устраивают.

    — А вы обращались к председателю комитета?

    — Обращались, но все одно и то же.

    — Хорошо. Все, что можем, сделаем.

    Спешим в офицерское собрание; там — пьяная компания. Слышим тост за ?его императорское величество?. Пошли искать председателя комитета. [60]

    — Как же так? Революция, а у вас тут царь за столом в бокале?

    Сконфузился на минуту полковник, приказал разойтись по домам.

    Написали об этом Брусилову. О последствиях не знаю.

    Утром поехали дальше. Приезжаем в полк на позиции. Встречают более приветливо, но опять ?экзаменуют?.

    Подсаживается командир, рассказывает, что полк отказывается идти в наступление, — нужно уговорить его. Требует смены. Пошли в полк. Недалеко от окопов устроили митинг. В полку заявили: полк не отказывается наступать, но требует, чтобы правительство приняло немедленные меры к прекращению войны, к демобилизации старших возрастов и к проведению ряда практических, выставленных солдатами, мероприятий. Полк требует смены, потому что на позициях простоял уже два месяца, в резерве же имеются полки их же бригады.

    Не успели закончить митинга, как над головами появились три немецких аэроплана. С них начали бросать бомбы, которые рвались на расстоянии сотни шагов от митинга. Делегация была поражена тем спокойствием, с которым встретила аэропланы солдатская масса. Никто не двинулся с места. По команде выделилась рота и открыла стрельбу по аэропланам. Несколько залпов и одиночных выстрелов... Общее ликование: аэроплан подбит, упал в нашем расположении.

    Митинг закончен. Объезжаем еще несколько полков, картина всюду та же.

    — Обороняться будем, воевать не хотим. Пусть правительство заключает мир или по крайней мере добивается мира. Если немцы откажутся, тогда силой оружия заставим их подписать мирные условия. Таков был голос фронта. С этими вестями мы возвращаемся во флот. ..Близится полдень. Финский залив, только что освободившийся от льдов, серебрится в солнечных лучах. Ничто не нарушает величественного спокойствия его вод. В Гельсингфорсской гавани, греясь на солнце, будто в дреме, стоят гиганты-корабли. Только тонкие светлые струйки дыма, ползущие высоко вверх, да мерно [61] шагающие часовые и отдельные люди, изредка пробегающие по верхней палубе, напоминают о том, что жизнь на кораблях не замерла. На мачтах горделиво развеваются красные стяги. Спокойствие изредка нарушается резкой сиреной снующих по гавани паровых катеров. Весеннее солнце согрело и успокоило всех. Все кажутся довольными, счастливыми. Все занялись мирным, полезным трудом.

    Глядя на эту картину, нельзя и подумать, что где-то еще продолжает потоками литься человеческая кровь, продолжают грохотать орудия, трещать пулеметы. Война кажется варварством. Так хочется жить, дышать весенним воздухом, наслаждаться природой, заниматься мирным, свободным трудом.

    Разве революция не дала права заявить: довольно человеческой крови, довольно приносить богу войны десятки, сотни тысяч невинных жертв? Но так могут думать лишь те, кто не заинтересован в войне, кто не зажигал этого кровавого пожара, кто не обрекал мир на голод, холод, нищету, кто не высылал по нивам, деревням и городам четырех ?богатырей?: разруху, болезни, пожар и смерть.

    Разве Милюков и Гучков хотят прекращения бойни?— Нет! Им нужны Дарданеллы, выход в Средиземное море, новые рынки. Они не слышат голоса тружеников-бедняков. Этот голос им чужд. За обладание новыми морями они готовы проливать еще и еще моря человеческой крови. За новые рынки они готовы заплатить тысячами трупов...

    Холодеет на душе от этой мысли, а солнце все выше и выше поднимается к облакам, все ярче светит, все сильнее греет.

    Полдень. На кораблях заиграли горнисты. Играют отбой — окончить работы; через десять минут играют на обед. Через час к трапам кораблей один за другим подходят катера и гребные суда. На верхних палубах команды выстраиваются во фронт, а через несколько минут катера с гребными судами причаливают к пристани; они полны моряков с множеством флагов. Быстро выстраиваются на пристани в стройные колонны, и одна за другой колонны моряков со знаменами в руках движутся на Сенатскую площадь. На знаменах надписи: ?Долой десять министров-капиталистов, да здравствует [62] социальная революция!? Многие команды идут с оружием в руках. Что это? Новая революция? Опять недоверие правительству?

    Да, это недоверие правительству Гучкова и Милюкова. Они не могут выполнить требований народа, они отказались следовать его воле. Вооруженной демонстрацией матросы, солдаты и рабочие выражают свои требования: немедленно убрать министров-капиталистов. В лице их матросы и солдаты видят своих заклятых врагов, продолжающих вести царскую политику.

    Гудит Сенатская площадь. Десятки тысяч матросов, солдат и рабочих требуют немедленной смены правительства. На минуту все смолкают. На высокой лестнице паперти собора один за другим выступают ораторы. Голос их тонет среди моря голов, не долетая до середины собравшихся. Меньшевикам совсем не дают говорить. При появлении их на трибуне слышится густой рев: ?Долой!?. Но вот на трибуну выходит новый оратор, среднего роста, с длинными, в беспорядке лежащими волосами, с выразительными, но опущенными вниз глазами; это товарищ Антонов-Овсеенко. Все смолкают. Его сильный и звучный голос не гармонирует с фигурой. Он говорит медленно, с расстановкой. Его слушают при гробовой тишине. Антонов-Овсеенко подводит итог революционному пути, пройденному за эти два месяца, и предлагает немедленно потребовать удаления из правительства министров-капиталистов; он развивает последовательно все очередные лозунги. Он сходит с трибуны, но крики ?ура? еще долго громовым раскатом выражают сочувствие многотысячного митинга.

    Резолюция большевиков принята. Вся масса стройными рядами движется по улицам Гельсингфорса. Только к полуночи замолкают звуки революционных песен. На пристани, в Брунс-парке еще долго заполночь бродят отдельные группы матросов, горячо споря между собой...

    Гельсингфорсский Совет{14}, вернее меньшевики, старались захватить в свои руки весь Балтийский флот, стоявший не только в Гельсингфорсе, но и в других местах: Кронштадте, Ревеле, Або. В самом начале своих попыток меньшевики потерпели полную неудачу. Кронштадт жил своей жизнью, не только не считаясь с [63] Гельсингфорсским меньшевистским Советом, но даже и с Петроградским. Ревельцы, отстаивавшие выдвинутую ими кандидатуру в командующие Балтфлотом — Вердеревского вместо Максимова, враждовали с гельсингфорсцами... — Эта разъединенность флота при обнаружившейся некоторой враждебности между отдельными базами не по духу была морякам. Искали выхода, искали революционных форм, чтобы весь Балтфлот связать, сплотить, создать единую, дружную семью, голос которой заставил бы Временное правительство прислушаться к флоту, считаться с ним.

    Формы эти нашлись. На одном из заседаний Гельсингфорсского Совета матросская секция внесла на рассмотрение проект организации Центрального комитета Балтийского флота. Многим этот проект пришелся не по душе. На Центробалт смотрели, как на орган, который вырвет флот из-под влияния Гельсингфорсского Совета, а следовательно, и меньшевиков. Но голосами матросов вопрос был решен. Тут же на заседании были выбраны представители в Центробалт. Гельсингфорсская группа, не откладывая дела в долгий ящик, разослала телеграммы с проектом организации Центробалта в другие базы флота, прося прислать своих представителей. Скептически и недоверчиво отнеслись к этим замыслам ревельцы и петроградцы. Долго не соглашались прислать своих представителей. Наконец дело было улажено. Делегаты на местах избраны, съезжаются. Но на пути другая беда: Гельсингфорсский Совет отказал в помещении.

    — Вам нужно помещение? Ищите сами! Три дня проискали. Бродили, как бездомные. Наконец пообещали. Взяли свои вещички с кораблей и направились занимать здание. Но не тут-то было. Опять отказали. Стоим со Штаревым на пристани и рассуждаем: что же дальше? Ведь завтра приедут представители из Ревеля, Кронштадта и Або, а мы сами пристанища не имеем. Какое же мы учреждение, когда нас никто не пускает? Досадно!

    У пристани, против здания Совета, стоит маленький, бывший когда-то пассажирским, пароход ?Виола?.

    — Товарищ Штарев, займем его! Попытаются выгнать — не дадим. В случае необходимости вызовем караул с ?Петропавловска?. [64]

    — Помилуй, — отвечает Штарев, — ведь там полным полно крыс. Одну ночь не проживешь.

    — Черт с ними, не впервые с крысами жить.

    Решено. Втащили свои вещички, кое-как разместились и на следующий день в газету: ?Центральный комитет Балтийского флота с сегодняшнего дня вступает в исполнение своих обязанностей. Помещается на транспорте ?Виола?, против Гельсингфорсского Совета?. А на третий день над этим маленьким суденышком уже развевался красный стяг с инициалами: ЦКБФ. Никогда, вероятно, не думала маленькая ?Виола?, что она, приняв в свои объятия Центробалт, сыграет в русской революции свою историческую роль.

    Через неделю все члены Центробалта были в сборе. Работа налаживалась, а главное — установилась тесная связь со всеми базами Балтийского флота. Но на пути новое затруднение: правительство не признает, а вместе с ним и так называемый Центрофлот — организация, составленная из случайно бывших в Петрограде в дни февральской революции моряков, в большинстве офицеров — приверженцев Керенского, также с нами не считается. Средств для существования ?незаконно? народившемуся на свет учреждению — Центробалту — никто не отпускает. Но, как говорит русская пословица, кто родит, тот и приголубит, — сами моряки идут на помощь. Они поддерживают Центробалт; они его родили, они же готовы с оружием в руках защищать свое детище. А это самое главное. С такой опорой можно работать и без средств.

    Первые два заседания, 28 и 29 апреля, проводятся без представителей Ревеля, Кронштадта и або-оландских частей. Нет полного состава Центробалта. Нет законно избранного президиума.

    На повестке дня первого заседания обсуждаются вопросы: 1) об отношении Центробалта к исполнительному комитету Совета рабочих и солдатских депутатов; 2) принятие новой редакции устава Центробалта; 3) текущие дела.

    По первому пункту принимается постановление, гласящее: ?Так как ЦКБФ рассматривает дела, касающиеся исключительно жизни флота, то ЦКБФ обсуждение своих постановлений должен представлять только матросской фракции Совета, а не на общее заседание?. С данным [65] толкованием функций Центробалта соглашается представитель Гельсингфорсского Совета Мазик (меньшевик). Этим постановлением Центробалт освобождает себя от опеки меньшевистского Совета и тем самым берет в свои руки целиком и полностью руководство Балтфлотом.

    По второму пункту — устав Центробалта — принято несколько весьма существенных постановлений:

    ?§ 1. Декларативная часть. 1. Центральный комитет Балтийского флота есть высший выборный орган и инстанция всех флотских комитетов Балтийского моря, который совместно с чинами штаба выполняет все функции флота, исключая чисто оперативные и связанные с ней технические части, которые находятся в ведении и на ответственности командующего флотом.

    § 2. Все приказы, постановления и распоряжения, за исключением чисто оперативных и связанной с ними технической части, касающиеся флота, не имеют силы без одобрения Центрального комитета Балтийского флота.

    § 3. Центральный комитет Балтийского флота проводит в жизнь все постановления, приказания и решения, касающиеся жизни флота, которые будут исходить от существующей центральной государственной власти и Центрофлота, согласуясь с положением флота.

    § 4. Все решения Центрального комитета Балтийского флота, относящиеся к сфере его единоличного ведения, отдаются по флоту и в форме постановлений объявляются непосредственно по флоту во всеобщее сведение или для исполнения. Исполнение таковых постановлений обязательно для всех частей Балтийского моря.

    § 5. Все постановления приобретают силу со дня опубликования их по флоту?.

    Далее, в § 22 говорится:

    ?1. Секция, состоящая из членов ЦКБФ, представляет собой высшую выборную инстанцию при каждом отделе штаба командующего флотом, без санкции которой не может войти в законную силу ни одно решение заведующего соответствующим отделом штаба. [66]

    2. Все приказы и постановления по отделам должны иметь подписи одного из членов соответствующей секции, без которой приказ или распоряжение считается недействительным.

    3. Каждая секция может задержать приказ или распоряжение (не имеющее срочного характера) и передать его на обсуждение и решение пленума Центробалта и начальника штаба или командующего флотом?.

    Эти на первый взгляд как будто безобидные пункты устава фактически передали полноту власти над Балтфлотом Центробалту, без санкции которого ни одно — не только командующего флотом, но и правительства — распоряжение не имело силы.

    На втором заседании Центробалта 29 апреля устав был принят вновь прибывшими членами Центробалта, и на этом же заседании на основании принятого устава были отменены выборы представителя в Центробалт от группы ревельских офицеров.

    В тот же день была разослана телефонограмма для оповещения всех частей Балтийского флота следующего содержания: ?Собравшись в г. Гельсингфорсе на транспорте ?Виола?, ЦКБФ оповещает Балтийский флот о начале своей деятельности?.

    Правительство Керенского в лице Центробалта приобрело злейшего врага, который с первого дня своей деятельности отказался, прикрываясь принятым уставом, выполнять его распоряжения. Это — первая организация флота, имевшая в своем составе из 33 членов лишь 5 человек большевиков и 6 им сочувствующих, взяла руководство в свои руки.

    2 мая Центробалт в своем заседании разрешил организационные вопросы Центробалта. Избрано Исполнительное бюро ЦКБФ в составе 9 человек, президиум из 6 человек и для ведения общих дел 3 человека. После закрытой баллотировки избранными оказались: председатель—Дыбенко (матрос-большевик), товарищи председателя — Ефимов (матрос, сочувствующий большевикам), Грудман (офицер), секретарь — Заболоцкий (офицер, сочувствующий большевикам), товарищи секретаря — Соловьев (матрос-большевик), Лапкин (матрос, сочувствующий большевикам). [67]

    Исполнительное бюро: Штарев — матрос, сочувствующий большевикам, Синицын — меньшевик, Чудаков — матрос, сочувствующий большевикам.

    Таким образом, президиум Центробалта оказался в своем большинстве большевистским, что в дальнейшей работе Центробалта дало возможность осуществить руководство и влияние во флоте большевиков.

    У министра Керенского

    На бульваре, в скверике против Адмиралтейства, разгуливает разношерстная по виду и одежде публика. Прогуливаются флотские и армейские офицеры, но без погон, буржуазные дамочки в эксцентричных костюмах (при Керенском свой вкус и мода у дам: сапоги-ботфорты, брюки галифе, гимнастерка и ухарски на затылок сбившаяся фуражка), молодые юнкера и гардемарины. Среди этой праздничной публики незаметно, сторонкой, тихо пробираемся мы — делегация Центробалта. Будто еще рано. Министры бывают в учреждениях после двенадцати, но, может быть, ?народный министр? приходит раньше? Входим в парадный подъезд. Помещение прежнее, староминистерское, со всеми декорациями и даже прежний швейцар так же учтиво кланяется, только на лице его, когда обратились к нему с вопросом: ?Можно ли к министру?? — появилась скорбная старческая улыбка. Он нехотя, с расстановкой ответил: ?Его превосходительства еще нет?.

    Трудно понять старичку, что творится в ?нонешние времена?. Бывало к министру приходили известные, знатные, осанистые вельможи, все генералы да адмиралы в парадных мундирах, а тут матросы лезут к его ?высокопревосходительству?.

    — Когда же придет министр?

    — Заходите через часок.

    Вышли. В прохладе, под деревцем, с нетерпением ждем, когда же приедет в министерство ?народный? министр А. Ф. Керенский.

    Подкатил автомобиль. Сразу узнали его.

    — Ну, пойдем. Ведь от флота приехали. Наверно, сразу примет.

    Уж слишком мы наивны были. Думали, для нас все ворота открыты. [68]

    Долго пришлось ждать. Наконец в три часа и нас в кабинет министра пропустили. Осторожно ступаем по паркетному полу и учтиво раскланиваемся с министром. Керенский нас приветливо принял: порасспросил, что делается во флоте. Каково настроение. Поругал нас маленько за непочтение к ?родителям? — к правительству — и к делу перешел. Доложили ему, что во флоте творится много преступлений, замечена нами даже измена при постройке батарей на островах, показываем ему материалы. Требуем: полковника Иванова сразу же отстранить и суду предать, так как с ремонтом судов неладно дело обстоит. Указываем, что в порту много творится безобразий Нет хозяйского, народного, ока. Поэтому мы и решили организовать Центробалт, который старается устранить все эти недостатки. Требуется утверждение и отдача в приказе, что мы — законное учреждение. Так издали подошли к этому вопросу и тут же незаметно подсунули на утверждение наш устав.

    Мельком пробежал Керенский первые параграфы устава, нахмурился, задумался... И направил нас ?санкционировать? его в так называемый Центрофлот. О нашем же узаконении соизволил тут же распорядиться: объявить в приказе. Нам это только и надо было, а устав свой мы уж постараемся отстоять.

    Пошли в Центрофлот. Он как большое государственное учреждение, да и дольше нас существующее, сразу окрысился: ?Как это вы смели без нашего ведома на свет божий родиться? Не признаем! Не быть вам! Самовольно к министру ходить!?

    — Помилуйте, да мы уже работаем — матросы со всеми вопросами только к нам и идут. Да и министр отдал приказание о нашем признании.

    Еще пуще рассвирепели. Чтобы не спорить, мы оставили Центрофлоту один экземпляр своего устава, а сами с признанием нас министром отправились во флот. На прощанье не преминули пригласить к себе министра и Центрофлот на I съезд моряков Балтийского флота.

    Покончив с делами у министра и в Центрофлоте, уже веселее направились мы на Финляндский вокзал. Все же, признаюсь, приятно было возвращаться, добившись своего признания. [69]

    ?Заем свободы?

    На витринах, на углах улиц, домов, на трамваях, вокзалах и вообще, куда ни повернешься, — везде разукрашенные плакаты с надписью красно-белыми большими буквами: ?Заем свободы?. И тут же сотни всевозможных лозунгов: ?Военный заем во имя спасения родины и революции. Кто не подпишется, тот явится врагом родины и революции? и пр. и пр. Лозунги и призывы прямо душу раздирали. Как не прийти на помощь ?демократическому? правительству спасать родину и революцию огнем и мечом? Ведь теперь дело ?всенародное?: война за свободу. У власти — ?демократия?. Нечего на буржуев надеяться, когда-то они еще тряхнут кошельками. Нужно твердо помнить старую русскую пословицу: ?С миру по нитке — голому рубашка?. И потекут на фронт новые пушки, пулеметы, снаряды, патроны и революционные молодые солдаты. Все дыры на фронте ?залатаем?! Тогда уж несдобровать Дарданеллам! Правительство шлет всем советам телеграммы: ?Голосуйте за свободный военный заем! Набирайте добровольцев в армию! Берите пример с Петрограда: на фронт уже двинулись доблестные ударные батальоны добровольцев?. Да еще из кого? Из женщин! Сама прапорщик Бочка-рева приняла командование. А. Ф. Керенского почетным ударником записали. Скоро сам поедет на фронт — прямо в окопы — и с винтовкой в руках на немцев пойдет!

    После таких телеграмм и призывов Гельсингфорсский Совет спешил первым доказать свою преданность и верность ?революции?. По всем направлениям звонили телефоны: примите экстренную телеграмму: ?В. экстренно. Телефонограмма. Завтра, ровно в 12 часов дня, состоится внеочередное заседание Совета с участием всех судовых и армейских комитетов и профессиональных союзов. Повестка дня: ?Заем свободы?. Председатель Гарин?.

    Кампания, поднятая Советом вокруг ?Займа свободы?, не могла не вызвать обсуждения этого вопроса на кораблях и в военных частях. На экстренно созванных или почти стихийно возникших митингах горячо спорили о ?Займе свободы?. Все хотели найти ответ на вопрос: поддержать ли заем? помочь ли ?демократическому? [70] правительству? Большевистская фракция после обсуждения призыва помочь стоящей у власти ?демократии? захватить Дарданеллы постановила голосовать против займа.

    Президиум Гельсингфорсского Совета докладчиком на созываемое внеочередное заседание назначил меньшевика Михайлова. Большевистская фракция в противовес ?защитнику свободы? выдвинула содокладчиком меня.

    В день заседания улицы Гельсингфорса наводнились многочисленными демонстрантами, руководимыми меньшевиками и эсерами.

    Яркий солнечный день способствовал приданию праздничного вида разношерстной демонстрирующей толпе...

    Рядом с изголодавшимся рабочим с завода и рослым угрюмо шагающим солдатом, рассчитывающим, на сколько ?Заем свободы? приблизит его возвращение в деревню, к родным полям, еле поспевая, семенит обыватель, чиновник и буржуазная дамочка.

    Меньшевики усиленно старались поддержать настроение этой толпы демонстрантов, не спаянной единством взглядов и целей, пестрой по своему составу и внешнему виду.

    В противовес этой лоскутной демонстрации двинулась монолитная большевистская колонна демонстрантов под лозунгами: ?Долой Заем свободы?, ?Ни копейки на продолжение ведения империалистической войны?, ?Долой продажное правительство? и т. д.

    В этой демонстрации не было ни пестроты, ни разношерстности. Колонна шла, возглавляемая командами кораблей ?Петропавловск?, ?Республика?, ?Слава? и свеаборгской ротой связи. Лица дышали решимостью и упорством довести свое дело, свою борьбу до конца. Уже тогда в этой колонне выковывались те стойкие борцы за истинную свободу, за права трудящихся, которые впоследствии покрыли себя славой почти на всех фронтах гражданской войны в борьбе с контрреволюцией.

    Солнечные лучи заливали демонстрантов. Яркое освещение придавало еще большую четкость этой спаянной [71] единством мысли, едиными стремлениями черно-серой массе людей, мерно и упруго шагающих по чистым гельсингфорсским улицам, окаймленным рядами красивых домов. Казалось, что брошен решительный вызов всему буржуазному миру, что это идет авангардный отряд восставшего пролетариата на передовые позиции против бешено обороняющегося врага.

    В 11 часов — за час до открытия заседания Совета — позвонил товарищ Антонов-Овсеенко и передал, что из Петрограда от ЦК партии прибыла товарищ Коллонтай, которая выступит с докладом о ?Займе свободы?. Одновременно с этим Антонов-Овсеенко передал нам приказ записываться и брать слово в прениях, чередуясь с меньшевистскими ?патриотами?.

    Этот приказ нас обрадовал. Хотелось сразиться с меньшевиками, взять их ?мертвой хваткой? и простыми, искренними, идущими от сердца словами разорвать всю ту паутину лжи, притворства и двуличия, которую они ткали вокруг еще не осознавшей своих прав массы, усыпляя ее медоточивыми словами.

    С утра мне было приказано зайти в ячейку. У нас, должен сознаться, в ячейке было очень строго. Опоздаешь или, что еще хуже, вовсе не придешь, Антонов-Овсеенко тут же тебе дает два наряда — выступать на митингах вне очереди. Необходимо попасть в ячейку, но в то же время хочется не опоздать на заседание Совета. Последнее диктуется желанием послушать представителей из центра и желанием вступить в единоборство с меньшевиками.

    Помимо этого, надо ознакомить товарищей из центра с психологией той аудитории, перед которой им придется выступать. Матросскую массу, еще пока чувствующую истину чутьем и сердцем, нетрудно смутить сложной диалектикой. Истину, хорошо осязаемую массой, надо вскрыть простыми и правдивыми словами. Если же допустить сложные силлогизмы, то она неминуемо возьмет их под подозрение, не поверит им и может переметнуться на сторону меньшевиков, иногда умеющих лживыми, но сладкими словами находить дорогу к сердцу пролетария.

    Но в ячейку в это утро так и не удалось попасть: задержали дела Центробалта. В Центробалте также [72] обсуждался вопрос об отношении к ?Займу свободы? и была принята резолюция против него. Эту резолюцию необходимо отстоять на заседании Совета.

    Спешу к театру, где происходит заседание и куда стекаются толпы ?желтых? демонстрантов и колонны, идущие под большевистскими лозунгами.

    Около театра царит оживление. Пестрые наряды дам, элегантные костюмы мужчин перемешались с черной и серо-зеленой массой матросов, рабочих и солдат. Театр переполнен. Чудится, что его стены, привыкшие к посещениям изысканной финской и русской буржуазии и чванливого офицерства, с удивлением смотрят на новых хозяев положения. Воздух вместо тонкого запаха парижских духов насыщен крепким запахом казенных смазанных сапог. И этот запах наполняет сердце жаждой борьбы, так как он исходит от тех, кого эксплуатируют, кого десятками, сотнями тысяч посылают умирать за чуждые им интересы.

    Когда я вошел в театр, Коллонтай доказывала, что военный заем, хотя и заем ?свободы?, на деле предназначен для обслуживания империалистических замыслов Временного правительства. Правительство хочет продолжать братоубийственную войну. Долой военный заем! Никто не должен голосовать за него!

    Кончила. Похлопали ей, крикнули ?ура?, но не совсем густо... Как ее встретили, не знаю, не был при том. Видно, многие ?не поняли? ее. Матросы ведь тогда еще не знали ?иностранных слов?.

    После товарища Коллонтай выступало много ораторов. Но еще до голосования видно было, что меньшевики одержали победу. Незначительным большинством голосов резолюция о военном займе прошла.

    Мы потерпели поражение. Однако, как всегда, не унывали. Что ж! Это только резолюция, а на самом деле — кто даст денег? Ведь все равно новому правительству выносят недоверие...

    Долго еще после этого заседания в газетах спорили. Но мы продолжали наше маленькое дело: вернулись на ?Виолу? — и снова за работу. Где там до займа! Своя работа кипит не только днем, но и ночью: съезд моряков Балтфлота на носу... [73]

    I съезд Балтфлота

    Канун съезда. Маленькая ?Виола? со своими обитателями — членами Центробалта — переживает тревожные дни. В своих докладах все готовятся дать отчет перед своими избирателями. Впервые моряки Балтфлота съедутся с различных баз, кораблей, экипажей, чтобы вынести свой приговор деятельности Центробалта, дать новый наказ, разрешить спор между обитателями ?Виолы? и господином ?народным? военным министром Керенским. Гложет тревога за ревельцев: уж слишком они патриотически настроены; их лозунг — милюковская война до победного конца. Они то и дело шлют верноподданнические телеграммы и резолюции в адрес Александра Федоровича Керенского, который для них является кумиром. Резкий противовес представляют кронштадтцы, гельсингфорсцы, абовцы. Они ненавидят Временное правительство, требуют передачи всей власти Советам. Мрачные мысли бродят в головах большевиков-центробалтовцев: удастся ли объединить весь флот, сможем ли создать базу, на которой можно будет продолжать углубление начатой работы. А ведь за этот короткий период своего существования Центробалт уже завоевал почетное место среди общественных организаций. Он упорно проводит свою самостоятельную линию: долой соглашательство, долой компромиссы с коалиционным правительством и меньшевистским Гельсингфорсским Советом.

    На съезде придется выдержать неравный бой: против маленькой группы большевиков будут выступать ревельцы, представители коалиционного правительства, заместитель военного и, морского министра Лебедев, делегация черноморцев во главе с лейтенантом Вербовым и лжематросом Баткиным, с ними же комиссар Керенского Онипко и враждующие соседи — Гельсингфорсский Совет. Антонов-Овсеенко подбадривает. С ним мы разработали тактику нашей группы во время съезда и мероприятия для обработки делегатов. Решено прибывающих делегатов из Ревеля разместить в общежитии вместе с кронштадтцами и поручить кронштадтцам обработку ревельцев. К выступлению Лебедева пропустить побольше матросов с ?Республики? и ?Петропавловска? и в нужный момент сорвать его речь. Черноморцам не давать решающего голоса. [74]

    Все приготовления приходят к концу: доклады, резолюции отпечатаны и приготовлены для каждого делегата. Все дела Центробалта приведены в порядок: могут ведь от съезда назначить ревизионную комиссию для обследования нашей работы. Помещение для съезда оборудовано. Приготовлены канцприпадлежности, не позабыли и о стенографистках. Потребуют записывать все речи, говорят, ?для истории нужны?.

    Яркий, солнечный день. С 9 часов утра потянулись колонны демонстрантов-моряков. Гельсингфорс принял праздничный вид, по крайней мере так казалось центробалтовцам.

    Вооружившись документами, справками и делами, отправляемся на съезд, боясь опоздать. Нужно явиться вовремя, дабы не вызвать нареканий со стороны делегатов. Зал переполнен. Все делегаты налицо, но нет еще господина Лебедева — представителя правительства. Прибывшие петроградцы дают справку, что Лебедев опоздал, прибудет завтра. Решено открыть съезд без него. Делегаты не спеша занимают места. Кратко приветствуют собравшихся представителей флота и ?дорогих? гостей. Вставанием почтили память борцов, погибших в дни февральского переворота. Оркестр сыграл похоронный марш, и тут же приступили к выборам президиума. Тут-то сразу разгорелись страсти против Центробалта: кандидатов в президиум выдвигает сам съезд. Известно, люди только что приехавшие, запросов и требований — целые груды, запас энергии в избытке. Каждый стремится отстоять свое. После долгих споров и голосований выбранный президиум чинно занимает свои места. Огласили регламент. Взялись за повестку дня съезда. Опять споры. Требуют поставить утверждение устава Центробалта вторым вопросом. Невыгодно для нас. Провалят. Пока не устали, да и достаточно не обработаны, ревельцы будут придираться к каждому слову. Пришлось прибегнуть к обману и хитрости, ударить по самолюбию, и особенно ревельцев: как же такой важный вопрос будем решать без А. Ф. Керенского, который обещал приехать на съезд, или в крайнем случае без господина Лебедева? Согласились. Кричат: ?Правильно!? Отстояли свое.

    На второй день делаю отчет Центробалта. Все как будто гладко идет. Покритиковали, поругали немножко, [75] но вынесли резолюцию одобрения. Приняли положение о судовых комитетах, о правах и обязанностях командующего флотом, об его взаимоотношениях с Центробалтом, приступили к рассмотрению злосчастного устава Центробалта. Тут снова страсти разгорелись. Завязалась упорная борьба между штабом, комиссаром Онипко и группой делегатов-офицеров, с одной стороны, и Центробалтом и его сторонниками — с другой. Онипко срочно вызвал на помощь опоздавшего Лебедева. Тот и на этот раз оказался неисправимым. Опоздал на сутки. Устав с большим боем приняли без него.

    К концу съезда прибыл Лебедев. Вскочив на трибуну, он, что называется, рвал и метал. Он усиленно подчеркивал, что принятие устава в таком виде означает непризнание правительства. Грозил немилостью А. Ф. Керенского и вынужденным роспуском съезда и Центробалта как вредных учреждений. Язык Лебедева оказался его же врагом. Он явно переборщил. Делегаты окрысились, а их еще больше подзадоривают выступавшие один за другим матросы с ?Республики? и ?Петропавловска?.

    Как? Нами созванный съезд и избранный Центробалт будет разгонять нами же поставленный у власти министр! Разгонять нас, народных представителей! Нет! Этого моряки не допустят...

    Рассвирепели матросы.

    Лебедева исключили из списка почетных председателей съезда. Тут-то мы и перешли в решительное наступление. Предварительно принятый устав был поставлен на окончательное голосование. Приняли его почти единогласно.

    С этих пор немилость министра А. Ф. Керенского действительно стала витать над головами центробалтовцев. Но съезд целиком одобрил нашу работу и вынес резолюцию, что права Центробалта, выраженные в постановлениях съезда, моряки будут отстаивать в случае надобности силой оружия.

    Заключительный аккорд в решениях съезда Балтийского флота дал величайшее оружие в руки Центробалта, который и до этого фактически являлся хозяином флота. I съезд, на который мы не возлагали больших надежд, явился благодаря неумелой политике чиновников Временного правительства первым звеном в цепи [76] последовательной работы по обработке и созданию единой, сплоченной матросской семьи балтийцев, которые действительно умели ценить и отстаивать вынесенные ими решения. Группа делегатов съезда во главе с капитаном 1 ранга Ладыженским (командир линкора ?Андрей Первозванный?) и капитаном Муравьевым не смогла добиться своей цели — расколоть балтийцев и противопоставить кронштадтцев и гельсингфорсцев ревельцам, абовцам и петроградцам.

    После I съезда состав Центробалта усилился большевиками и левыми эсерами. Занимавшие до того непримиримую позицию ревельцы, главным образом из-за недружелюбного отношения гельсингфорсцев к командующему флотом адмиралу Вердеревскому (выдвиженец ревельцев), подчинились решениям съезда. Оборончески настроенные ревельцы, неоднократно выносившие верноподданнические резолюции поддержки Временному правительству, после обработки их на съезде и после посещения стоявших на Ревельском рейде кораблей кронштадтской делегацией постепенно, по выражению комиссара Временного правительства Онипко, перерождались, обольшевичивались. После решений съезда власть командующего во флоте была сведена на нет. Вердеревский, зарывшийся в ворохе бумаг на ?Кречете?, фактически являлся безвредным орудием в руках Центробалта.

    Приезд Кронштадтской делегации

    После майского конфликта Кронштадта с Временным правительством, в результате которого был смещен правительственный комиссар Кронштадта кадет Пепеляев, а его место занял выбранный беспартийный педагог Парчевский, который целиком и полностью находился в подчинении Кронштадтского Совета, буржуазная свора подняла в своей прессе вокруг Кронштадта неистовый рев и свистопляску. На всех перекрестках кричали о ?Кронштадтской республике?, созданной на недоступном острове Котлине, о готовящейся новой резне офицеров, о всевозможных насилиях и безобразиях, творимых в Кронштадте. Буржуазная пресса призывала всю страну слать проклятья Кронштадту, прекратить подвоз продовольствия. Грозила военным походом. В унисон буржуазной своре вторили меньшевики и эсеры, которые видели [77] в акте Изгнания ставленника Временного правительства подрыв демократии, крамолу, анархию. Эта волна вызвала среди офицерства и моряков Ревельской базы живой отклик сочувствия Временному правительству и явно враждебное отношение к кронштадтцам. Меньшевики и эсеры исторический акт перехода полноты власти в Кронштадте к Совету рабочих, солдатских и матросских депутатов изображали как угрозу революции и поддержку контрреволюционных сил. Вся пресса, начиная от меньшевистской и кончая явно черносотенной, наперебой кричала о неподчинении кронштадтцев Временному, наполовину ?социалистическому?, правительству во главе с А. Ф. Керенским. Гнусная клевета о Кронштадте, которая в действительности могла породить в первую очередь вражду во флоте, требовала срочного разъяснения и более детального ознакомления с положением в самом Кронштадте. От посылки отдельных представителей в Кронштадт Центробалт отказался и, связавшись с кронштадтцами, просил прислать делегацию, которая могла бы рассеять всю гнусную против них клевету.

    7(20) июня были получены сведения о приезде кронштадтской делегации во главе с товарищем Раскольниковым. Гельсингфорсские меньшевики накануне приезда делегации постарались мобилизовать все силы и средства, использовать все обывательское гельсингфорсское болото вместе с офицерами, дабы противопоставить выступлениям кронштадтской делегации свои обвинения и еще больше возбудить к ним ненависть среди моряков. Это им тем более улыбалось, что на Гельсингфорсский рейд из Ревеля прибыли крейсера ?Олег?, ?Адмирал Макаров? и ?Богатырь?, команды которых были целиком и полностью во власти меньшевиков и эсеров и которые с невероятной ретивостью защищали Временное правительство во главе с Керенским.

    Эти корабли прибыли после скандальной и даже погромной встречи команды броненосца ?Республика? (бывший ?Император Павел I?) в Ревеле, где ревельцы изорвали флаги ?республиканцев? с лозунгами ?вся власть Советам?. Теперь нужно было устроить объединенный митинг, найти общий язык и положить конец вражде между двумя базами. Меньшевики и эсеры были уверены, что им совместно с ревельцами удастся не только изничтожить кронштадтцев, но и подчинить [78] своему влиянию Гельсингфорсскую базу и особенно команды линейных кораблей. На деле оказалось обратное. Кронштадтская делегация по приезде в Гельсингфорс и посещении Гельсингфорсского Совета, местной партийной большевистской организации и Центробалта, разбившись на группы, отправилась на корабли и в стоявшие в Гельсингфорсе пехотные и крепостные полки. Вопреки ожиданиям меньшевиков и эсеров, а в некоторых случаях и вопреки провокационным выходкам офицерства, кронштадтцы нашли не только радушный прием со стороны матросов, но их встречали и провожали с неподдельным энтузиазмом и восторгом, одобряя целиком и полностью деятельность кронштадтцев, отвергая ложь и провокационную травлю буржуазной и так называемой ?социалистической? печати против революционных действий кронштадтцев. Даже Гельсингфорсский исполнительный комитет, состоявший в своем большинстве из меньшевиков, эсеров и их последователей, после доклада делегации принял вполне благожелательную по отношению к кронштадтцам резолюцию:

    ?Гельсингфорсский Исполнительный Комитет Совета рабочих, солдатских и матросских депутатов, заслушав доклад представителей Кронштадтского Совета рабочих, солдатских и матросских депутатов, постановил:

    1. Доклад товарищей-кронштадтцев мы признаем совершенно исчерпывающим вопрос и позволяющим судить о кронштадтских делах как в прошлом, так и в настоящем с достаточной полностью и ясностью.

    2. Мы считаем травлю революционного Кронштадта, поднятую буржуазной печатью при поддержке некоторых органов, называющих себя ?социалистическими?, глубоко возмутительной и недопустимой и ведущейся в интересах контрреволюции.

    3. Мы находим, что революционный Кронштадт в своей тактике неуклонно следовал по линии истинного демократизма, по линии подлинной революционности.

    4. Мы признаем, что, высказывая свое отношение к Временному правительству, Кронштадтский Совет рабочих, солдатских и матросских депутатов [79] осуществил этим свое право, принадлежащее всякому органу революционной демократии.

    5. Заявляя о недоверии Временному правительству, Кронштадтский Совет продолжает признавать Временное правительство как центральную государственную власть, и, таким образом, все обвинения Кронштадта в ?отделении? и ?дезорганизации? мы считаем решительно ни на чем не основанными.

    6. Требование Кронштадтского Совета о выборности всех должностных лиц, в том числе комиссара Временного правительства, мы признаем правильным и соответствующим основным лозунгам демократии.

    7. Мы находим, на основании изложенного, резолюцию, принятую по отношению к Кронштадту Петроградским Советом рабочих и солдатских депутатов, глубоко ошибочной и основанной на очевидном недоразумении, поэтому мы считаем необходимым пересмотр этой резолюции.

    8. Мы признаем Кронштадт передовым отрядом российской революционной демократии и считаем нужным оказать ему поддержку?.

    Принятие этой резолюции ясно свидетельствует о том, что те, кто шел за меньшевиками и эсерами, не всегда были с ними, и особенно, когда вопрос касался выборных организаций — Советов.

    10(23) июня на Сенатской площади состоялся многотысячный митинг (на митинге было до 15 тысяч человек). Кронштадтцы целиком и полностью завоевали сочувствие и симпатии участников митинга. После кронштадтцев выступали гельсингфорсцы и ревельцы, которые дали клятву не допустить возможности торжества буржуазии и ее лакеев, не дать им разъединить силы моряков-балтийцев. Этот митинг является историческим и в том отношении, что на нем был положен конец враждебности между моряками отдельных баз, а контрреволюционные силы, в том числе меньшевики и эсеры, почувствовали до известной степени свою оторванность и незнание настроений моряков. Митинг закончился шествием на братскую могилу в Брунс-парк.

    Из Гельсингфорса кронштадтская делегация [80] направилась в Ревель. Посещение делегацией кронштадтцев кораблей Ревельской базы тоже дало весьма плодотворные результаты.

    Керенский в Балтийском флоте

    Не успел закончиться I съезд моряков Балтийского флота и не успела вернуться из поездки кронштадтская делегация, как в правительственных и подпевающих им газетах поднялся сплошной вопль: в Балтийском флоте царит анархия, флот разлагается, не подчиняется Временному правительству; флот насыщен немецкими шпионами; флот предает родину и революцию. Вскоре была получена телеграмма от Керенского на имя командующего Балтийским флотом и правительственного комиссара Онипко о принятии самых решительных мер по искоренению анархии в Балтфлоте, об аресте ?немецких? шпионов (читай: большевиков). Одновременно с провокационной травлей Балтийского флота в Центробалте были получены сведения, что Черноморский флот целиком подпал под влияние контрреволюционного адмирала Колчака и что Черноморский флот выносит резолюции и послал в Петроград делегацию к правительству с требованием принятия самых решительных мер против анархии, разложения и предательства Балтийского флота. Прибывшая в Петроград делегация от Черноморского флота во главе с Колчаком и лжематросом Баткиным сделала доклад Временному правительству, в целом ряде полков Петроградского гарнизона и на заводах о верноподданничестве Черноморского флота Временному правительству, доказательством чего служит посылка от черноморцев на сухопутный фронт отрядов добровольцев-моряков во главе с самим Баткиным.

    Посещение Петрограда Колчаком и Баткиным произвело фурор среди всей контрреволюции, петроградской обывательщины, меньшевиков и эсеров. Журналы и газеты, помещая их портреты, воспевали хвалебные гимны ?героям и защитникам? родины и революции.

    Видя преданность черноморской делегации Временному правительству, г. Керенский возложил на нее весьма тяжелую миссию: вылечить Балтфлот от ?анархии?, организовать из балтийцев ударные батальоны и двинуть их против немцев. В целях облегчения [81] выполнения столь тяжелой и сложной миссии делегацию черноморцев снабдили широчайшими полномочиями, а г. Керенский отдал приказ:

    ?Родина и революция в опасности. Враги-немцы грозят походом на Петроград — сердце революции. Приказываю всем верным сынам отечества и революции немедленно записаться добровольцами на фронт. Из добровольцев моряков-балтийцев сорганизовать 6 батальонов, которым собраться в Ревеле и ожидать особых инструкций и распоряжений. Срок формирования — 5 дней?.

    Приказ разослан и получен в Балтфлоте. Керенский был вполне уверен в успешности и точности выполнения его приказа. Одна беда: он позабыл о существовании Центробалта и о 2-м пункте его устава, где говорится, что приказы и распоряжения по отношению к морякам-балтийцам не имеют законной силы без одобрения Центробалта. Центробалт же, получив срочный приказ и распоряжение военного министра г. Керенского, тоже срочно разрешил вопрос. Не созывая пленума из-за срочности, президиум наложил следующую резолюцию:

    ?Ввиду недостатка специалистов на кораблях и угрозы наступления немецкого флота ни один матрос, верный революции, не может покинуть корабль. Излишек офицеров может быть, в порядке приказа, откомандирован на сухопутный фронт. Тот, кто добровольно покинет корабль, исключается из списков флота и считается дезорганизатором последнего.

    Председатель Центробалта Дыбенко. Секретарь — Соловьев?.

    Распоряжение тут же было разослано во все базы и на все корабли, а на следующий день принятое решение было доложено пленуму Центробалта, где после непродолжительных споров с приверженцами Керенского разосланная телеграмма была утверждена, а приказ Керенского отменен.

    В ответ на приезд черноморской делегации в целях лечения Балтфлота от ?анархии и разложения? решили послать им приветственную телеграмму с указанием, что мы с радостью их ждем, но просим принять и нашу [82] делегацию для ознакомления с положением в Черноморском флоте. Обменявшись приветственными телеграммами, в точности выполнили и посылку делегаций. Посланные нами представители в Черноморский флот по прибытии на место оказались, с одной стороны, ?плохими? дипломатами, а с другой, как говорится, забравшись в чужой огород, начали по-своему хозяйничать.

    Делегация Балтфлота, прибыв в Севастополь и ознакомившись с настроениями моряков на кораблях, на обширном митинге потребовала убрать адмирала Колчака как самого отъявленного контрреволюционера и предателя революционных моряков. Результатом деятельности делегации Балтфлота и чернофлотцев явилось перерождение чернофлотцев, которые, сорвав шпагу с своего властелина адмирала Колчака и бросив ее за борт корабля, потребовали от Временного правительства убрать из Черноморского флота Колчака.

    Действия нашей делегации не обошлись без ?неприятностей? для Центробалта: черноморские комитетчики по телеграфу запросили подтвердить правильность полномочий делегации и в первую очередь — ее председателя товарища Чугунова, угрожая в противном случае арестом делегации. Много потом Центробалту пришлось писать ?дипломатических писем?, дабы оградить свою делегацию от возможности ареста на обратном пути в Балтфлот с докладом о своей работе.

    За ?разложение? черноморцев Керенский еще пуще прежнего стал метать огненные стрелы против Балтфлота и в первую голову — против Центробалта... В заключение Керенский лично решил посетить Балтфлот и на месте принять решительные меры по искоренению ?крамолы?.

    Накануне приезда Керенского представители Финляндского областного исполнительного комитета совместно с командующим Балтфлотом и несколькими членами Центробалта устроили совещание о порядке встречи министра. На совещании было принято следующее решение: для встречи министра выделить от всех частей флота и армии почетные караулы, выстроив их шпалерами от вокзала до здания Гельсингфорсского исполнительного комитета. Встречать министра на перроне при выходе из вагона будут: командующий флотом, председатели областного исполнительного комитета, [83] Гельсингфорсского исполнительного комитета, представители от меньшевиков и эсеров и в последнюю очередь — представитель от Центробалта.

    В связи с принятым решением по флоту был отдан соответствующий приказ. Однако через несколько часов после состоявшегося совещания вернулись из командировки большинство членов Центробалта и, узнав о состоявшемся решении, созвали пленум Центробалта. На заседании было принято следующее решение. Приказ командующего о параде в части, касающейся флота, отменить. Министра могут встречать по своему желанию гуляющие на берегу. Командующему флотом поручается согласовать вопрос, с пехотным командованием о посылке на вокзал к приходу поезда оркестра.

    Получив решение Центробалта, командующий флотом, представители областного и Гельсингфорсского Советов, меньшевистские и эсеровские лидеры, негодующие, явились к нам на маленькую ?Виолу?. Грозя Центробалту от имени министра репрессиями, требовали отменить принятое решение. Центробалт остался непреклонен, оставив в силе принятое решение.

    К 11 часам утра в день приезда морского и военного министра Керенского перрон Гельсингфорсского вокзала и прилегающая к вокзалу площадь представляли сплошное море голов. Среди разношерстной публики, пришедшей встретить и приветствовать ?народного? министра, большинство состояло из представителей гельсингфорсской буржуазии и обывательщины. Почти совершенно отсутствовали рабочие, от имени которых собрались приветствовать Керенского меньшевики и эсеры.

    К перрону медленно подходил поезд с министром. Море голов зашевелилось. Представители местной власти во главе с командующим флотом построились в ?кильватер?, приготовившись чинно приветствовать министра. С повязанной рукой, на перрон вышел Александр Федорович в сопровождении кавалькады юных адъютантов. Навстречу — громовой раскат ?ура?. Встречающий один за другим подходят с приветствиями, выражая свою преданность и радость по случаю приезда столь долгожданного гостя. Пришла и коя очередь приветствовать от имени Центробалта. Рапортую, стараясь точно выразить требования и пожелания Балтфлота. [84] Поморщился министр, но, видно, на народе не счел удобным прервать не по душе пришедшийся ему рапорт.

    По окончании приветствий министр в сопровождении командующего флотом и представителей местной власти в автомобиле отправился в здание Гельсингфорсского Совета на торжественное заседание. Центробалт не был приглашен на торжественное заседание в знак наказания за непокорность.

    Возвратившись на ?Виолу?, доложил о происшедшем Центробалту. Приверженцы Керенского остались весьма недовольны и были уверены, что теперь Центробалту не сдобровать. Министр соизволит за непочтение нас арестовать и разогнать.

    Торжественное заседание длилось около трех часов. В эти столь длинные, ?томительные? часы мы все же не теряли надежды, что в конечном итоге министр смилуется и соизволит посетить маленькую ?Виолу? и ее обитателя — непокорный Центробалт. Его посещение было необходимо для разрешения ряда спорных вопросов и с правительством и с командованием флота.

    Вдруг телефонный звонок. Подхожу к аппарату:

    — Слушаю. Центробалт.

    — У телефона секретарь народного министра Керенского — Онипко. Министр Керенский приказал всему Центробалту ровно к четырем часам дня явиться на ?Кречет? к командующему Балтийским флотом.

    — Помилуйте! Центробалт ведь учреждение. Мы полагаем, что не учреждение ходит к министру, а министр — в учреждение. У нас ряд срочных и существенных вопросов, требующих немедленного разрешения. Доложите министру, что мы просим его зайти к нам.

    Онипко ушел. В Центробалте — опять споры. Все надежды на возможность прихода министра как будто рухнули.

    — Помилуйте, как это не придет? Ведь он же морской министр? Приехал-то он на флот, как же он обойдет нас?

    Недолго тянулись эти споры и нетерпеливые ожидания.

    Министр, выйдя из Совета, прямо направился на ?Виолу?. Встретили его по старому морскому обычаю — с фалрепными, рапорт отдали и пригласили на заседание. [85] Министр нервничает и заявляет, что у него только полчаса свободного времени, которое он и может уделить нам.

    Наш маленький зал не вмещает всех гостей. Многие остаются в коридоре. Чтобы не терять времени открываю заседание.

    — Слово для приветствия предоставляется народному министру Керенскому.

    С жаром, с дрожью в голосе, с нотками плохо скрываемой злобы, красноречиво приветствует и тут же ?по-отечески? пробирает нас министр. Говорит красно, да не о деле. Вдруг, забыв дисциплину, встает один из членов Центробалта, матрос Ховрин, и заявляет:

    — Товарищ председатель! Я полагаю, что мы собрались не для митингования, а чтобы разрешить ряд практических вопросов. Полагаю, что господину министру следовало бы прямо перейти к делу.

    — Товарищ Ховрин, я вам ставлю на вид, что вы позволяете себе прерывать министра.

    Но Керенский уже потерял равновесие; судорожно сжав кулаки, он обрывает свою речь и бросает:

    — Состав Центробалта придется пересмотреть. Адъютант, запишите.

    Соглашаюсь с ним, что, и по нашему мнению, некоторые элементы (подразумеваю меньшевиков) следует удалить, ибо они мешают планомерной работе.

    Между тем один за другим, с готовыми резолюциями, подкладываем проекты и доклады, в том числе и злосчастный устав. Не знаю, что повлияло на Керенского, может быть, просто не доглядел, но на уставе появилась его подпись и надпись: ?Утверждаю?.

    Уехал министр, и долго мы ждали, когда встретимся снова. Да только вторично пришлось поехать не ему к нам в гости, а мы к нему в Петроград явились в июльские дни. Но там уже он с нами рассчитался не ?по-отечески?: арестовал, прикладами нас юнкера избили в подвале Зимнего и после того надолго упрятали в ?Кресты?. [86]


Июльские события

    Приказ и призыв Керенского об июньском наступлении, а также посылка им в армию и во флот агитаторов за наступление вытянули всю матросскую массу и солдат пехотных полков на Сенатскую площадь Гельсингфорса. Сенатская площадь в течение двух недель являлась ареной политической битвы: с одной стороны, меньшевики и эсеры, призывавшие флот и армию последовать призыву Керенского, с другой — большевики, разоблачавшие всю подноготную данного наступления, замысел буржуазных лакеев продолжать войну до победного конца. В результате битвы весь флот Гельсингфорсской базы почти единогласно вынес резолюцию недоверия Временному правительству и Керенскому, выпустил воззвание против наступления и требовал смены правительства. Атмосфера во флоте к моменту июльских событий была настолько напряженной, что достаточно было малейшего необдуманного шага со стороны Временного правительства, чтобы флот выступил против него с оружием в руках. Временное правительство, систематически защищавшее исключительно интересы буржуазии, не могло не совершать вызывающих актов. Первым из таких актов явилась телеграмма помощника военного министра капитана 1 ранга Дудорова на имя командующего Балтийским флотом от 3 июля за № 8295 следующего содержания:

    ?Временное правительство по соглашению с Исполнительным Комитетом Советов рабочих и солдатских депутатов{15} приказало принять меры к тому, чтобы ни один корабль без вашего на то приказания не мог идти в Кронштадт. Предлагаю не останавливаться даже перед потоплением такого корабля подводной лодкой, для чего полагаю необходимым подводным лодкам занять заблаговременную позицию.

    Подпись: Дудоров?

    Помимо этой телеграммы, на имя командующего флотом и состоявшего при нем комиссара Временного правительства Онипко был получен ряд секретных распоряжений и инструкций в зашифрованном виде, [87] которые в первый момент были скрыты от Центробалта. Права Центробалта были нарушены, и Центробалт того же 3 июля арестовал комиссара Онипко и назначил при командующем флотом, в связь, минную оборону и на отряд подводных лодок своих комиссаров. Вслед за первой телеграммой была получена и другая, следующего содержания:

    ?С. Секретно.

    Комфлоту Вердеревскому.

    Временное правительство по соглашению с Исполнительным комитетом приказывает немедленно прислать ?Победитель?, ?Забияку?, ?Гром?, ?Орфей? в Петроград, где им войти в Неву. Идти полным ходом. Посылку пока держать в секрете. Если кто из миноносцев не может быстро выйти, не задерживать других. Начальнику дивизиона по приходе явиться ко мне. Временно возлагает... [дальше— пропуск, не было расшифровано] и если потребуется противодействие прибывающим кронштадтцам. Если, по вашим соображениям, указанные миноносцы прислать невозможно совершенно, замените их другим дивизионом, наиболее надежным.

    № 2294.

    Дудоров?.

    Получив эти телеграммы, Центробалт в целом, в том числе даже единомышленники Керенского, был возмущен провокацией Временного правительства, требовавшего начать братоубийственную бойню между отдельными частями флота. На экстренном заседании Центробалта было решено созвать пленарное заседание совместно с судовыми комитетами, объявить всему флоту о провокации Временного правительства, поставить вопрос о немедленной передаче власти Советам, а. также о посылке делегации от кораблей с требованием ареста Дудорова и Лебедева.

    Утром 4 июля в 3 часа была получена еще телеграмма следующего содержания:

    ?Гельсингфорс, Комфлот. Ревель,

    Старшему на рейде и коменданту крепости.

    Из Петрограда, Генмора,

    4 июля в 2 часа 10 минут.

    3 июля первый пулеметный полк начал агитацию, призывая воинские части к вооруженной демонстрации против Временного правительства. Некоторые части, вопреки распоряжению Совета рабочих и солдатских депутатов, вышли с оружием на улицу. На Невском и в [87] некоторых других частях города, по невыясненным еще причинам, открылась стрельба из пулеметов и беспорядочная ружейная стрельба. По поступившим сведениям, пострадало несколько человек слегка. На Невском три вооруженных полка демонстрантов при первых, неизвестно кем произведенных выстрелах рассеялись. Большинство частей, в том числе оба экипажа, не выступили, ожидая распоряжения от Комитета рабочих и солдатских депутатов. К 1-му часу ночи демонстрация начала возвращаться в казармы. Порядок, видимо, восстанавливается. Если события изменят свой ход, буду вам сообщать.

    № 8275.

    Дудоров?.

    Одновременно в ночь на 4 июля были перехвачены телеграммы на имя главковерха о вызове с фронта надежных частей для подавления восстания в Петрограде.

    Полученные телеграммы говорили о начавшееся мирной демонстрации против Временного правительства. Но Временное правительство само провоцировало вооруженное столкновение как в Петрограде, вызывая войска с фронта, так и в Балтийском флоте, отдавая распоряжение поставить на позиции подводные лодки и в случае необходимости топить корабли, идущие в Кронштадт, а также вызывая миноносцы для борьбы с направляющимися для участия в демонстрациях в Петроград кронштадтцами.

    Июльские события начались. Гельсингфорсский Совет 4 июля с утра до позднего вечера искал формулы компромиссного решения об отношении к Временному правительству. Перед ним стояла неразрешимая задача: меньшевистское и эсеровское болото, составлявшее большинство совета, обязано было, с одной стороны, настаивать на вынесении решения полного доверия и поддержки Временному правительству, а с другой стороны — вся матросская и солдатская масса требовала передачи полноты власти Советам. К вечеру незначительным большинством Совета была принята резолюция, порицавшая тех, кто выступит для участия в демонстрации с оружием в руках. Такое решение вызвало возмущение присутствовавших членов Центробалта и представителей судовых комитетов. Представители Центробалта заявили, что они решили послать корабли в Петроград, не только не по приказу Временного правительства — [89] для борьбы с кронштадтцами, а для поддержки последних, причем было заявлено, что решение о посылке судов принято на дневном заседании Центробалта. Заявление членов Центробалта произвело ошеломляющее впечатление на всех присутствовавших меньшевиков и эсеров. Дальнейшее заседание Гельсингфорсского Совета было прервано, и все присутствующие на заседании направились на ?Полярную Звезду?{16} для участия в открывающемся заседании Центробалта совместно с судовыми комитетами.

    В течение 4 июля вследствие нерешительности и растерянности местных гражданских властей в городе царило полное безвластие. Центробалт вынужден был во избежание эксцессов выслать вооруженные патрули. К вечеру на всех судах и в пехотных частях царило весьма возбужденное настроение: требовали посылки в Петроград на помощь петроградским рабочим и кронштадтцам кораблей в целях предъявления требований о передаче власти Всероссийскому Съезду Советов, а также ареста Лебедева и Дудорова.

    В 19 часов 30 минут на ?Полярной Звезде? Центробалт открывает пленарное заседание совместно с судовыми комитетами и представителями от всех воинских частей и Гельсингфорсского Совета. Меньшевики пытались вести перед заседанием агитацию среди собравшихся матросов, но тут же были удалены самими матросами. Исход заседания был предрешен. На повестке дня стоял один вопрос: о передаче власти Советам. На заседание был приглашен командующий Балтийским флотом, которому перед основным докладом было предоставлено слово для оглашения полученных телеграмм и распоряжений за подписью Дудорова и Лебедева. После оглашения телеграмм и отказа командующего выполнить распоряжения Временного правительства собранием была принята единогласно при одном воздержавшемся резолюция Центробалта. На этом же собрании была избрана делегация, которая, получив резолюцию и наказ, отправилась на четырех миноносцах в Петроград.

    Рано утром 5 июля, когда первые лучи восходящего солнца осветили залив, к Центробалту подошли четыре [90] миноносца. На них пересела делегация, и с развевающимися красными стягами миноносцы вышли из гавани. С кораблей матросы, стоя во фронте, провожали делегацию и уходящие миноносцы криками ?ура?; В эти минуты никто не допускал мысли, что наша делегация вместо выполнения возложенной на нее миссии по приходе в Петроград очутится в ?Крестах?. В течение суток все с напряжением ждали ответа от посланной делегации. Поздно вечером были получены разноречивые сведения, которые поставили в тупик Центробалт.

    5 июля в 2 часа 10 минут была получена следующая телеграмма:

    ?Гельсингфорс. Онипко.

    Совет депутатов.

    Положение в Петрограде тревожно; приблизительно четверть предприятий бастует; в городе идут демонстрации, большей частью вооруженные, разъезжают автомобили с пулеметами и скорострелками, наводя панику на население. Во многих местах беспорядочная стрельба с жертвами. Паника усиливается провокацией. Лозунг: ?Вся власть Советам?; в действительности все движение направлено против Советов. Были попытки ареста Чернова, Керенского; на улицах много пьяных; ведется погромная агитация. Уступок никаких вооруженному давлению и угрозам Совет не сделает. Из армии шлют телеграммы протеста против петроградских полков. Революция в опасности. Опираясь на верные революции войсковые части, Совет исполнит свой долг до конца.

    Войтинский?.

    В 3 часа 15 минут 5 июля была получена вторая телеграмма:

    ?Гельсингфорс. Комфлот.

    Временное правительство и Исполнительный Комитет указывают на недопустимое поведение частей Балтийского флота в лице береговых и; судовых команд Кронштадта, арестовавших министра-социалиста Чернова, освобожденного только после настойчивых уговоров, исходивших от Троцкого, и выступивших против распоряжений органов всероссийской демократии, Советов рабочих, солдатских и крестьянских депутатов, угрожая своими действиями революции и действуя против верных революции войск, чем был [91] вызван ряд кровавых столкновений на улицах Петрограда.

    Дудоров?.

    Последняя телеграмма махрового черносотенца Дудорова, который якобы тоже опирается на так называемую всероссийскую ?демократию? и верные революции войска, вызвала новое возмущение среди моряков. Теперь было понятно, что вместо ареста Дудорова и Лебедева за провокацию против флота арестована посланная нами делегация. В 5 часов вечера 5 июля судовые комитеты вновь потребовали созвать пленарное заседание совместно с Центробалтом. На этом заседании вновь была принята следующая резолюция:

    ?Центральный комитет Балтийского флота, собравшись 5 июля 1917 г. совместно с судовыми комитетами дредноутов: ?Севастополь?, ?Петропавловск?, ?Слава?, крейсеров ?Адмирал Макаров?, ?Богатырь?, ?Россия?, ?Громобой?, ?Олег?, ?Баян?, ?Рюрик?, ?Диана?, посыльного судна ?Кречет?, яхты ?Полярная Звезда?, команды штаба командующего флотом, заградителей ?Нарова?, ?Лена?, ?Зея?, ?Мета?, сторожевого судна ?Коршун?, эскадренных миноносцев ?Самсон?, ?Лейтенант Ильин?, ?Гремящий?, ?Забияка?, ?Внимательный?, ?Пограничник?, ?Амурец?, ?Инженер-механик Дмитриев?, ?Искусный?, ?Легкий?, ?Донской казак?, ?Крепкий?, ?Внушительный?, ?Войсковой?, посыльных судов ?Чайка?, ?Ястреб?, команды охраны рейдов, команды службы связи, морской авиации, транспортов ?Русь?, ?Рига?, ?Митава?, ?Ша?, ?Ща?, ?Снаряд?, ?Како?, ?Живете?, ?Альфа?, ?Веди?, ?Буки?, ?Твердо?, ?Тамара?, ?Охранный?, ?Ударник?, ?Анадырь?, ?Защитник?, сторожевых судов ?Горностай?, ?Гриф?, ?Копчик?, крейсеров пограничной стражи ?Орел?, ?Блокшив № 9?, канонерской лодки ?Гиляк?, береговой роты минной обороны, миноносца 216, постановил: вторично довести до сведения Центрального Исполнительного комитета Советов рабочих, солдатских и крестьянских депутатов, что нами будет признана только власть, выдвинутая из состава Всероссийского Съезда Советов рабочих, солдатских и крестьянских депутатов. Поворота к прежнему быть не может. Мы напоминаем, что всякое промедление смерти подобно. [92]

    Каждая минута безвластия наносит удар революции?.

    Резолюция принята единогласно против одного. Голосовало ?за? 246 человек.

    После принятия этой резолюции в Центробалте решено было послать новую делегацию с двумя миноносцами. 6 июля на рассвете вышли еще два миноносца. Около 10 часов вечера мы проходили Кронштадт, а к 12 часам вошли в Неву. На прибывших за сутки до нас миноносцах в Петроград из команды никого не было. Точных сведений получить было неоткуда. Едва успели мы выйти на берег, чтобы направиться в Центрофлот для получения справок о местонахождении нашей первой делегации, нас плотным кольцом окружили юнкера, арестовали и повезли на грузовом автомобиле в Зимний дворец. Юнкера далеко не гуманно обошлись с нами при аресте: некоторых избивали прикладами, в том числе автора этих строк, угрожая тут же расстрелять как зачинщиков восстания во флоте. Около Зимнего дворца юнкера снова принялись избивать нас прикладами. В этот момент проходил министр ?социалист? Церетели, к которому я обратился с вопросом:

    — Что, господин министр, это по-демократически? Так народные министры расправляются с революционными моряками?

    Церетели прошел мимо, не удостоив ответом, хотя лично знал меня.

    Вечером 6 июля я встретил многих знакомых моряков, но уже не в Центробалте, а в казематах ?Крестов?.

    Балтфлот после июльских дней

    Наступили тяжелые минуты. В первый момент казалось, что все погибло. Больше всего мучила мысль: в Центробалте никого не осталось, кто же возьмет теперь на себя руководство Центробалтом? Кто сумеет не допустить именно теперь привести в исполнение обещания Лебедева на I съезде Балтфлота — разогнать не Покорный Временному правительству Центробалт? Все активные работники Центробалта — большевики и им сочувствующие — очутились в ?Крестах?. Оставалась надежда на команды броненосцев и дредноутов. Они не допустят расправы над Балтфлотом и не дадут разогнать свое детище — Центробалт. Руководство во флоте [93] должен взять на себя оставшийся в Гельсингфорсе любимец моряков Антонов-Овсеенко.

    Надежды не совсем оправдались: 10 июля из Гельсингфорса доставили и Антонова-Овсеенко. В ?Крестах? он занял ?квартиру? по соседству со мной.

    Вскоре привезли в Петропавловскую крепость командующего Балтийским флотом адмирала Вердеревского, как невыполнившего провокационный приказ Временного правительства о потоплении судов и разгласившего ?тайну? распоряжений. Заключение Вердеревского в Петропавловскую крепость послужило для него этапом к повышению и назначению впоследствии ?калифом на час? — последним морским министром Временного правительства.

    После июльских событий и многочисленных арестов потянулась вереница тяжелых для Балтфлота испытаний. Господин министр Керенский поспешил издать 7 июля погромный приказ следующего содержания:

    ?С начала революции в Кронштадте и на некоторых судах Балтийского флота, под влиянием деятельности немецких агентов и провокаторов, появились люди, призывающие к действиям, угрожающим революции и безопасности родины. В то время как наша доблестная армия геройски, жертвуя собою, вступила в кровавый бой с врагом, в то время, когда верный демократии флот неустанно и самоотверженно выполнял возложенную на него тяжелую боевую задачу, Кронштадт и некоторые корабли во главе с ?Республикой? и ?Петропавловском? своими действиями наносили в спины своих товарищей удар, вынося резолюции против наступления, призывая к неповиновению революционной власти в лице поставленного демократией Временного правительства и пытаясь давить на волю выборных от органов демократии в лице Всероссийского Съезда Советов рабочих, солдатских и крестьянских депутатов. Во время самого наступления нашей армии начались беспорядки в Петрограде, угрожавшие революции и поставившие наши армии под удары врага, когда по требованию Временного правительства, в согласии с Исполнительным Комитетом Советов рабочих, солдатских и крестьянских депутатов, для быстрого и решительного [94] воздействия на участвовавших в этих предательских беспорядках кронштадтцев были вызваны суда флота, враги народа и революции, действуя при посредстве Центрального комитета Балтийского флота, ложными разъяснениями этих мероприятий внесли смуту в ряды судовых команд; эти изменники воспрепятствовали посылке в Петроград верных революции кораблей и принятию мер к прекращению организованных врагом беспорядков и побудили команды к самочинным действиям: смене генерального комиссара Онипко, постановлению об аресте помощника морского министра — капитана первого ранга Дудорова и предъявлению целого ряда требований Исполнительному Комитету Всероссийского Съезда Советов рабочих, солдатских и крестьянских депутатов.

    Изменническая и предательская деятельность ряда лиц вынудила Временное правительство сделать распоряжение о немедленном аресте их вожаков, в том числе Временное правительство постановило арестовать и прибывшую в Петроград делегацию Балтфлота.

    Ввиду сказанного выше приказываю:

    1. Центральный комитет Балтийского флота немедленно распустить, переизбрав его вновь.

    2. Объявить всем судам и командам Балтфлота, что я приказываю немедленно изъять из своей среды подозрительных лиц, призывающих к неповиновению Временному правительству и агитирующих против наступления, представив их для следствия и суда в Петроград.

    3. Командам Кронштадта и линейных кораблей ?Петропавловск?, ?Республика? и ?Слава?, имена коих запятнаны контрреволюционной деятельностью и резолюциями, приказываю в 24 часа арестовать зачинщиков и прислать их для следствия и суда в Петроград, а также принести заверение в полном подчинении Временному правительству. Объявляю командам Кронштадта и этих кораблей, что в случае неисполнения настоящего моего приказа они будут изменниками родины и революции и против них будут приняты самые решительные меры. Товарищи, родина стоит на краю гибели из-за предательства и измены, ее свободе и завоеваниям революции грозит смертельная опасность. Германская армия уже начала наступление на нашем фронте, каждый час можно ожидать решительных действий неприятельского флота, могущего воспользоваться временной разрухой. Требуются решительные и твердые меры к устранению ее в корне. Армия их приняла, флот должен идти с нею нога в ногу.

    Во имя родины, революции, свободы, во имя блага трудящихся масс призываю вас сплотиться вокруг Временного правительства и всероссийских органов демократии и грудью отразить тяжелые удары внешнего врага, охраняя тыл от предательских ударов изменников.

    Военный и морской министр А. Керенский?.

    Истерически-погромный приказ Керенского произвел ошеломляющее впечатление на всех колеблющихся и совершенно обратное — на кронштадтцев и команды линейных кораблей ?Республика?, ?Петропавловск? и ?Слава?. Команды этих трех линейных кораблей на приказ Керенского предъявили ультимативное требование об освобождении арестованных и заявили, что среди них нет изменников и предателей. Среди них нет зачинщиков. В случае попытки Временного правительства произвести на кораблях аресты они окажут вооруженное сопротивление.

    В ответ на приказ Керенского оставшиеся члены Центрального комитета Балтийского флота совместно с некоторыми командами кораблей 11 июля под председательством Ю. Любецкого приняли следующую резолюцию:

    ?Соединенное совещание Балтфлота, обсудив события последних дней в Петрограде, постановило:

    1. Заявить Исполнительному Комитету Всероссийского Съезда Советов и Временному правительству, что делегация от Балтийского флота была послана для осведомления с событиями в Петрограде и передачи резолюции Всероссийскому Съезду.

    2. Что Балтийский флот с начала возникновения петроградских событий не имел о них никаких достоверных официальных сведений, а по тем отрывочным, которые имелись, можно было лишь судить [96] о том, что в Петрограде создался тогда кризис власти.

    3. Единственным выходом в тот момент, по мнению Балтийского флота и всех революционных организаций в Гельсингфорсе, из создавшегося безвластия, могущего бросить страну в анархию, открыть фронты внешнему противнику, была передача власти в руки Всероссийского Совета.

    4. Заявлять же о своем мнении в свободной стране может всякий отдельный гражданин; ни к какому же давлению, а тем более вооруженному, флот не прибегал и не думает прибегать.

    5. Не берясь судить, за неимением данных, о причинах, побудивших Дудорова к посылке двух известных юзограмм за №№ 8294 и 8295, флот заявляет, что в случае исполнения этих юзограмм комфлотом флот был бы брошен в анархию и междоусобную войну, которая открыла бы врагу доступ к столице и разбила бы флот как революционную силу, потому просьба комфлота об устранении Дудорова в тот критический момент для флота и резолюция ЦКБФ об его аресте были вызваны государственной необходимостью по условиям создавшегося момента.

    Соединенное совещание вновь посылает в Петроград к ЦИК Советов и к Временному правительству делегацию и выражает глубокую уверенность, что все недоразумения будут разрешены на началах, приемлемых и благоприятных для обеих сторон, а именно:

    A) Соединенное совещание отказывается от устранения Дудорова, если особая комиссия из состава Всероссийского Совета и представителей Балтийского флота и ЦКБФ признает его действия ошибочными вследствие имевшихся в Петрограде неправильных данных о положении дел во флоте.

    Б) Что с судов флота, которым брошено незаслуженное обвинение в государственной измене, это обвинение будет снято.

    B) Что действия комфлота будут признаны правильными и он должен быть немедленно возвращен к своей должности во имя блага родины, и никакой другой командующий, кроме контр-адмирала Вердеревского, флотом признан не будет.

    Г) Что все делегаты БФ должны быть немедленно освобождены, так как арест их мог быть основан на сплошном лишь недоразумении.

    Д) Флот приветствует объявленное установление в России республиканского строя и заявляет о своем полном подчинении правомочным органам его — Всероссийскому Совету и Временному правительству, поддерживаемому этим Советом.

    Е) Для всестороннего освещения всех событий, имевших отношение к флоту, назначить авторитетную комиссию из состава Всероссийского Совета, с участием представителей от флота, для расследования действий всех лиц, причастных к событиям во флоте?.

    Эта первая соглашательская резолюция Центробалта дала еще большую уверенность Временному правительству в возможности произвести расправу над Балтфлотом.

    Поднявшая на время голову контрреволюция спешила использовать момент. В дополнение к приказу от 7 июля Керенский поспешил издать не менее грозный приказ 9 июля:

    ?Секретно?. Только Комфлот...

    По приказанию главкосева{17} передаю к точному и неуклонному исполнению телеграмму главковерха:

    При всяких попытках к неисполнению боевых распоряжений и при призыве или агитации к неисполнению приказов командного состава, касающихся боевой подготовки войск и боевых распоряжений, виновные, как отдельные чины, так и целые войсковые части, должны немедленно приводиться к повиновению, не стесняясь применением оружия. Настоящее распоряжение должно быть немедленно объявлено всем войсковым частям и приводиться в исполнение без малейших колебаний, памятуя, что проявление слабости ведет в настоящий момент к гибели России и революции. Категорически разъяснить войскам и комитетам о недопустимости [98] обсуждения комитетами и вмешательства последних в распоряжения командного состава как боевые, так и по подготовке войск, а также воспрещаются смены и назначения командного состава.

    Министр-председатель и военный министр Керенский.

    Верховный главнокомандующий Брусилов.

    Псков.

    № 4909?.

    В целях проведения в жизнь приказов и распоряжений Керенского и главковерха в Балтфлот отправилась целая плеяда меньшевиков и эсеров с разъяснениями о ?преступных? действиях большевиков в июльские дни и о предательстве ?Балтфлота, идущего на поводу у ?немецких шпионов? под руководством Ленина. Балтфлот, лишенный в связи с арестами своих руководителей, под влиянием самой гнусной провокационной агитации меньшевиков и эсеров временно растерялся, о чем свидетельствует ряд принятых резолюций.

    Из плавающих судов только ?Республика? и ?Петропавловск?, несмотря на все угрозы контрреволюции, остались непоколебимыми и последовательными в своих действиях, гордо неся большевистское боевое знамя до грядущего Октября.

    На основании приказа Керенского от 7 июля остатки членов Центрального комитета Балтийского флота сами себя ликвидировали и 15 июля передали дела ликвидационной комиссии — до новых выборов. 25 июля новый состав Центробалта в количестве 60 человек, причем из них четыре пятых были верноподданнически преданы Временному правительству, по указке, с разрешения командующего Балтфлотом и генерального комиссара Временного правительства неизменного Онипко, приступил к работе. Командующий Балтфлотом адмирал Развозов, открывая Центробалт, предложил ограничиться программой, выработанной в штабе командующего флотом, а через неделю выработать программу совместно с Центрофлотом (Центрофлот с момента своего существования и до его разгона в дни Октября состоял почти исключительно из меньшевиков и эсеров, отстаивая до последней минуты власть Временного правительства. — П. Д.). До разработки устава Центрофлотом командующий Балтфлотом предлагает Центробалту [99] заняться своими внутренними делами, как, например, выборы президиума, проверка мандатов и т. п. (программа для деятельности Центробалта по указке контрреволюционного адмирала Развозова на первое время велика и обильна и под силу данному составу Центробалта. — П. Д.). Этот же Развозов рекомендует Центробалту ввиду переживаемого тяжелого времени оказать ему помощь в работе, но поменьше вдаваться в политическую сторону дела, поддерживать центральные органы в Петрограде и не тормозить их работы отдельными выступлениями. Он надеется на продуктивность работы и проведение ее без всяких шероховатостей. Под аплодисменты командующий покидает вновь рожденный Центробалт (данные из протокола заседания ликвидационной комиссии по открытию Центрального комитета Балтийского флота 25 июля 1917 г. за № 10).

    Несмотря на собранные во флоте резолюции доверия Временному правительству, несмотря на налет бунаковых, чхеидзе, филипповских, Соколовых и Лебедевых, истерические приказы Керенского, только на время, и то на весьма непродолжительное, удалось деморализовать единые сплоченные ряды флота, оставив в конце концов в покое непокорные ?Петропавловск? и ?Республику?.

    Уже 31 июля даже покорное Временному правительству абсолютное большинство Центробалта (нового состава. — Ред.) выносит резолюцию, в которой говорится:

    ?...4. Центральный комитет Балтийского флота, во избежание недоразумений, считает необходимым довести до сведения Центрального Исполнительного Комитета и командующего флотом, что ни один приказ, касающийся жизни Балтийского флота, не должен быть опубликован без рассмотрения его Центробалтом, если таковой не касается оперативной или навигационной части? (протокол №41).

    С первых чисел августа команды судов, достаточно разобравшись во всей погромной деятельности Временного правительства и русской ?демократии?, помимо Центробалта, начали выносить вновь резолюции о недоверии Временному правительству. Флот снова постепенно возвращался в лоно влияния большевиков. В ответ буржуазная пресса с неистовством набросилась на Балтфлот, а тот же Лебедев, управляющий Морским [100] министерством, опубликовал в правительственной прессе заявление, указав, что в Центробалте безответственное меньшинство снова вносит смуту во флоте, и снова призывал правительство применить к флоту репрессивные меры.

    4 августа корабли первой бригады потребовали от Центробалта поднять прежний флаг Центробалта и руководствоваться уставом, принятым на I съезде Балтфлота, одновременно они предъявили ультиматум об освобождении арестованных в июльские дни Временным правительством делегаций Балтфлота.

    На этот раз борьба Балтфлота с Временным правительством была доведена до конца.

    В ?Крестах?

    Мрачные своды одиночки в ?Крестах? на несколько дней изолировали меня от окружающей обстановки и жизни после июльских событий. В течение пяти дней дверь одиночки с маленьким волчком открывалась трижды в течение дня: утром, в обед и вечером, когда приходилось выносить ?парашу? да когда подавали ?купоросно-щелочные? щи с вонючей капустой и протухшими крохами мяса. Эта бурда скорее напоминала остатки помоев, чем что-либо похожее на пищу. В серо-мутной жидкости можно было найти все, что угодно: человеческие волосы, куски тряпок, щепки и прочую прелесть. Керенский, загнавший своих политических врагов в казематы ?Крестов?, далек был от мысли кормить их хотя бы так же, как это было во времена царизма.

    Отсутствие пищи, полная изоляция — без выхода даже на прогулку — и побои юнкеров отозвались и на моем довольно крепком организме. На шестой день я был помещен в тюремный лазарет, переполненный уголовными элементами. Полуподвальное помещение лазарета немногим отличалось от одиночной камеры, в которой я был.

    16 июля во время прогулки к окну тюремного лазарета, заметив меня, подошел Ф. Ф. Раскольников. Не обращая внимания на тюремных конвоиров-солдат и надзирателей, Раскольников в течение двух — трех минут продолжал со мной беседу. Он был все тем же жизнерадостным, веселым, бодро и уверенно смотрел на [101] перспективы будущего. Он вкратце сообщил о гнусной травле большевиков всей прессой, о том, что разыскивают Ленина в целях ареста, что Керенский издал приказ о роспуске Центробалта и потребовал от кораблей и Кронштадта выдать зачинщиков июльского восстания, на что Кронштадт, а также корабли ?Петропавловск?, ?Республика?, ?Слава? и другие ответили категорическим отказом. Тут же добавил, что он вместе с Ремневым лично явился в Петроград для ареста, дабы не дать лишнего повода буржуазной своре возводить обвинения на кронштадтцев, что они действовали под влиянием якобы немецких шпионов-большевиков, которые после подавления бунта бежали за границу. Я вкратце поделился с ним историей о посылке миноносцев с делегацией в Петроград, о неисполнении Вердеревским приказа Временного правительства о потоплении кораблей и о своем аресте. Раскольников сообщил, что два корпуса ?Крестов? переполнены исключительно арестованными за июльскую демонстрацию и что Вердеревский арестован и перевезен в Петропавловскую крепость. Две — три минуты беседы с Раскольниковым давали надежду,, что еще не все потеряно во флоте, что авангард — ?Петропавловск?, ?Республика? и Кронштадт, — невзирая ни на какие угрозы, не сдаст своих позиций, что он был и останется авангардом флота, где руководство целиком и полностью находится в руках большевиков (на ?Республике? перед июльскими событиями членов партии большевиков было до 600 человек). 18 июля меня выписали из тюремного лазарета и перевели в камеру по соседству с Антоновым-Овсеенко.

    Во время первых прогулок встретил Куркова с ?Авроры?, членов Центробалта первой и второй делегации, но совершенно непонятно было появление в ?Крестах? Измайлова, который оставался в Центробалте. Из разговоров я узнал, что Измайлов вместе с другими прибыл с третьей делегацией в ЦИК с требованием освобождения делегаций и Вердеревсхого и тоже был арестован.

    Через несколько дней все члены Центробалта и судовых комитетов, арестованные в числе делегаций, были освобождены. Мне было предъявлено обвинение в государственной измене, разглашении военных тайн, организации мятежа против существующей власти — Временного правительства — ив шпионаже. Все эти абсурдные [102] обвинения, предъявленные мне через морского следователя Фелицына, того Фелицына, который в 1906 году вел так же ретиво дознание против моряков, восставших против произвола царизма, были настолько циничны и необоснованны, что этот контрреволюционный юрист Фелицын после первых допросов вынужден был отказаться от ряда обвинений.

    10 августа от ?Петропавловска? и ?Республики? на свидание ко мне прибыло несколько моряков. Встреча в необычной обстановке через решетки вызвала в них бурю негодования. Они готовы были тут же сломать эти решетки и упорно настаивали перед тюремным надзирателем открыть эти решетки и предоставить им возможность разговаривать со мной наедине. Изумленный надзиратель на требование моряков смиренно ответил: ?Мы—люди подневольные. Начальство не разрешает?. На что моряки ответили: ?Мы сами разрешим. Скоро мы сорвем эти решетки своими пушками?. Они передали вынесенные на кораблях ультимативные резолюции об освобождении арестованных за июльские события, весьма объемистую посылку, около 3—4 пудов, — сахар, белые галеты, консервы. Тут же сообщили о решении команд во что бы то ни стало добиться нашего освобождения, хотя бы пришлось применить силу оружия; о том, что корабли, выносившие резолюции доверия Временному правительству, образумились, гонят с митингов и не дают говорить меньшевикам и эсерам, не признают нынешний Центробалт, который не отражает мнения Балтфлота.

    5 сентября небольшая группа освобожденных из ?Крестов?, дав подписку о ?невыезде? из Петрограда, поспешила в Гельсингфорс, на Сенатскую площадь, где готовился новый поход на Бастилию Временного правительства и русской контрреволюции.

    Корниловское восстание

    Июльские события, закончившиеся разоружением петроградских рабочих и революционных полков, попыткой разоружения Кронштадта и разгоном революционных выборных организаций в Балтфлоте, с очевидной ясностью показали истинное лицо официально стоявшей у власти русской ?демократии?. Эсеро-меньшевистская лжедемократия открыто перешла в лагерь контрреволюции. [103] Господа Савинков, Филоненко, Керенский, начиная с 22 июля, после полученной телеграммы от генерала Корнилова об условиях вступления его на пост верховного главнокомандующего подготовляют поход против выборных армейских организаций, против Советов и составляют план установления коллегиальной диктатуры. Даже те Советы и армейские организации, которые до корниловского похода состояли в своем большинстве из эсеров и меньшевиков, являлись помехой к осуществлению намеченного плана водворения диктатуры во имя ?спасения родины? и доведения войны ?до победного конца?.

    Неизбежность диктатуры в лице Корнилова, или Керенского, или Корнилова, Керенского, Савинкова и Филоненко вкупе, причем каждый из них считал себя вполне подготовленным к роли диктатора военного и гражданского, обосновывалась существовавшим двоевластием того времени.

    Коалиционное правительство, осуществлявшее идеи буржуазии, тем самым вело систематический поход против все возрастающего поступательного хода развития революции. Меньшевистско-эсеровская лжедемократия, отстаивавшая Советы как свои органы, чинила правительству препятствия в деле создания крепкого административного аппарата на местах. Советы и выборные армейские и флотские организации под напором масс замышляли и составляли обширные планы деятельности, но ни одного плана не могли проводить в жизнь. Конфликты возникали поэтому неизбежно. Временное правительство и его комиссары на местах являлись усмирителями революционных организаций. Офицерство под благовидным предлогом невмешательства в оперативные действия и сохранения в армии и во флоте дисциплины требовало разгона армейских комитетов и флотских организаций. Конфликты низовых революционных организаций с Временным правительством и его комиссарами, возникавшие под напором масс выборщиков, вызывали репрессии со стороны власти в виде приказов Керенского от 7 и 9 июля. Подобное положение не могло длиться до бесконечности: либо Советы должны были взять власть в свои руки, либо коалиционное правительство, олицетворявшее идеи буржуазии, должно было смести Советы. Мирное сожительство двух [104] противоречивых, исключающих друг друга режимов не могло долго длиться. Но для эсеровско-меньшевистской лжедемократии, отказавшейся после распада коалиции в июле передать власть Советам, требовался благовидный предлог, чтобы осуществить второй принцип: разгон Советов и утверждение крепкой, объединяющей все ?живые силы страны? власти. Таким предлогом и явились события 3—5 июля, окрещенные ?демократией? походом большевиков против родины и революции, против Советов. В поисках способов сплочения ?живых сил?, начиная от господ Корнилова, Алексеева, Гурко — этих махровых черносотенцев, командовавших армиями — и кончая цензовой буржуазией в лице бубликовых, рябушинских, милюковых, родзянко и обанкротившейся правящей ?демократии?, и созывается Московское совещание. На этом совещании почетное место и наибольшее представительство получила явная контрреволюция, которая после встречи-с Корниловым и после публичного рукопожатия, которым обменялись Церетели с Бубликовым, требует передачи полноты власти буржуазии и ликвидации Советов. Одновременно бонапартизм Керенского толкает его на сговор с Корниловым в целях осуществления военной и гражданской диктатуры.

    Московское совещание — этот контрреволюционный парламент, созванный в благочестивой древней столице, явился заключительным актом подведения итогов сожительству буржуазии с русской лжедемократией и смотром контрреволюционных сил. Окрыленная контрреволюция не заставила себя долго ждать. Корниловский поход, согласованный с Керенским, Филоненко и Савинковым, при посредничестве князя Львова, явился открытым и незамаскированным походом против революции, против Советов, против выборных армейских и флотских организаций. Но коалиция мечтавших попасть в диктаторы Корнилова, Керенского, Савинкова и Филоненко неожиданно для себя наткнулась на непреодолимое сопротивление петроградских рабочих, кронштадтцев и балтийцев, которые в июле были обезоружены, на сопротивление тех самых петроградских полков, которые в июле прибыли с фронта для подавления ?восстания? большевиков. Армия отказалась последовать приказу Корнилова. Это непредвиденное диктаторами сопротивление заставило Керенского предать Корнилова [105] и обратиться с призывом к тем, кто по его же приказу был разоружен в июле и запрятан в тюрьмы; это заставило его легализовать большевиков, чтобы под их непосредственным и активным руководством отразить предательское нападение генеральской контрреволюции. ?Маленький Наполеон?, облекшийся в опереточно-шутовскую тогу, Керенский и на этот раз, после отражения генеральской контрреволюции, пытался нажить политический капитал: он старался скрыть свое участие в заговоре и приписать себе организацию победы над Корниловым. Но на сей раз ничем не прикрытая ложь не могла обмануть рабочих, солдат и матросов. Ореол трибуна Керенского померк навсегда даже среди отсталых рабочих, солдат и матросов, даже среди буржуазии. Разосланные во все концы агитаторы лжедемократии с увещеванием о доверии Временному правительству во главе с Керенским не только не имели успеха, но были освистаны и изгнаны.

    Корниловский поход на революционный Петроград в целях реставрации монархии, для которой расчищался путь лжедемократией, снова вооружил рабочих и матросов. Балтийский флот, морально разоруженный в июльские дни, стал грудью на защиту революции от генеральского контрреволюционного похода.

    26 августа бригада линейных кораблей — ?Петропавловск?, ?Гангут?, ?Севастополь?, ?Полтава?, ?Республика? и крейсер ?Громобой? — предъявила ультимативное требование Центробалту: немедленно, вопреки распоряжению Временного правительства, выслать комиссию для расследования и предания революционному суду виновных в сдаче Риги и немедленного ареста проезжавших через Финляндию за границу, с разрешения Временного правительства, черносотенцев Вырубовой, Бадмаева с женой и дочерью, Манусевич-Мануйлова, Глинки-Янчевского, Энгельгрема, Решетникова и др.

    Центробалт, сформированный по указке Временного правительства после июльских событий и являвшийся блюстителем ?законности?, не решился выполнить требования своих избирателей и запросил по указанным делам Временное правительство и правительственного комиссара.

    Присутствовавший 26 августа на заседании Центробалта помощник генерального комиссара Временного [106] правительства Франкфурт при обсуждении вопроса об аресте Вырубовой и компании задал вопрос:

    — Кто до получения ответа от правительства вынесет окончательное решение об аресте?

    Присутствовавшие представители от кораблей заявили:

    — Мы, — и тут же добавили: — Временное правительство после июльских событий честных борцов за революцию объявило контрреволюционерами и засадило в тюрьмы, а черносотенцев гурко, вырубовых и прочих предателей не только не арестовывает, но даже опирается на них.

    После такого ответа представитель правительства покинул заседание. Центробалт и местный Совет под напором масс вынуждены были произвести аресты...

    Балтийский флот, после июльских событий морально на время придушенный, в дни грозной для революции опасности выпрямился во весь свой гигантский рост. Его голос, подкрепленный могучей вооруженной силой, с каждым днем все сильнее и сильнее креп и требовал открытого вооруженного похода против контрреволюции, требовал немедленной передачи земли крестьянам, фабрик и заводов рабочим, проведения закона о 8-часовом рабочем дне и передачи власти в руки Советов.

    Балтфлот, не считаясь на этот раз с колеблющимся составом Центробалта, в дни корниловщины вводит революционные комитеты как карательную власть в борьбе с контрреволюционными элементами, устанавливает выборных комиссаров на судах, при командующем флотом, контроль над оперативными действиями.

    В эти дни он переворачивает новую страницу своей революционной истории и на этот раз твердо и без колебаний. Бороться под руководством большевиков за захват политической и экономической власти и передачу ее в руки рабочих и крестьян — вот его лозунги. Он не только разговаривает и слушает, но ведет теперь активную борьбу с лжедемократией, которая систематически вела поход против углубления революции и рождала Корниловых.

    Разбив корниловщину, флот ждал сигнала, призыва к борьбе с контрреволюцией всех оттенков, но на сей раз — по заранее разработанному и подготовленному [107] плану, под руководством тех, кто был заточен в тюрьмы в июльские дни.

    Вместо доверия правительству флот единогласно требовал теперь немедленной передачи власти Советам. Только в них он видел истинных выразителей интересов рабочих и крестьян, только они могли осуществить требования рабочих и крестьян и только они могли углубить завоевания революции, вывести страну из империалистической бойни, очистив ее от контрреволюции.

    После ликвидации корниловского похода правительство Керенского преподнесло новый ?подарок?: декретом Временного правительства обнародовано начало существования ?Российской республики?.

    Этот декрет вызвал новое негодование на кораблях флота. Команды судов в этом декрете видели поход Временного правительства против выборных демократических организаций. На следующий день по объявлении декрета по инициативе команды ?Петропавловска? 19 больших кораблей в знак протеста вынесли резолюцию с требованием поднять боевые флаги на судах и не спускать их до тех пор, пока не будет уничтожена буржуазная республика и пока не будет установлена демократическая республика с передачей власти Советам. Эта резолюция 19 кораблей 7 сентября была поставлена на обсуждение в заседании Центробалта. Привожу более характерные выступления в прениях по данному вопросу отдельных членов Центробалта:

    Лейтенант Демчинский (представитель штаба командующего флотом): Решать вопрос самостоятельно не можем, так как вопрос о том, какая должна быть республика, принадлежит Учредительному собранию. Флаг не должен служить протестом. Расцвечивание флагами есть радость, это видно из того, что когда Финляндия получила свободу, она подняла красный флаг, но не протестовала флагами, когда распустили сейм. Резолюция представлена от девятнадцати кораблей, где же остальные? Их или не спросили, или они против. Никто из нас не виноват, что плавает на маленьком корабле. Надо считаться с числом комитетов. Возможно, что суда, стоящие в Рижском заливе, скажут, что они желают подождать результатов [108] совещания двенадцатого сентября, которое создаст парламент с соответствующим строем демократической республики. Раньше при подъеме красного флага было принято считать, что это означает открытие огня, а в море всегда выходили с андреевским флагом. Будут ли теперь корабли, выходящие в море, носить постоянно красные флаги? Теоретически надо стоять на том, что флаг нельзя поднимать. В таком духе принять резолюцию и направить в Центробалт, а судам, вынесшим требование поднять красные флаги, надо предложить дождаться решения вопроса в Центрофлоте.

    Савоськин (матрос): Красный флаг не опрокинет корабля. Центробалт, если поддерживает ?Петропавловск?, должен отдать распоряжение о поднятии завтра же, в восемь часов утра, красных флагов. Если же мы не присоединимся к резолюции ?Петропавловска?, то он все равно красные флаги поднимет. Полное доверие к правительству уже лопнуло. Объявленная республика — не демократическая, а буржуазная. Поддерживаю резолюцию ?Петропавловска?.

    Измайлов: На днях мы устранили конфликт. В настоящее время демократия увидела, что правительство не наше и на него надеяться нельзя. Местные органы не знают, что делается в Петрограде. Где та демократия, которая будет поддерживать правительство? Когда вспыхнуло восстание Корнилова, правительство обратилось к нам за помощью. Кронштадт первый пришлет сочувствие девятнадцати кораблям, вынесшим резолюцию о поднятии красных флагов.

    Хайминов (матрос с ?Петропавловска?, делегированный от команды): Мы являемся инициаторами поднятия флагов. Здесь праздновали объявление республики, а мы на другой день подняли красные флаги и отпраздновали полугодовщину революции. Мы подняли флаги, с тем чтобы ни один контрреволюционер не посмел поднять восстание во флоте. Они будут висеть, пока не будут удовлетворены наши требования об установлении настоящей, демократической республики. Не имеет смысла давать доверие Временному правительству, так как [109] нам до сих пор не дали земли и ничего другого. Мы по первому зову пойдем за вами. Смелее действуйте; когда вы выносили доверие Временному правительству, то заставляли и нас это делать. Красные флаги не должны означать празднование, а, что-то другое. Это — ультиматум людям, которые против настоящей демократической республики. Хотя республика и провозглашена, но ведь сразу после этого объявлен приказ Керенского о прекращении политической жизни в армии. Этого не может быть в демократической республике. Мы требуем на деле демократической республики, а не на словах (из протокола заседания Центробалта № 70).

    Это краткое выступление беспартийного матроса Хайминова из команды ?Петропавловска? без всяких напыщенных фраз более чем красочно рисует требование самой низовой, массы армии и флота. Надоели праздная болтовня и красивые, но пустые фразы; матросы требовали теперь не слов, а дела. Вместо празднования объявленной Российской республики они празднуют полугодовщину существования революции и предъявляют требования: немедленная передача земли крестьянам, фабрик и заводов рабочим, установление 8-часового рабочего дня. Здесь нет красочных призывов, здесь требование осуществления неотъемлемых прав рабочих и крестьян. В этом выступлении нет и той анархии и бесчинств ?Петропавловска?, о которых с неистовством в течение нескольких месяцев кричала буржуазная и официальная правительственная пресса. Эти кратко сформулированные требования матроса более выразительны, чем красиво изложенные и длинно сформулированные требования пространных резолюций.

    После выступления товарища Хайминова Центробалт принимает 30 голосами против 5 и 5 воздержавшихся следующую резолюцию:

    ?Центральный Комитет Балтийского флота в заседании своем от 7 сентября, обсудив резолюцию, вынесенную 19 крупными кораблями, постановил: принимая во внимание, что декретом Временного правительства объявлена Российская республика, а не демократическая, в знак протеста... в 8 часов утра 8 сентября поднять на стеньгах всех судов [110] Балтийского флота, а также и береговых частях красные флаги и не спускать таковые до установления Федеративной Демократической Республики.

    Примечание. Суда, получившие приказание выйти в море, должны спускать красные флаги?.

    На подступах к Петрограду

    Неудачи на отдельных сухопутных фронтах, более чем достоверные сведения о готовящемся всеобщем наступлении немцев как на сухопутном фронте, так и на море неизбежно порождали в умах матросов мысль о возможности предательства со стороны Временного правительства и командного состава. Эти предположения еще более усугублялись с получением сведений о принятом Временным правительством решении перенести столицу из революционного Петрограда, где оно чувствовало себя сидящим на раскаленном железе, в благочестивую Москву. В газетах появилось заявление бывшего председателя Государственной думы и представителя буржуазии Родзянко:

    ?Петроград находится в опасности. Я думаю, бог с ним — с Петроградом. Опасаются, что в Питере погибнут центральные учреждения. На это я возражаю, что очень рад, если все эти учреждения погибнут, потому что, кроме зла, России они ничего не принесли. Со взятием Петрограда флот все равно погибнет, но жалеть не приходится — там есть суда, совершенно развращенные?.

    На сей раз буржуазия и правительство, не сумевшие разгромить революционный Петроград и Балтфлот при помощи Корнилова, замышляли предать их во власть вильгельмовского штыка и сапога, будучи уверены, что в конечном итоге Петроград будет возвращен Вильгельмом буржуазии, но без ?Советов? и ?разложившегося? Балтфлота, а в виде Риги, где водворен ?порядок?, возвращены жандармы и городовые. Вся буржуазная и правительственная пресса лила по адресу Балтфлота нескончаемый поток грязи, лжи и провокаций.

    Разглагольствованию Керенского о подготовке к обороне Петрограда никто во флоте не верил, так как сам же Керенский видел в петроградских рабочих и балтийских моряках своих злейших врагов, с которыми наступает подходящий момент свести все счеты. [111]

    Все эти факты не только раздражали, но одновременно и вооружали флот. Чем больше было клеветы, чем больше нависала угроза, тем сильнее была сплоченность моряков. Флот судорожно готовился к решительной схватке не только с внутренними врагами, но и с врагом внешним... Центробалт и судовые комитеты не покладая рук работали над укреплением моральной стойкости флота, но не во имя оправдания от гнусной клеветы желтой прессы и Керенского, а для защиты подступов к цитадели революционного Петрограда. В то время как коалиционное правительство вместе со всей буржуазной сворой собиралось сдать Петроград немцам, Балтфлот не на словах, а на деле своей грудью защитил столицу и цитадель революции от захвата немцами.

    В грозные для флота дни, впервые за время революции, восторжествовала сплоченность матросов и командного состава. Митингам и праздным разговорам не было больше места. Флот превратился в единую, монолитную семью. Приказы Центробалта и командующего Балтфлотом выполнялись беспрекословно и точно На кораблях и в командах была установлена жесткая революционная дисциплина. Все, как верные часовые революции, стояли на своих постах. Матросы не знали страха перед могуществом наступавшего немецкого флота. Показательным примером сознательности, твердой революционной дисциплины и понимания своего весьма ответственного долга служит случай налета немецкой воздушной эскадрильи на Гельсингфорс. По окончании работ команды кораблей находились на берегу. В 20 часов из Або была получена телеграмма: ?В направлении Гельсингфорса проследовала немецкая воздушная эскадрилья. Пролетая над городом, сбросила бомбы?. Одновременно от сторожевых миноносцев была получена другая радиограмма: ?В море появилась немецкая эскадра?.

    На кораблях сыграли боевую тревогу. Катера и буксиры быстро подходили к пристани, издавая тревожные звуки сирен. Ровно через 10 минут в городе не осталось ни одного матроса. Все спешили на свои корабли, все спешили занять вовремя свои боевые посты.

    На следующий день был отдан приказ (помимо правительства, так как такового для Балтфлота не существовало) : прекратить кратковременные отпуска и увольнения на берег. Находящимся же в кратковременных [112] отпусках немедленно вернуться на свои корабли. Приказ не только не встретил возражений со стороны команд, но был в точности выполнен.

    В эти дни испытаний Балтфлот был действительно на высоте военной доблести и революционной сознательности. Шаткости и колебаниям не было места. Открывшийся 27 сентября II съезд моряков Балтийского флота, с первого же дня своего заседания отказавшийся признать Временное правительство и пославший проклятье изменнику и предателю Керенскому за его гнусную клевету, выпустил воззвание к морякам Балтфлота следующего содержания:

    ?Товарищи моряки! Враг приближается. Каждый шаг его движения к центру революционной России с болью отзывается в сердце свободного народа. Войска Вильгельма не слышат лозунгов русской демократии. Перед лицом смертельной опасности Балтийский флот должен забыть все разногласия и личные интересы. Пусть наше единение послужит примером для братьев в тылу и будет броней, охраняющей их труд и свободу. Товарищи, докажем всему миру, что революционный Балтийский флот, защищая революционную Россию, погибнет, но не отступит перед флотом германского императора?.

    5 октября съезд принял воззвание ?К угнетенным всех стран? следующего содержания:

    ?Братья! В роковой час, когда звучит сигнал боя, сигнал смерти, мы возвышаем к вам свой голос, мы посылаем вам привет и предсмертное завещание. Атакованный превосходными германскими силами, наш флот гибнет в неравной борьбе. Ни одно из наших судов не уклонится от боя, ни один моряк не сойдет побежденным на сушу. Оклеветанный, заклейменный флот исполнит свой долг перед великой революцией. Мы обязались твердо держать флот и оберегать подступы к Петрограду. Мы выполним свое обязательство; мы выполним его не по приказу какого-нибудь жалкого русского Бонапарта, царящего милостию долготерпения революции. Мы идем в бой не во имя исполнения договора наших правителей с союзниками, опутывающих цепями русскую свободу. Мы исполняем верховное [113] веление нашего революционного сознания. Мы идем к смерти с именем великой революции на недрожащих устах и в горячем сердце. Русский флот всегда стоял в первых рядах революции. Имена моряков вписаны на почетном месте в книгу великой борьбы с проклятым царизмом, и в яркие дни развивающейся революции моряки всегда шли в авангарде борцов за ее конечные цели—до полного освобождения всех трудящихся. И эта борьба с отечественными хищниками, борьба не на жизнь, а на смерть, дает нам святое право призвать вас, пролетарии всех стран, призвать вас твердым перед лицом смерти голосом к восстанию против своих угнетателей. Сбросьте с себя оковы, угнетенные! Поднимайтесь на борьбу! Нам нечего терять в этом мире, кроме цепей. Мы верим, мы дышим верою в победу революции. Мы знаем, что свой долг наши братья по революции выполнят до конца на баррикадах последнего боя. Разгорается великая борьба, дрожит горизонт пламенем восстания угнетенных всего мира. В час, когда волны Балтики окрашиваются кровью наших братьев, когда смыкаются темные воды над их трупами, мы возвышаем свой голос; с уст, сведенных предсмертной судорогой, мы поднимаем последний горячий призыв к вам, угнетенные всего мира.

    Поднимайте знамя восстания!

    Да здравствует всемирная революция!

    Да здравствует справедливый общий мир!

    Да здравствует социализм!?

    Немецкий флот вследствие полного бездействия французского и английского флотов по сговору французских, английских и русских господ родзянко повел наступление своими главными силами в Балтийском море. Немецкая эскадра превосходила наши силы в несколько раз, но Балтийский флот решил, погибая в неравной битве защитить подступы к Петрограду. Как ответили команды кораблей, находившихся на передовых позициях?

    А вот как:

    ?Радио. Морские силы Рижского залива шлют привет, дорогие товарищи. Будьте стойки, умрите, [114] но не уступайте наступающему извне врагу, посягающему на нашу революцию. По первому зову мы готовы и с вами умрем, но не допустим посягательств. Сообщайте о себе: ?Рюрик?, ?Богатырь?, ?Олег? и ?Андрей Первозванный?.

    Приходившие из боя с пробоинами миноносцы быстро залечивали свои раны и снова уходили на позиции. Операциями в бою руководил один из талантливых адмиралов Развозов. Накануне сражения он прибыл на съезд Балтфлота и задал вопрос, может ли он быть уверен, что за все время сражения его приказы будут выполняться беспрекословно. Ему ответили: ?Ваш приказ в бою — закон. Тот, кто осмелится не исполнить боевого приказа, явится врагом революции и будет расстрелян?. Флот не признавал сентиментальностей Керенского и жестоко расправился бы со всеми, кто осмелился бы не выполнить боевого приказа. Когда несколько офицеров с ?Рюрика?, будучи на позициях, позволили себе во время боевой обстановки напиться пьяными, они были немедленно осуждены и разжалованы в кочегары.

    Если в этом генеральном морском сражении немецкий флот и имел стратегический успех благодаря своему значительному качественному и численному превосходству и занятым более выгодным позициям для развертывания крупных боевых судов, то все же офицеры кайзера должны были убедиться, что взятие первой оборонительной линии им стоило весьма значительных потерь и что они встретили не развалившийся, по заверениям Керенского, красный флот, а тех, кто геройски умирал в морских пучинах, окрасив своей кровью морские волны. Они также убедились, что взятию второй оборонительной линии будет предшествовать решительное морское сражение, где будет введен в бой весь Балтийский флот. При таком положении вопрос о достижении победы над Балтфлотом являлся весьма сомнительным.

    Беспримерная стойкость наших моряков, бесстрашие атакующих миноносцев и подводных лодок, вероятно, убедили немцев, что Балтфлотом руководят не анархия, которая сулит легкость победы, а сознательная и дисциплинированная воля революционных моряков и знания талантливого флотоводца Развозова, поддержанного в проведении данной операции Центробалтом. [115]

    Моряки с тонущих кораблей слали проклятья не только завоевателям-немцам, покорным Вильгельму, но и Керенскому как предателю. Керенский же в эти тяжелые дни испытаний для Балтфлота, когда волны Балтийского моря окрашивались кровью революционных моряков, прислал позорную телеграмму: ?Настал момент, когда Балтийский флот ценою своей крови должен искупить свои преступления и свои предательства перед родиной?. Это была последняя капля, переполнившая чашу терпения моряков. Она глубоко возмутила сердца тех, кто в течение нескольких дней не выходил из боя; она еще более обострила ненависть и презрение к Временному правительству.

    Флот, с яростью отражая немецкое наступление, ни на одну минуту не забывал о своей главной и основной задаче. Отразив первую атаку немецкого флота, Балтфлот сам готовил поход на Петроград.

    Боевая жизнь кипела. Выведенные из строя корабли приходили в доки, быстро ремонтировались и снова уходили на позиции, между тем как другие готовились к битве на другом фронте — революционном. Матросы не знали в эти дни отдыха, но они были бодры, жизнерадостны, полны веры в свою окончательную v победу. Они работали день и ночь. Их героизму не было пределов. Вот слова и оценка адмирала Развозова:

    ?Я не верил до этих дней в боеспособность флота. Теперь я преклоняюсь перед геройством флота и знаю, что новый немецкий поход нам не страшен, — мы сумеем отстоять честь России?.

    Через восемь дней после начала сражения пороховой дым, застилавший Балтийское море, начал рассеиваться. Гул орудий смолк. Немцы, прорвавшие Моонзундские позиции, все же заняли укрепленные острова Эзель, Даго, Моон и Вормс. Но этими потерями не была поколеблена вера моряков в свою боевую мощь. Флот твердо удерживал вторую оборонительную линию и снова готовился к схватке, но на сей раз на два фронта:

    против завоевателей со стороны Германии и против внутренних врагов — русской буржуазии.

    II съезд Балтфлота

    25 сентября. Под грозно нависшими тучами над Балтфлотом открывается II съезд моряков. [116]

    Гудит призывной набат к морякам Балтфлота: ?Все по местам! Настал час трудный, час испытаний. Матрос революции, докажи, что ты не спустишь красных знамен, что ты не сдашь своих позиций, что ты отстоишь подступы к революционному Петрограду?. Такими призывами пестрели столбцы нашей большевистской газеты ?Прибой?, она же и наша флотская.

    Сплотилась матросская семья. Зорко следит за врагом. Враг окружает и замыкает кольцо. Все на местах. Нет паники, нет слабовольных, беспомощных, мечущихся.

    Один за другим, вздымая морскую пучину, спешат корабли на позиции. Миноносцы, шныряя в заливах, сторожат вражеский флот. Подводные лодки в открытом море спокойно подстерегают тех, кто вздумал бы потопить революционный Балтфлот.

    Бешеный грохот и раскаты орудий не наполняют сердца беспокойством и страхом. Нет паники. Нет и растерянных лиц. Все спокойно и стойко ждут грядущих событий. Бессильные и злобные угрозы Керенского не смущают съезд. Керенские для флота не существуют. II съезд Балтфлота руководит операциями и отвечает за них; он через дымовую завесу призывает моряков драться до последнего.

    День открытия II съезда Балтийского флота, несмотря на несмолкаемый грохот орудий, невзирая на потери, понесенные нами, явился днем великого торжества всего флота, днем грозной, вооруженной демонстрации против внешних и внутренних врагов революционных рабочих и крестьян. С 10 часов утра от пристани потянулись стройными рядами, сверкая на солнце штыками, одна за другой колонны демонстрантов-моряков по направлению к Брунс-парку, к яхте ?Полярная Звезда?, где съезд представителей Балтфлота окончательно должен решить, с кем он и против кого направит свои грозные вооруженные силы. Тысячи демонстрантов-моряков дополняют роты солдат крепостных полков. Они солидарны с флотом, они неразрывно спаяны в единую семью тружеников, измученных трехлетней кровавой бойней. Демонстранты требуют мира и передачи им земли. Они требуют вырвать власть из рук врагов трудового народа. На их плакатах нет больше лозунгов поддержки Временного правительства ?демократии?. Их плакаты [117] пестрят грозным призывом к оружию против душителей революции, против врагов трудящихся. В рядах демонстрантов нет обывателей и разодетых буржуа. Финская буржуазия объята ужасом перед этой грозной, спаянной единой волей и желанием серой солдатской и матросской массой. Сегодня повторяется день 4 марта. Но тогда эти стройные, грозные колонны вместе с финскими рабочими тянулись к Брунс-парку, провожая в могилу павших в борьбе с царским произволом. Тогда, под грохот салюта на берегу моря, над свежими могилами павших борцов моряки дали клятву довести революцию до конца.

    И только теперь, через 7 месяцев, они, перестроив свои ряды, сомкнули их вокруг большевиков, вокруг их лозунгов; они готовятся нанести последний и решительный удар контрреволюции, выполнить свою клятву и разбить оковы рабства навсегда.

    13 часов. Делегаты съезда, выстроившись на борту яхты ?Полярная Звезда?, приветствуют демонстрантов, заявляя: ?Мы собрались не для улаживания бывших раздоров и споров, а чтобы спаять вас всех воедино, сковать единой волей и вести на борьбу, на баррикады?.

    Громовые раскаты ?ура? мощным эхом пронеслись над заливом Балтийского моря, посылая привет тем, кто геройски защищает подступы к Петрограду.

    В 14 часов под гром аплодисментов открывается II съезд. Деловито, без потери драгоценного времени, проходит парадная часть. Избран президиум. Его состав: четыре большевика, два левых эсера и один анархист{18}. После утверждения повестки съезда и регламента как председатель оглашаю приветственные телеграммы кораблей с позиций, отдельных баз, флотских и армейских комитетов. Эти приветствия полны надежд и уверенности, что съезд бесповоротно решит и выработает пути и методы, как свалить ненавистное теперь всем правительство Керенского. Телеграммы и приветствия вызывают бурю оваций. Читаю приветствие передового [118] авангарда — кронштадтцев. Все с затаенным вниманием слушают голос мятежного Кронштадта, непокорного даже в дни разгула реакции Керенского после июльских событий. Кронштадт, верный революции, на сей раз был объявлен всем флотом как рубеж, от которого начнется атака контрреволюции. Он — база, на которую Балтфлот будет опираться в дни баррикадных боев.

    Начало работ съезда было нарушено внеочередным заявлением растерянного лейтенанта Демчинского (представитель штаба комфлота), который доложил, что в городе распространяются листовки, которые пестрят угрозами команд кораблей расправиться самосудом с офицерами, и что якобы 22 офицера за самосуды поклялись отомстить, не останавливаясь перед взрывами кораблей. Лейтенант Демчинский говорит:

    — Это чистейшей марки провокация, я являюсь председателем Офицерского республиканского союза и заявляю, что когда поступило заявление о принятии устава из ставки офицеров армии и флота явно контрреволюционного характера, то мы отвергли его. Я обращаюсь к вам, как к высшему органу демократии, и прошу сделать все, чтобы предотвратить могущие быть волнения и эксцессы, которые теперь начали прекращаться, и надеюсь, что вы скажете свое могучее слово.

    С ответом лейтенанту Демчинскому выступают делегаты съезда Ермак и Савоськин, которые заявляют:

    — Революция сильна и всегда сумеет предотвратить подобную подлость провокации.

    В ответ на провокационные листовки, которыми контрреволюция старалась внести раздор и смятение в ряды революционного флота, съездом было выпущено воззвание к морякам и солдатам Финляндии не верить листовкам, не поддаваться провокации, а еще больше сплотить и сомкнуть свои ряды.

    По первому пункту повестки съезда товарищ Баранов Алексей (большевик) -делает доклад о демократическом совещании, как о сборище и демонстрации контрреволюционных сил, решивших покончить с революцией, с Советами, с армейскими и флотскими организациями. Выступавшие в прениях делегаты Викторский-Железняк, Олич, Ермак, Аверичкин и др. единодушно заявляли: ?Демократическое совещание — это новая уловка контрреволюционного правительства остановить [119] развитие революции; революции грозит смертельная опасность, и время от слов и лозунгов перейти к решительным действиям?. В заключение единогласно принята предложенная мной резолюция следующего содержания:

    ?II съезд представителей Балтийского флота, обсудив вопрос о демократическом совещании, создавшемся предпарламенте и безответственном перед демократией министерства коалиции, усматривает, что страна и революция находятся перед угрозой новой атаки со стороны контрреволюции, прикрывающейся ?революционностью?, а потому еще более грозной, чем корниловщина. Международный союз капиталистов и буржуазии в тесном единении с русской контрреволюцией подготовляет совместные шаги для удушения русских революционных рабочих, матросов, солдат и крестьян. Контрреволюционные организации, прикрывающиеся революционностью, развиваются и организуют свои силы, чтобы нанести удар в спину русской революции и тем подавить в зародыше развивающуюся мировую революцию.

    С искусственной подтасовкой сколоченное демократическое совещание, созванное в целях соглашения с корниловцами-кадетами и цензовыми элементами, создало предпарламент, так же сконструированный, как и само демократическое совещание, не способный бороться против контрреволюции, разрухи в стране и вести неуклонную борьбу за демократический мир. Правая же часть как демократического совещания, так и предпарламента ставит ультиматумы и идет на прямой разрыв с революционной демократией и на поддержку безответственного правительства в его контрреволюционных шагах. Временное правительство рядом своих распоряжений и постановлений явно стремится к дезорганизации революционного авангарда рабочих, солдат и матросов; оно распускает наши высшие организации флота, вводя реакционные силы в состав правительства корниловско-кадетских заговорщиков, назначает изобличенных в предательстве революции и страны в состав военных и адмиралтейских советов. Все это ставит революционных [120] солдат, матросов и рабочих перед лицом надвигающейся контрреволюции.

    Отпор надвигающейся контрреволюции в подкрашенном социализмом наряде может быть дан лишь организованными центрами революционной демократии — Советами рабочих, солдатских и крестьянских депутатов, являющимися истинными выразителями (интересов) революционных масс. Во избежание дальнейших контрреволюционных атак и выступлений, разрушения страны и для достижения скорейшего демократического мира без аннексий, контрибуций и на основе самоопределения наций II съезд представителей Балтийского флота требует от ЦИК немедленно созвать Всероссийский Съезд Советов, в случае отказа съезд Балтфлота предлагает Петроградскому Совету рабочих и солдатских депутатов взять на себя инициативу созыва Всероссийского Съезда Советов, который и должен взять власть в свои руки.

    Безответственному же министерству и выделенному из искусственно подтасованного демократического совещания предпарламенту, отвергшему защиту интересов обездоленных классов, доверия и поддержки от революционного Балтийского флота не будет ни на йоту: для них поддержка и доверие — Государственная дума и корниловско-кадетские заговорщики?.

    После принятия этой резолюции и посылки телеграммы всем флотам и армии с просьбой поддержать наши требования съезд приступил к рассмотрению вопроса о комплектовании флота. Во время доклада вдруг — изрыв аплодисментов и крики ?ура?. Все встают. По залу, где заседал съезд, медленными шагами, с опущенной головой, проходит Антонов-Овсеенко. Это его, недавно вернувшегося из заточения в ?Крестах?, встречает съезд. Товарищ Антонов-Овсеенко делает доклад по текущему моменту и о конструировании современного правительства. В своем приветствии Антонов-Овсеенко указывает, что съезд, приняв резолюцию в первый день заседания и послав телеграммы всем флотам и армии о поддержке принятой резолюции, занял правильную позицию борьбы за освобождение обездоленных классов. В заключение он заявляет, что, [121] может быть, скоро придется увидеть баррикады, но мы будем знать, что через них мы идем прямо к социальной революции.

    В последующие дни съезд заслушал отчетный доклад членов Центробалта, работавших после 3—5 июля; утвердил устав Центробалта, рассмотрел вопрос о выборности начальствующего состава, об Учредительном собрании и в конце произвел выборы на Всероссийский Съезд Советов.

    4 октября на съезд явились товарищи матросы с погибшего в бою миноносца ?Гром?, которых съезд встретил овациями. Один из них, тов. Визденев, заявляет:

    — Первого октября, в полдень, были замечены на горизонте неприятельские корабли, после чего ?Гром? тотчас же снялся с якоря и пошел с другими миноносцами и канонерской лодкой ?Храбрый? навстречу неприятелю. Отойдя на небольшое расстояние от места стоянки, мы заметили, что в то место, где только что стоял миноносец, стали падать снаряды с неприятельского дредноута, который обстреливал нас из-за острова. Вскоре в наш миноносец стали наблюдаться попадания, от которых получились серьезные повреждения, — был пробит борт и испорчена машина. Несмотря на полученное повреждение, команда сражалась до последней возможности. Когда же были повреждены орудия и миноносец от полученных пробоин не мог своими средствами успевать откачивать воду, к нему на помощь подошла канонерка ?Храбрый?, пытавшаяся взять ?Гром? на буксир. Под напором превосходящих сил противника этого сделать не удалось: концы, которыми были прикреплен ?Гром? к ?Храброму?, оборвались. Лишь после этого команда с миноносца стала переходить на ?Храбрый?. Раненый машинист Самончук не пожелал перейти на ?Храбрый?, остался на миноносце и, чтобы миноносец не достался противнику, взорвал его. ?Храбрый? же продолжал бой с неприятелем, причем им было потоплено на глазах у всех два неприятельских миноносца. Спасшаяся с ?Грома? команда, перейдя на ?Храбрый?, принимала участие в этом продолжавшемся бою, и часть ее была убита уже на ?Храбром?. За потерю ?Грома? мы отомстили тем, кто пытался потопить революционный Балтийский флот. Но мы просим съезд [122] принять самые решительные меры борьбы с желтой прессой и правительством, которые называют нас предателями и обливают грязью.

    5 октября съезд, приняв резолюцию с требованием немедленного освобождения из тюремных застенков товарищей Рошаля и Раскольникова, а также всех арестованных в дни 3—5 июля, подводил итоги своей десятидневной работы. Эти десять дней являются историческими в жизни и деятельности Балтийского флота в 1917 году, накануне Великого Октября. День 5 октября является историческим еще и потому, что с этого дня флот больше не знал приказов Керенского. Во флоте восторжествовала власть Советов. Закрывая съезд, обращаюсь к делегатам:

    "В этот грозный час, когда мы находимся в окружении мировой буржуазии, когда эти хищники стараются проглотить нас, а вместе с нами — революцию, не только русскую, но и назревающую мировую, наш второй съезд представителей Балтийского флота своей объединенной работой в эти короткие дни заседаний доказал, насколько мы представляем сплоченную массу, которая за конечные цели революции будет сражаться до последней капли крови, которая призывает угнетенных всего мира сплотиться в единый фронт и встать против своих угнетателей и поработителей. Второй съезд далеко превзошел по своему значению первый съезд, где не было единения и не было той сплоченности, которая проявлена в настоящий момент. Я верю, что, разъезжаясь по местам, мы не покладая рук будем работать, чтобы стальным кольцом сплотить всю массу и по первому призыву наших истинных вождей выступить на баррикады, дать открытый бой нашим вечным угнетателям. Наш флот, который заклеймен желтой прессой и на который посягает мировой блок хищников буржуазии, должен напрячь последние силы и с еще большей энергией выступить на борьбу против своих вековых врагов. За единение флота, за его бесстрашные подвиги борьбы против угнетателей — ура!"

    Под долго несмолкающие крики ?ура? делегаты разъезжаются на корабли, чтобы не опоздать организовать поход и быть своевременно готовыми к баррикадным боям? (из протокола заседания от 5 октября 1917 г.). [123]

    Северный областной съезд

    Грохот немецких пушек, еще покорных Вильгельму, у Эзеля и Даго постепенно стихал. Последней жертвой геройской борьбы на подступах к Петрограду стал доблестный броненосец ?Слава?. Весь израненный, он медленно опускался в морскую пучину. Море уже собиралось скрыть в своих объятиях броненосец. Раздался последний выстрел с носовых башен; корабль содрогнулся в последний раз. Моряки, геройски сражавшиеся до последней минуты и не хотевшие расстаться со своим гибнущим кораблем, постепенно, в кипящих волнах, уплывали к спасательным шлюпкам и миноносцам. Гордо развевавшийся на реях ?Славы? красный стяг захлестнуло волной. Последний водяной столб пыли взлетел в воздух. Неистовым гулом пронеслось по морю эхо от взрыва котлов и пороховых погребов геройски погибшей ?Славы?... Сравнялась морская пучина. Гладкое, еле пенящееся море похоронило его навсегда. Долгими взглядами провожали моряки уходивший в морскую бездну свой гигант, на котором еще в 1912 г. под руководством товарища Волкова (унтер-офицер электрик) началась подготовка восстания против царского произвола.

    Погибли миноносцы ?Гром?, ?Охотник? и другие, но с потерей их не ослабевали мощь и революционный энтузиазм балтийцев.

    Флот с небольшими потерями отходил на вторые позиции, а его представители после Финляндского областного съезда и только что закончившегося II съезда моряков Балтфлота уезжали на передовые позиции в революционный Петроград — на Северный областной съезд.

    Там, где еще продолжало доживать свои последние дни Временное правительство, зарождалась новая революционная власть.

    На Северный областной съезд съехались представители армий, флота, Финляндии, латышских стрелков и 23 Советов. Всего делегатов на съезд прибыло 150. Среди них не было русской ?демократии?, этих лжесоциалистов. Здесь были те, кто был с массой, кто знал настойчивые требования фронта и тыла — рабочих, солдат и матросов. Представители армии на этом съезде заявили: [124]

    — Армия не может дольше ждать; она разута, раздета и голодна. Надвигается зима. Солдаты изверились в лживых фразах Временного правительства и лжедемократии. Солдаты требуют мира. Спасение революции — захват власти Советами и предложение немедленного перемирия на всех фронтах.

    Представитель 40 000 латышских стрелков заявил:

    — Наши силы и боевая мощь — в распоряжении съезда, но не Временного правительства, которое в течение семи месяцев обманывало армию и рабочих.

    От имени Балтийского флота я заявляю:

    — Спасти Балтийский флот, революционный Петроград и революцию может только Советское правительство, которое предложит мир всем народам. Флот категорически отказался выполнять какие бы то ни было приказы Временного правительства. Он выполнит приказы комиссаров Советов и Советского правительства. Все силы и средства Балтийского флота — в распоряжении съезда. В любой момент флот по вашему зову готов к выступлению. Промедление в деле захвата власти и передачи ее в руки Советов грозит волнениями на кораблях.

    Северный областной съезд, с одной стороны, сделал смотр вооруженным и организованным силам Советов, услышав истинный голос армии, флота и рабочих, а с другой — явился съездом, выделившим генеральный военный штаб для подготовки и руководства боями против контрреволюции.

    Избранный съездом Северный областной комитет из 17 человек, в том числе 11 большевиков и 6 левых эсеров, во главе с Антоновым-Овсеенко и Крыленко явился тем штабом, который руководил баррикадными боями в дни Великого Октября. В состав областного комитета от Балтфлота вошел автор этих строк с местонахождением в Гельсингфорсской базе Балтфлота.

    Взамен Антонова-Овсеенко после Северного областного съезда в Финляндию приехал Смилга...

    При выходе из Смольного у подъезда встречаю Ф. Ф. Раскольникова.

    — Ты как? Освободили? Поздравляю! Вот хорошо, работы хватит теперь. Чудаки: правительство всех своевременно освобождает, знают, что нам люди нужны.

    В этот вечер Ф. Ф. Раскольников только что был [125] освобожден из ?Крестов? после ареста в июльские дни. Он был все тем же жизнерадостным, бодрым, готовым как можно скорее окунуться с головой в работу.

    Раскольников: Ты куда?

    — Некогда, говорю, рассказывать; еду в Колпино, надо немного почистить петроградских меньшевиков. А там — скорее в Гельсингфорс.

    По дороге в Колпино, сидя в автомобиле, расспрашиваю своих спутников о работе на заводах, о заработной плате, об условиях жизни рабочих. Расстояние кажется коротким, даже не успел в уме набросать канву, о чем говорить. Ну, да ладно, придется экспромтом. Ведь теперь одна тема: долой Временное правительство, вся власть Советам.

    Автомобиль остановился. Входим в громадное ярко освещенное помещение, битком набитое рабочими. С трибуны несется уже охрипший голос Церетели. Мелькает мысль: трудно будет говорить после него — этого знаменитого оратора. Впрочем, наше дело маленькое: ?по-матросски?, вроде того, как в Гельсингфорсе с председателем старейшин Авксентьевым. Своей двухчасовой речью на митинге в Гельсингфорсе на Сенатской площади он совершенно обворожил матросов, чуть ?ура? не стали ему кричать. Боялись, что еще качать начнут, но когда я ему задал вопрос: ?Вы — эсер и представитель крестьянской партии — скажите, с какой стороны приворачивается лемех к сохе?? — Авксентьев покраснел, замялся, да так и не ответил. После этого совсем провалился, и его со свистом проводили с трибуны.

    С трудом пробираюсь к трибуне. Вдруг взрыв аплодисментов, крики ?ура? и ?да здравствует революционный Балтфлот?.

    Что это? Кому кричат? Церетели? Но при чем тогда революционный Балтфлот? — На минуту я растерялся. Но еще больше растерялся сам Церетели. Совсем голос потерял. Ему так и не дали больше говорить. В здании сплошной гул: ?Дать слово матросу?.

    Председатель собрания: Слово от Балтфлота предоставляется председателю Центрального комитета Балтийского флота, только что освобожденному из ?Крестов? товарищу Дыбенко.

    — Позвольте, товарищи, — начал я, — в первую очередь внести маленькую поправку: из ?Крестов? [126] Александр Федорович Керенский, помня, вероятно, наше старое знакомство, освободил меня дней 20 тому назад, а вот из флота я только что приехал, и мы хотим знать, с кем вы? С нами, матросами и солдатами, или с Временным правительством?..

    Долго уговаривать рабочих не пришлось. Тут же единогласно принята резолюция: "Долой коалиционное правительство — слугу империалистов! Вся власть рабочим и крестьянам! Вся власть Советам!"

    Растерянный Церетели спрашивает:

    — Товарищ Дыбенко, вы призываете к вооруженному восстанию? Мы вынуждены вас снова арестовать.

    — Да, я призываю к вооруженному восстанию, а насчет ареста, посмотрим — кто кого.

    Митинг закончен, но рабочие еще долго не расходятся. На их лицах вопрос: когда же? Они готовы хоть сейчас ринуться в бой, чтобы сбросить слепцов, которые не замечают роста стихийной революционной волны, восходящего нового класса. Они ослеплены своей властью, им не хочется оставить своих министров в их шатающихся креслах. Радостно возвращаться в Гельсингфорс. Теперь мы не одни. С нами питерские рабочие и солдаты.

    Северный областной съезд показателен: он подтвердил, с кем идет армейская масса, стоящая на фронте. Показателен был и митинг в цирке "Модерн", где рабочие, работницы и солдаты Петроградского гарнизона требовали немедленного свержения Временного правительства. Не давали говорить меньшевикам. Доживает свои последние дни заживо погребенное правительство...

    Свисток паровоза, и поезд двинулся по направлению к Гельсингфорсу. Отдельный вагон переполнен матросами. Оживленным беседам и спорам нет конца. Даже сон не берет. Далеко за полночь, а все еще продолжают спорить.

    — Ну, хорошо, власть перейдет к Советам, а дальше что? Кто-нибудь же будет во главе. Не весь же съезд будет управлять.

    Другой старается объяснить:

    — Ну и чудак же ты, кричишь: "Вся власть Советам!", а сам ни черта не понимаешь, как это Совет будет управлять. В судовых комитетах есть же председатели, так и в Совете, он и будет старше всех. [127]

    Долго еще продолжались споры за кандидатуру председателя и кандидатов в советские министры. Без министров не мыслили себе Советской власти. Под утро, утомленные спором, засыпают; в вагоне тишина.

    Около 8 часов утра на станции Рихимяки выхожу на перрон. Встречаю Шейнмана и Коллонтай. Подхожу к ней, говорю, что теперь у нас совсем другое настроение, чем было в мае, во время ее первого приезда.

    — Хорошо было бы, — говорю я, — если бы вы, товарищ Коллонтай, на общем собрании обрисовали, хотя бы в общих чертах, структуру Советской власти. Наметили бы кандидатов в правительство.

    — Ваш флот уж очень самоуверен. Заранее им и кандидатов в правительство подавай. Смеясь, спрашивает:

    — Ну, кого же вам?

    Свисток паровоза оборвал разговор. Спешим каждый в свой вагон.

    Вечером, в тот же день, в здании Гельсингфорсского Совета—общее собрание всех комитетов с участием представителей от команд и рот. Хочется попасть к открытию заседания, послушать новости. Много волнующих вопросов, а в центре они, вероятно, уже разрешены. Но дела Центробалта меня задерживают. На собрание опаздываю. Зал переполнен; с трудом пробираюсь в президиум, нарушая напряженную тишину.

    Товарищ Коллонтай говорит о структуре Советской власти, будто она уже в наших руках. Не призывает к восстанию, почувствовав, что среди матросов это излишне. Тут все готово. Ждут только сигнала.

    — У себя вы уже совершили переворот, — признает и товарищ Коллонтай,—теперь от вас ждет помощи Петроград.

    Занимаю место в президиуме, как раз когда Коллонтай полушутливо называет кандидатов в новое Советское правительство. Шутка вызывает шумные аплодисменты, будто теперь яснее стало, что собой будет представлять Советская власть. К концу заседания присутствующие, приветствуя петроградских гостей, просят скорее пригласить Балтфлот ?в гости? в Петроград. И опять ликование, аплодисменты, крики ?ура?... Только тем и живут, что ждут сигнала. [128]

    Борьба внутри Советов

    Преобладающее влияние меньшевиков, эсеров и им сочувствующих в составе Гельсингфорсского, Финляндского и областного Советов первого созыва весьма резко падает после сентябрьских перевыборов. Банкротство Временного правительства, поход Корнилова, непрекращающаяся война и опасение затягивания таковой и на зимнюю кампанию 1918 года, усиливающийся общеэкономический и хозяйственный кризис в стране и на фронте — все это окончательно вырывает солдатскую и матросскую массу из-под влияния меньшевистско-эсеровских партий. Деятельность большевиков среди масс не замедлила дать свои ощутительные результаты при новых сентябрьских выборах на съезды и в Советы, где большевики получили две трети голосов. Столь резкий поворот окончательно выбил почву из-под ног мелкобуржуазных партий и внес в их среду полную растерянность. Их все одни и те же разговоры об анархии, гибели революции и родины теперь никого уже не пугали. Люди, пережившие и достаточно оценившие предательскую деятельность этих партий в период июльских событий и корниловского похода, наблюдавшие неприкрытое участие в корниловском заговоре Савинкова, Филоненко и Керенского, открытый поход буржуазии против революции на Московском совещании, стряпню так называемого демократического совещания, которое, выделив из себя предпарламент, присвоило себе функции ЦИК, — люди пережившие и оценившие все это, не только перестали верить мелкобуржуазным партиям, но и стали считать эти партии предателями и изменниками революции. III Областной финляндский съезд, созванный после корниловского восстания, в первую очередь поставил вопрос о власти и вынес следующую резолюцию:

    ?...1. Власть должна перейти в руки пролетариата и беднейшего крестьянства.

    2. Немедленное предложение всем воюющим странам мира без аннексий и контрибуций на основе самоопределения народов.

    3. Объявление всей земли с ее недрами общенародной собственностью. Немедленный переход помещичьих и частновладельческих и прочих [129] земель с инвентарем безвозмездно в распоряжение революционных крестьянских комитетов.

    4. Установление рабочего контроля над производством и распределением и организация обмена с деревней на основе твердых цен на все предметы потребления.

    5. Всеобщая трудовая повинность.

    6. Национализация банков и крупных промышленных синдикатов.

    7. Отмена всех исключительных постановлений, направленных против демократии (в том числе и смертная казнь), уничтожение всех гнезд старого режима, в том числе упразднение Государственного совета и Государственной думы.

    8. Полная демократизация армии и флота.

    9. Проведение принципа выборности и сменяемости всех властей.

    10. Беспощадное обложение крупных капиталистов и имуществ и конфискация военных прибылей?.

    Аналогичное решение было принято Гельсингфорсским исполкомом, Выборгским и Або-Аландским, Ревельским и др.

    Вторая половина сентября явилась не только поворотом в оценке деятельности Временного правительства и мелкобуржуазных партий, но одновременно сигналом и методическим приготовлением к захвату власти и передачи таковой в руки Советов рабочих, крестьянских и солдатских депутатов.

    Во всей Финляндии начиная с 25 сентября не было той сколько-нибудь ощутимой силы, которая могла бы противодействовать немедленному переходу власти в руки Советов. [130]


Часть третья.

    Октябрьская революция

    Великий переворот

    Дождливые осенние дни, тревога в душе — не отложат ли еще — усиливали нетерпение. Все с напряжением ждали сигнала: когда же? Дни казались годами. Хотелось как можно скорее ринуться в бой, пока не поздно На кораблях жизнь как бы замерла. Все ждали рокового призыва, рокового часа. Только на вечно бурном ?Петропавловске? команда в злобе рвет и мечет: ?Петропавловск? при выходе с Гельсингфорсского рейда сел на мель... Третьи сутки команда работает день и ночь, разгружая корабль. Неустанно работают водолазы. На берегу больше не видно матросов с надписью на ленточке ?Петропавловск?. Они, эти вечные бунтари, в страхе и трепете, боятся теперь не быть участниками этого великого переворота. К исходу третьих суток заработали машины. Все с замиранием сердца ждали, когда стоящие на лоте прокричат: ?Медленно идет вперед!? Вздымая пену моря, смешав воду вместе с грязью, работали неустанно лопасти винтов. Взоры всех впились в морскую пучину. С каждой минутой все сильнее и сильнее вздымалась под винтом волна холодного моря. С затаенным дыханием все ждали. Накренившийся корабль, казалось, противился, испытывая последнее напряжение нервов моряков.

    Стоящие у раскаленных топок, кочегары неустанно пополняют топки и нагоняют пар в котлах.

    С мостика раздалась команда: ?Полный ход!? Как бы со дна морского с грохотом и стоном срывался могучий великан. Дрожа всем корпусом, ?Петропавловск? вдали от себя оставил с грязью смешанные, разливавшиеся по морю круги. Команда в неописуемом восторге восклицала: ?Вперед на Петроград!? [131]

    Но — увы! — сигнала и приказа еще нет. С кораблей все настойчивее и настойчивее требуют: что же медлите? Скоро ли? Когда? — Ответ один: ?Ждем приказа. Получим — не замедлим, и на сей раз не вернемся в Гельсингфорс без Советской власти?.

    Откладывать немыслимо. Если все откажутся, флот выступит один. Так он решил бесповоротно на своем съезде.

    Вернувшись с Северного областного съезда, подробно доложил командам кораблей о принятом решении. Ждем. Задача всем дана. Пароль и сигналы установлены. Наш сигнал о выступлении — телеграмма на мое имя из Петрограда за подписью Антонова-Овсеенко: ?Выслать устав?.

    Это значит — выслать в Петроград миноносцы и десант в 5 тысяч человек. В секрете держу пароль. Планомерно, без излишней суеты, ведем подготовку. Времени осталось немного. Через несколько дней — съезд Советов. День открытия его — роковой момент. Постепенно, один за другим, в Петроград направляем для ремонта вышедшие из строя в последних боях корабли. Наивный Вердеревский, уже не говоря о Керенском, не совсем понимал, почему вопреки его воле посылаются корабли в Петроград. Тревога за ?Аврору?... Крейсер ?Аврора? спешно заканчивал ремонт и предназначался к отправке в Гельсингфорс на присоединение к своей бригаде. Необходимо его как можно дольше задержать в Петрограде, передаю от имени Центробалта председателю судового комитета ?Авроры? Куркову{19}: ?Не выполнять распоряжения Временного правительства, если последует приказ о выходе ?Авроры? на рейд. Ждать санкции Центробалта. Распоряжения Центробалта будут адресованы на ваше имя?. Установили условные переговоры.

    В Петрограде один только флотский гвардейский экипаж да оборончески настроенный Центрофлот еще дышат керенщиной. Направляем и туда наших преданных и стойких товарищей.

    За два дня перед открытием съезда еще раз проверили: все ли на местах. Где может быть задержка? Все как будто в порядке. Несколько тревожил вопрос [132] своевременного окончания ремонта миноносцев, предназначенных для похода в Петроград. Чтобы не ослабить защиты подступов с моря, боеспособные корабли должны остаться на своих местах. Они должны еще более зорко следить за внешним врагом.

    Наступали последние дни. Все ждали развязки. В ночь на 22 октября телеграмма с ?Авроры?:

    ?Приказано выйти в море на пробу и после пробы следовать в Гельсингфорс. Как быть??

    Центробалт отвечает:

    ?Авроре? произвести пробу 25 октября?.

    Несмотря на угрозы и посылку к ней броневиков с юнкерами, ?Аврора?, получив в подтверждение распоряжения Центробалта приказ Петроградского революционного комитета, категорически отказалась выполнить приказ Временного правительства. Верный часовой остался на своем посту.

    17 октября. На повестке заседания Центробалта п. 3 — об образовании постоянных боевых взводов (доклад Дыбенко) и п. 6 — об аресте комиссара Временного правительства Франкфурта.

    После доклада о необходимости организации боевых взводов и сводного батальона с непосредственным подчинением Центробалту принимается единогласно следующее постановление:

    ?Центральный комитет Балтийского флота поручает судовым комитетам линейных кораблей и крейсеров, а также береговых частей, имеющих команды более 200 человек, срочно организовать постоянные боевые взводы, которые по первому требованию поступают в распоряжение Центробалта. О сформировании взводов срочно сообщить Центробалту, указав взводных командиров. Техническая сторона — постановка и сформирование таковых — поручается военному отделу Центробалта.

    Примечание. О тех кораблях и частях, где не имеется вооружения, срочно сообщить Центробалту?.

    Об аресте Франкфурта принято постановление: ?Как представителя Временного правительства, ведущего разлагающую и провокационную во флоте агитацию, арестовать?.

    На этом же заседании Центробалта, вопреки [133] приказу правительства, было принято постановление об образовании комиссии по расследованию сдачи церельских позиций следующего содержания:

    ?Заслушав доклад представителя Центрофлота и Центробалта о назначении следственной комиссии для производства расследования над оперативными действиями Рижского архипелага и принимая во внимание, что, с одной стороны, комфлот и Временное правительство поручают вести следствие только в отношении команды церельских позиций, с другой — Центробалт усматривает в сдаче церельских позиций и всего Рижского архипелага явное попустительство как в отношении укрепления самих позиций и подступов к ним, так и несвоевременного ухода с позиций высшего командного состава, каковое явление способствовало отступлению находившегося там гарнизона, съезд постановляет: образовать следственную комиссию в составе одного представителя от Центрофлота, одного — от комфлота, одного — от команды Рижского архипелага и одного — от Революционного комитета Северной области, каковой комиссии дается право кооптации по ее усмотрению? (протокол № 100 от 19 октября; протокол Центробалта за № 102 под председательством Дыбенко).

    Затем состоялись дополнительные выборы делегатов на Всероссийский Съезд Советов и выработан был наказ делегатам, едущим на съезд.

    Избранными оказались: Мальков, Сутырин и Дыбенко (большевики), Рямо (сочувствующий большевикам).

    Принят следующий наказ делегатам:

    ?Центральный комитет Балтийского флота отправляет на Всероссийский Съезд Советов своих делегатов и представителей флота, выражающих чаяние, дело и волю всего Балтийского флота. Как это было засвидетельствовано представителями II Балтийского съезда в дни мировой бойни, в дни борьбы за свободу и революцию, в дни борьбы пролетариата, съезд обратился с воззванием к угнетенным всех стран, призывая поднять знамя восстания. Так и теперь представители Центрального комитета Балтийского флота, представители [134] измученных мировой бойней товарищей-моряков, находящихся на стальных кораблях, на островах и в других местах, полуголодных, разутых и раздетых, шлют своих товарищей сказать не слова, а совершить великое дело — освобождение труда от капитала. Вместе со своими товарищами-черноморцами, видя, что кормило правления революционной страны падает все ниже и ниже, видя, что правительство предателя и кровожадного хищника Керенского ведет страну к гибели, видя приближающийся крах революции и свободы, Балтийский флот, глубоко страдая от оскорблений желтой прессы, от клеветы, извергаемой реакционерами с Милюковым во главе, требует от сознательного пролетариата поддержки для уничтожения этой прессы и превращения ее в лучи пропаганды за социализм. Получая за свой тяжелый труд ?валюту Керенского?, которая бойкотируется даже всеми спекулянтами, с тоской в душе видим, как с помощью обнаглевшего коалиционного министерства переодетые в камилавки отставные реакционные генералы получают по пять миллионов золотом на продолжение ?поместного сбора?, который ставит своей главной задачей, как и всегда, уничтожение и затемнение народного сознания и устройство пагубных пут для крестьян, толкая их в пропасть монархизма.

    Принимая все меры для достижения полного единения между офицерами и матросами, с горечью для себя видим, как министр-председатель Керенский в минуты неравного боя балтийских кораблей с титанами Вильгельма издает позорные приказы на всю Россию и тем самым вносит раздор и дезорганизацию в среду дружных рядов Балтийского флота.

    Мы требуем немедленного уничтожения продажного правительства коалиции, которое, эвакуируя Балтийское побережье и Петроград, имеет главной задачей продать Балтийские корабли и вместе с тем ликвидировать революцию.

    Мы поручаем вам, представители Балтики, совместно с представителями Черного моря и представителями трудового пролетариата, собравшимися на настоящем съезде, взять власть и передать ее [135] в руки Советов рабочих, солдатских и крестьянских депутатов.

    Помните, товарищи, мы — ваша поддержка... За вами — наша сила, наша мощь и наше оружие.

    Да здравствует власть Советов рабочих, солдатских и крестьянских депутатов?.

    20 и 21 октября проверяются боевые взводы и назначенный командный состав. Подвозится необходимый запас продовольствия и вооружения для подготовляемых к отправке в Петроград отрядов. Идет усиленный ремонт предназначенных к походу миноносцев. В срочном порядке ремонтируется снятый с мели ?Петропавловск?.

    23 октября. С утра ведутся переговоры с левыми эсерами о совместном вооруженном выступлении. Прошьян и Устинов дают уклончивые ответы. Они не уверены в успехе и предлагают вести переговоры с меньшевиками. С ними соглашается председатель Гельсингфорсского совета Шейнман (большевик).

    Колебания Шейнмана не обещали создания в городе твердой власти в момент самого переворота. К вечеру созывается общее собрание Совета, судовых и полковых комитетов. Собрание одушевлено одним желанием" немедленного свержения коалиционного правительства. Меньшевики и правые эсеры пытаются на собрании протестовать, вносят свои предложения, предостерегают от ?анархии? и ?погромов?. Выступают матросы, которые с негодованием заявляют, что это — старая песня провокации гробовщиков революции. Левые эсеры, уверяющие, что за ними ?половина? флота и стоящей в Финляндии армии, предлагают компромиссные решения. Резко против всяких компромиссов выступают Смилга и Дыбенко. К концу заседания оглашается резолюция Центробалта; в ней говорится, что никаких отступлений от решения съезда Балтийского флота, никаких компромиссов флот не признает. Если даже собрание вынесет обратное решение, фракция большевиков Совета и Центробалт берут на себя ответственность за выступление. Члены Центробалта — левые эсеры — единогласно голосуют за резолюцию Центробалта. Резолюция проходит.

    На этом же заседании для руководства и координирования действий избирается тройка в составе Смилги и Дыбенко (большевики) и Шишко (левый эсер). Тройка [136] снабжается неограниченными полномочиями. Ведем переговоры с финскими коммунистами о перевороте в Финляндии и захвате ими власти. Финские товарищи колеблются. Заявляем:

    — Если вы откажетесь нас поддержать, мы сами совершим переворот, тогда вы вынуждены будете взять власть в свои руки после совершившегося факта.

    После долгих переговоров финны соглашаются.

    В ночь на 24 октября арестовываем остатки представителей коалиционного правительства. Перед арестом Набокова перехватываем его разговор по прямому проводу с князем Львовым, в котором князь Львов сообщает, что в Петрограде начинается анархия. Большевики готовят вооруженное свержение правительства. С фронта вызваны войска. Керенского решено отправить в Японию в целях ввода японских войск для подавления восстания.

    Этот разговор был немедленно передан в Петроград революционному комитету. Связь с Петроградом целиком перешла в наши руки. В Гельсингфорсе царили полное спокойствие и тишина. Сопротивляться было некому, за исключением анархистов, которые пытались захватить здание матросского клуба, но вызванными с республики? патрулями были частью арестованы; остальные поспешили убраться. Город охранялся усиленными патрулями матросов и солдат.

    24 октября. С самого утра в городе спокойно. Получены сведения о нападении белой гвардии финнов на поезда и о движении их на Гельсингфорс. Для ликвидации белогвардейцев срочно высылается отряд под командой Измайлова. К 12 часам из Петрограда получены одна за другой телеграммы о готовящемся выступлении. Телеграммы Революционного комитета передаются Северо-Западному фронту. Связь с последним установлена. Обо всем информируем друг друга. В Центробалте — для руководства избрана тройка в составе Дыбенко, Аверочкина и Измайлова. На всех кораблях, во всех командах и пехотных частях отдано распоряжение держать наготове дежурные боевые роты; кроме боевых рот, приказано на кораблях держать наготове еще по одной роте в полной боевой готовности. Погрузка огнеприпасов и продовольствия, подвоз их к товарной станции заканчиваются Эшелоны для погрузки отрядов [137] приказано составить к 18 часам. Идет усиленная спешка с ремонтом миноносцев; ремонт должен закончиться к утру 25-го.

    В 16 часов созывается пленарное заседание Центробалта и судовых комитетов, где еще раз все корабли заявили о своей полной готовности и требовали немедленной посылки достаточных сил в Петроград. К 20 часам получена телеграмма из Петрограда:

    ?Центробалт. Дыбенко.

    Высылай устав.

    Антонов-Овсеенко?.

    Флоту отдаётся приказание: боевым ротам прибыть на вокзал к 24 часам. На вокзале установлена наша комендатура. С утра 24 октября установлена наша комендатура на всех станциях — до Петрограда. Порядок погрузки и следования эшелонов передан коменданту и старшим эшелонов.

    Происходит задержка с ремонтом миноносцев. Вызываю командующего флотом адмирала Развозова и флагманского инженер-механика Винтера в Центробалт. Обращаюсь к Развозову:

    — Будут ли готовы миноносцы к утру?

    Отвечает инженер-механик Винтер:

    — Никак нет. Они могут быть готовы только через двое суток.

    Что это? Неисполнение приказания?

    Адмиралу Развозову и Винтеру странным казалось, что они теперь получают приказания от Центробалта. В их уме никак не укладывалось, как это заживо погребли Временное правительство и о нем теперь даже нет помина. Но ни один из них не посмел заявить, что они не подчиняются приказам Центробалта. Адмирал Развозов сам был очевидцем во время сражения под Эзелем и Даго, когда за неисполнение приказания Центробалта виновные тут же были преданы суду, и теперь за неисполнение приказа им также грозила бы расправа на месте.

    Вызываю механиков и старших машинистов с миноносцев. Один за другим являются в Центробалт. На вопрос, будут ли готовы миноносцы к утру, отвечают:

    — Ровно в восемь часов утра миноносцы покинут Гельсингфорсский рейд. [138]

    Матросы на миноносцах уже не спят третьи сутки. Они сами совместно с финскими рабочими работают день и ночь. Они полны желанием как можно скорее закончить возложенное на них величайшее историческое поручение. И они с честью выполнили боевой революционный приказ.

    После ухода машинистов флаг-механик Винтер и адмирал Развозов, качая головами, повторяют:

    — Невероятно. Это не может быть выполнено. Миноносцы не могут быть готовы к утру.

    — Вы, — говорю, — можете не верить в то, что миноносцы будут готовы, но вы отвечаете за командиров.

    — Так точно.

    Уходят.

    23 часа 24 октября. Из Петрограда вызывает Баранов Алексей. Подхожу к аппарату.

    Баранов: Настроение тревожное. Можем ли надеяться на своевременную поддержку? Центрофлот в наших руках... Правительство растерялось. С минуты на минуту может начаться выступление. Не опоздаете ли прийти на помощь?

    — На рассвете выйдут миноносцы. Отправляю отряды.

    — Передам Военно-революционному комитету. 25 октября 2 часа ночи. Гельсингфорс, окутанный ночным мраком, спит непробудным сном. Серые облака, обгоняя друг друга, казалось, спешат закрыть кое-где мерцающие звезды, покрыть небо непроглядной пеленой, создать непроницаемую темень глубокой осенней ночи. Пусть спят непробудным сном те, кто сегодня при закате солнца не замечал восходящую над многострадальным русским обездоленным людом зарю новой жизни — пролетарской революции.

    В России созван новый съезд Советов, который, может быть, сегодня, пока многие беспечно дремлют в эту темную ночь, подобно грозной туче, разошлет молниеносные вести: Временное правительство свергнуто. Вся власть перешла в руки Советов рабочих, солдатских и крестьянских депутатов. Предложен мир воюющим народам. Вся земля переходит в руки крестьян, а фабрики и заводы — рабочим. Нет больше владыки-капитала, нет эксплуататоров и грабителей. Рабочий и крестьянин — отныне владыки необъятной новой, революционной [139] России. Зажглась новая заря, пролился новый свет, свет, озаряющий путь к социализму. Проснувшись завтра рано утром с первыми лучами восходящего солнца, вы уже не застанете тех, кто еще вчера требовал от вас неисчислимых жертв в угоду ваших поработителей, кто еще вчера называл вас бунтующей чернью, кто называл вас предателями, трусами и изменниками ?родины?. Они, уничтоженные, будут лежать у ног победившего своей мозолистой рукой властелина труда — рабочего класса. Хочется крикнуть людям труда: ?Вставайте, проснитесь, новая восходящая звезда озарила весь мир! Нет рабов и угнетенных, владык и господ. Владыкой мира стал труд?.

    Тихо, бесшумно, без сирен подходят к пристани один за другим катера и буксиры. Бесшумно высаживаются боевые роты. Как бы по безмолвной команде выстраиваются и мерными, но твердыми, уверенными шагами, твердой поступью идут к вокзалу. На перроне нет праздной, фланирующей публики в разноцветных костюмах. В гробовой тишине проходят роты в черных и серых шинелях. Вагоны переполнены. Мерный стук колес паровоза — и один за другим отходят эшелоны. Оркестры играют ?Марсельезу?. С отходящих эшелонов как бы в ответ спящему городу несется громовое, радостное, долго не смолкающее ?ура?. В 8 часов отходит последний эшелон. Где-то вдали замолк стук колес паровоза, смолкло радостное ?ура?. Но мы еще долго стоим на перроне. Хочется нагнать эшелоны и вместе с ними ринуться в бой.

    Некогда. Спешим в Центробалт. Там, в тихом серебристом заливе, нагнав пары, ждут сигнала, на штурм капитала те, кто вчера так доблестно защищал подступы к революционному Петрограду, кто приходил с позиций весь израненный и кто сегодня, наскоро залечив свои раны, ринется в новый, кровавый, но последний и решительный бой.

    Медленно, выравниваясь в кильватерную колонну, один за другим мимо ?Полярной Звезды? Центробалта проходят миноносцы. Их стеньги украшены красными стягами с надписью: ?Вся власть Советам?. Команда на миноносцах и остающихся кораблях стоит во фронт. Оркестры музыки и громовые раскаты ?ура? провожают уходящих в Петроград на. борьбу. Брунс-парк, [140] залитый утренним солнцем, заполнен народом. Тысячи ликующих взоров рабочих и недоумевающие взгляды обывателей провожают уходящих. Миноносцы, миновав Гельсингфорсские ворота, прибавили ход, оставляя позади разрез пенистых волн тихого моря. Кажется, с быстротой молнии промчались они вперед. Их не остановят теперь подводные лодки и не преградят путь к Петрограду. Они спешат, стараются не опоздать. Долго еще оставались неподвижными на палубах кораблей провожавшие моряки. На их немного омраченных лицах вопрос: ?А мы? Так и не будем участвовать в Петроградском перевороте?? С ?Республики? и ?Петропавловска? беспрерывно звонят по телефону и спрашивают:

    — А мы разве не пойдем в Петроград?

    — У нас все готово. Мы ждем приказания.

    Стараюсь успокоить:

    — Вы — резерв. Потребуетесь, и вас пошлем. Пока будьте на страже.

    На борту ?Полярной Звезды? стоят командующий флотом адмирал Развозов и флаг-механик Винтер. Обращаюсь к ним:

    — Ну, что? Теперь поверите?

    — Да, это чудо. Совершается невозможное. При таком рвении и силе желания за вами обеспечен успех. В таких условиях приятно и служить.

    В 14 часов 25 октября получена следующая телеграмма — приказ действующим армиям:

    ?Солдаты фронта! Всероссийский съезд Советов рабочих и солдатских депутатов взял в свои руки власть и немедленно же предложил перемирие всем воюющим народам и передал землю крестьянам. В ответ на это Керенский, заклятый враг народа, двинул корниловские части войск, казаков и артиллерию против революционного Петрограда. Сейчас контрреволюционные отряды находятся по линии Гатчина и Царское Село. Гарнизон и рабочие столицы напрягли все силы для того, чтобы отразить и беспощадно раздавить контрреволюционных заговорщиков. Борьба идет из-за того — быть ли войне или миру, быть земля помещичьей или крестьянской, владычествовать богачам и генералам или беднякам и солдатам. Борьба будет беспощадная. Солдаты и рабочие знают закон — погибнуть [141] или победить. Именем революции и новой народной власти мы повелеваем вам, солдаты фронта, поддержать ваших братьев в Петрограде. Не нарушая фронта, двинуть немедленно на помощь столице верные и стойкие полки при артиллерии, дабы они ударили в тыл врагу. Зорко следите за тем, чтобы контрреволюционеры не получили больше с фронта ни одного солдата, пытайтесь задерживать силой, разоружать. Если вам попытаются помешать, сметите все препятствия. На 5-ю и 12-ю армии как ближайшие ложится долг в первую очередь подойти на помощь Петрограду, народу и революции.

    Именем Всероссийского съезда Советов рабочих, солдатских и крестьянских депутатов — Военно-революционный комитет?.

    Телеграмма немедленно была передана на все корабли и во все базы флота, а также 5-й и 12-й армиям.

    В 16 часов была получена вторая телеграмма следующего содержания:

    ?Всем. Генеральный штаб сдался, и вся власть принадлежит Совету рабочих и солдатских депутатов?.

    В 20 часов у аппарата товарищ Баранов Алексей:

    — Правительство Керенского свергнуто. Петропавловская крепость в наших руках... ?Аврора.? ведет себя геройски. До сих пор из Гельсингфорса нет поддержки. Ленин избран главой правительства. Состав военной коллегии: Антонов-Овсеенко, Крыленко и ты. Ты должен немедленно выехать в Петроград.

    — Товарищ Баранов, — отвечаю, — все это великолепно, но выехать не могу. Считаю совершенно неправильным в данный момент отрывать меня от флота. В Петрограде вас много. Когда будете уверены в успехе и больше от флота не потребуется поддержки, тогда и выеду. Поддержка вам выслана и с минуты на минуту должна прибыть.

    На следующий день товарищ Баранов вызывает к аппарату и передает распоряжение Антонова-Овсеенко о высылке еще подкрепления и артиллерии и снова требует меня в Петроград.

    Около 23 часов 26-го снова вызывают к прямому проводу из Петрограда. Подхожу к аппарату.

    У аппарата товарищ Ховрин: [142]

    — В Петрограде, помимо съезда, образовался ?комитет спасения родины и революции?{20}, в состав которого вошло большинство оборонцев, представителей городской управы, меньшевики и эсеры, ушедшие со съезда, и представители Центрофлота, за исключением меньшинства его членов. Я говорил с Крыленко частным образом — есть идея распустить его, организовав из членов съезда временный морской революционный комитет, который завтра собирается. Арестованный Вердеревский находится в Петропавловской крепости; кроме того, имел разговор с Крыленко в Революционном комитете, который высказался, что есть намерение привлечь Вердеревского в министерство. Конструкция власти будет коллегиальная. В состав морской коллегии намечены кандидаты: Антонов-Овсеенко, Дыбенко и Крыленко. Ответь на эти вопросы.

    Дыбенко: Вошли в ?комитет спасения? представители от Балтики? По флоту объявлено постановление — исполнять приказания только Центробалта, в оперативных делах — комфлота. Почему у аппарата стоят типы кадетского направления в виде Клименко, который не дает совершенно никаких сведений. Если у вас мало людей, верных революции, то мы пришлем от Балтики. Сообщи полностью, какие перемены. Пришли ли нами посланные миноносцы и эшелоны, отправленные из Гельсингфорса? Для них послана провизия шестьсот пудов. Наведи справку, если нужна провизия, пришлем еще. Миноносцы и эшелоны отправлены в распоряжение Петроградского революционного комитета. Команду Балтики, охраняющую Центрофлот, убрать.

    Ховрин: Часть членов Балтики вошла в ?комитет спасения?. Я назначен комиссаром в Морское министерство. Караул подчиняется только мне. С завтрашнего дня мы назначаем своих комиссаров. Посылать что-либо обождите, за исключением провианта. Все части войск, посланные вами, находятся в распоряжении Революционного комитета, [143] в том числе и миноносцы. Положение везде до некоторой степени выясняется. Части войск, направленные против Петрограда, присоединяются к нам. Керенский утром двадцать пятого октября выехал из Петрограда в Гатчину, призывал войска идти на Петроград. Войска отказались. В Казани происходит сражение, то же и в Царицыне. Из других мест сообщений не имеем. Ответь на вопросы о Вердеревском в Центрофлоте.

    Дыбенко: Центрофлот объявить неправомочным, ввиду того что Балтийский флот лишил мандатов своих представителей, защищающих Керенского. Вердеревский под сомнением. Вопрос не обсуждался. Узнай, где Дмитриев 5-й. Требуется бригадный командир на крейсера. Из каких частей представители Балтики вошли в ?комитет спасения?? Укажи фамилии; если сейчас не знаешь, то постарайся узнать. Финляндия объявлена на военном положении, ввиду того что буржуазная гвардия покушается произвести нападение на наши войска. Приняты все меры. Вместо Некрасова назначено два комиссара. Флот — в возбужденном настроении и рвется в бой на баррикады. Приходится сдерживать. Комиссары Временного правительства Онипко и Франкфурт устранены. ?Народная Нива? за погромный призыв закрыта. Редактор арестован. Типография реквизируется для левых эсеров по соглашению с Центробалтом.

    Ховрин: О Вердеревском желательно решить вопрос в положительном смысле. Завтра предполагаем его освободить. Военная коллегия сегодня, может быть, будет утверждена съездом... В состав морской коллегии предполагается пригласить Вердеревского и других. Можешь ли ты, не принося ущерба делу, приехать в Петроград? Дмитриева 5-го адреса не знаю.

    Дыбенко: Намечены ли окончательно кандидаты в министерства?

    Ховрин: Главой правительства назначен Ленин. Об остальных пока ничего не знаю. Относительно Центрофлота вопрос наполовину решен.

    Дыбенко: Относительно Вердеревского обсудим на общем собрании и дадим ответ. [144]

    Ховрин: Нельзя ли дать ответ к утру? Я буду утром на заседании Революционного комитета. Можете не поспать ночь, но дайте ответ.

    Дыбенко: Дадим ответ к семи утра.

    Ховрин: Можешь ли ты приехать?

    Дыбенко: Могу. Когда именно приехать?

    Ховрин: Я сообщу. Нет ли каких-либо вопросов?

    Дыбенко: Скажи, сколько убитых и раненых у дворца.

    Ховрин: Убито пять матросов и один солдат. Раненых много.

    Дыбенко: Сколько с другой стороны?

    Ховрин: Никого.

    Дыбенко: Сдался ли женский батальон?

    Ховрин: Все сдались. Каково будет решение Центробалта? Модест Иванов назначен членом морской коллегии, бригадный второй бригады крейсеров контр-адмирал Лесков...

    Дыбенко: После обсуждения в Центробалте дам ответ на все вопросы.

    Поздно ночью сформированные новые отряды с артиллерией направляются для погрузки. К рассвету погрузка закончена, и эшелоны направляются в Петроград.

    27 октября утром оставляю своим заместителем в Центробалте товарища Измайлова и выезжаю в Петроград. По пути обгоняю эшелоны с артиллерией, отрядами моряков и солдат. Настроение у всех бодрое, боевое. Все уверены в успехе.

    28 октября. Рано утром поезд останавливается у Финляндского вокзала. Вокзал охраняется красногвардейцами и моряками. Мои попытки найти извозчика оказались тщетными. Прилегающие к Финляндскому вокзалу, улицы пустынны. После долгих усилий, наконец, дозвонился по телефону в Центрофлот. Через полчаса в автомобиле еду в Смольный. На улицах встречаются отдельные группы вооруженных рабочих, солдат. У Смольного дежурят броневики, самокатчики, красногвардейцы, солдаты. У входа в Смольный часовые требуют пропуск. После долгих переговоров удается проникнуть в Смольный. По лестницам огромнейшего здания взад и вперед снует масса народа, идущих группами, о чем-то громко разговаривающих, спорящих, [145] жестикулирующих. С трудом разыскиваю комнату, где помещается товарищ Подвойский. Захожу к нему.

    Подвойский: Вы приехали. Вот и хорошо. С вами прибыли отряды матросов? А артиллерия? Сколько? Миноносцы и броненосцы пришли? — Засыпает рядом вопросов.

    — Позвольте, товарищ Подвойский, броненосцев мы пока не посылали, их посылки от нас никто не требовал. Я считаю, что судов здесь в Петрограде имеется вполне достаточно. Три тысячи моряков уже прибыли и находятся в распоряжении Петроградского революционного комитета. В эшелонах еще следует до тысячи пятисот человек и две батареи. К вечеру они прибудут в Петроград.

    Подвойский: Но они нужны немедленно. Наши части оставили Гатчину. Керенский двигается с войсками с фронта на Царское и Петроград. Поезжайте сейчас же в Царское, узнайте, что там делается, и немедленно сообщите.

    По тону разговора с товарищем Подвойским было видно, что в Смольном нервничают; незнание, где и что творится, создавало ложное представление. Не было и не чувствовалось еще полной уверенности в благоприятном для нас исходе борьбы, особенно с подходом войск с фронта во главе с Керенским. Сколько именно прибыло с фронта войск и какие, никто не знал.

    Быстро закончив разговор с Подвойским, ухожу от него, чтобы отправиться в Царское. На лестнице Смольного встречаю Антонова-Овсеенко. Кратко обмениваемся несколькими словами, узнаю, что он едет на Пулковский участок. Решаем ехать пока что вместе. С большим трудом находим автомобиль.

    При посадке в автомобиль двое в штатском назойливо настаивают взять их с собой. По виду оба журналисты. Как впоследствии оказалось, один из них был Джон Рид, который написал знаменитую книгу ?Десять дней, которые потрясли мир?. Другому, бывшему с Джоном Ридом, Антонов-Овсеенко также разрешил ехать вместе.

    Только когда я сел в автомобиль, проведенные бессонные ночи, их нервная напряженная обстановка и усталость дали себя чувствовать. Наряду с усталостью давал себя чувствовать и голод. С момента отъезда из Гельсингфорса до 15 часов следующего дня во рту не [146] было даже капли воды. Обращаюсь с просьбой к Антонову-Овсеенко — по дороге остановить автомобиль и купить что-либо поесть. К сожалению, ни у него, ни у меня не оказалось денег. Ехавший с нами незнакомец оказал услугу. Он оказался богаче нас и за свой счет купил колбасы и хлеба.

    При выезде за город, к нашему несчастью, сломался автомобиль. Какая неудача! Вылезши из поломанного автомобиля, мы оказались беспомощными и соображали, как двигаться дальше. Мимо нас проследовала саперная рота под командованием товарища Бакланова. Мы пытались найти телефон, дозвониться в Смольный, вызвать другой автомобиль. Наши попытки оказались тщетными.

    Вдруг, неожиданно для нас, с противоположной стороны мчится чей-то автомобиль. При подходе автомобиля к месту крушения нашего останавливаем его. В автомобиле довольно упитанный в роскошной шубе штатский господин. Спрашиваю:

    — Вы разрешите в вашем автомобиле доехать до Царского по срочным делам. Я запишу ваш адрес и по миновании надобности автомобиль возвращу. Через несколько минут будет исправлен наш автомобиль, и вы доедете в нем.

    Пассажир: Позвольте, я — итальянский консул, пользуюсь правом неприкосновенности.

    — Что же, дело революционное, спешное. Вам все же придется выйти из автомобиля.

    Несколько поморщившись, с явной злобой, господин медленно вытрясается из автомобиля. Едем дальше. По дороге в Царское тянется нескончаемая вереница, туда и обратно, отдельных групп вооруженных рабочих — зарождающаяся новая Красная гвардия — и отдельные группы солдат. Среди всей вереницы вооруженных не видно щеголевато одетых выхоленных офицеров. Кто среди них командир? Вряд ли кто сумел бы сразу ответить на этот вопрос. Они руководствовались сознанием своего долга: вооружаться и вести беспощадную вооруженную борьбу со своими вековыми врагами — с контрреволюцией.

    Шедшие взад и вперед отдельные вооруженные отряды не представляли ничего хоть сколько-нибудь похожего на правильно организованные войсковые части. [147]

    Невольно закрадывалась мысль: неужели нет здесь, вблизи фронта, никакого управления, порядка? Как видно, все объяты желанием быть участниками этой развертывающейся гигантской борьбы. Но кто приказывает? Кто управляет ими? Кто отдает распоряжения, где и кому быть и что делать?

    Спешим в Пулково — туда, где, кажется, сразу будет раскрыта вся картина и где можно будет принять решение и указать, что делать.

    Взяв подъем, мы въехали в улицу, набитую вооруженными людьми. Серые низко плывшие над землей тучи полумраком окутывали эту вооруженную толпу. Сотни вооруженных, стоявших опершись на винтовку, воткнув штык в землю или прислонившись к забору дома, с появлением автомобиля ожили, встрепенулись. Их взоры устремились в сторону автомобиля. На лицах вопрос: что делать, куда идти, какие будут приказания?

    Автомобиль остановился возле группы вооруженных. Спрашиваю:

    — Что это?

    Сразу, как бы недоумевающе, отвечают несколько голосов:

    — Пулково.

    — Где штаб? Кто вами командует и где ваши командиры?

    Говорят: в конце улицы, по правой стороне, расположен штаб. Командиров у нас нет, но мы выбрали старшего.

    Медленно двигаемся по направлению, где должен находиться штаб.

    Тишина ничем не нарушалась. Не было слышно ни одного выстрела. Но почему? Может быть, все кончено? Может быть, царскосельские полки сдались и перешли на сторону Керенского?

    Подсевший на автомобиль красногвардеец, чтобы указать расположение штаба, как бы в ответ заявляет:

    — Керенский занял Царское, и мы отступили в Пулково, а теперь не знаем, что делать. Нужно ли оставаться здесь или идти в Петроград? Распоряжений мы ниоткуда не получаем.

    На краю Пулкова, в небольшой избе, расположен ?штаб?. В то время этот ?штаб? казался штабом, в действительности же этот ?штаб? состоял из бывшего [148] полковника Вальдена, растерянно и беспомощно разводившего руками, упорно смотревшего на карту и недоуменно бормотавшего:

    — Разрешите доложить: у нас никого не осталось. Все разбегаются и на ночь уходят по домам. Гвардейские полки без сопротивления отступают от Царского. Есть сведения, что часть их сдалась и перешла на сторону Керенского. Задержать уходящих нет возможности.

    В дополнение к этому сообщению в ?штаб? входит в военной форме, вооруженный револьвером и шашкой, очевидно, бывший офицер и докладывает:

    — Царское занято Керенским. В Царское прибыло множество казаков с артиллерией и бронепоездом. Части разбегаются, и Пулково остается беззащитным. Необходимо задержать бегущих, привести их в порядок и установить хотя бы на ночь охранение и наблюдение за Царским, пока не подойдут регулярные части.

    Беспомощность ?штаба?, его растерянность и полное непонимание, что в сущности творится крутом, вселяли тревогу. Этот несколько раз раненный в империалистическую войну полковник Вальден, имеющий боевые заслуги, очутившись, вероятно, помимо своей воли, в обстановке гражданской войны, совершенно растерялся и не знал, что делать с этими вооруженными толпами рабочих и солдат. Он привык и знал, как командовать ротой, может быть, батальоном и полком, он знал, как организовать оборону на участке своей части при наличии всех средств, нужных для обороны, и в первую очередь — при наличии средств связи, регулярных донесений о движении, намерениях и силах противника с учетом собственных сил, стоящих под ружьем, но он совершенно не понимал, что можно делать с этими вооруженными рабочими и солдатами, которые не имели командиров, не умели писать по-военному донесения. Как можно эту неорганизованную, но вооруженную толпу превратить в грозную силу, способную с величайшим энтузиазмом драться и умирать до последнего?

    Выслушав доклад полковника Вальдена и его адъютанта, выходим из избы, чтобы взять в свои руки эту вооруженную, по мнению адъютанта, бегущую "массу, задержать и организовать оборону Пулкова.

    Ровно через несколько секунд по выходе из избы со стороны Царского начался обстрел Пулкова [149] артиллерией. Один из первых разорвавшихся в Пулкове снарядов разрушает наполовину избу, где лишь несколько минут тому назад помещался ?штаб?. Обстрел Пулкова действительно вселяет панику среди скопившихся на улице красногвардейцев. Уходившие от Царского отдельные группы солдат старались, не задерживаясь, проскользнуть в Петроград. Они рассказали, что Керенский, заняв Царское, предъявил им ультиматум — сдать оружие, но, получив отрицательный ответ, открыл по их казармам артиллерийский огонь, разрушил казармы и многих захватил в плен. Полк понес значительные потери, Царское наводнено казаками, которые жестоко расправляются с большевиками и им сочувствующими.

    С трудом удается задержать всех стремящихся уйти, разбить по группам, назначить старших в группах и добиться, чтобы они самовольно, без приказания ?штаба?, не оставляли позиций. Красногвардейцы, оставаясь в Пулкове, засыпают вопросами:

    — Что же матросы? Скоро ли придут на помощь?

    Стараюсь уверить, что матросы движутся на фронт, что с ними следует артиллерия. Окрыленные надеждой скорого подхода матросов к фронту, красногвардейцы постепенно по распоряжению полковника Вальдена стали занимать позиции на Пулковских высотах.

    Антонов-Овсеенко остается еще в Пулкове, чтобы руководить организацией его обороны, я же возвращаюсь в Петроград для доклада товарищу Подвойскому.

    Вечерние сумерки опустились над землей. Вдали, среди ночной мглы, мерцали огоньки Петрограда. Не было внешних признаков начавшейся во всех уголках необъятной России жестокой гражданской войны. Смолкли орудийные выстрелы, еще несколько минут тому назад доносившиеся от Царского, удваивавшиеся разрывами над Пулковом. Кругом царила тишина. Только изредка автомобиль, освещая своими фонарями дорогу, обгонял отдельных вооруженных, которые медленно плелись в Петроград. Но это было затишье перед бурей, перед жестокой вооруженной схваткой рабочих и революционных солдат с силами контрреволюции.

    Возможно ли без боя теперь сдать то, что нами уже захвачено? Разве флот не повторял изо дня в день: ?Вся власть Советам?? Долой всякие компромиссы! Разве мы, посланные флотом в Петроград на борьбу с [150] контрреволюцией, не дали клятвы вернуться на корабли только тогда, когда власть Советов будет закреплена, когда контрреволюция будет раздавлена? А там, в зале заседаний II съезда Советов, разве не идет самая жестокая, беспощадная борьба тех, кто идет вместе с рабочими, с бедняками-крестьянами и солдатами против обанкротившейся лжедемократии, предававшей в течение 7 месяцев интересы рабочих, крестьян и солдат, против буржуазии, против тех, кто требовал войны до победного конца, кто не решался отобрать землю у помещиков и передать ее крестьянам, а фабрики и заводы рабочим и, предложив немедленно приступить к заключению перемирия, приостановить эту кровопролитную бойню? Разве там в эти ночные сумерки затишье? — Нет. Там идет самая жестокая борьба с контрреволюцией, распыленной теперь по всему Петрограду, проникающей в рабочие, солдатские н матросские массы, стремясь ?образумить? их, дезорганизовать их сплоченные ряды и повернуть Великую пролетарскую революцию вспять. Борьба только начинается. Первые победы должны всех окрылить, сплотить, организовать, чтобы с корнем вырвать и уничтожить контрреволюцию. Спешу скорее доложить, что творится на фронте, и двинуть на помощь красногвардейские и ма1росские отряды.

    У заставы автомобиль останавливает красногвардейский патруль. Проверив пропуск и сказав ?можно?, красногвардейцы снова облепили разожженный на улице костер.

    Значит Петроград не беззащитен. Выходы и входы в него охраняются верными часовыми-красногвардейцами. По дороге к Смольному красногвардейские патрули неоднократно останавливали автомобиль и проверяли пропуск. Наконец опять в кабинете товарища Подвойского.

    Докладываю. Он снова засыпает меня вопросами, делает сразу несколько распоряжений и предлагает немедленно взять артиллерию с Путиловского завода.

    — Помилуйте, товарищ Подвойский, ведь я один; есть ли там люди, и найдется ли конский состав, амуниция, чтобы взять артиллерию? Есть ли там прислуга для артиллерии?

    Подвойский, как бы не слыша моих возражений, отвечает: [151]

    — Погрузить артиллерию на платформы, а из рабочих там же сформируйте прислугу.

    Выйдя из кабинета Подвойского, встречаю в соседней комнате Владимира Ильича. Он спокоен. На лице никогда не покидающая его ленинская улыбка.

    Увидев меня, спрашивает:

    — Ну, что, как дела на фронте?

    Сообщаю о положении и заявляю:

    — Я еду в Морской революционный комитет и сейчас двину матросские отряды, которые должны сегодня же прибыть из Гельсингфорса; в противном случае — Керенский может быть в Петрограде.

    Владимир Ильич безмолвным кивком головы одобряет мое предложение.

    Ухожу. В течение ночи удается два отряда моряков двинуть к Пулкову. Прибывшая из Финляндии артиллерия, выгрузившись, к ночи 29 октября прибывает в Пулково.

    Весь день 30-го войска Керенского после занятия Царского оставались пассивными и тем самым дали возможность Военно-революционному комитету не только под Пулковом, но и под Красным, под Колпиноы сгруппировать отряды моряков и пехотные части.

    31 октября. Захват Керенским Царскосельской радиостанции дал ему возможность распространить ряд воззваний и приказов, призывавших войска ?одуматься? и присоединиться к войскам, верным Временному правительству, для борьбы ?с предателями-изменниками? большевиками. Кипы погромного характера воззваний к населению Петрограда и войскам, выпущенные за последние дни ?комитетом спасения родины и революции?, появились и в Пулковском отряде. Моряки со злобным хохотом и ненавистью уничтожали эти воззвания, сопровождая уничтожение руганью. Зато воззвания и приказы Военно-революционного комитета не только читались, но служили моральным ободрением, вселяя веру в окончательную победу над контрреволюцией.

    Боевое настроение Пулковского отряда было на высоте. С прибытием артиллерии на фронт моряки требовали немедленного перехода в наступление. Их требование усиливалось еще тем, что в связи с наступающими холодами моряки чувствовали себя недостаточно тепло [152] одетыми; все моряки прибыли в ботинках и не имели теплого обмундирования. Они просто заявляли:

    — Какого черта стоять на месте, на позициях, поскорее всадить штык в спину Керенского — и дело с концом. Тогда можно и на корабли.

    Им казалось, что с разгромом Керенского будет покончено со всей контрреволюцией.

    В 9 часов войска Керенского возобновили обстрел Пулкова. После артиллерийской подготовки казаки перешли в наступление, пытаясь в конном строю атаковать защитников Пулкова. Первая атака казаков была отражена ружейным и пулеметным огнем. На месте боя осталось несколько убитых и раненых казаков. Через час казаки при поддержке незначительной части пехоты и артиллерийского огня батарей и бронепоезд? перешли вторично в наступление. Бой продолжался около часа. Вторая атака разбилась о стойкость моряков. Казаки на сей раз понесли более значительные потери. Моряки, ободренные первыми успехами, бросились преследовать отступающих и одновременно атаковали бронепоезд, стараясь отрезать его.

    Отступающие войска Керенского но оказали никакого сопротивления и поспешно отошли по направлению Гатчины. Мы заняли Царское.

    В 11 часов вечера в Царское из Гатчины без ведома Керенского и Краснова прибыла делегация от казаков в числе трех человек (один офицер и два казака) с предложением вступить с ними в переговоры. Офицер заявил, что если мы теперь же решим вести наступление, то казаки и юнкера окажут упорное сопротивление, кроме того, к Гатчине ожидается подход батальона ударников.

    Терять время было нельзя. Не ставя в известность Смольный и невзирая на протест моряков против того, чтобы я поехал один, решаю выехать для переговоров в Гатчину. Выезжаю с делегацией в час ночи, взяв с собой одного лишь матроса Трушина.


Гатчина

    В час ночи 1 ноября в санитарном автомобиле, по грязной дороге, без освещения, пробираемся, к Гатчине. По пути ехавшие со мной офицер и два казака заявили, что они — против гражданской войны, что их [153] ввели в заблуждение, рассказывая о жестокостях и зверствах большевиков. Их убеждали, что весь гарнизон Петрограда и население ждет их, казаков, как избавителей от нашествия большевиков. Но теперь они, лично побывав в Царском после занятия его большевиками, убедились, что здесь не шпионы немецкие, а матросы, солдаты и рабочие. Они пробили выступить на митинге перед всеми казаками, разъяснить им, что такое Советская власть, кто именно избран министрами и какая участь ждет казаков.

    По пути к Гатчине, как будто из-под земли, вырастают одна за другой казачьи заставы. После переговоров с казачьим офицером пропускают, удивленно посматривая, почему вместе с казаками едут матросы. Около 3 часов ночи подъезжаем к Гатчинскому дворцу. Прилегающая площадь слабо освещена. Автомобиль останавливается у ворот дворца. Выхожу из автомобиля.

    Навстречу выходит дежурный офицер и, обращаясь ко мне, спрашивает:

    — Вы кто?

    В эту минуту невольно мелькает мысль: ?Предательство. Вместо переговоров с казаками. — ловушка?. Отвечаю:

    — Я прибыл для переговоров с казаками.

    Дежурный офицер:

    — Я вынужден вас арестовать. Сдайте ваше оружие.

    — Оружие мое — револьвер. Его я не сдам. Если вы посылали делегацию для того, чтобы захватить одного из нас как заложника, то этим вы не достигнете цели. Знайте, мой арест вам дорого обойдется.

    Мой единственный спутник, матрос Трушин, выхватив револьвер, направил его на дежурного офицера. Он готов был дорого продать нашу жизнь.

    В этот момент группа казаков, постепенно окружавшая нас и следившая за разговором, потребовала от дежурного офицера немедленно освободить меня. Дежурный офицер упорствовал, заявляя:

    — Я должен арестовать и доложить генералу Краснову. Что он прикажет, то и будет сделано.

    Казаки стали между мной и дежурным офицером, заявляя:

    — Пусть большевики сами расскажут нам обо всем. Мы хотим знать, что делается в Петрограде. [154]

    Тут же предложили следовать в казармы. Почувствовав себя как будто на воле, я обращаюсь к казакам с вопросом:

    — Керенский здесь?

    —Да.

    — Я требую, чтобы немедленно был приставлен к нему надлежащий караул. В случае его побега — вы отвечаете.

    Казачий офицер, приезжавший в числе делегатов в Царское, остался у дворца с целью усилить караул, охранявший Керенского. Как бы под конвоем казаков и охраной матроса Трушина прихожу в казачьи казармы. Полумрак. Казармы переполнены только что проснувшимися казаками. Неряшливо одетые в шинели, со сбитой на затылок папахой, с растрепанными длинными чубами и неумытыми лицами, казаки казались усталыми, разбитыми, безразличными. Многие, свесив головы, посматривали на нас со второго яруса нар. Среди казаков вперемежку — офицеры и юнкера, злобным взглядом осматривавшие с ног до головы пришельцев-матросов. Взобравшись на нары, говорю им о систематическом предательстве Временного правительства начиная с первых дней февральской революции и до последнего дня, когда Керенский вместе с русской и иностранной буржуазией пытался сдать немцам Петроград, чтобы задушить революцию; что Временное правительство, так же как и царское, не стремится добиться мира и прекратить братоубийственную бойню, спасти от разорения страну и передать землю крестьянам, а продолжает начатую царем войну, гонит на фронт все новые и новые десятки и сотни тысяч молодых солдат, не обеспечивая их ни вооружением, ни обмундированием, ни продовольствием; что наступающая зима грозит катастрофой на фронте. И, наоборот, Советская власть ставит перед собой задачу — немедленно добиться справедливого мира для всех, прекращения войны, передачи земли крестьянам, установления контроля над производством, отмены смертной казни на фронте. Советским правительством, избранным на Всероссийском съезде Советов и самим съездом Советов по всем этим вопросам изданы декреты. Предательское Временное правительство низложено. Весь гарнизон Петрограда, Балтийский флот, рабочие и ряд армий и городов поддерживают новое Советское [155] правительство. Армии посылают на поддержку Советского правительства войска с фронта, и в первую очередь двинуты полки 12-й армии. Попытка Керенского снова захватить власть бессмысленна и давно обречена на неудачу. Его поход вызывает лишь лишние жертвы со стороны казаков. Керенский снова пытается вас, казаков, превратить в жандармов и тем самым возбудить против вас всеобщую народную ненависть и преследование. Злобно выкрикивают офицеры и юнкера:

    — Станичники, не верьте им! Это — предатели и изменники России.

    Вся казачья масса поворачивает свои головы в сторону выкрикивающих офицеров и юнкеров. Она смутно или почти ничего не понимает, что такое Советская власть, и еще чутко прислушивается к голосу своего властелина-офицера. Для нее еще до сих пор офицер в золотых погонах — грозная власть, заставляющая покорно выполнять свою волю. Минутами казалось, что злобно рычащее офицерство подаст команду:

    — Гнать их, немецких шпионов! Бей их!

    В ответ офицерам заявляю:

    — Не немецкие шпионы взяли власть в свои руки, а рабочие, крестьяне, солдаты и матросы, такие же как и вы труженики-казаки. Флот первый доказал свою преданность революции и готовность к защите страны в Моонзундских боях, где в борьбе с немцами он дрался до последней капли крови; он же первый выступил и на защиту Советской власти.

    Этот пример как бы более убедительно подействовал на казаков; украдкой посматривая на офицеров, они негромко заявляют:

    — Правильно. Матросы — наши братья, мы с ними пойдем.

    Через час — полтора казармы уже не вмещают собравшихся казаков, офицеров и юнкеров. Митинг затягивается. Офицерство более решительно выступает против, требуя, чтобы выгнали нас из казарм. Наконец к 8 часам утра удается убедить казаков прекратить гражданскую войну и арестовать Керенского. Казаки согласны арестовать Керенского, но требуют сперва согласовать арест Керенского с казачьим комитетом.

    Изнемогая от усталости, задыхаясь в непроницаемом табачном дыму, которым окутаны были все время [156] митинга казармы, выбираюсь, еле держась на ногах, на площадь. Пахнувший утренний холодок освежил, вдохнул новые силы. Ведь еще не все сделано. Казаки еще не примкнули твердо к Советской власти, они еще покорны своим офицерам, и что скажут они, когда перед ними выступит тот же грозный для них генерал Краснов, который не будет митинговать, а будет приказывать? Какой оборот примет дело, когда перед ними выступит Керенский как верховный командующий? На этой обширной дворцовой площади, освещенной восходящими лучами солнца и окруженной тысячами казаков и юнкеров, я чувствовал себя заложником. Следовавший позади матрос Трушин, держа все время в руках револьвер, говорит:

    — Как бы арестовать Керенского? Тогда казаки сдадутся.

    Но до ареста еще далеко. Мысль неизменно вращается вокруг одного вопроса: что сейчас предпримут Краснов и Керенский? Как видно, в ожидании подхода с фронта батальонов ударников, Керенский спал последнюю ночь в чине верховного командующего и председателя министров под охраной ?ненадежных? казаков. Низложенный правитель доживал свои последние часы...

    Около 10 часов прилегающая к дворцу площадь забита казаками и юнкерами. Наконец собирается казачий комитет, почти целиком состоящий из офицеров и юнкеров. Выйдя из зала дворца, обращаюсь снова к казакам.

    — Позвольте, ведь у вас офицерский комитет, а не казачий. Где же казаки в вашем комитете?

    Последняя надежда: как на это будут реагировать казаки?

    Из глубины казачьей массы несется более дружный возглас:

    — Правильно!

    На этот раз офицерство не рассчитало: оно в полном составе собралось в зале заседания комитета, предоставив решить этот вопрос самим казакам.

    Перед дворцом в течение получаса происходят перевыборы комитета. Казаки просто избирали своих представителей: не голосуя, выкрикивали фамилии и тут же посылали в комитет. [157]

    Долго убеждаю новый комитет в необходимости немедленного ареста Керенского, заявляя, что 12-й час на исходе, что я отпущен моряками до определенного срока, после чего моряки начнут обстрел Гатчины и перейдут в наступление. Керенский был разбужен шумом во дворце — он помещался всего через одну комнату от зала заседания комитета (во все время моих переговоров с комитетом адъютант Керенского, приоткрыв дверь в зал заседания, подслушивал).

    Что же делалось в это время в штабе 3-го конного корпуса генерала Краснова и низложенного правителя Керенского? В брошюре ?Гатчина? Керенский эти моменты описывает так:

    ?Около 10 часов утра меня внезапно будят. Совершенно неожиданное известие: казаки-парламентеры вернулись с матросской делегацией во главе с Дыбенко. Основное условие матросов — безусловная выдача Керенского в распоряжение большевистских властей. Казаки готовы принять это условие?.

    Получив такое сообщение, Керенский немедленно вызвал к себе генерала Краснова, чтобы выяснить, согласны ли на его арест сам Краснов и офицеры 3-го конного корпуса. Генерал Краснов описывает в своих письменных показаниях последнее свидание с Керенским следующим образом:

    ?Около 15 часов [на самом деле — около 11? часов, как это и было доложено мне матросом Трушиным. — П.Д.] 1 ноября меня потребовал верховный главнокомандующий (Керенский). Он был очень взволнован и нервен.

    — Генерал, — сказал он, — вы меня предали... Тут ваши казаки определенно говорят, что они меня арестуют и выдадут матросам...

    — Да, — отвечал я, — разговоры об этом идут, и я знаю, что сочувствия к вам нигде нет.

    — Но и офицеры говорят то же.

    — Да, офицеры особенно недовольны вами.

    — Что же мне делать? Приходится покончить с собой.

    — Если вы честный человек, вы поедете сейчас в Петроград с белым флагом и явитесь в Революционный [158] комитет, где переговорите как глава правительства.

    — Да, я это сделаю, генерал.

    — Я дам вам охрану и попрошу, чтобы с вами поехал матрос.

    — Нет, только не матрос. Вы знаете, что здесь Дыбенко?

    — Я не знаю, кто такой Дыбенко.

    — Это — мой враг.

    — Ну, что же делать? Раз ведете большую игру, то надо и ответ дать.

    — Да, только я уеду ночью.

    — Зачем? Это будет бегство. Поезжайте спокойно и открыто; чтобы все видели, что вы не бежите.

    — Да, хорошо. Только дайте мне конвой надежный.

    — Хорошо.

    Я пошел вызвать казака 10-го Донского казачьего полка Русакова и приказал назначить 8 казаков для окарауливания верховного главнокомандующего.

    Через полчаса пришли казаки и сказали, что Керенского нет, что он бежал. Я поднял тревогу и приказал его отыскать, полагая, что он не мог бежать из Гатчины и скрывается где-либо здесь же?. В то время, когда Керенский вел переговоры с генералом Красновым, мне еще долго пришлось убеждать комитет, чтобы дали согласие арестовать Керенского{21}.

    Около 12? часов, наконец, мне удается склонить комитет арестовать Керенского. Вопрос становится на голосование. В это время входит в зал дежурный офицер и читает телеграмму:

    ?Из Луги отправлено 12 эшелонов ударников. К вечеру прибудут в Гатчину.

    Савинков?.

    Телеграмма вызвала среди казаков замешательство, нерешительность. Настроение стало колебаться. Мне предъявили контртребование — подписать договор, в котором казаки отказываются от вооруженной борьбы с нами, [159] но с тем, чтобы их пропустили на Дон и Кубань с оружием в руках.

    Нужно, с одной стороны, выиграть время до подхода отряда моряков, чтобы Гатчину захватить врасплох, с другой — без промедления, до прибытия ударников, арестовать Керенского Одинаково старался выиграть время, очевидно, и Краснов до подхода ударников. Для достижения своей цели я решаюсь подписать договор.

    Договор подписан. Выносится единогласное постановление об аресте Керенского. Цель достигнута. Между тем Керенский, следивший за ходом переговоров, не нашел мужества в последний момент появиться среди казаков и заявить, что он готов погибнуть на своем посту, но не согласен с заключением позорного для казаков договора. Переодевшись, он позорно бежал, покидая введенных им в заблуждение казаков. Матрос Трушин, все время следивший за Керенским, поспешно сообщил:

    — Керенский, переодевшись, прошел через двор. Пусть Его бегство есть политическая смерть.

    Казаки, направившиеся арестовать Керенского, вернулись и доложили, что Керенский бежал. Возмущение бегством Керенского было громадно; казаки и юнкера тут же послали телеграмму:

    ?Всем, всем. Керенский позорно бежал, предательски бросив нас на произвол судьбы. Каждый, кто встретит его, где бы он ни появился, должен его арестовать как труса и предателя.

    Казачий совет 3-го корпуса?.

    К моменту отправки телеграммы к казачьим заставам подходили Финляндский полк и отряд моряков. Заставы сообщили об их приближении. Мною было отдано распоряжение немедленно пропустить их. В этот момент в зал вбежал запыхавшийся Войтинский. Он потрясал телеграммами, полученными от Савинкова и из ставки, где сообщалось о приближении ударников. Всячески пытаясь повернуть настроение казаков, он убеждал их, что Керенский не бежал, что он выехал навстречу подходящим войскам. Но доверие к ставленникам Керенского уже было подорвано. В ответ на речь Войтинского тут же его арестовали (позднее Войтинский бежал при помощи юнкеров). [160]

    Вскоре после того в Гатчину вступили Финляндский полк и отряд моряков, а через два часа юнкера и казаки были обезоружены. Оставался еще генерал Краснов, надо было и его арестовать. В 6? часов вечера вместе с командиром Финляндского полка мы вошли в кабинет Краснова. При нашем появлении высокий, седеющий, красивый, со строгим и спокойным выражением глаз, генерал Краснов поднялся нам навстречу.

    — Генерал Краснов, именем Совета Народных Комиссаров вы и ваш адъютант арестованы.

    Краснов: Вы меня расстреляете?

    — Нет. Мы вас немедленно отправим в Петроград.

    Краснов: Слушаюсь.

    Тут же были арестованы и два адъютанта Керенского. Арестованный генерал Краснов в автомобиле был отправлен в Смольный.

    В эту же ночь несколько пьяных казачьих офицеров пытались поднять восстание среди казаков и юнкеров, но были тут же расстреляны.

    На следующий день были получены сведения, что к Гатчине приближаются эшелоны с ударниками. Для защиты Гатчины налицо имелось не более 500 матросов и двух батальонов Финляндского полка. Гатчинский военный совет решил выслать навстречу ударникам делегацию, предложив им сдаться.

    Ночь прошла в тревоге. Несколько раз из застав доносили, что ударники приближаются. В 8 часов утра 3 ноября ударники в эшелонах подошли к Гатчине на расстояние 5 верст. Еду для переговоров. Товарищ Сивере с незначительным отрядом моряков занимает впереди Гатчины позиции и выставляет одну батарею. В Гатчине оставались два батальона Финляндского полка, охранявшие обезоруженных казаков и юнкеров. Условный сигнал, установленный Сиверсом для открытия артогня по эшелонам, — три револьверных выстрела.

    Наскоро перед тем сформировали пустой, но значительный эшелон. С ним приближаюсь к эшелонам ударников. На нашем паровозе несколько матросов с пулеметами. Не доходя версты до ударников, останавливаю эшелон и иду к ударникам. Тут же предлагаю им сдаться. В противном случае немедленно откроем артогонь по их эшелонам. Ударники, числом окало 3 тысяч, колеблются. После кратких переговоров переходят на [161] нашу сторону. Лишь незначительная группа офицеров, отстреливаясь, пытается бежать. Сами ударники рассеивают ее пулеметным огнем. Ударники мирно вступают в Гатчину. Для ознакомления с событиями они посылают свою делегацию в Петроград к Владимиру Ильичу.

    Так безвозвратно рухнула попытка Керенского вырвать власть из рук Советов. Как тающая политическая тень, он быстро исчезал с арены борьбы. Но, уходя, он через эсеровскую газету поспешил сообщить о своем спасении от мести своего ?злейшего врага — Дыбенко?. Однако это не было спасением, а лишь надгробной тризной над политическим мертвецом. Так бесславно закончил Керенский свой недолгий исторический путь.

    Мертвецы исчезали, а Октябрьская революция ширилась и крепла с каждым днем.

    Ярко освещенный Гатчинский дворец утопал в непроницаемой мгле осенней ночи. На дворе было сыро и холодно. Жизнь кругом после только что пролетевшего шквала вдруг точно замерла. Мерцающий свет электрических лампочек слабо освещает отдаленные улицы. Кругом — ни души. Только патрули нарушают тишину своими мерными шагами и негромким говором. Хочется как можно скорее юркнуть в теплое помещение, укрыться от пронизывающей сырости, дать отдых натянутым нервам и уставшему телу. Вот уже несколько ночей подряд не приходилось спать. Все жили напряженно, нервами. Зато теперь, когда нет непосредственной опасности, вдруг чувствуешь невыносимую усталость. Ноги отказываются передвигаться. Медленно поднимаюсь во второй этаж — в помещение штаба. Коридоры дворца переполнены спящими красногвардейцами и матросами. Измученные бессонными ночами, переходами и предшествовавшими боями, они спят богатырским сном, почивая на лаврах своих первых побед.

    Добираюсь до комнаты, где помещается штаб, грузно опускаюсь на стул. Товарищ Сивере, не отрываясь, продолжает писать приказ. В комнату входит товарищ Артуньянц, только что вернувшийся из Петрограда. Он спешно, ликующе передает все новости: о подавлении юнкерского восстания в Петрограде, о перевороте в Москве и других городах. Хочу слушать его рассказы, но отяжелевшие веки не слушаются, быстро засыпаю сидя в кресле... [162]

    Уже высоко поднявшееся солнце своими лучами золотило только что выпавший первый снег, когда меня разбудили. Тут же на диване спал Сивере, а рядом в кресле Артуньянц. Будят и их. Комендант докладывает:

    — На площади все построены, прибыл кинематографщик. Ждем вас.

    — А сколько времени?

    — 11 часов.

    — Фу ты, черт, как здорово заспались! Сейчас идем.

    На площади против Гатчинского дворца выстроены красногвардейцы, матросы, а позади них казаки 3-го корпуса и ударники. Сегодня для кинематографа будет инсценировка взятия Царского и Гатчины. Красногвардейцы и матросы с радостными лицами пускают остроты:

    — Черт возьми, на кинематограф попадем, да еще и в историю!

    Около аппарата хлопотливо, с озабоченным лицом, суетится маленький растрепанный человечек, виновато повторяя:

    — Две минутки, две минутки, и все будет готово. Вот еще минутку! Можно начинать.

    Красная гвардия дефилирует. Кто-то из матросов, задорно смеясь, вскрикивает:

    — Товарищ Сиверс! Пусть казаки и ударники удирают, а мы будем преследовать. А кто же будет за Керенского в женском платье? Жаль, что удрал, вот теперь бы как раз пригодился.

    Вчерашние хмурые, с суровыми, озабоченными и напряженными лицами герои Октябрьского переворота сегодня по-детски смеются. Если бы сейчас появился Керенский, они стали бы с любопытством его рассматривать; им просто захотелось бы его даже пощупать, понять, что это был за человек, который с первых дней февральской революции был у власти и до последнего момента не хотел передать ее рабочим, крестьянам, солдатам и матросам...

    Инсценировка закончена, и красногвардейцы расходятся по казармам. Как-то не хочется верить, что еще во многих городах и на фронте идет борьба, льется кровь тех, кто настойчиво добивается власти Советов, кто через Советы хочет достичь мира, жаждет устройства новой жизни. Воображение рисует этот новый мир. новую, социалистическую Россию... [163]

    Направляемся в штаб. Навстречу быстрой походкой приближается дежурный по комендатуре:

    — Здесь в Гатчине остались великие князья. Как с ними быть? Около их дома выставлен караул, чтобы никто самовольно туда не заходил.

    — Кто из князей?

    — Точно не знаю, но, кажется, Кирилл Владимирович и его жена.

    — Едем к ним, чтобы под охраной отправить в Смольный.

    У входа небольшого домика стоят часовые. Это они, вооруженные рабочие, охраняют бывших князей и не думают им мстить. Часовые, проверив пропуск, впускают в дом. Входим в гостиную. Навстречу нам из-за портьеры выходит высокий, худощавый, несколько сгорбленный мужчина; на лице — волнение; его жена, с красивыми, умными глазами, внимательно рассматривает вошедших.

    — Вы будете князь?

    Отвечает его жена:

    — Да, я его супруга. Вы нас арестуете и тут же будете судить? Но ведь мы никогда не были солидарны с прежним царским режимом. Сейчас мы плохо разбираемся в происходящих событиях, но думаем, что для России это будет полезно. Россия вздохнет и возродится.

    Она на секунду останавливается, как будто желая прочесть на лицах присутствующих, что ждет ее и мужа, и снова спрашивает:

    — Что же вы теперь будете делать с нами?

    — Сейчас мы вас не можем оставить здесь. Мы обязаны отправить вас в Петроград в распоряжение правительства. А дальше, куда вас направят, мы не знаем.

    — Вы нас отправите в Петроград пешком, под конвоем, как арестованных?

    — Нет. Сейчас прибудет автомобиль, и тогда вас отправим в Петроград.

    — Вы разрешите нам взять продукты из своих запасов и необходимые вещи, а дом оставить на прислугу?

    — Все, что вам необходимо, можете взять.

    Через полчаса они были отправлены в Смольный в распоряжение правительства. Возвращаясь в штаб, [164] передаю Сиверсу, что я намерен сегодня же выехать в Петроград. Делать здесь больше нечего.

    Через три часа покидаю. Гатчину и расстаюсь с товарищем Сиверсом. Больше так и не пришлось нам встретиться. Этот товарищ, с большими умными глазами, обладавший колоссальной силой воли, мужеством и спокойствием, продолжал борьбу на многих фронтах против врагов трудового народа. Это был любимец красногвардейцев, впоследствии — красноармейцев. Он, доблестно сражаясь, погиб на Дону в бою против того же Краснова. Это один из многих творцов Октября, которые сложили свои головы в стойкой борьбе за раскрепощение трудящихся.

    Петроград, в вечерней мгле окутанный серым туманом, казался пустынным и мертвым. Вот уже больше недели, как в городе Советская власть. Но на улицах, несмотря на ранний час (9 часов вечера), тишина. Жизнь замерла. Только изредка пробегают автомобили, встречаются патрули, и отдельные часовые греются у разложенных на улицах костров, останавливая автомобиль и проверяя пропуск.

    Еще несколько дней назад в городе все кипело, как на вулкане. Безостановочно, днем и ночью, проходили войска, отдельные отряды, мчались броневые автомобили. Улицы были переполнены народом. Все ждали исхода борьбы. Теперь как будто все переутомлены, устали и еще с вечера спешат укрыться в квартиры.

    Проскакиваю Невский, подъезжаю к Адмиралтейству. Здесь, в ярко освещенном зале, идет собрание Центрофлота; состав — почти исключительно матросы. Очутившись у власти, они, невзирая на усталость, на свою неподготовленность управлять государственной машиной, силятся превозмочь все трудности, наладить аппарат, наметить программу работы. Воодушевленные идеей, они не боятся бурь на своем пути. Это они свалили контрреволюцию, они же и построят новую жизнь. Уверенно они берутся за дело, не давая разрушиться аппарату и приостановиться той жизни, которая до сих пор била ключом во флоте.

    Далеко за полночь длится заседание. Работа распределена; завтра, с раннего утра, каждый вступит в исполнение своих обязанностей. [165]

    После Октября

    Знакомый кабинет. На тех же местах стоят столы, кресла, всевозможные морские модели, эскизы. У входа тот же учтиво раскланивающийся швейцар. Это — подлинная живая история морского ведомства. Сколько на его веку сменилось министров, продефилировало всевозможных посетителей. Он служил при царе, при всех временных правительствах и достался даже большевикам. Только трудно ему понять, как все это быстро совершается и меняется. Пять месяцев назад он говорил делегации Центробалта:

    — Его превосходительство министр Керенский еще не прибыл. Зайдите через часок.

    А теперь те же делегаты, но уже как хозяева, заходят в тот самый кабинет, в котором еще в мае Керенский недоверчиво морщился на Центробалт, — чуяло его сердце, что в Центробалте он найдет своего заклятого врага. Но тогда он, конечно, не думал, что ему придется не только покинуть Морское министерство и председательское кресло, но даже и пределы России.

    В наследство Керенский оставил в морском ведомстве ?верных? людей. Они ни за что не хотели верить в окончательную победу большевиков и не собирались сдавать им постов. Вердеревский, которого так отстаивали матросы в июльские дни, теперь их не признавал, манкировал службой, не являлся. Прислал только собственноручную записку первому помощнику, графу Капнисту:

    ?Оставаясь верным своему долгу и Временному правительству и не считая возможным служить захватчикам власти — большевикам, временное исполнение обязанностей морского министра возлагаю на вас.

    Морской министр адмирал Вердеревский.

    Ноябрь 4 дня 1917 г.?.

    Граф Капнист, написав, со своей стороны, рапорт о непризнании большевистского правительства, передал министерство капитану 1 ранга Кукелю, а Кукель — Игнатьеву. Игнатьев оказался беднее всех: он не нашел себе подходящего преемника и решил, оставаясь в чине морского министра Временного правительства, совместно с графом Капнистом и Кукелем отправиться в Петропавловку. Стоило ему за три минуты ношения чина министра знакомиться с Петропавловской [166] крепостью — ведь все равно работает с большевиками!.. Но эта бутафорская игра в министры сразу выявила, кто с нами, кто против нас.

    Сторонников Керенского оказалось мало. Все служащие без лишних вздохов и воспоминаний о минувших днях взялись за работу. Даже известный черноморец лейтенант Вербов, для которого Керенский был кумиром, с легкой болью в груди согласился помогать большевикам. Особых потрясений Морской комиссариат не переживал. Ему не пришлось, подобно другим комиссариатам, обращаться к наркомтруду, чтобы из биржи получить красных советских чиновников. Там, где недоставало бывших офицеров, работу выполняли матросы, те самые матросы, которых еще несколько дней назад считали ?чернью?; теперь они великолепно налаживали государственный аппарат. Одна беда: всем им не по душе была кабинетная работа да груды бумаг.

    Приходят с докладом, морщатся, и все просятся на фронт.

    — Там я на своем месте буду и больше пользы принесу.

    — А кого же мы посадим вместо вас? Не Вердеревского же, который и разговаривать не хочет с нами?

    — Так-то оно так, но нельзя ли обратно во флот? А то с кораблей всех нас повыдернули, как бы оставшиеся меньшевики не завладели умами матросов.

    Вот ряд телеграмм от товарища Измайлова, просит вернуться в Центробалт. Хотя он и изворотливый и работать может 24 часа, а видно — и ему трудно.

    Но отпустить их нельзя. Разочарованно возвращаются они к своему столу, чтобы снова разбираться в бумагах.

    Кончаются доклады, начинается заседание коллегии. Утомительная работа, не знаешь, как от нее избавиться. Недаром раньше в министры назначали стариков: для них эта работа действительно по костям. В заседании коллегии бывший командующий Балтийским флотом адмирал Максимов докладывает о своих грандиознейших планах эксплуатации военной промышленности, использовании водопадов для добывания торфа и пр. Во время заседания Измайлов вызывает к аппарату. Требует срочно. Экстренные дела... Ну, и времена настали! Все срочно да экстренно, притом не то, что тебя просят, а [167] прямо требуют. Живой ты или мертвый, а должен немедленно отвечать на сотни вопросов.

    — У аппарата председатель Центробалта Измайлов. Я получил целый десяток нарядов для отправки матросских отрядов на фронт. На кораблях и так команды недостает, а, кроме того, выдергивание матросов ослабит флот и работу среди моряков. На кораблях мало остается активных работников.

    — Товарищ Измайлов, все это верно. Но пока мы не победили и не уничтожили контрреволюцию, отправка моряков неизбежна. Там, где матросы, мы имеем успех. Наряды должны быть выполнены немедленно. Сообщи, как настроение во флоте. Возможно создание коалиционного правительства со включением меньшевиков и правых эсеров. Кажется, сегодня в Совете Народных Комиссаров будет обсуждаться этот вопрос.

    — Настроение во флоте великолепное. Меньшевики и эсеры совершенно исчезли с нашего фронта и нашего кругозора. Ввод меньшевиков в правительство вызовет недовольство среди флота. Нужно от имени флота настаивать перед Советом Народных Комиссаров о недопущении создания коалиционного правительства. Сейчас же передам резолюцию, в которой моряки клеймят меньшевиков и эсеров изменниками.

    — Хорошо, все будет принято во внимание.

    Ну, и времена!.. Власть на местах диктует центру, а не посчитаешься с ней, — прямо кричат: ?Что же, мы переворот делали для того, чтобы опять меньшевиков да Милюкова сажать?!?

    Один за другим к Смольному подкатывают автомобили. Одиночные пассажиры торопливо выскакивают с толстыми портфелями под мышкой и на ходу показывают пропуск часовым; они спешат подняться на второй этаж. Сегодня — важное заседание Совета Народных Комиссаров. При въезде в Смольный дежурят броневики и латышский полк. Охрана надежна, никаких ?чужестранцев? не пропустят. Сегодня охрана о чем-то оживленно разговаривает, спорят между собой.

    Ведь охрана раньше всех узнает о новостях. Спорят: можно ли допустить меньшевиков в правительство? Но прислушиваться и узнавать их заключение некогда. И так опоздал. Заседание уже началось, а тут еще не знаю, в какой комнате; вообще плохо знаю внутреннее [168] расположение Смольного. Пропутаешься, и пока найдешь, где заседают, собрание может кончиться. Голос флота так и не будет принят во внимание.

    Поднимаюсь на второй этаж. С трудом разыскиваю комнату заседания Совета Народных Комиссаров. Маленькая плохо освещенная комнатка едва вмещает всех народных комиссаров. Луначарский, за ним Зиновьев и некоторые другие горячо, с раздражением, доказывают невозможность удержать власть без меньшевиков, отстаивают необходимость создания коалиционного правительства.

    — Гражданская война началась, льется народная кровь. Нужно сегодня же решить вопрос и начать переговоры с меньшевиками.

    За столиком, в стороне, опершись на руки, сидит Владимир Ильич, спокойный, с иронической улыбкой.

    — Ну, дальше, дальше! Все? Вы испугались революции? Вы боитесь, что не удержите ее? Рабочий и солдат ее начал, он ее и удержит. А я предпочитаю остаться с двадцатью стойкими рабочими и матросами, чем с тысячью мягкотелых интеллигентов.

    Ленин неожиданно покидает комнату. На минуту воцаряется тишина. Недоумение пробегает по лицам. Затем вновь быстро завязывается спор между отдельными товарищами. Выхожу вслед за Лениным сообщить ему лично настроение флота...

    На второй день уже всем было известно, что точка зрения Владимира Ильича победила. Владимир Ильич со своей глубокой проницательностью и умением глядеть в будущее спас Октябрьскую революцию.

    Октябрьская революция уничтожила преграды между флотами России. Впервые за время революции в декабре созывается I Всероссийский съезд моряков. Коллегия Морского комиссариата готовится дать отчет своим избирателям. Все приготовлено. Звонят: через полчаса открываем съезд.

    Представители Центрофлота и морской коллегии едут на открытие.

    Вместе с Модестом Ивановым вхожу в зал заседаний съезда, переполненный моряками. В этот момент Раскольников в горячей и пространной речи [169] выражает глубокую благодарность и признательность за производство его в лейтенанты, одновременно указывая на роль, которую сыграл в 1905 г. лейтенант Шмидт во флоте. После Раскольникова выступает товарищ Вахрамеев, тоже произведенный в лейтенанты, и благодарит съезд.

    Из зала возгласы: ?Дыбенко произвести в капитаны первого ранга!.. Нет, в адмиралы!.. Лейтенанты!..?

    Перепутались голоса. В зале шум. Беру слово:

    — Товарищи, позвольте мне благодарить вас за оказанное внимание и внести предложение. Я начал борьбу в чине подневольного матроса. Вы меня произвели в чин свободного гражданина Советской республики, который для меня является одним из самых высших чинов. Позвольте в этом чине мне и продолжать борьбу.

    Аплодисменты и крики: ?В почетные граждане флота!?

    После этого производят еще в адмиралы Модеста Иванова.

    Это производство явилось весьма характерным для флота, который со дня февральской революции боролся против всех чинов...

    Бурным шквалом промчался нараставший ураган революции над Петроградом, Москвой и другими центрами. Октябрьский вихрь сорвал и развеял остатки коалиционного правительства. Обломки разбитого корабля, без кормчего, без руля, ветром разметало во все стороны. Легкомысленный, трусливый и жалкий капитан этого корабля в дни разыгравшегося шторма даже не попытался отыскать хотя бы маленькую пристань, чтобы причалить к ней. Впрочем, если бы и причалил, кто бы подал ему руку помощи? Кто предложил бы себя в подмостки, чтобы спасти с тонущего корабля погружающегося на дно неудачника-капитана? Сами строители корабля не пытались собрать обломков и сохранить их хотя бы как архивную ценность. Революционный вихрь легко и победоносно проносился по стране, не встречая на своем пути даже следов керенщины... Керенщины не стало.

    Но на месте керенщины вырастала новая враждебная сила. То были не мягкотелые интеллигенты, истерики, трибуны, а действительные классовые враги рабочих и крестьян. Теперь осмыслили они положение, схватились [170] за оружие и на удар готовились ответить ударом. Только теперь начали они группировать свои силы, искать базу, чтобы перейти в атаку против восставшей ?черни?. Два классовых врага скрестили свои шпаги. Гражданская война началась, Битва разгоралась. Но восходящий класс, опередивший своего врага ударом, перешел в наступление. Враг оборонялся, отступал. Он старался оторваться от своего противника и закрепить свою базу на Дону, на Кубани, среди заамурских и забайкальских казаков — там, где луч света еще не успел развеять мрак. Началась погоня. Но молодая, еще не окрепшая Красная гвардия, преследуя своего классового врага, встретилась с неожиданными, неучтенными явлениями — стихийным бегством, потоком с фронта многомиллионной армии, начавшимся разложением флота, остановкой промышленной машины, дезорганизованностью государственного аппарата. Наряду с этими явлениями надвигалась новая угроза: внутрь страны двинулись покорные Вильгельму полчища. Они без боя занимали города, захватывали богатства, уничтожали только что народившуюся Советскую власть.

    В этом водовороте трудно было не растеряться даже тем, кто и предвидел эти стихийные явления; многие не в силах удержаться плыли по течению. Даже центральная Советская власть, при слабом, бездеятельном аппарате, не имела еще твердого плана действий, а урывками, скачками бросалась в погоню за классовым врагом, пассивно обороняясь против врага внешнего — немца. В эти тяжелые дни Советская власть могла противопоставить организующемуся классовому врагу только латышские полки, основные кадры моряков Балтфлота и незначительные отряды Красной гвардии из рабочих для нанесения ударов, для восстановления порядка на местах и для задержания стихийного развала учреждений. Однако эти силы были ничтожны по сравнению со все возрастающими фронтами внутри страны. Один за другим отправляли матросские кадры на фронт, на борьбу с белогвардейцами. Флот с каждым днем терял своих вдохновителей, терял свое крепкое, цементирующее ядро, терял тех, кто еще мог повлиять на массу, удержать дисциплину и спасти флот от развала.

    Для ликвидации нараставшего развала требовались быстрые и решительные меры. Явилась необходимость [171] перехода если не к полному единоначалию, то к назначению комиссаров кораблей и флота и к урезыванию функций комитетов. Эта первая попытка восстановления твердой организации снова вызвала бурю негодования не только среди рядовых моряков, но даже среди части членов Центробалта.

    Во главе Балтфлота в то время стоял командующий адмирал Ружек, человек слабой воли, плывший по течению за массой. Он был совершенно бессилен провести какие-либо меры к сплочению флота, к установлению порядка. Новый состав Центробалта с каждым днем терял свой авторитет. Единственным, кто проявлял твердость, был председатель Центробалта товарищ Измайлов, человек сильный, хотя подчас непомерно резкий и вспыльчивый. Оставаясь председателем Центробалта, он одновременно был назначен комиссаром Балтфлота. Его назначение явилось первым актом во флоте, перекладывающим ответственность на личность.

    Это назначение не обошлось без инцидентов. Во флоте нарастала анархия. Являлась необходимость немедленно созвать Всероссийский съезд моряков, чтобы разобраться в том переходном моменте, который переживает молодая Советская республика. Матросы жили еще веянием Октября. В их ушах еще звучали призывы к вооруженному восстанию и недоверия к коалиционному правительству. Эти массы нужно было перевоспитать, направить в новое русло, создать из них опору власти Советов. Отряды моряков, брошенные на борьбу с классовыми врагами, представляли собой лучшую часть флота, и они твердо шли вперед. Остатки же требовали перевоспитания. Созванный в этот переломный момент Всероссийский съезд моряков под влиянием анархических элементов пытался захватить законодательную власть не только во флоте, но и над центром, над Морским комиссариатом. Работавшие перед съездом комиссии, подготовлявшие различные проекты положений, пытались после съезда образовать нечто вроде верховного флотского парламента. Вдохновители этого пресловутого парламента были арестованы.

    Под влиянием Морского комиссариата и представителей Центрофлота съезд принял другие решения, признал необходимость и своевременность назначения, а не выборов комиссаров кораблей, отмены выборной системы [172] командного состава, регламентировал порядок созыва съезда и т. д. В данном случае флот был застрельщиком новых течений. Представители флота разъехались со съезда с полным сознанием своей ответственности за сохранение Советской власти и с полным желанием провести в жизнь принятые решения.

    Разгон Учредительного Собрания

    Наступила суровая русская зима. Ее морозы не сломили упорства одних, не охладили пыла других. Гражданская война ширилась. Одну за другой одерживала Советская власть победы над организующейся белогвардейщиной. В период этой обостряющейся классовой схватки обывательский элемент еще беспечно посещал кинематографы и театры, плакался на дороговизну и ждал конца большевиков. Он оставался пассивным. Мелкобуржуазная демократия, чиновники, кооператоры, представители так называемых свободных профессий, интеллигенция саботажем боролись с Советской властью. Выбитые из колеи, совершенно потерявшие опору в массах, меньшевики и эсеры, обанкротившиеся политически, бессильные и жалкие, жили платоническим упованием на Учредительное собрание. Не менее наивны были и некоторые большевики, которые не без боязни ожидали приближающегося момента, когда воссядут на свои депутатские кресла столь давно жданные представители Всероссийского Учредительного собрания. Тревога жила во многих сердцах. А день ?суда над большевиками живых сил страны? все приближался. Наконец страна оповещена Советом Народных Комиссаров о дне созыва Учредительного собрания. Наивные кадеты, меньшевики, эсеры, представители буржуазной демократии через баррикады спешили на званый вечер. Им, очевидно, снился сладкий сон: покаявшиеся в своих заблуждениях и в пролитии гражданской крови большевики сойдут со сцены истории с опущенными головами и скажут: ?Вы — законная власть всей Руси, ключи ее вручаем вам. Берите и правьте?.

    В эти дни снова раздался непримиримый голос флота: ?Долой Учредительное собрание! Вся власть Советам! Мы завоевали ее, мы ее удержим?.

    Накануне открытия учредилки прибывает в Петроград отряд моряков, спаянный и дисциплинированный. [173]

    Как и в Октябрьские дни, флот пришел защитить Советскую власть. Защитить от кого? — От демонстрантов-обывателей и мягкотелой интеллигенции. А может быть, вдохновители учредилки выступят ?грудью? на защиту обреченного на смерть детища?

    Но на это они оказались неспособными.

    17 января. С раннего утра, пока обыватель еще мирно спал, на главных улицах Петрограда заняли свои посты верные часовые Советской власти — отряды моряков. Им дан был строгий приказ: следить за порядком в городе... Начальники отрядов — все боевые, испытанные еще в июле и октябре товарищи.

    Железняк со своим отрядом торжественно выступает охранять Таврический дворец — Учредительное собрание. Моряк-анархист, он искренне возмущался еще на II съезде Балтфлота тем, что его кандидатуру предложили выставить кандидатом в Учредительное собрание. Теперь, гордо выступая с отрядом, он с лукавой улыбкой заявляет: ?Почетное место займу?. Да, он не ошибся. Он занял почетное место в истории.

    В 3 часа дня, проверив с товарищем Мясниковым караулы, спешу в Таврический. Входы в него охраняются матросами. В коридоре Таврического встречаю Бонч-Бруевича.

    — Ну, как? Все спокойно в городе? Демонстрантов много? Куда направляются? Есть сведения, будто направляются прямо к Таврическому?

    На лице его заметна некоторая растерянность.

    — Только что объехал караулы. Все на местах. Никакие демонстранты не движутся к Таврическому, а если и двинутся, матросы не пропустят. Им строго приказано.

    — Все это прекрасно, но говорят, будто вместе с демонстрантами выступили петроградские полки.

    — Товарищ Бонч-Бруевич, все это ерунда. Что теперь петроградские полки? — Из них нет ни одного боеспособного. В город же стянуто 5 тысяч моряков.

    Бонч-Бруевич, несколько успокоенный, уходит на совещание.

    Около 5 часов Бонч-Бруевич снова подходит и растерянным, взволнованным голосом сообщает:

    — Вы говорили, что в городе все спокойно; между тем сейчас получены сведения, что на углу Кирочной и Литейного проспекта движется демонстрация около [174] 10 тысяч вместе с солдатами. Направляются прямо к Таврическому. Какие приняты меры?

    — На углу Литейного стоит отряд в 500 человек под командой товарища Ховрина. Демонстранты к Таврическому не проникнут.

    — Все же поезжайте сейчас сами. Посмотрите всюду и немедленно сообщите. Товарищ Ленин беспокоится.

    На автомобиле объезжаю караулы. К углу Литейного действительно подошла довольно внушительная демонстрация, требовала пропустить ее к Таврическому дворцу. Матросы не пропускали. Был момент, когда казалось, что демонстранты бросятся на матросский отряд. Было произведено несколько выстрелов в автомобиль. Взвод матросов дал залп в воздух. Толпа рассыпалась во все стороны. Но еще до позднего вечера отдельные незначительные группы демонстрировали по городу, пытаясь пробраться к Таврическому. Доступ был твердо прегражден.

    После партийных совещаний открывается Учредительное собрание. Вся процедура открытия и выборов президиума Учредительного собрания носила шутовской, несерьезный характер. Осыпали друг друга остротами, заполняли пикировкой праздное время. Для общего смеха и увеселения окарауливающих матросов мною была послана в президиум учредилки записка с предложением избрать Керенского и Корнилова секретарями. Чернов на это только руками развел и несколько умиленно заявил: ?Ведь Корнилова и Керенского здесь нет?.

    Президиум выбран. Чернов в полуторачасовой речи излил все горести и обиды, нанесенные большевиками многострадальной демократии. Выступают и другие живые тени канувшего в вечность Временного правительства. Около часа ночи большевики покидают Учредительное собрание. Левые эсеры еще остаются.

    В одной из отдаленных от зала заседания комнат Таврического дворца находятся товарищ Ленин и несколько других товарищей. Относительно Учредительного собрания принято решение: на следующий день никого из членов учредилки в Таврический дворец не пропускать и тем самым считать Учредительное собрание распущенным.

    Около половины третьего зал собрания покидают и [174] левые эсеры. В этот момент ко мне подходит товарищ Железняк и докладывает:

    — Матросы устали, хотят спать. Как быть?

    Я отдал приказ разогнать Учредительное собрание, после того как из Таврического уйдут народные комиссары. Об этом приказе узнал товарищ Ленин. Он обратился ко мне и потребовал его отмены.

    — А вы дадите подписку, Владимир Ильич, что завтра не падет ни одна матросская голова на улицах Петрограда?

    Товарищ Ленин прибегает к содействию Коллонтай, чтобы заставить меня отменить приказ. Вызываю Железняка. Ленин предлагает ему приказа не выполнять и накладывает на мой письменный приказ свою резолюцию:

    ?Т. Железняку. Учредительное собрание не разгонять до окончания сегодняшнего заседания?.

    На словах он добавляет: ?Завтра с утра в Таврический никого не пропускать?.

    Железняк, обращаясь к Владимиру Ильичу, просит надпись ?Железняку? заменить ?приказанием Дыбенко?. Владимир Ильич полушутливо отмахивается и тут же уезжает в автомобиле. Для охраны с Владимиром Ильичом едут два матроса.

    За товарищем Лениным покидают Таврический и остальные народные комиссары. При выходе встречаю Железняка.

    Железняк: Что мне будет, если я не выполню приказание товарища Ленина?

    — Учредилку разгоните, а завтра разберемся.

    Железняк только этого и ждал. Без шума, спокойно и просто он подошел к председателю учредилки Чернову, положил ему руку на плечо и заявил, что ввиду того, что караул устал, он предлагает собранию разойтись по домам.

    ?Живые силы? страны без малейшего сопротивления быстро испарились.

    Так закончил свое существование долгожданный всероссийский парламент. Фактически он был разогнан не в день своего открытия, а 25 октября. Отряд моряков под командованием товарища Железняка только привел в исполнение приказ Октябрьской революции. [176]


17 марта 1921 года{22}

    Никогда не забыть яркой, исключительной по своим подвигам, борьбы БАЛТФЛОТА и его цитадели — Кронштадта — за дело Великого Октября.

    Но почему сегодня Кронштадт опустил красные знамена и поднял восстание против Советской власти? Эта сильнейшая морская крепость, корабли, стоящие во льдах, форты и город — снова в руках адмирала Вилькена и генерала Козловского.

    Накануне

    Завтра — 17 марта. Под ударами штурмующих красных полков, в колоннах которых идет не одна сотня лучших коммунаров с Х съезда, Кронштадт будет взят. Надо спешить, пока не почернел и не стал рыхлым под лучами по-весеннему поднимающегося солнца лед. Красные войска готовятся к штурму. Где-то вдали монотонным журчанием зашумели моторы аэропланов. Все ближе и ближе гудят парящие в воздухе стальные птицы. Они уже надо льдом и держат курс на остров Котлин.

    Проходит пара минут. Раздаются оглушительные взрывы сброшенных с аэропланов бомб. Ближе слышен шум уходящих от Котлина аэропланов. И снова заговорили своим зловещим языком орудия. Мятежники не жалеют снарядов. Все чаще и чаще рвутся снаряды над Ораниенбаумом, в окружающем его лесу над нашими батареями и занявшими исходное положение полками. Оживленную перестрелку своими 12-дюймовыми пушками с кораблями мятежников ?Петропавловск? и ?Севастополь? ведет форт Красная Горка. [177]

    Замаскировавшись кустарником, покрытым снегом, пристреливаются по фортам (Кронштадта. — Ред.) наши легкие батареи.

    — Сколько до берега?

    — Полтора километра.

    — Выкатить пушки на лед.

    — Пристреляться со льда. Поближе будет вернее.

    Пушки выкатывают на лед. Противник, заметив черные точки, открывает ураганный огонь. С бешеным визгом и рокотом рвутся его далеко перелетающие снаряды.

    Батарея на льду быстро пристрелялась.

    Последние отблески догорающего дня как бы украдкой скользнули по верхушкам деревьев и положили фиолетовые блики на широком пространстве серебристого ледяного простора. Быстро надвигались вечерние сумерки. На заливе, над льдом, потянулись клубы молочного, непроглядного тумана.

    Вечерняя темнота, смешавшись с густым туманом, затянула непроницаемой завесой остров Котлин. Лучи прожекторов с острова Котлина и кораблей через непроницаемую пелену тумана силятся прорезать вечернюю мглу. Щупают небо, лижут ледяной покров залива, стараются впиться в берега Ораниенбаума.

    Снова загрохотали пушки. Все сильнее и сильнее канонада. Наши батареи, приготовившись вовремя, без опозданий и промахов бить в минуты штурма по мятежникам, молчат. С каждой минутой обстрел усиливается. Тысячами разорвавшихся снарядов мятежники пытаются приостановить и предотвратить штурм... Напрасно. Приказ о штурме отдан, его последний пункт гласит: ?Ровно в 6 часов 17 марта атакующим колоннам ворваться в Кронштадт. К семи часам штаб дивизии перейдет в Кронштадт. Отступлению нет места. Умереть, но победить?. На путях следования штурмующих колонн устанавливаются вехи из срубленных веток ельника. На каждый маршрут подано на лед по три конца телефонного провода.

    Командный пункт оборудован. Батареи и полки связаны с командным пунктом.

    Пламя пожаров, вспыхнувших от разрыва снарядов, к полуночи стихло. Постепенно воцарилась глубокая тишина. Смолк рев пушек. Лишь только лучи прожекторов, [178] силясь пронизать густой туман, продолжали бесцельно метаться в пространстве.

    До начала штурма осталось два часа. Уснуть бы полчаса. Федько и Урицкий заходят в маленькую комнатку, где на стаде лежала развернутая карта острова Котлин и его окрестностей.

    ?Закусить бы перед штурмом?. Разогретые на ?буржуйке? три банки консервов утолили голод. Ведь не ели с утра.

    На штурм по льду

    17 марта. Один час тридцать минут. Под покровом ночи и густого тумана бесшумно, один за другим спускаются в боевых колоннах на лед красные полки.

    Одетые в белые халаты, движутся разведчики и дозорные впереди своих полков. Кругом мертвая тишина. Лишь изредка — негромкая отрывистая команда. Поскрипывает под тысячами ног снег. За колонной непрерывной змейкой тянутся телефонные линии. Во мраке ночи на льду и белом снегу чернеют точки: это контрольные посты с присосавшимися ко льду телефонистами, ежеминутно поверяющими исправность связи. Пронизывающий и особенно ощутительный на льду ночной холод заставляет их свертываться в клубочки и еще плотнее прижиматься к аппаратам, стоящим на льду. В цепях движущихся колонн — артиллерийские наблюдатели, а впереди них—штурмовики с лестницами, мостиками, ножницами и гранатами. Сбоку колонн на маленьких санках движутся пулеметы.

    Все дальше и дальше от Ораниенбаума уходят колонны наших бойцов. Они приближаются к острову Котлин, и еще несколько минут — полчаса, и под предательскими ударами мятежников не одна сотня храбрецов падет мертвыми на холодный лед.

    На ораниенбаумском берегу кто-то сигналами лампы Манжена пытается передать сведения о наступлении красных полков. Противник не дремлет. Его шпионы за работой. Однако не дремлет и революционное око. Шпионы схвачены и расстреляны.

    В 2 часа 15 минут на лед вступили последние резервные полки. В штурмовых колоннах рядовыми бойцами идут впереди делегаты Х съезда партии. Момент [179] грозной развязки приближается. Нервы напряжены. Слух невольно ловит каждый звук.

    В 4 часа 30 минут на левом фланге, возле фортов, сухо и как-то растерянно затрещал одинокий пулемет. Это полк Тюленева, в котором накануне часть бойцов подняла восстание и пыталась соединиться с кронштадтцами, сегодня жестокой рукой выбросивши из своих рядов изменников и предателей, с неимоверным энтузиазмом атакует форты мятежников. Еще минута, и треск десятков пулеметов и дружные залпы винтовок разорвали царившую до того тишину.

    Как бы сорвавшись с железной цепи, загрохотали пушки мятежников. Где-то далеко пронеслись крики ?ура?, и снова, как бы затаив дыхание, все замерло. Зазвонил полевой телефон. Донесение — форт Кроншлот взят.

    Алло, алло!

    Телефоны не работают. Временные порывы связи. Одна за другой сметены контрольные станции, а вместе с ними и беззаветные герои-связисты. Зловеще свистят и рвутся в бешеном водовороте снаряды, сотнями воронок покрылся лед.

    Дружные залпы стрелков, крики ?ура? оглушали залив. Снова заработали телефоны. Геройски погибших связистов сменили другие. Уже сотни храбрецов легли мертвыми на подступах к Кронштадту. Их холодные трупы прикрыты белыми халатами. Убийственный огонь противника не остановил и не удержал храбрецов.

    Через 20 минут полки 32-й бригады ворвались на Петроградскую пристань Кронштадта. Опять донесение: командир бригады Рейдер ранен, командир полка Бураков ранен. Потери огромны, но бойцы безостановочно двигаются вперед, сметая на своем пути преграды. Потери в полках доходят до 30 процентов. Потери среди командного состава — до 40 процентов.

    Полк Тюленева, геройски, в неравном бою, дравшийся в течение часа, понес потери до 60 процентов. Колонны бойцов поредели, но бойцы не растерялись. Буденновец Тюленев, сознавая свою величайшую ответственность и учитывая усиливающийся бой за овладение Петроградскими воротами, еще раз пытается перейти в контратаку, но некому вести бойцов в бой. Нет [180] командного состава — перебит. Нет штаба и даже нет посыльных.

    Полк, отведенный в тыл, снова приводится в порядок и снова бросается в атаку туда, где уже дрались полки сводной дивизии, на участок ?угольная площадка?.

    Один батальон 167-й бригады, действовавшей на участке сводной дивизии, не выдержал бешеного огня противника и начал отступать. Сзади двигался резервный полк выдающегося героя товарища Фабрициуса.

    В атаку с Климом Ворошиловым

    Товарищ Фабрициус, учтя обстановку, под ураганным огнем противника приказал полку залечь, а сам, не сгибаясь, ходил среди рядов своего полка и одну за другой перебежками продвигал вперед роты. На помощь ему подоспел товарищ Ворошилов, и через 10 минут полк был стремительно брошен в атаку.

    И теперь, через 12 лет, когда вспоминаешь героизм, проявленный бойцами, командирами и шедшими во главе штурмующих колонн делегатами Х съезда во главе с Климом Ворошиловым, то не находишь слов для описания. Это были действительно сказочно легендарные подвиги, которые могла показать только классовая, политически сознательная Рабоче-Крестьянская Красная Армия, умеющая беззаветно драться за дело Великого Октября.

    К шести часам бригады ворвались в город. Приказ был выполнен. Однако противник, не сумевший остановить колонны красных полков на подступах к Кронштадту, с остервенением и жестокостью дрался на улицах.

    Расстроенные в атаках и на подступах к фортам и крепости Кронштадт и понесшие значительные потери, особенно в командном составе, полки не смогли быстро овладеть всем городом и очистить его от мятежников. Не было артиллерии, бронемашин и минометов — тех средств борьбы, которые ускорили бы развязку боя и сохранили бы не одну сотню лучших бойцов. Каждый квартал, отдельные дома, военно-морские школы приходилось брать приступом. С каждым часом наши потери увеличивались.

    Во многих частях совершенно не осталось командного состава. В командование вступали оставшиеся в живых [181] делегаты Х съезда. Не один раз с группой численностью около роты бросался в атаку Клим Ворошилов, всякий раз подвергая себя неминуемой смертельной опасности.

    Вспоминается один из случаев, когда товарищ Ворошилов, Бубнов, я и ряд других находились в штабе, расположившемся в первом попавшемся доме. Дом был окружен значительной группой мятежников. Товарищ Ворошилов, выбежав из штаба, принял командование одним из небольших отступавших отрядов и бросился в атаку. В несколько минут группа мятежников была рассеяна, а сам товарищ Ворошилов предложил этой банде начать переговоры о сдаче. Те согласились. Бесстрашно двинулся Ворошилов к кучке выжидательно стоявших мятежников. Едва он подошел к ним шагов на 20, как подлые предатели открыли по нему пулеметный огонь, которым был ранен порученец товарища Ворошилова товарищ Хмельницкий. Товарищ Ворошилов из-за выступа забора отстреливался от этой банды, стараясь прикрыть раненого Хмельницкого. Видя опасность, которой подвергался товарищ Ворошилов, бойцы бросились к нему на выручку и обратили в бегство гнусных убийц.

    Через короткий промежуток времени левый участок Кронштадта был окончательно очищен от мятежников группой товарища Ворошилова.

    Только к 7 часам вечера бой начал затихать. Противник, окончательно разбитый и деморализованный, спасался бегством в Финляндию. Окончательно моральный удар был нанесен мятежникам атакой кавалерийского полка, несшегося по льду галопом со стороны Ораниенбаума. Вид атакующей конницы вызвал среди мятежников слухи — в атаку идет конница Буденного.

    В день 17 марта полки Рабоче-Крестьянской Красной Армии, ее командиры и влившиеся рядовыми бойцами ответственнейшие коммунары еще раз подтвердили несокрушимость воли рабочего класса.

    Кронштадтский мятеж был подавлен. И зорким часовым стоит теперь красный Кронштадт вместе с революционными кораблями на страже великих Октябрьских завоеваний.


Примечания

{1}1912 г. (Ред.).

{2}В дни Февральской революции 1917 г. крейсеру было возвращено прежнее название — ?Память Азова?. (Ред.)

{3}Бывший артиллерийский унтер-офицер, член РСДРП (б) с 1909 г.

{4}ПК — Петроградский Комитет РСДРП(б). (Ред.)

{5}Так назывались разговоры среди матросов на баке в свободное время. (Ред.)

{6}Дисциплинарное взыскание — стоять под винтовкой.

{7}Восстание началось на почве недовольства войной, жесткой дисциплиной, ухудшением пищи. Общая же идея восставших — свержение существовавшего строя. Руководство на ?Гангуте? находилось в руках матроса товарища Полухина, который впоследствии был арестован и выслан в Архангельск в дисциплинарный батальон. В 1918г. погиб в числе 26 бакинских комиссаров.

{8}Царский генерал, командовал 12-й армией.

{9}Министры последнего царского правительства в России. (Ред.)

{10}Злейшие враги народа. Милюков — глава кадетской партии, был министром иностранных дел Временного правительства. Родзянко — председатель Государственной думы, крупнейший помещик. (Ред.)

{11}Меньшевик, был министром Временного правительства.

{12}Адмирал царского флота, главный командир Кронштадта, известный своей жестокостью по отношению к матросам. (Ред.)

{13}Юзограмма —

{14}Совет меньшевистский. (Ред.)

{15}В то время Петроградский исполнительный комитет Совета рабочих и солдатских депутатов находился в руках меньшевиков и эсеров. (Ред.)

{16}Бывшая царская яхта, ставшая после ?Виолы? местопребыванием Центробалта. (Ред.)

{17}Главнокомандующего Северным фронтом. (Ред.)

{18}Состав президиума II съезда: председатель — Дыбенко П. Е., с линкора ?Петропавловск?, большевик; вице-председатель — Уточкин, большевик; товарищи председателя — Тихомиров, большевик, Громов, большевик; секретари: Викторский (он же Железняк), который разгонял Учредительное собрание, анархист; Перснев и Смирнов — левые эсеры.

{19}Описка автора. Должно быть: ?Председателю судового комитета ?Авроры? Белышеву? Курков являлся членом судового комитета. (Ред.)

{20}Контрреволюционная организация, созданная меньшевиками для борьбы против Советской власти.

{21}Керенский в своей брошюре ?Гатчина? пишет, что в это время, т. е. в 10 часов утра 1 ноября, дворец был наводнен казаками и матросами и возле его комнаты стоял смешанный караул также из казаков и матросов На самом деле до 17 часов со мной был единственный матрос Трушин.

{22}Статья из газеты ?Красная Звезда? от 16 февраля 1933 г.

上一页 目录页