大公回忆录

Великий Князь Александр Михайлович
От автора
Глава I.
Глава II.
Глава III.
Глава IV.
Глава V.
Глава VI.
Глава VII.
Глава VIII.
Глава X.
Глава XI.
Глава XII.
Глава XIII.
Глава XIV.
Глава XV.
Глава XVI.
Глава XVII.
Глава XVIII.
Глава XIX.
Глава XX.

大公回忆录


Великий Князь Александр Михайлович

    Книга воспоминаний

    --------------------------------------------------------------------------------

    Издание: Вел. Кн. Александр Михайлович. Книга воспоминаний. // ?Иллюстрированная Россия?, 1933 (Прил.)

    С о д е р ж а н и е

    От автора

    Глава I. 14 декабря 1825

    Глава II. Мое рождение

    Глава III. Моя первая война

    Глава IV. Княгиня Юрьевская

    Глава V. Император Александр III

    Глава VI. Юность и совершеннолетие

    Глава VII. Плавание Великого Князя

    Глава VIII. Женитьба

    Глава IX. Царская фамилия

    Глава X. "Царские миллионы"

    Глава XI. Император Николай II

    Глава XII. Оловянные боги

    Глава XIII. Гроза надвигается

    Глава XIV. Тысяча девятьсот пятый год

    Глава XV. Биарриц. Начало авиации

    Глава XVI. Накануне

    Глава XVII. Война и революция

    Глава XVIII. Бегство

    Глава XIX. После бури

    XX. Заключение

目录页 下一页


От автора

    Моя книга воспоминаний впервые увидела свет на английском языке в Нью-Йоркском издании Феррер и Рейнхерт.

    Теперь я с удовольствием иду навстречу желанию издательства ?Иллюстрированной России? познакомить с моим трудом русского читателя, предоставив право издания книги на русском языке в виде приложения к журналу в 1933 году.

    Я написал эту книгу, не преследуя никаких политических целей и никаких общественных задач.

    Просто в соответствии с пережитым я захотел рассказать, что память сохранила, а главное отметить этапы того пути, который привел меня к мысли, что единственное ценное в нашей жизни это работа духа и освобождение живительных сил нашей души от всех пут материальной цивилизации и ложных идеалов.

    Я верю, что после тяжелых испытаний в России зародится Царство Духа, Царство освобождения души человека.

    Не может быть Голгофы без Воскресения. А более тяжкой Голгофы, чем Голгофа Великомученицы России, мир не видел.

    Будем верить в Царство Духа.

    Вот что я хотел сказать моим русским читателем.

    Великий Князь Александр Михайлович

    Париж

    Июнь 1932 г.

上一页 目录页 下一页


Глава I.

    14 декабря 1825 года

    Высокий, с военной выправкой, человек торопливо пересек залитый дождями дворик в Таганроге около дворца и вышел на улицу.

    У ворот часовой отдал ему честь, но незнакомец его не заметил. Еще миг и высокий человек исчез во тьме ноябрьской ночи, окутавшей словно пеленой туманом этот южный, приморский городок.

    — Это кто был? — спросил сонный гвардейский капрал, возвращающийся с кругового обхода.

    — Его Императорское Величество вышли на раннюю прогулку—ответил часовой, но голос его звучал как-то неуверенно.

    — Да ты с ума сошел, — напустился на него капрал, — разве ты не знаешь, что Его Величество тяжко болен, что доктора потеряли всякую надежду и ждут конца Государя до рассвета?

    — Оно может так, — сказал часовой, — но ни у кого другого нет таких сгорбленных плеч, как у Государя. Я его знаю ведь. Каждый день в течение трех месяцев вижу его.

    Разговор замолк. Часовой опять замер на своем посту.

    Несколько часов спустя глухой звон колоколов, разносясь в воздухе на далекие версты вокруг, возвестил русским людям, что Император и Самодержец BсeРоссийский, победитель Наполеона, Александр I, в Бозе почил.

    Несколько фельдъегерей были срочно отправлены в С.Петербург, чтобы сообщить о происшедшем Правительству и законному Наследнику, брату почившего царя, Великому Князю Константину Павловичу.

    Офицеру, пользовавшемуся особым доверием, был отдан приказ доставить царские останки в столицу. В течение следующих десяти дней русский народ, затаив дыхание, смотрел на бледного, изможденного человека, сидевшего позади запечатанного гроба на траурной колеснице, которая мчалась со скоростью, напоминавшей атаку французской кавалерии. Ветераны Аустерлица, Лейпцига и Парижа, стоявшие вдоль длинного пути, в недоумении качали головами и говорили, какой странный конец царствования, из превзойденного никем великолепием и славой побед!

    Правительство дало краткий приказ не выставлять тела усопшего Императора для поклонения народа.

    Тщетно иностранные дипломаты и придворные старались постичь причину таинственности. Спрошенные отговаривались незнанием и только разводили руками.

    Но тут произошло событие, заставившее все взоры отвернуться от царского катафалка к площади Сената. Наследник Престола Великий Князь Константин отрекся от своих прав на престол в пользу своего младшего брата Николая Павловича. Счастливо женатому морганатическим браком на польке Грудзинской Константину не захотелось променять мирную семейную жизнь в Варшаве на превратности венценосца. Он просил его не винить и выразил уверенность, что все подчинятся его воле. Гробовым молчанием встретил Сенат чтение собственноручно написанного отречения Великого Князя Константина.

    Имя Нового Наследника Великого Князя Николая было мало знакомо. У Императора Павла I было четыре сына, и трудно было предвидеть, что красавец Александр I умрет бездетным, и что мужественный Константин поразит Россию неожиданностью отречения. Будучи на несколько лет моложе своих братьев, Великий Князь Николай до декабря 1825 года проходил обычную строевую карьеру, а потому лишь военные круги могли судить о способностях и характере нового Императора.

    Хороший и исполнительный строевой офицер, Великий Князь Николай привык к дисциплине и провел немало часов своей жизни в приемных высших сановников Империи. У него было много высоких качеств и никакого знакомства с государственными делами; он никогда не принимал участия в заседаниях Государственного Совета. К счастью для России, он мог положиться на знания и опыт любивших родину сановников Империи. Эта последняя мысль ободрила тех министров, которые отправлялись представляться юному правителю России.

    Однако, некоторая холодность омрачила первое представление. Новый Император заявил, прежде всего, что он желал бы лично прочесть письмо Константина Павловича. Как человек военный, великий князь Николай опасался интриг со стороны гражданских сановников. Ему дали письмо. Он внимательно его прочел и рассмотрел подпись. Ему все еще казалось невероятным, чтобы Наследник русского престола мог ослушаться приказания свыше. Во всяком случае, Николай считал, что Константин Павлович должен был заблаговременно предупредить о своих намерениях покойного Императора, чтобы Николай Павлович имел бы возможность и время несколько подготовиться к правлению государством.

    Он сжал кулаки и поднялся со своего места. Высокий, красивый, атлетически сложенный Николай был образцом мужской красоты.

    — Мы исполняем волю нашего покойного брата, и желание Великого Князя Константина, — объявил он, и то, что он сказал ?мы?, было отмечено министрами. Этот молодой человек заговорил как монарх. Мог ли он так же и действовать? Доказательство представилось гораздо раньше, чем можно было ожидать.

    На следующий день, 14 декабря, когда армия должна была присягнуть новому Государю, тайное политическое общество, во главе которого стояли представители родовитой молодежи, решило воспользоваться этим днем, чтобы поднять открытое восстание против престола и династии.

    Даже теперь, по прошествии столетия, очень трудно составить определенное мнение о политической программе тех, кого история назвала ?декабристами?. Гвардейские офицеры, писатели, интеллигенты — они подняли восстание не потому, что у них была какая-то общая идея, но, по примеру французской революции, но в целях освобождения угнетенного народа. Между ними не было единомыслия по вопросу о том, что будет в России после падения самодержавия. Полковник Пестель, Князь Трубецкой, Князь Волконский и другие члены петербургской организации декабристов мечтали создать в России государственный строй по примеру английской конституционной монархии. Муравьев и декабристы провинциальных кружков требовали провозглашения республики в духе Робеспьера. За исключением Пестеля, человека с математическим складом ума, взявшего на себя подробную разработку проекта будущей русской конституции, остальные члены организации предпочли приложить свою энергию на внешнюю сторону переворота? Поэт Рылеев видел себя в роли Камилла Дю Мулэна, произносящим пламенные речи и прославляющим свободу. Жалкий, неуравновешенный юноша Каховский проповедовал необходимость идти по стопам ?благородного Брута?.

    Среди многочисленных сторонников декабристов привлеченных громкими именами отпрысков лучших русских родов, были и Кюхельбекер и Пущин, двое школьных товарищей Пушкина. Сам Пушкин, получив известие о происходящих в столице событиях, выехал из своего имения и поспешил в Петербург. Когда он выехал на петербургскую дорогу, испуганный заяц перебежал его путь у самого экипажа. Суеверный поэт остановил ямщика и велел повернуть назад.

    Об этом он рассказал своим друзьям заговорщикам и записал прекрасную поэму, посвященную декабрьским дням.

    Хотя организация декабристов была создана еще в 1821 году, деятельность ее ничем не проявилась, кроме тайных заседаний и жарких споров, которые велись на квартирах Пестеля, Рылеева и Бестужева-Рюмина. Принимая во внимание русскую страсть к спорам, легко предположить, что декабристы ни до чего определенного и не договорились бы, если бы не таинственная смерть Александра I и отречение от престола Великого Князя Константина не дали резкого толчка к восстанию.

    — Теперь или никогда! — воскликнул Каховский, потрясая огромным пистолетом.

    Полковник Пестель колебался, но большинство заговорщиков присоединились к Каховскому.

    Вечером, 13 декабря, не придя к единодушному решению, они отправились по казармам и провели всю ночь в переговорах с солдатами гарнизона столицы. Их план, если у них вообще был какой-либо план, состоял в том, чтобы вывести несколько полков на Сенатскую площадь и заставить Императора принять их требования установления в России конституционного образа правления. Задолго до рассвета стало ясно, что заговор не удался. Солдаты не понимали пламенного красноречия декабристов, ни длинных цитат из Жан-Жакa Руссо. Единственный вопрос, поставленный солдатами заговорщикам был о значении слова ?конституция?. Солдаты спрашивали, было ли ?Конституция? имя польки, супруги Великого Князя Константина Павловича.

    — Еще есть время — предложил Пестель: — все отменить!..

    — Слишком поздно, — ответили его соратники: — правительству уже известно, что происходит в гарнизоне. Нас все равно арестуют и предадут суду. Лучше умереть в борьбе!

    Да рассвете два батальона, под командой офицеров заговорщиков, решились выступить. Их продвижение по улицам по направлению к Сенату не вызвало никакого сопротивления. Правда, военный губернатор С. Петербурга, герой Отечественной войны, граф Милорадович, выставил на Сенатской площади полк преданной правительству кавалерии и одну батарею артиллерии, но допустил мятежников построиться перед Сенатом.

    В это утро тяжелый туман поднимался с берегов Невы над Петербургом. Когда к полудню он рассеялся, то смятенные толпы народа увидели на Сенатской площади батальоны мятежников и верные правительству полки, стоящие друг против друга на расстоянии трехсот шагов.

    Время шло. Солдатам захотелось есть. Главари тайной организации чувствовали себя жалкими и беспомощными. Они были готовы пожертвовать своими жизнями, но правительство, как было видно, не хотело кровопролития. Со стороны декабристов было бы сущим безумием атаковать имевшимися в их распоряжении батальонами пехоты соединенные силы кавалерии и артиллерии.

    — Стоячая революция! — раздался чей-то голос сзади. И эта ставшая исторической фраза была встречена взрывом смеха.

    Внезапно по рядам пронесся шепот:

    — Молодой Император! Молодой Император! Посмотрите — вот он верхом рядом с Милорадовичем!

    Вопреки уговорам приближенных и свиты не рисковать своей жизнью, Император Николай Павлович решил лично принять командование верными ему войсками. Окруженный группой военных, верхом на громадной лошади, он представлял собою хорошую мишень для мятежников. Даже плохой стрелок не мог бы промахнуться!

    — Ваше Императорское Величество! — взмолился испуганный Милорадович, — прошу Вас вернуться во дворец?

    — Я останусь здесь, — последовал твердый ответ— кто-нибудь должен спасти жизнь этих сбитых с толку людей!

    Милорадович пришпорил своего славного коня к поскакал в противоположный конец площади. Как и его монарх, генерал ни боялся русских солдат. Они никогда не решились бы выстрелить в генерала, который еще так недавно вел их против старой гвардии Наполеона.

    Остановившись против мятежников, Милорадович произнес одну из тех речей, которые в 1812 году вдохновляли не один из геройских полков на боевые подвиги. Каждое слово генерала попадало в цель. Солдаты улыбались шуткам генерала и их лица светлели. Еще минута, и они последовали бы его ?братскому совету старого солдата? и вернулись бы в свои казармы...

    Но в эту критическую минуту темная фигура встала между солдатами и Милорадовичем.

    Бледный, растрепанный, пахнущий винным перегаром, с утра так и не расстававшийся со своим пистолетом, Каховский нацелился и выстрелил в упор в Милорадовича. Генерал зашатался в седле. Негодующие крики послышались и с той, и с другой стороны. Император Николай нахмурился и бросил быстрый взгляд в сторону батареи. Раздались выстрелы.

    Эхо разнесло их по всему городу...

    ?Стоячая революция? кончилась. Несколько солдат было убито, и все главари мятежа до полуночи арестованы.

    * * *

    Во время одного из своих путешествий но Сибири, Император расспрашивал о мельчайшей подробностях жизни сосланных им представителей аристократии, которые, сами того не подозревая, сделались предшественниками движения, окончившегося девяносто два года спустя.

    Также выразил он желание побеседовать со старцем, известным под именем Федора Кузьмича, и сделал большой крюк с пути, чтобы посетить его убогую хижину в глуши Сибири.

    Свидание произошло без свидетелей. Император оставался с глазу на глаз со старцем боле трех часов. Он вышел от него в глубокой задумчивости. Свите Царя показалось, что на его глазах были слезы.

    ?Может быть?, писал впоследствии один из свиты: ?есть доля правды в легенде, которая говорит, что в Петропавловском coбope погребен простой солдат под видом Александра I, а подлинный Император скрывался в Сибири, под именем старца Федора Кузьмича?.

    Мой покойный брат, Великий Князь Николай Михайлович, работая несколько лет в наших семейных архивах, старался найти подтверждение этой удивительной легенды. Он верил в ее правдоподобию, но дневники нашего деда Николая I, как это ни странно, даже не упоминают о посещении им старца Федора Кузьмича.

    Началом легенды было слово часового Таганрогского дворца; это слово подхватила народная молва, упорно говорившая, что Сибирский старец Федор Кузьмич был никто иной, как Император Александр I, скрывшийся к ночь его мнимой кончины. Неопровержимым фактом также остаются мистическая настроенность Императора Александра I в последние годы его царствования, которая давала историкам основание верить в легенду.

    Утомленный продолжительными войнами с Наполеоном и потеряв всякую веру в немецких, английских и австрийских союзников, мой царственный внучатый дядя любил месяцами жить в провинциальном захолустьи своего Таганрогского дворца, читая Библию вместе со своей грустной и прекрасной женой, оплакивавшей долгими годами свою бездетность.

    Император Александр, страдая бессонницей, часто вставал ночами, стараясь рассеять думы, полные видений прошлого. Две сцены преследовали его постоянно: граф Пален, входящий в его комнату 11 марта 1801 года с вестью об убийстве его отца Императора Павла I; и Наполеон в Тильзите, обнимающий его и обещающий поддерживать вечный мир в Европе. Оба эти человекa лишили его юности и обагрили его руки кровью.

    Без конца перечитывал он слова Библии, подчеркнутые его карандашом: ?Видел я все дела, какие делаются под солнцем: и вот, все суета?. (Екклесиаст. Гл. 1 ст. 14).


Глава II.

    Мое рождение

    — Ее императорское Высочество Великая Княгиня Ольга Федоровна благополучно разрешилась от бремени младенцем мужеского пола — объявил 1-гo апреля 1866 года адъютант Великого Князя Михаила Николаевича, тогдашнего Наместника на Кавказе, вбегая в помещение коменданта тифлисской крепости. — Прошу произвести пушечный салют в 101 выстрел!

    — Это даже перестает быть забавным, — сказал старый генерал, сумрачно глядя на висящий перед ним календарь. Мне уже этим успели надоесть за все утро. Забавляйтесь вашими первоапрельскими шутками с кем-нибудь другим, или же я доложу об этом Его Императорскому Высочеству.

    — Вы ошибаетесь, Ваше Превосходительство, — нетерпеливо перебил адъютант, — это не шутка. Я иду прямо из дворца и советовал бы вам исполнить приказ Его Высочества немедленно!

    Комендант пожал плечами, еще раз кинул взор на календарь и отправился во дворец проверить новость.

    Полчаса спустя забухали орудия, и специальное сообщение наместника оповестило взволнованных грузин, армян, татар и других народностей Тифлиса о том, что новорожденный Великий Князь будет наречен при крещения Александром в честь его царственного дяди Императора Александра II.

    2-го апреля 1866 года, в возрасте 24 час. от роду, я стал полковником 73-го Крымского пехотного полка, офицером 4 стрелкового батальона Императорской Фамилии, офицером гвардейской артиллерийской бригады и офицером кавказской гренадерской дивизии. Красавица мамка должна была проявить всю свою изобретательность, чтобы угомонить обладателя всех этих внушительных рангов.

    Следуя по стопам своего отца Императора Николая I, человека исключительной прямолинейности и твердости взглядов, отец мой считал необходимым, чтобы его дети были воспитаны в военном духе, строгой дисциплине и сознании долга. Генерал-инспектор русской артиллерии и Наместник богатого Кавказа, объединявшего до двадцати разных народностей и враждующих между собой племен, не разделял современных принципов нежного воспитания. Моя мать до брака, принцесса Цецилия Баденская, выросла в те дни, когда Бисмарк сковывал Германию железом и кровью.

    Поэтому не было ничего удивительного в том, что радости беззаботного детства внезапно оборвались для меня в тот день, когда мне исполнилось семь лет. Среди многочисленных подарков, поднесенных мне по этому случаю, я нашел форму полковника 73 Крымского пехотного полка и саблю. Я страшно обрадовался, так как вообразил, что теперь сниму свой обычный костюм, который состоял из короткой, розовой, шелковой рубашки, широких шаровар и высоких сапог красного сафьяна, и облекусь в военную форму.

    Мой отец улыбнулся и отрицательно покачал головой. Конечно, мне иногда позволят, если я буду послушным, надевать эту блестящую форму. Но прежде всего я должен заслужить честь носить ее прилежанием и многолетним трудом.

    Лицо мое вытянулось, но худшее было еще впереди.

    — С завтрашнего дня, — объявил мне отец, — ты уйдешь из детской. Ты будешь жить с братьями Михаилом и Георгием. Учись и слушайся своих учителей.

    Прощайте, мои добрые нянюшки, мои волшебные сказки! Прощайте беззаботные сны! Всю ночь я проплакал в подушку, не слушая ободряющих слов моего доброго дядьки казака Шевченки. В конце концов, видя, что его обещания навещать меня каждое воскресенье не производят на меня должного впечатления, он стал нашептывать испуганно:

    — Вот будет срам, если его Императорское Величество узнают и отдадут в приказ по армии, что его племянник, Великий Князь Александр, отрешается от командования 73 Крымским полком, потому что плачет, как девчонка!

    Услышав это, я вскочил с постели и бросился мыться. Я пришел в ужас, что чуть не обесчестил всю нашу семью в глазах Императора и России.

    Еще одно событие, большей важности, совпало со днем моего рождения. Я нахожу, что оно явилось для меня прямо откровением, настолько сильно была потрясена им моя юная душа. Я говорю о первой исповеди. Добрый батюшка, о. Георгий Титов старался всячески смягчить впечатление говения.

    Впервые, в моей жизни я узнал о существовании различных грехов и их определение в словах Отца Титова. Семилетним ребенком я должен был каяться в своей причастности к делам дьявольским. Господь Бог, который беседовал со мной в шепоте пестрых цветов, росших в нашем саду, внезапно превратился в моем сознании в грозное, неумолимое существо.

    Не глядя в мои полные ужаса глаза, отец Титов поведал мне о проклятиях и вечных муках, на которые будут осуждены те, которые утаивают свои грехи. Он возвышал голос, а я, дрожа, смотрел на его наперсный крест, освещенный лучами яркого кавказского солнца. Могло ли так случиться, что я вольно или невольно совершил какой-нибудь ужасный грех и утаил его?

    — Очень часто дети берут без спроса, разные мелочи у своих родителей. Это воровство и большой грех— говорил батюшка.

    Нет, я был совершенно уверен в том, что не украл даже леденца из большой серебряной вазы, что стояла на камине, хотя она меня соблазняла не раз. Но я вспомнил о прошлом лете, которое провел в Италии. Будучи в Неаполе в саду при нашей вилле, я поднял под одним из фруктовых деревьев блестящее красное яблоко, которое издавало такой знакомый аромат, что я сразу задрожал и загрустил по далекому Кавказу.

    — Отец Титов, скажите, я попаду в ад, потому что подобрал чужое яблоко в Неаполе? — спросил я. Отец Титов успокоил меня и обещал научить, как искупить этот грех, если я ему обещаю никогда не делать ничего подобного.

    Эта его готовность идти на уступки, придала мне храбрости. Заикаясь, бормоча и проглатывая слова, я выразил мое удивление и сомнение по поводу существования ада.

    — Вы ведь говорили, отец Титов, когда приходили к нам завтракать во дворец, что Господь Бог любит всех — мужчин, женщин, детей, животных и цветы. Так как же Он может допустить существование всех этих мук ада? Как может он одновременно любить и ненавидеть?

    Теперь пришла очередь о. Титова ужасаться.

    — Не повторяйте этого никогда! Это грех, кощунство. Конечно, Господь Бог любит всех. Он полон благости. Он не может ненавидеть.

    — Но, батюшка, вы же мне только что сказали а тех ужасных мучениях, которые ожидают в аду грешников. Значит, Бог любит только хороших людей и не любит грешников.

    Батюшка глубоко вздохнул и положил на мою голову свою большую мягкую руку.

    — Мой дорогой мальчик, вы поймете это со временем. Когда-нибудь, когда вы вырастете, вы меня поблагодарите за то, что я воспитал вас в духе истинного христианства. Теперь не спрашивайте много, но поступайте так, как я вам говорю.

    Я ушел из церкви с чувством, что навеки потерял что-то необычайно ценное, чего никогда не смогу приобрести вновь, даже если сделаюсь Императором Всероссийским.

    — Ты простился с твоими няньками? — спросил меня отец, когда я взобрался к нему на стул, чтобы пожелать спокойной ночи.

    Не все ли было равно и чем мне могли помочь няньки, когда мы все попадем в ад?

    С этого дня и до пятнадцатилетнего возраста мое воспитание было подобно прохождению строевой службы в полку. Мои братья Николай, Михаил, Сергей и Георгий и я жили как в казармах. Мы спали на узких железных кроватях с тончайшими матрацами, положенными на деревянные доски. Я помню, что много лет спустя, уже после моей женитьбы, я не мог привыкнуть к роскоши широкой кровати с двойным матрацем и полотняным бельем и потребовал назад мою старую походную кровать.

    Нас будили в шесть часов утра. Мы должны были сейчас же вскакивать, так как тот, кто рискнул бы ?поспать еще пять минут?, наказывался самым строжайшим образом.

    Мы читали молитвы, стоя в ряд на коленях перед иконами, потом принимали холодную ванну. Наш утренний завтрак состоял из чая, хлеба и масла. Все остальное было строго запрещено, чтобы не приучать нас к роскоши.

    Затем шел урок гимнастики и фехтования. Особое внимание было обращено на практические занятия по артиллерии, для чего в нашем саду стояло орудие. Очень часто отец без предупреждения заходил к нам на занятия, критически наблюдая урок по артиллерии. В возрасте десяти лет я мог бы принять участие в бомбардировке большого города.

    От 8 час. утра до 11 и от 2 до шести мы должны были учиться. По традициям Великие Князья не могли обучаться ни в казенных ни в частных учебных заведениях, а потому мы были окружены целым штатом наставников. Наша учебная программа, разделенная на восьмилетний период, состояла из уроков по Закону Божию, истории пpaвоcлaвной церкви, сравнительной истории других исповеданий, русской грамматике и литературе, истории иностранной литературы, истории России, Европы, Америки и Азии, географии, математики (заключавшей в себе арифметику, алгебру, геометрию и тригонометрию), языков французского, английского и немецкого и музыки. Сверх того нас учили обращению с огнестрельным оружием, верховой езде, фехтованию и штыковой атаке. Мои старшие братья Николай и Михаил изучали также латинский и греческий языки, нас же, младших, освободили от этой пытки.

    Учeниe не было трудным ни для меня ни для моих братьев, но излишняя строгость наставников оставила в нас всех осадок горечи. Можно с уверенностью сказать, что современные любящие родители воспротивились бы, если бы их детей воспитывали так, как это было принято в русской Императорской Семье эпохи моего детства.

    Из-за малейшей ошибки в немецком слове нас лишали сладкого. Ошибка в вычислении скоростей двух встречных поездов — задача, которая имеет для учителей математики особую притягательную силу — влекла, за собою стояние на коленях носом к стене в течение целого часа.

    Однажды, когда мы были доведены до слез какой-то несправедливостью педагогов и попробовали протестовать, последовал рапорт отцу с именами зачинщиков, и мы были сурово наказаны.

    Для меня навсегда останется непостижимым, как такая давящая система воспитания не притупила наши умы и не вызвала, ненависти ко всем тем предметам, которым нас обучали в детстве.

    Должен, однако, добавить, что все монархи Европы, казалось, пришли к молчаливому соглашению, что их сыновья должны быть воспитаны в страхе Божьем для правильного понимания будущей ответственности перед страной. Много лет спустя, делясь воспоминаниями с германским Императором Вильгельмом, я оценил сравнительную мягкость наших тифлисских учителей. Его наследник, германский Кронпринц, женатый на одной из моих племянниц, сухо добавил, что количество наказаний, полученных в детстве отцом-монархом не смягчает тропы испытаний, по которой идет его сын.

    Завтраки и обеды, столь приятные в жизни каждой семьи, не вносили разнообразия в строгую рутину нашего воспитания.

    Наместник Кавказа должен был быть представителем Государя Императора в сношениях с миллионами верноподданных, живущих на юге России, и за наш стол садилось ежедневно не менее 30 или 40 человек.. Официальные лица, прибывшие на Кавказ из Петербурга, восточные властители — отправлявшиеся представиться Царю, военоначальники подчиненных Наместнику губерний и областей, общественные деятели с женами, лица свиты и придворные дамы, офицеры личной охраны и наши наставники — все пользовались случаем, чтобы высказать свои политические взгляды и ходатайствовать о различных милостях в Тифлисском дворце.

    Мы, дети, должны были во время завтраков и обедов, очень следить за собой и отнюдь не начинать разговаривать, пока нас не спрашивали. Как часто, сгорая от желания рассказать отцу о том, какую замечательную крепость мы построили на вершине горы или же какиe японские цветы посадил наш садовник, должны были мы сдерживаться, молчать и слушать важного генерала, который разглагольствовал о нелепости последних политических планов Дизраэли.

    Если же к нам обращались с каким-либо вопросом, что, конечно, делалось из чувства подобострастия пред Наместником Его Величества, то мы должны были отвечать в тех рамках, которые нам предписывал строгий этикет. Когда какая-нибудь дама, с приторно сладкой улыбкой на губах спрашивала меня о том, кем бы я хотел быть, то она сама прекрасно знала, что Великий Князь Александр не может желать быть ни пожарным, ни машинистом, чтобы не навлечь на себя неудовольствия Великого Князя — отца. Выбор моей карьеры быль весьма ограничен: он лежал между кaвалерией, которой командовал мой дядя, Великий Князь Николай Николаевич Старший, артиллерией, которая была в ведении моего отца, и военным флотом, во главе которого стоял мой другой дядя — Великий Князь Константин Николаевич.

    — Для такого мальчика как вы — обыкновенно говорила улыбающаяся дама: — самое лучшее следовать по стопам вашего августейшего отца.

    Что другое можно было отвалить на подобный вопрос, если принять во внимание, что в это время двенадцать пар глаз моих наставников впивались в меня, стараясь внушить мне достойный ответ?

    Брать Гeopгий как-то робко высказал желание сделаться художником-портретистом. Его слова были встречены зловещим молчанием всех присутствующих, и Георгий понял свою ошибку только тогда, когда камер-лакей, обносивший гостей десертом, прошел с малиновым мороженым мимо его прибора.

    Порядок распределения мест за столом исключал для нас, детей, всякую возможность посмеяться над теми или иными странностями гостей или же пошептаться между собой. Нам никогда не позволяли сидеть вместе, а размещали между взрослыми. Нам было объяснено, что мы должны были себя вести в отношении наших соседей так, как вел бы себя наш отец. Мы должны были улыбаться неудачным остротам наших гостей и проявлять особый интерес к политическим новостям.

    Kpомe того, мы должны были всегда помнить, что в один прекрасный день нас повезут в Россию, которая находится за хребтом кавказских гор. Там, в гостях у нашего царственного дяди, говорили нам, мы с признательностью вспомним наших наставников, которым мы обязаны нашими хорошими манерами. Иначе наши кузены будут указывать на нас пальцами, и называть ?дикими кавказцами?!

    Встав из за стола, мы могли играть в кабинете отца в течение часа после завтрака и двадцати минут после обеда. Кабинет была огромная комната, покрытая удивительными персидскими коврами и украшенная по стенам кавказскими саблями, пистолетами и ружьями. Окна кабинета выходили, на Головинский проспект (главная улица Тифлиса), и из них можно было наблюдать интересные картины восточного быта.

    Мы не могли насмотреться на высоких, загорелых горцев в серых, коричневых или же красных черкесках, вepхом на чистокровных скакунах, с рукой на рукояти серебряных или золотых кинжалов, покрытых драгоценными камнями. Привыкнув встречать у отца представителей различных кавказских народностей, мы без особого труда, различали в толпе беспечных персов, одетых в пестрые ткани и ярко выделявшихся на черном фоне одежд грузин и простой формы наших солдат. Армянские продавцы фруктов, сумрачные татары верхом на мулах, желтолицые бухарцы, кричащие на своих тяжело нагруженных верблюдов — вот главные персонажи этой вечно двигавшейся панорамы.

    Громада Казбека, покрытого снегом и пронизывавшего своей вершиной голубое небо, царила над узкими, кривыми улицами, которые вели к базарной площади и были всегда наполнены шумной толпой. Только мелодичное журчание быстрой Куры смягчало шумную гамму этого вечно кричащего города.

    Красота окружающей природы обыкновенно накладывает отпечаток грусти на склад юного характера. Но мы все были беспечно счастливы в те короткие минуты, которые оставались вы нашем распоряжении между строевыми занятиями и учебными классами.

    Мы любили Кавказ и мечтали остаться навсегда в Тифлисе. Европейская Россия нас не интересовала. Наш узкий, кавказский патриотизм заставлял нас смотреть с недоверием и даже с презрением на расшитых золотом посланцев С. Петербурга. Российский монарх был бы неприятно поражен, если бы узнал, что ежедневно от часу до двух и от восьми до половины девятого вечера, пятеро его племянников строили на далеком юге планы отделения Кавказа от России.

    К счастью для судеб Империи, наши гувернеры не дремали, и в тот момент, когда мы принимались распределять между собой главные посты, неприятный голос напоминал нам, что нас ожидают в классной комнате неправильные французские глаголы.

    Ровно в девять мы должны были идти в нашу спальную, надевать длинные белые, ночные рубашки (пижамы тогда еще не были известны в России), немедленно ложиться и засыпать. Но и в постелях мы оставались под строгим надзором. Не менее пяти раз за ночь дежурный наставник входил в нашу комнату и окидывал подозрительным взглядом кровати, в которых под одеялами лежали, свернувшись, пятеро мальчиков.

    Около полуночи нас будило звяканье шпор, возвещавшее приход отца. На просьбы моей матери нас не будить, отец отвечал, что будущие солдаты должны приучаться спать, несмотря ни на какой шум.

    — Что они будут делать потом, — говорил он, когда им придется урывать несколько часов для отдыха, под звуки канонады?

    Никогда не забуду я его высокой фигуры и серьезного, красивого лица, склоненного над нашими кроватками, когда он благословлял нас широким крестным знамением. Потом, прежде чем покинуть нашу спальную, он молился пред иконами, прося Всевышнего помочь ему сделать из нас добрых христиан и верноподданных Государя и России. Никакие религиозные сомнения не омрачали его твердых убеждений. Он верил каждому слову Священного Писания и воздавал Божье Богу, а Кесарево Кесарю.

    В глазах наших родителей и воспитателей, мы были здоровыми, нормальными детьми, но современный педагог нашел бы в нас неудовлетворенную жажду к большей ласке и к проявлению привязанности. Мы страдали душой от одиночества. Наше особое положение отдаляло нас от детей нашего возраста. Нам не с кем было поговорить, и каждый из нас был слишком горд, чтобы делиться своими, мыслями с другими братьями.

    Одна мысль о том, чтобы явиться к отцу и утруждать его неопределенными разговорами без специальной цели, казалась просто безумием. Мать наша, со своей стороны, направляла все усилия к тому, чтобы уничтожить в нас малейшее внешнее проявление чувства нежности. В свои юные годы она прошла школу спартанского воспитания, по духу того времени в Германии, и не порицала ее.

    Будучи, в полном смысле этого слова демократами в наших отношениях к прислуге, мы должны были тем не менее помнить, что Великий Князь не должен никогда проявлять ни малейшей слабости в присутствии посторонних. Он должен выглядеть всегда довольным, скрывая свои чувства под маской официальной холодности.

    Особое положение в нашей семье занимала наша сестра Анастасия Михайловна. Мы все обожали эту высокую темноволосую девушку, она была любимицей отца. Когда мы говорили с нею, мы воображали себя ее верными рыцарями, готовыми исполнять все приказания нашей дамы сердца и повергнуть к ее ногам всю любовь, накопившуюся в душе неделями и месяцами скучного учения. Мы страстно ревновали ее друг к другу, и у нас заныло сердце, когда в Тифлис прибыл Герцог Мекленбург-Шверинский, чтобы познакомиться со своей будущей невестой.

    Наша инстинктивная неприязнь к нему и к его лихой манере щелкать каблуками достигла пределов настоящей ненависти, когда наш брат Николай открыл истинную цель его визита. Его появление грозило лишить нас существа, на которое мы изливали всю нашу душевную нежность. После отъезда сестры чувства эти обратились в сторону природы, которая была неизменно ласкова и поддерживала в наших сердцах надежду.

    Зимою нам разрешали выходить на двор только на один час, так что мы с нетерпением считали дни, остававшиеся до весны. Наши каникулы продолжались всего шесть недель, и мы проводили их либо в Боржоме, либо на Крымском побережьи Черного моря, в имении Государя Императора.

    Я буду всегда с благодарностью вспоминать мою болезнь скарлатиной, так как из-за нее мне удалось провести самое счастливое лето в моей жизни. Мне было тогда девять лет.

    Я заболел и впал в бессознательное состояние в Боржоме, откуда мои родители собрались ехать в С. Петербург для свидания с Императором Александром II. Доктора сразу же определили скарлатину, и меня оставили в Боржоми на попечении графини Алопеус, гофмейстерины моей матери, адъютанта Кн. Меликова и лейб-медика Албануса. В течение шести недель, проведенных мною в постели, они все меня баловали, и я чувствовал себя центром всеобщего внимания.

    Каждый день военный оркестр играл вблизи нашего дома мои любимые мотивы. Множество людей, проезжавших Кавказ, посещали Боржоми, чтобы навестить больного сына Наместника, и большинство из них приносили мне коробки с леденцами, игрушки и книги приключений Фенимора Купера. Доктор, Графиня Алотеус и Кн. Меликов охотно играли со мной в индейцев. Вооруженный шашкой адъютанта доктор пытался скальпировать объятую ужасом придворную даму, которая, исполняя порученную ей роль, призывала на помощь бесстрашного ?Белого Человека Двух Ружей?. Последний, опершись о подушку, прицеливался в ее мучителей и его пули одна за другой попадали в их лбы.

    Время моего выздоровления ознаменовалось рядом пикников, с поездками в лес и в горы. Уроков не было: все наставники были в С. Петербурге. Мы выезжали утром в открытом экипаже, запряженном, четверкой крепких горных лошадей. Дух захватывало, глядя на этих маленьких животных, которые с легкостью брали самые крутые подъемы на горы. Воспоминание о горных поездках воскрешает в мой памяти один эпизод, случившийся за год до моей болезни, во время визита Шаха персидского в Тифлис. Этот большой восточный человек, сидя в одном экипаже с моей матерью, во время подъема в горы так испугался, что выскочил из экипажа и в ужасе закричал моей матери:

    — Mourir seul! (Умереть одна).

    Были счастливые для меня дни в Боржоме, когда мы собирали чернику или играли в домино и слушали рассказы о старом Кавказе. Я едва удержался от слез, когда доктор объявил мне, что я поправился, и пришла телеграмма, сообщающая о скором прибытии моих родителей и братьев. Я сознавал, что в первый и последний раз в моем детстве, я пожил в дружеском общении со взрослыми, которые оказали мне, одинокому мальчику, немного внимания и дали ласку, не видя в этом ничего предосудительного.

    Возвратившись в Тифлис, я рассеянно слушал оживленные рассказы моих братьев. Они наперебой восхищались роскошью императорского дворца в С. Петербурге, но я не променял бы на все драгоценности российской короны время, проведенное в Боржоме. Я мог бы им рассказать, что в то время, как они должны были сидеть на вытяжку за Высочайшим столом, окруженные улыбающимися царедворцами и подобострастными лакеями, я лежал часами в высокой траве, любуясь цветами, росшими красными, голубыми и желтыми пятнами по горным склонам, и следя за полетами жаворонков, которые поднимались высоко вверх и потом камнем падали вниз, чтобы посмотреть на свои гнезда.

    Однако, я смолчал, боясь, что мои братья не оценят моего простого счастья.

    1875 год полон большого значения в моей детской жизни. Вскоре после Рождества родился мой брат Алексей, а летом я встретил двух людей, которым суждено было сделаться моими лучшими друзьями на всю жизнь.

    Мои родители прибегали ко всяческим предосторожностям, чтобы скрыть от нас тайну рождения брата. Очевидно, мы должны были сочетать в себе основательное знание артиллерии с искренней верой в аиста. Пальба из 101 орудия очень удивила нас. — Господу Богу было угодно, — возвестил нам наш воспитатель: — даровать их Императорским Высочествам сына.

    На другой день нам разрешили войти в покои матери и посмотреть на новорожденного брата. Все улыбались и думали, что мы, мальчики, будем ревновать его к матери. Мои братья молчали, я же был преисполнен самых нежных чувств по отношению к маленькому. Я втайне надеялся, что к тому времени, когда он вырастет, все наши наставники уже закончат на Земле свое бренное существование. Глядя на красное, сморщенное лицо новорожденного, я чувствовал к нему жалость.

    Три недели спустя состоялось таинство крещения.. Ему предшествовал большой парад войскам гарнизона. Играла музыка, толпа кричала, ?ура?, в то время как старая придворная дама несла в церковь ребенка на руках, в сопровождении целого штата военных и гражданских чинов в полной парадной форме.

    Маленький Алексей тихо лежал на шелковой подушке в длинной кружевной рубашке, перевитой голубой лентой ордена Св. Андрея Первозванного. Когда его окунали в воду, он жалобно закричал. Архиепископ читал особую молитву. Потом в том же порядке Алексея понесли обратно в покои матери.

    Ни моя мать, ни отец, согласно обычаю православной церкви, не могли присутствовать при крещении. Брат Алексей умер двадцати лет от роду от скоротечной чахотки. Хоть я и был близок к нему более остальных членов нашей семьи, я не жалел о его кончине. Высоко одаренный юноша, с чуткой и свободолюбивой душой, он страдал в обстановке дворцовой жизни.

    Той весной мы покинули Тифлис ранее обычного, чтобы провести шесть недель в крымском имении нашего дяди. На пристани в Ялте нас встретил сам Государь Император, который, шутя, оказал, что хочет видеть самого дикого из своих кавказских племянников. Он ехал в коляске впереди нас по дороге в знаменитый Ливадийский дворец, известный своей роскошной растительностью.

    Длинная лестница вела от дворца прямо к Черному морю. В день нашего приезда, прыгая по мраморным ступенькам, полный радостных впечатлений, я налетел на улыбавшегося маленького мальчика моего возраста, который гулял с няней с ребенком на руках. Мы внимательно осмотрели друг друга. Мальчик протянул мне руку и сказал:

    — Ты, должно быть, мой кузен Сандро? Я не видел тебя в прошлом году в Петербурге. Твои братья говорили мне, что у тебя скарлатина. Ты не знаешь меня? Я твой кузен Никки, а это моя маленькая сестра Ксения.

    Его добрые глаза и милая манера обращения удивительно располагали к нему. Мое предубеждение в отношении всего, что было с севера, внезапно сменилось желанием подружиться именно с ним. По-видимому, я тоже понравился ему, потому что наша дружба, начавшись с этого момента, длилась сорок два года.

    Старший сын Наследника Цесаревича Александра Александровича он взошел на престол в 1894 году и был последним представителем династии Романовых.

    Я часто не соглашался с его политикой, и хотел бы, чтобы он проявлял больше осмотрительности в выбор высших должностных лиц и больше твердости в проведении своих замыслов в жизнь. Но все это касалось ?Императора Николая II? и совершенно не затрагивало моих отношений с ?кузеном Никки?.

    Ничто не может изгладить из моей памяти образа жизнерадостного мальчика в розовой рубашке, который сидел па мраморных ступеньках длинной Ливадийской лестницы и следил, хмурясь от солнца, своими удивительной формы глазами, за далеко плывшими по морю кораблями. Я женился на его сестре Ксении девятнадцать лет спустя.

    На десятом году жизни я ступил в третий год моего учения, что означало, что новый курс наук и строевых занятий будет прибавлен к моим прежним обязанностям. Оставаясь все время в обществе взрослых и слыша от них постоянно о тяжелой ответственности, ожидающей великого князя, я стал рано задумываться над вопросами, являющимися уделом более зрелого возраста. Как это ни покажется странным, но мое развитие эмоциональное, духовное и умственное на несколько лет опередило период наступления физической возмужалости.

    Она дала себя почувствовать только в 1882 году, когда мои родители переехали в С. Петербург окончательно, и я начал посещать балет. До того времени, быть может, и вследствие строгого воспитания, я был целомудрен и в желаниях и в помыслах. Изучение Ветхого Завета, так легко поражающее воображение ребенка, имело на ход моих мыслей совершенно обратное действие. Совершенно не сознавая сексуального смысла некоторых событий, я испытывал величайшее волнение по поводу грехопадения Адама и Евы, не уясняя себе его строго легального значения. Я находил страшной несправедливостью изгнание этих двух невинных людей из рая. Во-первых, Господь Бог должен был повелеть диаволу оставить их в покое, а во-вторых, для чего Он сотворил этот злополучный плод, причинивший всему человечеству такие муки?

    Отец Титов, относившийся несколько подозрительно ко мне со дня моей первой исповеди, напрасно старался защитить в моих глазах Ветxий Завет. Он оставил меня временно в покое, молясь о спасении моей души от тьмы неверия, но, в конце концов, потерял терпение и пригрозил доложить обо всем моему отцу. Последнее убило во мне всякий интерес к урокам Закона Божия, и я перенес весь арсенал моих вопросов и сомнений на уроки географии и естественной истории.

    Как большинство моих сверстников, я мечтал о побеге в Америку и выучил наизусть названия всех штатов, городов и рек С. Ш. С. А.

    Я не давал ни отдыха, ни срока адмиралу Веселаго, которого считал экспертом по американским делам, так как он принимал участие в русской морской демонстрации, произведенной, по повелению Императора Александра II, в 1863 г. в американских территориальных водах, как протест по поводу вмешательства Англии в американскую гражданскую войну. Меня более всего интересовало, мог ли мальчик без особого вооружения, безопасно разгуливать по улицам Нью-Йорка.

    Полвека спустя, обмениваясь воспоминаниями детства с моим покойным другом Мироном Герриком, я был глубоко тронут его рассказами о том впечатлении, которое произвело на общественное мнение западной Америки появление в американских водах русской эскадры.

    — Я знаю, — рассказывал Геррик, — что это был самый трагический момент в истории нашего Союза. Я был слишком молод, чтобы сознательно следить за политическими событиями, но помню, как мать моя ходила с глазами, полными слез.

    Так как все молодые люди ушли на войну, матери было трудно из-за недостатка рабочих рук на ферме. Однажды утром я играл на заднем дворе нашей фермы и вдруг услышал крик мой матери: ?Мирон, Мирон, поди сюда сейчас же!? Я бросился на ее зов, думая, что произошло нечто ужасное.

    Моя мать стояла посреди комнаты с газетой в руках. Слезы радости катились по ее щекам, и она беспрестанно повторяла: ?Мирон, мы спасены! Русские прибыли! Мирон, мы спасены!? В то время я очень мало знал о народах, живущих вне Соединенных Штатов. Существовали коварные англичане, которых надо было остерегаться, потом были французы, написавшие те плохие книжки, о которых говорилось у нас в главном магазине. Но кто были pyсcкиe? ?Мама?, спросил я: ?они похожи на индейцев? Скальпируют ли они также людей??

    — Очень жаль, — заключил свою беседу Геррик: — что вам не удалось бежать в Америку. Если бы вы добрались благополучно до Опо и застали бы меня на ферме, мы могли бы рассказать друг другу массу интересных вещей.

    Начиная с осени 1876 г. центром разговоров за нашим обеденным столом была неизбежность войны с Турцией. Все остальные темы были позабыты, так как каждый сознавал, что близость к турецкой границе поставит нашу кавказскую армию в необходимость действовать быстро. Приезжавшие из Петербурга гости в ярких красках описывали турецкие зверства в славянских странах. Несколько офицеров из свиты моего отца просили разрешения зачислиться добровольцами в болгарскую армию.

    Наши средневековые военные упражнения получили для нас новый смысл. Мы обсуждали, как бы нам пришлось действовать, если бы турки осадили Тифлис и дворец Наместника. Мы завидовали брату Николаю, потому что ему уже исполнилось восемнадцать лет — возраст, когда он мог вступить в действующую армию и покрыть себя славой героя.

    Нам же внушали, что война и слава это одно и то же. Никто не говорил нам о страданиях нашей родины во время Отечественной и Крымской войны. Мы наизусть знали имена генералов, награжденных орденами Св. Георгия Победоносца, и мы дрожали, слушая повествования о героизме защитников Севастополя. Наши наставники не считали при этом нужным нам сообщить о страданиях раненых в госпиталях, о нужде в перевязочном материале, ни о тяжких потерях нашей армии людьми, умершими от тифозных эпидемий. Тема о смерти никогда не обсуждалась в нашем присутствии. Наши, царственные предки никогда не ?умирали?. Они ?почивали в Бозе.

    В это время в Тифлисе произошло дерзкое убийство. Обоих бандитов, виновных в этом преступлении, быстро поймали, судили и приговорили к смертной казни. Приговор был приведен в исполнение на пригорке, невдалеке от дворца. Войдя в утро казни в нашу классную комнату, мы увидели всех наших наставников, которые в крайнем возбуждении, смотрели на что-то из окна. Вместо того, чтобы приказать нам удалиться, они подозвали нас к окну. Не сознавая, в чем дело, мы подошли к окну и увидели это страшное зрелище.

    Густая толпа окружала виселицу, смотря на палача, занятого последними приготовлениями. Затем появились две бледные фигуры, которых подталкивали сзади. Мгновeниe спустя в воздухе мелькнули две пары ног. Я закричал и отвернулся.

    — Великий Князь Александр никогда не будет хорошим солдатом! —

    строго заметил наш воспитатель.

    Мне хотелось закричать, броситься на него, избить его, но отвращение сковало все мои чувства.

    Прошло несколько дней прежде, чем эта ужасная картина перестала меня преследовать. Я ходил, как в дурмане, боясь смотреть через окна, чтобы не увидеть снова двух повешенных, Я готовил уроки и отвечал на поставленные мне вопросы, но не мог собраться с мыслями.

    Мне казалось, что в душе моей пронесся ураган, который оставил мне обломки всего того, что было ней посеяно тремя годами упорного труда, и учения.


Глава III.

    Моя первая война

    1.

    Январь месяц 1877 г. принес с собою давно ожидавшееся объявление войны между Россией и Турцией. События 1877-78 г.г. кажутся теперь, по прошествии пятидесяти лет, совершенно непонятными: восхищаться ли предусмотрительностью Дизраэли или же сожалеть о простодушии русского Императорского Правительства?

    Быть может, было бы правильнее, если бы мы не вмешивались в балканские дела, но какие-то темные побуждения руководили Лордом Биконсфильдом, чтобы он мог не поверить в искренность всеобщего возмущения в России по поводу поведения турок? — Ведь одного слова из Лондона было бы достаточно, чтобы сразу же прекратить ряд убийств, подготовленных турецким правительством в славянских странах. Ведь простая предусмотрительность, предвидение ближайшего будущего показало бы английскому министерству иностранных дел те ужасные последствия, которые явились результатом английского участия в Балканской неразберихе! При сложившихся обстоятельствах, Император Александр II счел своим долгом принять вызов Англии, хотя он и был и душой, и светлым своим разумом против войны.

    Медленно продвигаясь в течение почти двух лет через полудикие балканские земли, русская армия в действительности вела жесточайшую кампанию против британской империи. Турецкая армия была вооружена отличными английскими винтовками новейшей системы. Генералы султана следовали указаниям английских военачальников, а флот Ее Величества королевы английской угрожающе появился в водах ближнего востока в тот момент, когда взятие Константинополя русской армией являлось вопросом нескольких недель. Pyccкиe дипломаты еще раз подтвердили свою репутацию непревзойдённой глупости, уговорив императора Александра II принять так называемое ?дружественное посредничество? Бисмарка и таким образом покончить с русско-турецким конфликтом на конгрессе в Берлине.

    ?Старый еврей — большой человек?, сказал Бисмарк, восторгаясь Дизраэли, когда последнему удалось заставить русскую делегацию принять условия мира, позорные для России, которые впоследствии неизбежно влекли за собой мировую войну. ?Старый еврей? в своем желании сохранить в Европе турецкую империю, поднял престиж Берлина в глазах Стамбула и, таким образом, положил фундамент для происков императора Вильгельма на Ближнем Востоке. Тысячи британских солдат погибли тридцать семь лет спустя в Галлиполи только потому, что Диэраэли хотел причинить неприятность С. Петербургу в 1878 году.

    Однако, нет оправдания и русской дипломатии, которая, вместо того, чтобы нейтрализовать шаг Дизраэли русско-германским союзом, стала способствовать бессмысленному, даже фатальному сближению России с Францией и Великобританией.

    2.

    Мне было в те дни одиннадцать лет, и я переживал все волнения моей первой войны.

    Отца назначили главнокомандующим Русской Армии, и Тифлис — мирная столица Кавказа — сразу же принял грозный облик стратегического центра.

    Мобилизованные солдаты, которые должны были перейти пешком горный хребет, отделявший Европейскую Россию от южного Кавказа в то время еще не было прямого железнодорожного сообщения между Тифлисом и Москвой, ежедневно получали пищу в большом парке нашего дворца, а в его нижнем этаже был открыт госпиталь.

    Каждое утро мы сопровождали отца во время его обхода войск, с замиранием сердца слушая его простые, солдатские слова, обращенные к войскам, по вопросу о причинах войны и о необходимости быстрых действий.

    Потом настал великий день и для меня, когда мой Шефский 73 пехотный Крымский полк проходил через Тифлис на фронт и должен был мне представиться на смотру.

    В шесть часов утра я уже стоял пред зеркалом и с восторгом любовался моей блестящей формой, начищенными сапогами и внушительной саблей. Вокруг себя я чувствовал зависть и недоброжелательство моих братьев, завидовавших моему торжеству. Они проклинали свою судьбу, что движение их Шефских полков задерживалось на севере. Они боялись, что каждая победа нашей армии на Балканах будет ставиться в заслугу ?полка Сандро?.

    — Кажется твои солдаты здорово устали! — сказал мой брат Михаил, глядя через окно на четыре тысячи людей, вытянувшихся фронтом пред дворцом вдоль всего Головинского проспекта..

    Я не обратил внимания на это его колкое замечание. Мне мои люди показались замечательными. Я решил что мне следовало произнести перед моим полком речь, и я старался вспомнить подходящие выражения, которые вычитал в истории отечественной войны.

    — Мои дорогие герои!..

    Нет, это звучит как перевод с французского.

    — Мои славные солдаты!..

    Или еще лучше — мои славные братья!

    — В чем дело? — спросил отец, входя в комнату и заметив мои позы.

    — Он старается воодушевить свой полк, — ответил Михаил.

    Нужна была сильная рука моего отца, чтобы остановить справедливое негодование шефа 73 Крымского пехотного полка.

    — Не ссорьтесь, дети! Не дразните Сандро! Никто не ожидает от него речей.

    Я был разочарован.

    — Но, папа, разве я не должен обратиться к солдатам с речью?

    — Пожелай им просто Божией помощи. Теперь пойдем, и помни, что, как бы ты ни был утомлен, ты должен выглядеть веселым и довольным.

    К полудню я понял предупреждение отца. Понадобилось четыре часа, чтобы осмотреть все шестнадцать рот полка, который весь состоял из бородатых великанов, забавлявшихся видом своего молодого, полного собственного достоинства шефа. Шестнадцать раз я повторил ?Здорово, первая рота?, ?Здорово, вторая рота? и т. д. и слышал в ответ оглушительный рев из двухсот пятидесяти грудей, которые кричали ?здравия желаем?. Я с трудом поспевал за огромными шагами моего отца, который был на голову выше всех солдат, специально подобранных в Шефский полк за свой высокий рост. Никогда в жизни я еще не чувствовал себя таким утомленным и счастливым.

    — Ты бы отдохнул, — предложила мне мать, когда мы вернулись во дворец.

    Но разве я мог думать об отдых, когда четыре тысячи моих солдат шли походным порядком прямо на фронт?!

    Я тотчас же подошел к рельефной карте Кавказа и начал внимательно изучать путь, по которому пойдет 73 Крымский пехотный полк.

    — Я никогда не слыхал, чтобы так звенели шпорами, — воскликнул брат Михаил и с презрением вышел из комнаты. Хоть он и был на три года старше меня, я тем не менее перерос его в эту зиму на полтора дюйма, и это его очень беспокоило.

    3.

    Неделю спустя отец ухал на фронт. Мы завидовали отцу и не разделяли горя плакавшей матери. Мы очень гордились им, когда он сидел в широкой коляске, запряженной четверкой лошадей, с шестью казаками, скакавшими сзади, и тремя спереди. Один из них держал в руках значок Наместника Кавказского, с большим православным крестом на фоне белых, оранжевых и черных цветов и надписью: ?С нами Бог!? Древко было также украшено массивным золотым крестом. Бесчисленное количество экипажей с генералами и чинами штаба следовало за коляской отца под охраной сотни конвоя. Величавые звуки национального гимна и громовые приветствия толпы усиливали торжественность минуты.

    Мы, конечно, не могли и думать о наших правильных ежедневных занятиях. Мы интересовались только войной. Нам хотелось говорить только о войне. Строя планы на будущее, мы надеялись, что если война продлится еще два года, то мы сможем принять участие в боевых действиях.

    Каждое утро приносило захватывающие новости. Кавказская армия взяла турецкую крепость. Дунайская армия, под командой нашего дяди Великого Князя Николая Николаевича Старшего, переправилась чрез Дунай и двигалась по направлению к Плевне, где должны были произойти самые кровопролитные бои. Император Александр II посетил главную квартиру, раздавая боевые награды многочисленным генералам и офицерам, имена которых мы хорошо знали.

    Первая партия турецких пленных прибыла в Тифлис.

    Имена многих сподвижников моего отца, в особенности имя генерала Лорис-Меликова повторялось беспрестанно. Было приятно сознавать, что все эти генералы, бывшие нашими близкими друзьями, вдруг стали отечественными героями. С радостью расстались мы с нашим военным воспитателем, который скоро после объявления войны, должен был выехать на фронт, вследствие чего наступило значительное смягчение режима нашего воспитания. Как это ни стыдно признаваться, но я втайне надеялся, что шальная турецкая пуля освободит нас навсегда от этого жестокого человека.

    Однако, совесть моя может быть спокойной: он возвратился с фронта целым и невредимым, украшенный боевыми отличиями, но его место при нас уже было занято воспитателем с менее суровым характером.

    Была установлена связь при помощи особых курьеров между дворцом Наместника и ставкой командующего фронтом в Александрополе, что позволяло нам быть всегда в курс всех военных новостей. Ежедневно, по прибытии сводки, мы бросались к карте, чтобы передвинуть разноцветные флажки, обозначавшие положение на фронте. Сводка не щадила красок, чтобы описать подвиги нашей армии и дать подробные цифры убитых и пленных турок.

    Турецкие потери звучали в наших ушах сладкой музыкой. Много лет спустя, командуя русским воздушным флотом во время мировой войны, я постиг не совсем обычный механизм издания официальных военных сводок и уже не мог вновь пережить энтузиазма одиннадцатилетнего мальчика, следившего с блестящими глазами за продвижениями русской армии в Турции, не думая о тех гекатомбах человеческих жизней, которые она составляла на своем пути продвижения.

    В 1914 году я понял, что ?тяжелые потери?, которые понес ?быстро отступающий противник?, неизменно сопровождались еще более тяжелыми потерями нашей ?славной победоносной армии?. Мне кажется, что никто не в состоянии изменить оптимизма официальных реляций, а также психологии военных, способных смотреть хладнокровно на горы трупов в отбитых у противника окопах. С другой стороны, следует признать, что этика войны значительно изменилась за последние сорок лет.

    Тот налет рыцарства, который был еще заметен в действиях противников в войне 1877—1878г.г., уступил место зверскому взаимоистреблению людей. Достаточно вспомнить Верден, с его 400 тыс. убитых! Читая описания кошмарных условий, в которых проходила жизнь военнопленных во время мировой войны, я всегда вспоминал о той симпатии и уважении, с которыми мы, русскиe, обращались в 1877 году с турецкими пленными. Александр II счел долгом принять в личной аудиенции Османа Пашу, командира турецкой армии под Плевной, возвратил пленному паше его саблю и его обласкал.

    Тридцать семь лет спустя генералу Корнилову, взятому в плен австрийцами, был оказан прием, достойный преступника.

    4.

    Относительная свобода, которой пользовались я и мои братья за время пребывания Наместника на фронте дала нам, наконец, возможность ознакомиться с различными классами тифлисского населения и их социальным бытом.

    При наших посещениях госпиталей, а также на прогулках по улицам, мы сталкивались с ужасающей нуждой. Мы видели нищету, страдания и непосильный труд, притаившиеся около самого дворца. Мы слышали рассказы, которые разрушали все ваши прежние иллюзии и мечты. То, что я носил голубую шелковую рубашку и красные сафьяновые сапоги, казалось мне теперь постыдным в присутствии мальчиков-одногодок, у которых были рваные рубашки, а ноги — босы.

    Mногие из них голодали; и они проклинали войну, которая лишила их отцов. Мы рассказали о наших впечатлениях воспитателям и просили, чтобы нам дали возможность помочь этим бедным подросткам с изнуренными, серыми лицами. Нам ничего те ответили, но вскоре наши прогулки ограничились опять пределами дворцового парка, хотя эта мера и не стерла в нашей памяти тяжести пережитых впечатлений. Наше сознание вдруг проснулось, и весь мир принял другую окраску.

    — Вам, сыновьям Великого Князя, хорошо живется, — сказал один из наших новых знакомых, — вы все имеете и живете в роскоши.

    Мы запомнили эту странную фразу и удивлялись, что такое роскошь? Разве это правда — что мы имеем все, а те, остальные — ровно ничего?

    Перед нашим дворцом мы часто видели одного часового, красивого, веселого парня, который приветствовал нас по утрам широкой улыбкой, как-то не соответствовавшей серьезности момента отдания чести. Мы привыкли к нему, и его внезапное исчезновение заставило нас призадуматься, не послали ли и его на фронт? Как-то во время завтрака мы услышали разговор двух офицеров свиты: молодой часовой покончил самоубийством и найденное при нем письмо с известием о смерти жены являлось единственным объяснением его смерти.

    — Вы ведь знаете этих деревенских парней — говорил один из адъютантов, — они всегда хотят присутствовать при погребении своих близких, и если им это не удается, то на них нападает тоска.

    Это все, что было оказано про улыбающегося солдата, стоявшего на своем посту в далеком Тифлисе и считавшего дни, которые отделяли его от свидания с женой.

    Но эта одинокая смерть поразила меня более, чем гибель десятков тысяч русских и турок, о которой говорила официальная сводка. Я постоянно ходил к тому месту, где солдатик стоял на часах. Его преемник — ветеран средних лет, с грудью, украшенной медалями, с любопытством посмотрел на меня. Он взглянул сперва на свои сапоги, затем начал считать пуговицы на мундире, подозревая, что в его форме одежды что либо не в порядке. Мне хотелось поговорить с ним и спросить, когда, он в последний раз видел свою жену. Я знал, что с часовыми разговаривать не полагается, а потому молча стоял пред ним, и мы оба, старались прочесть мысли друг друга. Я старался разгадать его горе, он же терзался мыслью о том, не оторвалась ли у него на мундире пуговица. Я уверен что, если бы мне теперь удалось каким-нибудь способом попасть в Тифлис, я бы без труда нашел бы то место, где pyccкий солдат-часовой в 1878 году оплакивал потерю своей жены.

    5.

    Мир быль подписан летом 1878 г., а осенью мы отправились в С. Петербург на свадьбу моей сестры Анастасии Михайловны с Великим Герцогом Фридрихом Мекленбург-Шверинским.

    Так как это было мое первое путешествие в европейскую Россию, я волновался более всех. Не отрываясь от окна вагона, я следил за бесконечной панорамой русских полей, которые показались мне, воспитанному среди снеговых вершин и быстрых потоков Кавказа, однообразными и грустными. Мне не нравилась эта чуждая мне страна, и я не хотел признавать ее своей родиной. В течение суток, по нашем выезде из Владикавказа (до которого мы добрались в экипажах), я видел покорные лица мужиков, бедные деревни, захолустные, провинциальные города, и меня неудержимо тянуло в Тифлис обратно. Отец заметил мое разочарование.

    — Не суди обо всей России по ее провинции, — заметил он: — и вот скоро уж увидишь Москву с ее 1600 церквей и Петербург с гранитными дворцами.

    Я глубоко вздохнул. Мне пришлось уже столько слышать о храмах Кремля и о роскоши императорского двора, что я заранее был уверен, что они мне не понравятся.

    Мы остановились в Москве, чтобы поклониться чудотворной иконе Иверской Божией Матери и мощам Кремлевских Святых, что являлось официальным долгом каждого члена Императорской фамилии, проезжавшего через Москву.

    Иверская часовня, представлявшая собою старое, маленькое здание, была переполнена народом, который хотел посмотреть на Наместника и его семью. Тяжелый запах бесчисленных свечей и громкий голос диакона, читавшего молитву, нарушили во мне молитвенное наcтpoeниe, которое обычно навевает на посетителей чудотворная икона. Мне казалось невозможным, чтобы Господь Бог мог избрать подобную обстановку для откровения своим чадам святых чудес. Во всей службе не было ничего истинно христианского. Она скорее напоминало мрачное язычество. Боясь, что меня накажут, я притворился, что молюсь, но был уверен, что мой Бог, Бог золотистых полей, дремучих лесов и журчащих водопадов, никогда не посетит Иверскую часовню.

    Потом мы поехали в Кремль и поклонились мощам святых, почивавших в серебряных раках и окутанных в золотые и серебряные ткани. Пожилой монах в черной рясе водил нас от одной раки к другой, поднимая крышки и показывая место, куда надлежало прикладываться. У меня разболелась голова.

    Еще немного в этой душной атмосфере, в я упал бы в обморок.

    Я не хочу кощунствовать и еще менее оскорбить чувства верующих православных. Я просто описываю этот эпизод, чтобы показать, какое ужасное впечатление оставил этот средневековый обряд в душе мальчика, искавшего религии красоты и любви. Со дня моего первого посещения Первопрестольной и в течение последовавших сорока лет, я, по крайней мере, несколько сот раз целовал мощи кремлевских святых. И каждый раз я не только не испытывал религиозного экстаза, но переживал глубочайшее нравственное страдание. Теперь, когда мне исполнилось шестьдесят пять лет, я глубоко убежден, что нельзя почитать Бога так, как нам это завещали наши языческие предки.

    Линия Москва—Петербург, протяжением в 605 верст, была оцеплена войсками. В течение всего пути мы видели блеск штыков и солдатские шинели. Ночью тысячи костров освещали наш путь. Сперва мы думали, что это входило в церемониал встречи Наместника Кавказского, но потом мы узнали, что Государь Император предполагал в ближайшем будущем посетить Москву, а потому правительством были приняты чрезвычайные меры по охране его поезда от покушений злоумышленников. Это несказанно огорчило вас. По-видимому, политическая обстановка принимала крайне напряженный характер, если для поезда Императора Всероссийского необходимо было охранять каждый дюйм дороги между двумя столицами. Это было так непохоже на то время, когда Император Николай I путешествовал почти без охраны по самым глухим местам своей необъятной Империи. Отец наш был очень огорчен и не мог скрыть своего волнения.

    Мы приехали в Петербург как раз в период туманов, которым позавидовал бы Лондон. Лампы и свечи горели по всему дворцу. В полдень становилось так темно, что я не мог разглядеть потолка в моей комнате.

    — Ваша комната, приятна тем, — объяснил нам наш воспитатель, — что, когда туман рассеется, вы увидите напротив через Неву Петропавловскую крепость, в которой погребены все русские государи.

    Мне стало грустно. Мало того, что предстояло жить в этой столице туманов, но еще недоставало соседства мертвецов. Слезы показались на моих глазах. Как я ненавидел Петербург в это утро. Даже и теперь, когда я тоскую по Родине, то всегда стремлюсь увидеть вновь Кавказ и Крым, но я совершенно искренно надеюсь никогда уже более не посетить прежнюю столицу моих предков.

    Мне вспоминается, как я спорил на эту тему с моими родителями. Они любили Петербург, где провели первые счастливые годы своей супружеской жизни, но не могли, вместе с тем, порицать и моего пристрастия к Кавказу. Они соглашались с тем, что в то время как Кавказ своей величавой красотой успокаивает и радует душу, Петербург неизбежно навевает давящую тоску.

    6.

    Все большие семьи страдают от чрезмерного честолюбия их мужских представителей. В этом отношении русская Императорская семья не являлась исключением.

    Два течения были в семье во время моего первого пребывания при петербургском дворе в 1879 г.

    У Императора Александра II было 6 сыновей: Александр (будущий Император Александр III), Владимир, Алексей, Сергей и Павел.

    Его брат, Великий Князь Михаил Николаевич (мой отец), имел шестерых сыновей: Николая, Михаила, Георгия, Александра, Сергея и Алексея Михайловичей.

    Его второй брат Николай Николаевич имел двух сыновей: Николая (ставшего в 1914 году Верховным Главнокомандующим) и Петра Николаевичей.

    Его третий брат Константин Николаевич имел четырех сыновей: Константина, Дмитрия, Николая и Вячеслава, Константиновичей.

    Два старших сына Императора: Наследник Цесаревич и Великий Князь Александр Александрович и Великий Князь Владимир Александрович женились рано, и у каждого было по три сына.

    У Наследника: Николай (Никки) — будущий Император Николай II, Георгий, (умерший в июне 1899 г. в Аббас-Тумане), и Михаил, — от брака с принцессой Дагмарой Датской, у Великого Князя Владимира Александровича от брака с Mapией, герцогиней Мекленбург-Шверинской: Кирилл, Борис и Андрей. Это были представители молодого поколения династии. За исключением Наследника и его трех сыновей, наиболее близких к трону, остальные мужские представители Императорской Семьи стремились сделать карьеру в армии и флоте и соперничали друг с другом.

    Отсюда — существование в Императорской Семье нескольких партий и, несмотря на близкое родство, некоторая взаимная враждебность. В начале мы, ?кавказцы?, держались несколько особняком от ?северян?; считалось, что мы пользовались особыми привилегиями у нашего дяди — Царя. Мы же обвиняли ?северян? в смешном высокомерии. У нас пятерых были свои любимцы и враги. Мы все любили будущего Императора Николая II и его брата Георгия и не доверяли Николаю Николаевичу. Вражда между моим старшим братом Николаем Михайловичем и будущим главнокомандующим русской армии Николаем Николаевичем — вражда, начавшаяся со дня их первой встречи еще в детские годы, — внесла острую струю раздора в отношения между младшими членами Императорской Семьи. Нужно было выбирать между дружбой к высокому Николаше или к начитанному Николаю Михайловичу.

    Хотя я и был новичком в области придворных взаимоотношений, еще задолго до нашей встречи, которая произошла в 1879 году, я начал относиться неприязненно к врагу моего старшего брата. Когда же я его увидел (впервые на одном из воскресных семейных обедов в Зимнем Дворце, то не нашел причины изменить свое отношение к нему. Все мои родные без исключения сидели за большим столом, уставленным хрусталем и золотою посудой.

    Император Александр II, мягкость доброй души которого отражалась в его больших, полных нежности глазах, Наследник Цесаревич — мрачный и властный; с крупным телом, которое делало его значительно старше его тридцати четырех лет; суровый, но изящный Великий Князь Владимир; Великий Князь Алексей — общепризнанный повеса Императорской Семьи и кумир красавиц Вашингтона, куда он имел обыкновение ездить постоянно; Великий Князь Cepгей, сноб, который отталкивал всех скукой и презрением, написанными на его юном лице; Великий Князь Павел — самый красивый и самый демократичный из всех сыновей Государя.

    Четыре Константиновича группировались вокруг своего отца Великого Князя Константина Николаевича, который из-за его либеральных политических взглядов был очень непопулярен в семье.

    И наконец, наш ?враг? Николаша. Самый высокий мужчина в Зимнем Дворце, и это действительно было так, ибо средний рост мужских представителей династии был шесть футов с лишком. В нем же было без сапог шесть футов пять дюймов, так как даже мой отец выглядел значительно ниже его. В течение всего обеда Николаша сидел так прямо, словно каждую минуту ожидал исполнения национального гимна. Время от времени он бросал холодный взгляд в сторону кавказцев и потом быстро опускал глаза, так как мы все, как один, встречали его враждебными взглядами.

    К концу этого обеда мои симпатия и антипатия установились: решил завязать дружбу с Никки и с его братом Георгием, с которым был уже знаком во время нашего пребывания в Крыму.

    Точно также я был не прочь избрать товарищами моих игр Великих Князей Павла Александровича и Дмитрия Константиновича. Что же касается остальных Великих Князей, то я решил держаться от них подальше, насколько мне позволить этикет н вежливость. Глядя на гордые лица моих кузенов я понял, что у меня был выбор между популярностью в их среде и независимостью моей личности.

    И произошло так, что не только осенью 1879 года, но и в течение всей моей жизни в России, я имел очень мало общего с членами Императорской Семьи, за исключением Императора Николая II, и его сестер и моих братьев. Бедный Георгий умер от скоротечной чахотки у нас под Боржомом. Великий Князь Павел (отец Великой Княгини Марии Павловны младшей) заключил в 1902 году морганатический брак и должен был покинуть пределы России. Что же касается Великого Князя Дмитрия Константиновича, то в нем с ранних лет развился интерес исключительно к лошадям и к военной службе, что не могло способствовать установлению между нами интимных отношений, хотя мы и были хорошими друзьями.

    Когда-нибудь романист, обладающий талантом Золя, который не побоится потратить долгие годы на архивные изыскания, изберет историю последних Романовых в качестве сюжета для большого романа хроники, и это будет произведением, не менее замечательным, чем ?История Ругон-Макаров?. Отцы и сыновья, кузены и братья, дяди и племянники — мы были между собою так непохожи характерами, наклонностями и интересами, что почти невозможно поверить, что всего какие-нибудь сорок лет и два царствования прошли между смертью железного правителя Европы Николая I и вступлением на престол его несчастного правнука, последнего Императора Всероссийского Николая II .

    7.

    Брак моей сестры Анастасии послужил как бы прологом к расколу нашей личной семьи. Трое моих старших братьев начали службу в гвардии, и нужно было принять решение и о моей дальнейшей судьбе. Во всяком случае, мне стало ясно, что мы скоро все будем друг с другом разлучены. Анастасия первая начала взрослую, самостоятельную жизнь.

    Высокая, стройная и темноволосая, в тяжелом платье из серебряной, парчи (традиционном для Великих Княгинь) — она была изумительно хороша, когда Император Александр II повел ее, во главе свадебного шествия, в котором приняли участие представители всех царствующих домов Европы, чрез залы Зимнего Дворца в дворцовую церковь. Сейчас же вслед за венчанием по православному обряду, состоялось второе — по протестантскому. Таким образом и Император BceРоссийский и Император Германский были удовлетворены, и их родственники — Великая Княжна Анастасия Михайловна и герцог Фридрих Мекленбург-Шверинский были дважды в течение сорока минут соединены брачными узами.

    Семейный завтрак, поданный после второй брачной церемонии, и большой торжественный обед заполнили программу дня. Следующее утро было посвящено приему иностранных дипломатов, придворных и представителей духовенства. Потом состоялся еще один семейный обед. Только к концу второго дня жених и невеста могли сесть в специальный поезд, который должен был доставить их в Германию. Раздался свисток, почетный караул отдал честь, и мы потеряли из виду нашу Анастасию.

    Мать плакала, отец взволновано теребил перчатку. Суровый закон, предписывавший членам Царствующего Дома вступать в браки с равными, по крови членами иностранных династий, впервые поразил нашу семью. Этот закон тяготел над нами вплоть до 1894 года, когда я первый его нарушил, женившись на Великой Княжне Ксении, дочери моего двоюродного брата, Императора Александра III.

    Брак моей сестры Анастасии был поводом отъезда моей матери весною заграницу. Официальным предлогом этой поездки было ее желание, чтобы мы познакомились с ее братом, Великим Герцогом баденским, неофициально — мать мечтала повидать свою любимую дочь.

    В течение четырех месяцев тысячи верст будут отделять нас от нашего любимого Кавказа. Напрасно я пробовал прибегнуть к всевозможным хитростям, чтобы остаться в Тифлисе, мои родители не хотели считаться с моими желаниями. Так летом 1880 года в Бадене я впервые встретил представителей нации которым было суждено занять такое значительное место в моей жизни. Невдалеке от герцогского дворца, в парке, играли в теннис две хорошенькие молодые американки.

    Я влюбился в обеих сразу и не мог решить, которую из них я предпочитаю. Однако это не могло ни к чему привести, так как мне было строжайшим образом запрещено разговаривать с кем-либо из американцев, и за этим строго следил адъютант великого герцога. Девушки заметили мои влюбленные взгляды, и не имея представления о суровом приказе моей матери, решили, что я или застенчив или же глуп.

    Каждый раз, когда они оканчивали трудный сэт, они садились на скамейку неподалеку от того места, где я стоял. Громко разговаривая, он делали замечания, которые мало щадили мое мужское самолюбие.

    — Что такое, с этим мальчиком, — говорила более высокая из них — неужели он глухонемой? Может быть, нам придется изучить язык глухонемых?

    Я молил Бога, чтобы этот проклятый адъютант оставил бы меня хоть на минуту в покое, дабы я мог опровергнуть убеждение этих прелестных барышень в отсутствии у меня дара речи, но немецких офицеров учат в точности исполнять приказания.

    В случае надобности, он был способен простоять около меня, не отходя, круглые сутки. Мои робкие попытки улыбнуться незнакомкам стали вскоре известны и во дворце и явились поводом к тому, что два моих брата и немецкие кузены, под предводительством будущего рейхсканцлера Макса Баденского, стали меня беспощадно дразнить. Я начал находить под подушкой коротенькие записки, написанные рукой Михаила или Георгия: ?Любящие вас американские девушки?.

    Маленькие американские флажки втыкались мне на пальто или же, тогда я входил в гостиную, то меня встречали звуками популярного американского марша, который играл один из моих мучителей на рояле. Только после двух недель молчаливой борьбы, я уступил и стал держаться в отдалении от тенниса и в течение всего остального нашего пребывания в Баден-Бадене.

    К началу осени, мы возвратились в Тифлис.


Глава IV.

    Княгиня Юрьевская

    1.

    Зимой 1880 года, в один из туманных, тихих вечеров, сильный взрыв потряс здание Зимнего Дворца. Было повреждено помещение, которое занимал караул Л.-гв. Финляндского полка; было убито и ранено 40 человек офицеров и солдат. Это произошло как раз в тот момент, когда церемониймейстер появился на пороге столовой и объявил: ?Его Величество!?

    Маленькая неточность в расчете адской машины, помещенной в фундамент дворца, спасла личные покои Царя от разрушения. Было разбито только немного посуды и выбито несколько стекол в окнах.

    Судебное расследование обнаружило совпавшее с взрывом внезапное исчезновение из дворца одного, недавно нанятого камер-лакея. Последний, по-видимому, принадлежал к партии, которая получила название ?нигилистов? — людей, задавшихся целью уничтожения, ниспровержения существующего строя и форм жизни и являющихся, в сущности, зародышем будущего большевизма.

    Партия эта начала свою террористическую деятельность в семидесятых годах и значительно усилила ее после введения Императором Александром II суда присяжных, который заранее обеспечивал этим господам полное оправдание за их преступления и убийства. Так и после покушения Веры Засулич, пытавшейся убить в 1878 году Петербургского генерал-губернатора Трепова, русское общество впервые услышало, как представитель судебной власти, в своем резюме, произнес красноречивую речь в защиту нигилизма.

    Писатели, студенты, доктора, адвокаты, банкиры, купцы и даже крупные государственные деятели играли в либерализм и мечтали об установлении республиканского строя в России, стране, в которой только девятнадцать лет перед тем было уничтожено крепостное право.

    Восемьдесят пять процентов русского народа было еще неграмотно, а наша нетерпеливая интеллигенция требовала немедленного всеобщего избирательного права для созыва Учредительного Собрания. Готовность Монарха пойти на уступки еще более разыгрывала аппетиты будущих ?премьер-министров?, а пассивность полиции поощряла развитие самых смелых революционных планов.

    Идея цареубийства носилась в воздухе. Никто не чувствовал ее острее, чем Ф. М. Достоевский, на произведения которого теперь можно смотреть, как на удивительные пророчества, грядущего большевизма. Незадолго до его смерти, в январе 1881 г., Достоевский в разговоре с издателем ?Нового Времени? А. С. Сувориным заметил с необычайной искренностью:

    — Вам кажется, что в моем последнем романе ?Братья Карамазовы? было много пророческого? Но подождите продолжения. В нем Алеша уйдет из монастыря и сделается анархистом. И мой чистый Алеша — убьет Царя...

    2.

    При известии о покушении в Зимнем Дворце отец сразу собрался в Петербург. В такое время он не мог оставаться вдали от своего любимого царственного брата. Нам было сказано готовиться провести эту зиму в столице.

    Тяжелые тучи висли над всей страною. Официальные приемы, устроенные нам властями по пути нашего следования на север, не могли скрыть всеобщей тревоги. Bce понимали, что покушения на Государя, ставшие хроническим явлением, прекратятся лишь тогда, когда более твердая рука станет у власти. Многие предполагали, что мой отец должен взять на себя полномочия диктатора, ибо все уважали в нем твердость убеждений и бесстрашие солдата.

    Но мало кто из русского общества сознавал, что даже самые близкие и влиятельные члены Императорской семьи должны были в то время считаться с посторонним влиянием женщины на Государя. Мы, дети, узнали об ее существовании накануне прибытия нашего поезда в Петербург, когда нас вызвали в салон-вагон к отцу.

    Войдя, мы тотчас же поняли, что между нашими родителями произошло разногласие. Лицо матери было покрыто красными пятнами, отец курил, размахивая длинной, черной сигарой — что бывало чрезвычайно редко в присутствии матери.

    — Слушайте, дети, — начал отец, поправляя на шее ленту Ордена Св. Георгия Победоносца, полученного им за покорение западного Кавказа: — я хочу вам что-то сказать, пока мы еще не приехали в С. Петербург. Будьте готовы встретить новую Императрицу на первом же обеде во дворце.

    — Она еще не Императрица! — горячо перебила моя мать:, — не забывайте, что настоящая Императрица Всероссийская умерла всего только десять месяцев тому назад!

    — Дай мне кончить... резко перебил отец, повышая голос: — мы все — верноподданные нашего Государя. Мы не имеем права критиковать его решения. Каждый Великий Князь должен так же исполнять его приказы, как последний рядовой солдат. Как я уже начал вам объяснять, дети, ваш дядя Государь удостоил браком княжну Долгорукую.

    Он пожаловал ей титул княгини Юрьевской до окончания траура по вашей покойной тетушке Императрице Марии Александровне. Княгиня Юрьевская будет коронована Императрицей. Теперь же вам следует целовать ей руку и оказывать ей то уважение, которое этикет предписывает в отношении супруги царствующего Императора. От второго брака Государя есть дети; трое: мальчик и две девочки. Будьте добры к ним.

    — Вы, однако, слишком далеко заходите, — сказала матушка по-французски, с трудом сдерживая свой гнев.

    Мы пятеро переглядывались. Тут я вспомнил, что во время нашего последнего пребывания в Петербурге, нам не позволили подходить к ряду апартаментов в Зимнем Дворце, в которых, мы знали, жила одна молодая красивая дама с маленькими детьми.

    — Сколько лет нашим кузенам? — прервал вдруг молчание мой брат Сергей, который даже в возрасте одиннадцати лет любил точность во всем.

    Отцу этот вопрос, по-видимому, не понравился.

    — Мальчику семь, девочкам шесть и четыре года, — сухо сказал он.

    — Как же это возможно?.. — начал было Сергей, но отец поднял руку:

    — Довольно, мальчики! Можете идти в ваш вагон.

    Остаток дня мы провели в спорах о таинственных событиях Зимнего Дворца. Мы решили, что вероятно, отец ошибся и что, по-видимому, Государь Император женат на княгине Юрьевской значительно дольше, чем 10 месяцев. Но тогда, неизбежно выходило, что у него были две жены одновременно. Причину отчаяния моей матери я понял значительно позже. Она боялась, что вся эта история дурно повлияет на нашу нравственность: ведь ужасное слово ?любовница? было до тех пор совершенно исключено из нашего обихода.

    3.

    Сам старый церемониймейстер был заметно смущен, когда, в следующее после нашего приезда, воскресенье вечером, члены Императорской семьи собрались в Зимнем Дворце у обеденного стола, чтобы встретиться с княгиней Юрьевской. Голос церемониймейстера, когда он постучал три раза об пол жезлом с ручкой из слоновой кости, звучал неуверенно:

    — Его Величество и светлейшая княгиня Юрьевская!

    Мать моя смотрела в сторону, цесаревна Мария Федоровна потупилась...

    Император быстро вошел, ведя под руку молодую красивую женщину. Он весело кивнул моему отцу и окинул испытующим взглядом могучую фигуру Наследника.

    Вполне рассчитывая на полную лояльность своего брата (нашего отца), он не имел никаких иллюзий относительно взгляда Наследника на этот второй его брак. Княгиня Юрьевская любезно отвечала на вежливые поклоны Великих Княгинь и Князей и села рядом с Императором в кресло покойной Императрицы. Полный любопытства, я не опускал с княгини Юрьевской глаз.

    Мне понравилось выражение ее грустного лица и лучистое сияние, идущее от светлых волос. Было ясно, что она волновалась. Она часто обращалась к Императору, и он успокаивающе поглаживал ее руку. Ей, конечно, удалось бы покорить сердца всех мужчин, но за ними следили женщины, и всякая ее попытка принять участие в общем разговоре встречалась вежливым, холодным молчанием. Я жалел ее и не мог понять, почему к ней относились с презрением за то, что она полюбила красивого, веселого, доброго человека, который к ее несчастью был Императором Всероссийским?

    Долгая совместная жизнь нисколько не уменьшила их взаимного обожания. В шестьдесят четыре года Император Александр II держал себя с нею как восемнадцатилетний мальчик. Он нашептывал слова одобрения в ее маленькое ушко. Он интересовался нравятся ли ей вина. Он соглашался со всем, что она говорила. Он смотрел на всех нас с дружеской улыбкой, как бы приглашая радоваться его счастью, шутил со мною и моими братьями, страшно довольный тем, что княгиня, очевидно, нам понравилась.

    К концу обеда гувернантка ввела в столовую их троих детей.

    — А вот и мой Гога! — воскликнул гордо Император, поднимая в воздух веселого мальчугана и сажая его на плечо. Скажи-ка нам, Гога, как тебя зовут?

    — Меня зовут князь Георгий Александрович Юрьевский, — ответил Гога и начал возиться с бакенбардами Императора, теребя ручонками.

    — Очень приятно познакомиться, князь Юрьевский! — шутил Государь. — А не хочется ли молодой человек, вам сделаться Великим Князем?

    — Саша, ради Бога, оставь! — нервно сказала княгиня.

    Этой шуткой Александр II как бы пробовал почву среди своих родственников по вопросу об узаконении своих морганатических детей. Княгиня Юрьевская пришла в величайшее смущение, и в первый раз забыла она об этикете Двора в назвала Государя — своего супруга во всеуслышание уменьшительным именем.

    К счастью, маленький Гога был слишком занят исполнением роли парикмахера Его Величества, чтобы задумываться над преимуществами императорского титула, да и Царь не настаивал на ответе. Одно было ясно: Император решил игнорировать неудовольствие членов Императорской фамилии и хотел из этого первого семейного обеда устроить веселое воскресение для своих детей.

    После обеда состоялось представление итальянского фокусника, а затем самые юные из нас отправились в соседний салон с Гогой, который продемонстрировал свою ловкость в езде на велосипеде и в катании на коврике с русских гор. Мальчуган старался подружиться со всеми нами, и, в особенности, с моим двоюродным племянником Никки (будущим Императором Николаем II), которого очень забавляло, что у него, тринадцатилетнего, есть семилетний дядя.

    На обратном пути из Зимнего Дворца мы были свидетелями новой ссоры между родителями:

    — Что бы ты ни говорил, — заявила моя мать: — я никогда не признаю эту авантюристку. Я ее ненавижу! Она — достойна презрения. Как смеет она в присутствии всей Императорской Семьи называть Сашей твоего брата.

    Отец вздохнул и в отчаянии покачал головой.

    — Ты не хочешь понять до сих пор, моя дорогая, — ответил он кротко: — хороша ли она или плоха, но она замужем за Государем. С каких пор запрещено женам называть уменьшительным именем своего законного мужа в присутствии других? Разве ты называешь меня ?Ваше Императорское Высочество??

    — Как можно делать такие глупые сравнения! — сказала моя мать со слезами на глазах. — Я не разбила ничьей семьи. Я вышла за тебя замуж с согласия твоих и моих родителей. Я не замышляю гибели Империи.

    Тогда настала очередь отца рассердиться.

    — Я запрещаю — он делал при этом ударение на каждом слове: — повторять эти позорные сплетни! Будущей Императрице Bcepoсcийcкой вы и все члены Императорской Семьи, включая Hacледника и его супругу, должны и будете оказывать полное уважение! Это вопрос конченный!

    Где я видел княжну Юрьевскую? — спрашивал я себя, прислушиваясь к разговору родителей. И в моем воспоминании выросла картина придворного бала в один из прошлых наших приездов в С. Петербург.

    Громадные залы Зимнего Дворца были украшены орхидеями и другими тропическими растениями, привезенными из императорских оранжерей. Бесконечные ряды пальм стояли на главной лестнице и вдоль стен галерей. Восемьсот служащих и рабочих две недели трудились над украшением дворца. Придворные повара и кондитеры старались перещеголять один другого в изготовлении яств и напитков.

    Мне разрешили надеть на бал форму 73 Крымского пехотного полка, Шефом которого я состоял от рождения, и я важно выступал между кавалергардами в касках с двуглавым орлом, которые стояли при входе в зал.

    Весь вечер я старался держаться подальше от моих родителей, чтобы какое-нибудь неуместное замечание не нарушило моего великолепия.

    Высочайший выход открыл бал. Согласно церемониалy, бал начинался полонезом. Государь шел в первой паре рука об руку с Цесаревной Марией Федоровной, за ним следовали Великие Князья и Великие Княгини в порядке старшинства, Так как Великих Княгинь, чтобы составить пары, было недостаточно, младшие Великие Князья, как я, должны были идти в паре, с придворными дамами. Моя дама была стара и помнила детство моего отца. Наша процессия не была, собственно говоря, танцем в совершенном значении этого слова.. Это было торжественной шествие с несколькими камергерами, впереди, которые возвещали наше прохождение через все залы Зимнего Дворца. Мы прошли три раза через залы, после чего начались танцы. Кадриль, вальс и мазурка — были единственными танцами того времени, допущенными этикетом.

    Когда пробила полночь, танцы прекратились, и Государь, в том же порядке, повел всех к ужину. Танцующие сидящие и проходящие через одну из зал часто поднимали глаза на хоры, показывали на молодую, красивую даму, и о чем-то перешептывались. Я заметил что Государь часто смотрел на нее, ласково улыбаясь. Это и была княгиня Юрьевская.

    Граф Лорис-Меликов часто покидал залу. Возвращаясь, он каждый раз подходил к Государю и что-то докладывал ему. По-видимому, темой его докладов были те чрезвычайные меры охраны, которые были приняты по случаю бала. Их разговор заглушался пением артистов Императорской Оперы, которые своей программой, составленной из красивых, но грустных мелодий, усиливали напряженность атмосферы и навевали тоску. Как бы то ни было, но низким басам и высоким сопрано не удалось согнать бодрой улыбки с лица Государя.

    Государь удалился сейчас же после ужина. Танцы возобновились, но моя дама заснула. Я пробежал по залам, чтобы поговорить по душам с бывшим адъютантом моего отца, только что прибывшим из Тифлиса. Я жаждал услыхать новости о милом Кавказе, где можно было спать спокойно: двухмесячное пребывание в С. Петербурге приучило меня слышать взрыв в каждом подозрительном шорохе.

    4.

    Губительное влияние княгини Юрьевской явилось темой всех разговоров зимою 1880—1881 г. г. Члены Императорского Дома и представители петербургского общества открыто обвиняли, ее в намерении передать диктаторские полномочия ее любимцу графу Лорис-Меликову и установить в Империи конституционный образ правления.

    Как всегда бывает в подобных случаях, женщины были особенно безжалостны к матери Гоги. Руководимые уязвленным самолюбием и ослепленные завистью, они спешили из одного великосветского салона в другой, распространяя самые невероятные слухи и поощряя клевету.

    Факт, что княгиня Юрьевская (Долгорукая) принадлежала по рождению к одному из стариннейших русских родов Рюриковичей, делал ее положение еще более трудным, ибо неугомонные сплетники распространяли фантастические слухи об исторической вражде между Романовыми и Долгорукими. Они передавали легенду, как какой-то старец, 200 лет тому назад, предсказал преждевременную смерть тому из Романовых, который женится на Долгорукой. В подтверждение этой легенды они ссылались на трагическую кончину Петра II. Разве он не погиб в день, назначенный для его бракосочетания с роковой княжной. Долгорукой? И разве не было странным то, что лучшие доктора не могли спасти жизнь единственному внуку Петра Великого?

    Напрасно наш лейб-медик старался доказать суеверным сплетникам, что медицинская наука в восемнадцатом столетии не умела бороться с натуральной оспой, и что молодой Император умер бы так же, если бы обручился с самой счастливой девушкой на свете. Сплетники выслушивали мнение медицинского авторитета, но продолжали свою кампанию.

    Начало романа Государя с княжной Долгорукой общественное мнение связывало с выступлениями нигилистов.

    — Мой милый доктор, — говорила одна титулованная дама с большими связями, при всем уважении к успехам современной науки, я право не вижу, как ваши коллеги могли бы воспрепятствовать нигилистам бросать бомбы в направлении, указанном нашим великим диктатором?

    Последнее относилось по адресу графа Лорис-Меликова, примиренческая политика которого вызывала бурю негодования у сановников без постов и у непризнанных спасителей отечества. Карьера и деятельность Лорис-Меликова являлись неисчерпаемой темой для разговоров в светских и политических салонах. Храбрый командир корпуса и помощник моего отца во время русско-турецкой войны 1877—78 г. г. граф Лорис-Меликов, по мнению своих врагов, стал послушным орудием в руках княгини Юрьевской. Назначенный на пост канцлера Империи, Лорис-Меликов пользовался полным доверием Царя, и его глубокая привязанность к Монарху была очевидна. В его страшной борьбе против террористов, пред его глазами часто возникал образ двух влюбленных Зимнего Дворца, которые молили не нарушать их идиллии.

    Классическая фраза про человека, который знает хорошую дорогу, но предпочитает идти по худшей, как нельзя более подходила к этому честному солдату. После долгих колебаний, он решил внять мольбам влюбленной женщины и протянуть руку примирения революционерам, что и ускорило катастрофу. Революционеры удвоили, свои требования и стали грозить открытым восстанием. Люди, преданные престолу, возмущались и уклонялись от деятельности. А народ — эти сто двадцать пять миллионов крестьян, раскинутых но всему лицу земли русской, — говорил, что помещики наняли армянского генерала, чтобы убить царя за то, что он дал мужикам волю.

    Удивительное заключение, но оно представлялось вполне логичным, если принять во внимание, что, кроме С. Петербурга, Москвы и нескольких крупных провинциальных центров, в которых выходили газеты, вся остальная страна питалась слухами.

    Правитель страны, обладавший известным политическим цинизмом, мог бы легко использовать эти народные настроения для поддержания принципа абсолютной монархии, но питомцы Военной Академии никогда не изучали тонкое искусство политического цинизма. Накануне нового года 1881 г. Лорис-Меликов представил на утверждение Александра II проект коренной реформы pyccкого государственного устройства, в основу которого были положены принципы английской юстиции.

    5.

    Было бы слишком слабым сравнением, если бы я сказал, что мы все жили в осажденной крепости. На войне друзья и враги известны. Здесь мы их не знали. Камер-лакей, подававший утренний кофе, мог быть на службе у нигилистов. Со времени ноябрьского взрыва, каждый истопник, входящий к нам, чтобы вычистить камин, казался нам носителем адской машины.

    В виду значительности пространства, занимаемого Петербургом, полиция не могла гарантировать безопасности всем членам Императорской семьи за пределами их дворцов. Великие Князья просили Государя переселиться в Гатчинский дворец, но доверчивый Александр II, унаследовавший от своею отца его храбрость, наотрез отказался покинуть столицу и изменить маршрут своих ежедневных прогулок. Он категорически настаивал на неизменности его обычного образа жизни, включая прогулки в Летнем саду и воскресные парады войскам гвардии. То, что мой отец должен был неизменно сопровождать Государя во время этих воскресных парадов, приводило мою матушку в невероятный ужас, а отец подсмеивался над ее страхами, ссылаясь на непоколебимую верность армии, но женский инстинкт оказался сильнее логики.

    — Я не боюсь ни офицеров, ни, солдат, — говорила мать, — но я не верю полиции, в особенности в воскресные дни. Путь к Марсову полю достаточно длинен, чтобы все местные нигилисты могли видеть ваш проезд по улицам. Я ни в каком случае не могу рисковать жизнью детей, они должны оставаться дома и не ездить на парады.

    В воскресенье, 1 марта 1881 года мой отец поехал по своему обыкновению на парад в половине второго. Мы же, мальчики, решили отправиться с Никки и его матерью кататься на коньках. Мы должны были зайти за ними в Зимний Дворец после трех часов дня.

    Ровно в три часа раздался звук сильнейшего взрыва.

    — Это бомба! — сказал мой брат Георгий. В тот же момент еще более сильный взрыв потряс стекла окон в нашей комнате. Мы кинулись на улицу, но были остановлены воспитателем. Через минуту в комнату вбежал запыхавшийся лакей.

    — Государь убит! — крикнул он: — и Великий Князь Михаил Николаевич тоже! Их тела доставлены в Зимний Дворец.

    На его крик мать выбежала из своей комнаты. Мы все бросились к выходу в карету, стоявшую у подъезда, и помчались в Зимний Дворец. По дороге нас обогнал батальон Л. гв. Преображенского полка, который, с ружьями на перевес, бежал в том же направлении.

    Толпы народа собирались вокруг Зимнего Дворца. Женщины истерически кричали. Мы вошли через один из боковых входов. Вопросы были излишни: большие пятна черной крови указывали нам путь по мраморным ступеням и потом вдоль по коридору в кабинет Государя. Отец стоял там к дверях, отдавая приказания служащим. Он обнял матушку, а она, потрясенная тем, что он был невредим, упала в обморок.

    Император Александр II лежал на диване у стола. Он был в бессознательном состоянии. Три доктора были около него, но было очевидно, что Государя нельзя было спасти. Ему оставалось несколько минут жизни. Вид его быль ужасен: его правая нога была оторвана, левая разбита, бесчисленные раны покрывали лицо и голову. Один глаз был закрыт, другой — смотрел перед собой без всякого выражения.

    Каждую минуту входили один за другим — члены Императорской Фамилии. Комната была переполнена. Я схватил руку Никки, который стоял близко от меня, смертельно бледный, в своем синем матросском костюмчике. Его мать, Цесаревна, была тут же и держала коньки в дрожащих руках.

    Я нашел Цесаревича по его широким плечам: он стоял у окна.

    Княгиня Юрьевская вбежала полуодетая. Говорили, что какой-то чрезмерно усердный страж пытался задержать ее при входе. Она упала навзничь на тело Царя, покрывая его руки поцелуями в крича: ?Саша! Саша!? Это было невыносимо. Великие Княгини разразились рыданиями.

    Агония продолжалась сорок пять минут. Все, кто были во время ее, никогда не могли ее забыть. Из всех присутствовавших никого, кроме меня, не осталось в живых. Большинство из них погибло 37 лет спустя от руки большевиков. Комната была убрана в стиле ?ампир?, с драгоценными безделушками, разбросанными по столам, и многочисленными картинами по стенам. Над дверями была повешена наша увеличенная фотография моих братьев Николая, Михаила, Георгия и меня, снятых на уроке артиллерии у орудия в Тифлисе. Вид этой картины разрывал мое сердце.

    — Спокойнее держись! — прошептал Наследник, дотрагиваясь до моего плеча.

    Прибывший градоначальник сделал подробный рапорт о происшедшей трагедии. Первая бомба убила двух прохожих и ранила казачьего офицера, которого злоумышленник принял за моего отца. Император вышел из экипажа невредим. Кучер умолял его вернуться боковыми улицами обратно во дворец, но Государь стал оказывать помощь раненым. В это время какой-то незнакомец, который все время стоял на углу, бросил вторую бомбу под ноги Государю. Это произошло менее, чем за минуту до появления моего отца; его задержал визит к Великой Княгине Екатерине Михайловне. Задержка спасла ему жизнь.

    — Тише! — возгласил доктор: — Государь кончается!

    Мы приблизились к умирающему. Глаз без всякого выражения по-прежнему смотрел в пространство. Лейб-хирург, слушавший пульс Царя, кивнул головой и опустил окровавленную руку.

    — Государь Император скончался! — громко промолвил он.

    Княгиня Юрьевская вскрикнула и упала, как подкошенная на пол. Ее розовый с белым рисунком пеньюар был весь пропитан кровью.

    Мы все опустились на колени. Влево от меня стоял новый Император. Странная перемена произошла в нем в этот миг. Это не был тот самый Цесаревич Александр Александрович, который любил забавлять маленьких друзей своего сына Никки тем, что разрывал руками колоду карт или же завязывал узлом железный прут. В пять минут он совершенно преобразился. Что-то несоизмеримо большее, чем простое сознание обязанностей монарха, осветило его тяжелую фигуру. Какой-то огонь святого мужества загорелся в его спокойных глазах. Он встал.

    — Ваше Величество имеет какие-нибудь приказания? — спросил смущенно градоначальник

    — Приказания? — переспросил Александр III. — Конечно! Но, по-видимому, полиция совсем потеряла голову! В таком случае армия возьмет в свои руки охрану порядка в столице! Совет министров будет собран сейчас же в Аничковым дворце.

    Он дал рукой знак Цесаревне Марии Федоровне, и они вышли вместе. Ее миниатюрная фигура подчеркивала могучее телосложение нового Императора.

    Толпа, собравшаяся пред дворцом, громко крикнула ?ура?. Ни один из Романовых не подходил так близко к народным представлениям о Царе, как этот богатырь с русой бородой.

    Стоя у окна, мы видели, как он большими шагами шел к коляске, а его маленькая жена еле поспевала за ним. Он некоторое время отвечал на приветствия толпы, затем коляска двинулась, окруженная сотнею Донских казаков, которые скакали в боевой готовности, и их пики ярко блестели красным отблеском в последних лучах багрового мартовского заката.

    Из комнаты почившего выносили бесчувственную княгиню Юрьевскую в ее покои, и доктора занялись телом покойного Императора.

    Где-то в отдалении горько плакал маленький Гога...


Глава V.

    Император Александр III

    1.

    Бесчисленные огни высоких свечей. Духовенство в траурном облачении. Хоры придворных и митрополичьих певчих. Седые головы коленопреклоненных военных. Заплаканные лица великих княгинь. Озабоченный шепот придворных. И общее внимание, обращенное на двух монархов: одного, лежащего в гробу с кротким, израненным лицом, и на другого, стоящего у гроба, сильного, могучего преодолевшего свою печаль и ничего не страшащегося.

    В течение семи дней мы присутствовали два раза в день на торжественных панихидах в Зимнем Дворце. На утро восьмого дня тело торжественно перенесли в собор Петропавловской крепости. Чтобы дать возможность народу проститься с прахом Царя Освободителя, был избран самый длинный путь, и, таким образом, траурная процессия прошла по славным улицам столицы.

    Нервы наши были напряжены до последней степени. Физическая усталость, в соединении с вечной тревогой, довела нас, молодежь, почти до истерического состояния. Ночью, сидя на наших кроватях, мы продолжали обсуждать катастрофу минувшего воскресенья и опрашивали друг друга, что же будет дальше? Образ покойного Государя, склонившегося над телом раненого казака и не думающего о возможности вторичного покушения, не покидал нас. Мы понимали, что что-то несоизмеримо большее, чем наш любящий дядя и мужественный монарх ушло вместе с ним невозвратимо в прошлое.

    Идиллическая Россия с Царем Батюшкой и его верноподданным народом перестала существовать 1 марта 1881 г. Мы понимали, что Русский Царь никогда более не сможет относиться к своим подданным с безграничным доверием. Не сможет, забыв цареубийство, всецело отдаться государственным делам. Романтические традиции прошлого и идеалистическое понимание русского самодержавия в духе славянофилов — все это будет погребено, вместе с убитым императором, в склепе Петропавловской крепости. Взрывом прошлого воскресенья был нанесен смертельный удар прежним принципам, и никто не мог отрицать, что будущее не только Российской Империи, но и всего миpa, зависело теперь от исхода неминуемой борьбы между новым русским Царем и стихиями отрицания и разрушения.

    2.

    К счастью для России, Император Александр III обладал всеми качествами крупного администратора. Убежденный сторонник здоровой национальной политики, поклонник дисциплины, настроенный к тому же весьма скептически, Государь вступал на престол предков, готовый к борьбе. Он слишком хорошо знал придворную жизнь, чтобы не испытывать презрения к бывшим сотрудникам своего отца, a основательное знакомство с правителями современной Европы внушило ему вполне обоснованное недоверие к их намерениям. Император Александр III считал, что большинство русских бедствий происходило от неуместного либерализма нашего чиновничества и от исключительного свойства русской дипломатии поддаваться всяким иностранным влияниям.

    Через 24 часа после погребения Александра II, Александр III особым манифестом дал перечень намеченных им реформ. Многое подлежало коренному изменению: методы управления, взгляды, сами сановники, дипломаты и пр. ... Граф Лорис-Меликов и другие министры были уволены в отставку, а их заменили люди дела, взятые не из придворной среды, что вызвало немедленно возмущение в петербургских аристократических салонах.

    — Наступили дни ?черной реакции? — уверяли безутешные сторонники либеральных реформ, но биографии новых министров, казалось бы, опровергали это предвзятое мнение. Князь Хилков, назначенный министром путей сообщения, провел свою полную приключений молодость в Соединенных Штатах, работая в качестве простого рабочего на рудниках Пенсильвании. Профессор Вышнеградский — министр финансов — пользовался широкой известностью за свои оригинальные экономические теории. Ему удалось привести в блестящее состояние финансы Империи и немало содействовать повышению промышленности страны. Заслуженный герой русско-турецкой войны генерал Ванновский был назначен военным министром. Адмирал Шестаков, высланный Александром II заграницу за беспощадную критику нашего военного флота, был вызван в Петербург и назначен морским министром. Новый министр внутренних дел граф Толстой был первым русским администратором, сознававшим, что забота о благосостоянии сельского населения России должна быть первой задачей государственной власти.

    С. Ю. Витте, бывший скромным чиновником управления Юго-Западных железных дорог, обязан был своей головокружительной карьерой дальнозоркости Императора Александра III, который, назначив его товарищем министра, сразу же признал его талант.

    Назначению Гирса, тонко воспитанного, но лишенного всякой инициативы человека, на пост министра иностранных дел вызвало немалое удивление как в Росcии, так и заграницей. Но Александр III только усмехался. Охотнее всего он предпочел бы быть самолично русским министром иностранных дел, но так как он нуждался в подставном лице, то выбор его пал на послушного чиновника, который должен был следовать намеченному им, монархом, пути, смягчая резкие выражения русского Царя изысканным стилем дипломатических нот.

    Последующие годы доказали и несомненный ум Гирса. Ни один ?международный властитель дум и сердец?, ни один ?кумир европейских столиц? не мог смутить Гирса в его точном исполнении приказаний Императора. И, таким образом, впервые после роковых ошибок, Россия нашла свою ярко выраженную национальную политику по отношению к иностранным державам.

    Сформировав совет министров и выработав новую политическую программу, Александр III обратился к важному вопросу обеспечения безопасности Царской семьи. Он разрешил его единственным логическим способом — именно переехав на постоянное жительство в Гатчинский дворец. Гордость Царя была задета: ?Я не боялся турецких пуль, и вот должен прятаться от революционного подполья в своей стране?, говорил он с раздражением. Но Император Александр III сознавал, что Российская Империя не должна подвергаться опасности потерять двух Государей в течение одного года.

    Что же касается его государственной работы, то она только выиграла от расстояния, отделявшего Гатчину от С. Петербурга. Это расстояние дало Александру III предлог для того, чтобы сократить елико возможно, обязанности по представительству, а также уменьшить количество визитов родственников. Император томился на семейных собраниях. Он находил бесцельной тратой времени — бесконечные разговоры со своими братьями, дядями и двоюродными братьями. Он не имел ничего против самых маленьких — Сергей и я почти ежедневно посещали Никки и Жоржа (Георгия Александровича), но для взрослых, осаждавших его вечными просьбами, у Царя не было ни терпения, ни времени.

    В продолжение царствования Александра III Гатчинский дворец стал, наконец, тем, чем он должен был быть, — местом трудов самого занятого человека Pocсии.

    3.

    Мы обязаны Британскому правительству тем, что Александр III очень скоро высказал всю твердость своей внешней политики. Не прошло и года по восшествии на престол молодого Императора, как произошел серьезный инцидент на русско-афганской границе. Под влиянием Англии, которая со страхом взирала на рост русского влияния в Туркестане, афганцы заняли русскую территорию по соседству с крепостью Кушкою.

    Командир военного округа телеграфировал Государю, испрашивая инструкций. ?Выгнать и проучить, как следует? был лаконический ответ из Гатчины. Афганцы постыдно бежали, и их преследовали несколько десятков верст наши казаки, которые хотели взять в плен английских инструкторов, бывших при афганском отряде. Но они успели скрыться.

    Британский Ее Королевского Величества посол получил предписание выразить в С. Петербурге резкий протест и потребовать извинений.

    — Мы этого не сделаем, — сказал Император Александр III и наградил генерала Комарова, Начальника пограничного отряда, орденом Св. Георгия 3 степени.— Я не допущу ничьего посягательства на нашу территорию, — заявил Государь.

    Гирс задрожал.

    — Ваше Величество, это может вызвать вооруженное столкновение с Англией.

    — Хотя бы и так, — ответил Император.

    Новая угрожающая нота пришла из Англии. В ответ на нее Царь отдал приказ о мобилизации Балтийского флота. Это распоряжение было актом высшей храбрости, ибо британский военный флот превышал наши морские вооруженные силы по крайней мере в пять раз.

    Прошло две недели, Лондон примолк, а затем предложил образовать комиссию для рассмотрения русско-афганского инцидента.

    Европа начала смотреть другими глазами в сторону Гатчины. Молодой русский монарх оказался лицом, с которым приходилось серьезно считаться Европе.

    Виновницей второго инцидента оказалась Австрия. Венское правительство противилось нашему ?непрерывному вмешательству в сферу влияния Австро-Венгрии? на Балканах, и австро-венгерский посол в С. Петербурге угрожал нам войною.

    На большом обеде в Зимнем Дворце, сидя за столом напротив Царя, посол начал обсуждать докучливый балканский вопрос. Царь делал вид, что не замечает его раздраженного тона. Посол разгорячился и даже намекнул на возможность, что Австрия мобилизует два или три корпуса. Не изменяя своего полунасмешливого выражения, Император Александр III взял вилку, согнул ее петлей и бросил по направлению к прибору австрийского дипломата:

    — Вот, что я сделаю с вашими, двумя или тремя мобилизованными корпусами, — спокойно сказал Царь.

    — Во всем свете у нас только 2 верных союзника, — любил он говорить своим министрам: — наша армия и флот. Все остальные, при первой возможности, сами ополчатся против нас.

    Это мнение Александр III выразил однажды в очень откровенной форме на обеде, данном в честь прибывшего в Россию Князя Николая Черногорского, в присутствии всего дипломатического корпуса. Подняв бокал за здоровье своего гостя, Александр III провозгласил следующий тост:

    — Я пью за здоровье моего друга, князя Николая Черногорского, единого искреннего и верного союзника России вне ее территории.

    Присутствовавший Гирс открыл рот от изумления; дипломаты побледнели.

    Лондонский ?Таймс? писал на другое утро ?об удивительной речи, произнесенной русским Императором, идущей вразрез со всеми традициями в сношениях между дружественными державами?.

    * * *

    Но в то время, как Европа все еще обсуждала последствия инцидента под Кушкой, русской императорское правительство сделало новое заявление, заставившее лондонский кабинет запросить по телеграфу Петербург о достоверности полученной с Лондоне ноты. Не признавая условий позорного Парижского мира 1855 г., по которому России было запрещено иметь на Черном море военный флот, Александр III решил спустить на воду нисколько боевых кораблей именно в Севастополе, где коалиция европейских держав унизила русское имя в 1855 году.

    Царь выбрал для этого чрезвычайно благоприятный момент, когда никто из европейских держав, за исключением Англии, не был склонен угрожать войною России. Турция еще помнила урок 1877—78 г.г. Австрия была связана политикой Бисмарка, который мечтал заключить с Россией союз. Проект Железного Канцлера был бы несомненно осуществлен, если бы Александр III не чувствовал бы личной неприязни к молодому неуравновешенному германскому императору, а Вильгельм II и его ?Свенгалли? — Бисмарк — не могли понять характера русского Императора. Во время их визита в С. Петербург они оба вели себя совершенно невозможно. Вильгельм II держал громкие речи, а Бисмарк позволил себе прочесть Александру III целую лекцию об искусстве управления Империей. Все это окончилось плохо. Бисмарку объявили выговор, а Вильгельма высмеяли. Оба монарха — русский и германский — представляли своими личностями разительный контраст. Вильгельм — жестикулирующий, бегающий взад и вперед, повышающий голос и извергающий целый арсенал международных планов; Александр III — холодный, сдержанный, внешне, как бы забавляющийся экспансивностью германского императора, но в глубине души возмущенный его поверхностными суждениями.

    Те из нас, которым пришлось быть свидетелями событий 1914 года, склонны упрекать Александра III в том, что в нем личные чувства антипатии к Вильгельму II взяли перевес над трезвостью практического политика. Как могло случиться, что русский монарх, бывший воплощением здравого смысла, отклонил предложения Бисмарка о русско-германском союзе и согласился на рискованный союз с Францией? Этому можно найти очень простое объяснение. Не будучи провидцем ошибок, допущенных в иностранной политике в царствование Николая II, и последствий неудачной русско-японской войны и революции 1905 г., Александр III кроме того переоценивал наше военное могущество.

    Он был уверен, что в Европе воцарится продолжительный мир, если Россия морально поддержит Французскую республику, предостерегая таким образом Германию от агрессивности 1870 г. Возможность вмешательства Франции в решительную борьбу между Англией и Германией за мировое владычество на морях — просто не приходила Царю в голову.

    Если бы он остался бы долее у власти, он с негодованием отверг бы роль франко-английского шарового катка, сглаживающего малейшую неровность на их пути, каковая роль была навязана России в 1914 году.

    Он жаждал мира, сто лет нерушимого мира. Только открытое нападение на Россию заставило бы Александра III участвовать в войнах. Горький опыт XIX века научил Царя, что каждый раз, когда Россия принимала участие в борьбе каких-либо европейских коалиций, ей приходилась впоследствии лишь горько об этом сожалеть. Александр I спас Европу от Наполеона I , и следствием этого явилось создание на западных границах Российской Империи — могучих Германии и Австро-Венгрии. Его дед Николай I послал русскую армию в Венгрию для подавления революции 1848 г. и восстановления Габсбургов на венгерском престоле, и в благодарность за эту услугу — император Франц-Иосиф потребовал себе политических компенсаций за свое невмешательство во время Крымской войны.

    Император Александр II остался в 1870 году нейтральным, сдержав таким образом слово, данное Императору Вильгельму I, а восемь лет спустя на Берлинском конгрессе Бисмарк лишил Россию плодов ее победы над турками.

    Французы, англичане, немцы, австрийцы — все в разной степени делали Россию орудием для достижения своих эгоистических целей. У Александра III не было дружеских чувств в отношении Европы. Bсегдa готовый принять вызов Александр III , однако, при каждом удобном случай давал понять, что интересуется только тем, что касалось благосостояния 130 миллионов населения России.

    4.

    Двадцать шесть месяцев, протекших между убийством Александра II и коронацией Александра III , могли бы быть отмечены прямо магическим улучшением международного положения России.

    Мудрый гатчинский самодержец нанес революции сокрушительный удар. Большинство русских революционеров были арестованы и понесли наказание. Другие спрятались в подполье или же бежали заграницу. ?Новая эпоха для крестьян?, провозглашенная с высоты трона, означала, что Царь понимал необходимость тесного общения с русским народом. Учреждение должности земских начальников в 1882 г. заполнило пробел, оставленный освободительной реформою. Действуя в качестве представителей власти на местах, земские начальники значительно способствовали упорядочению русского крестьянского быта.

    Они разрешали споры по вопросам крестьянского землевладения и землепользования, отправляли функции судей первой инстанции по маловажным делам, способствовали переселению малоземельных в Сибирь и в Туркестан и содействовали развитию сельской кооперации. Но самое главное это то, что они повели беспощадную борьбу с подсознательным духом анархии среди крестьянства, являвшемся последствием исторических процессов — как-то: татарского ига, пугачевщины и крепостного права. Чтобы оценить эту реформу Александра III, нужно иметь в виду, что русское крестьянство любило монарха и относилось к правительству с недоверием. Еще не сознавая государственной необходимости какого бы то ни было правительства, наша деревня взирала на власть, как аппарат принуждения, высасывающий из народа соки и ничего не дающий взамен.

    Правительство требовало рекрутов, взимало подати, поддерживало авторитет запретительных мер и мало поощряло народные массы. Пока русские крестьяне находились в крепостном состоянии, они сознавали, что помещики, как бы плохи они не были, охраняли их от нажима власти.

    Получив в 1861 году вольную, русские крестьяне не могли больше надеяться на опеку своих прежних господ и сделались добычей революционных агитаторов, обещающих золотую эру свободы и безначалия по ниспровержении самодержавия. Вполне понятно, что в начале введения института земских начальников было встречено в левых русских кругах враждебно. Русское ?общественное мнение? находило, что правительство, в лице земских начальников учредило на местах новые должности правительственных шпионов. К тому же задача новых должностных лиц оказалась непосильно тяжелой: кроме больших знаний и опытности, должность земского начальника требовала от вновь посвященных и большого такта и даже дипломатических способностей. Шаг за шагом должны были земские начальники завоевать доверие крестьян.

    Император Александр III с большим интересом следил за успехами своих посланников, аккредитованных — при ?Их Величествах — Мужиках?.

    Конечной целью задуманной реформы было увеличение площади крестьянского землевладения. К сожалению, преждевременная кончина государя помешала ему осуществить его заветную мечту создания в России крепкого класса крестьян — мелких земельных собственников. Тем не менее, введение института земских начальников имело для сельского населения России положительное значение, лучшим доказательством чему явилась та враждебность, с которой отнеслись к реформе революционные круги. Разговаривая с делегацией крестьян во время коронационных торжеств в мае 1883 г. в Москве, Царь просил их высказать свое откровенное мнение об учреждении должности земских начальников. В этой делегации участвовало свыше десяти тысяч крестьян со всех концов необъятной России. И вот и старые, и молодые — показались все единогласно в пользу новых царских чиновников, которые относились к сельскому населению с большой заботой и дружелюбием, причем крестьяне даже просили, чтобы судебные функции земских начальников были по возможности расширены.

    5.

    Ни один очерк царствования Императора Александра III не в состоянии дать более яркой характеристики новой эпохи русского самодержавия, чем описание коронования Их Величеств в 1863 г.

    Иностранные гости проведшие в Москве незабвенную неделю с 10 по 17 мая, почувствовали, что они присутствовали при том, как создавалась история новой России. Казалось, что новая Россия, со всеми ее неограниченными возможностями, выявила свой полный новый облик в древней столице русских царей. С конца апреля прилив сотен тысяч приезжих из различных губерний и областей, а также из заграницы, почти утроил население Первопрестольной. Экстренные поезда прибывали в Москву почти каждый час и доставляли коронованных особ Европы, членов царствовавших домов и представителей иностранных государств.

    Министр императорского двора, бывший председателем комитета по приему высоких гостей, буквально разрывался на части, с трудом поспевая с вокзала на вокзал, следя за последними приготовлениями и за строгим исполнением служебного церемониала. По установившемуся обычаю, прибывавших высочайших особ должны были встречать на вокзале и сопровождать повсюду лица по положению равные, а это означало, что мы, (великие князья, должны были все наше время уделять прибывшим высоким гостям. Я должен был оказывать знаки гостеприимства эрцгерцогу Карлу-Людвигу австрийскому и его поразительно красивой жене Марии Терезии. Мы очень быстро подружились, хотя меня и утомляло сопровождать их повсюду, давая бесконечные объяснения относительно церквей, музеев, исторических зданий и святых Кремля. Должно быть, я хорошо справился с моей не слишком завидной миссией, так как к концу празднеств мои высокие гости выразили желание посетить С. Петербург и просили Царя, чтобы я их сопровождал в столицу.

    Коронационные празднества открылись торжественным въездом Государя и его семьи в Москву. В половине девятого утра великие князья и иностранные принцы ожидали верхом на конях у крыльца Троицкого дворца выхода Александра III, чтобы сопровождать его при въезде в Кремль. Ровно в 10 час. утра Царь вышел из внутренних покоев, сел верхом на коня и подал знак к отбытию. Он ехал один, впереди нас всех.

    Эскадрон кавалергардов ехал впереди кортежа и возвещал его приближение народу и войскам, которые стояли шпалерами вдоль всего пути следования. Длинный поезд золотых карет следовал за нашей кавалькадой. В первом экипаже сидела Императрица Мария Федоровна с восьмилетней великой княжной Ксений и королевой греческой Ольгой. Остальные великие княгини, принцессы королевской крови и заслуженные статс-дамы разместились в остальных каретах кортежа.

    Громовое ?ура? сопровождало нас по всему пути следования до Иверской часовни, где Император сошел с коня и, в сопровождении Императрицы, вошел в часовню, чтобы поклониться иконе Иверской Божией Матери. Мы въехали в Кремль через Спасские ворота и подъехали к Архангельскому собору. Официальная программа дня закончилась молебствием, отслуженным митрополитом Московским при участии хора Придворно-Певческой Капеллы. Вторая половина дня 12 мая и весь следующий день были заняты обменом визитов между членами императорской фамилии и иностранными высочайшими особами, а также различными развлечениями, данными в их честь.

    15 мая началось салютом в 101 выстрел со стен Кремля. Мы собрались в зал Большого дворца. На этот раз мы представляли собою очень живописную группу, так как каждый из великих князей и иностранных принцев был одет в форму своего полка. Вспоминаю герцога Эдинбургского, младшего сына королевы Виктории, чрезвычайно элегантного в форме адмирала британского флота. Pyсcкиe великие князья надели, ради торжественного случая, цепи ордена Св. Андрея Первозванного, украшенные бриллиантами, с бриллиантовыми же двуглавыми орлами На великих княгинях и иностранных принцессах были великолепные драгоценности, и я думаю, что ни я, ни кто другой не видел такого количества роскошных украшений, как в этот день 15 мая 1885 года.

    В зале царила, полная, как бы священная тишина. Все замерло в течение нескольких минут до выхода Государя и Государыни. Мы все находились под впечатлением предстоящего таинства и понимали, что слова излишни в такой день, когда русский Самодержец получает благословение Всевышнего и помазание на царство. Конечно, последняя фраза может показаться наивной многим убежденным демократам, но многочисленные сцены ?народных вотумов?, которые мне приходилось наблюдать в демократических странах, заставляют меня относиться с большим недоверием и к демократии, и к ее всем формам.

    Государь в Государыня появились, когда часы пробили девять. Привыкнув к скромной жизни Гатчинского двора, Александр III был явно недоволен окружавшей его пышностью. ?Я знаю?, — говорило выражение его лица: ?что мне через это надо пройти, но чем скорее все это будто окончено, тем для меня будет приятнее?.

    Императрица, по-видимому, наоборот, наслаждалась. Ей было приятно видеть своих родных. Она любила торжественные цepeмонии. Миниатюрная, по сравнению с великаном — Царем, она расточала всем присутствовавшим свою ласковую чарующую улыбку. Залитая драгоценностями, как некое восточное божество, она двигалась вперед маленькими шагами, и четыре камер-пажа несли ее длинный, вышитый золотом и отороченный горностаем шлейф. После традиционного целования руки, в котором приняли участие все присутствовавшие и дамы в том числе, во время которого Государь стоял по середине зала и наблюдал за происходящим из под своих густых бровей, гофмаршал объявил, что все готово к выходу. Государь подал руку Императрице, и шествие двинулось к выходу, через залы, наполненные придворными дипломатами, министрами и военными.

    Следуя церемониалу, Императорская чета вышла на Красною Крыльцо, и по старинному обычаю, трижды земно поклонилась многотысячной толпе, стоявшей в Кремле. Оглушительные крики ?ура? встретили Высочайший выход. Это был самый лучший момент коронационных торжеств, заставивший нас вспомнить о древних русских царях: начиная с Ивана III, все русские Цари выражали свою готовность служить народу этими тремя земными поклонами со ступеней Красного Крыльца. Затем шествие двинулось на специально сооруженный деревянный помост, покрытый красным сукном, который вел в Успенский собор. Со своего места я видел российские императорские регалии, которые важно несли высшие сановники Двора: государственное знамя, меч, скипетр, державу, щит и замечательно красивую императорскую корону.

    Восемь генерал-адъютантов держали над Государем красный с золотом балдахин; восемь камергеров держали такой же балдахин над Императрицей, Два фельдмаршала — мой отец и мой дядя Николай Николаевич шли непосредственно за Государем, остальные члены императорской фамилии, а также иностранные принцы и принцессы следовали за Императрицей.

    Дворцовые гренадеры в формах 1812 года и в медвежьих шапках стояли вдоль пути царского следования. С колокольни Ивана Великого раздался тяжелый удар большого колокола, и тотчас же вслед за ним сорок сороков московских храмов начали торжественный перезвон. Раздались величавые звуки народного гимна, который исполнял хор в пятьсот человек. Глядя с высоты вниз на океан мелькающих рук и непокрытых голов, я видел и лица, мокрые от слез. Я сам старался проглотить слезы, волнение сдавило мне горло, — Россия в эту минуту во мне победила, кавказца.

    Три митрополита и сонм архиепископов и епископов встретили Их Величества при входе в собор и проводили к тронам, сооруженным посреди храма. Большая ложа направо была предназначена для Царской фамилии и иностранных принцев, ложа налево — для высших сановников империи, военных и иностранных дипломатов.

    Я с нетерпением прослушал длинную торжественную службу, которую служил Высокопреосвященный Исидор, митрополит С. Петербургский, как старший по посвящению митрополит.

    Когда, наконец, наступил долгожданный момент Митрополит взял с красной бархатной подушки Императорскую коронy и передал ее в руки Царя. Александр III возложил собственноручно корону на свою голову и затем, взяв вторую корону Императрицы, повернулся к коленопреклоненной Государыне и надел ей на голову корону. Этим обрядом символизировалась разница между правами Императора, данными ему свыше, и прерогативами Императрицы, полученными ей от Императора.

    Императрица поднялась с колен, и Царская чета повернулась лицом к нашей ложе, олицетворяя собою гармонию сурового могущества и грациозной красоты.

    Затем Император подошел к иконостасу, чтобы принять Св. Причастие. Так как русский монарх является главою русской православной церкви, то, причащаясь в день коронации, он берет чашу из рук митрополита и причащается сам. После этого причастили Императрицу, и коронование закончилось, Шествие в том же порядке возвратилось во дворец, колокола опять звонили, послышался пушечный салют, и народ выражал криками еще больший восторг при виде коронованных Государя и Государыни. Достигнув Красного Крыльца, Царь и Царица еще раз трижды земно поклонились народу, после чего направились в самую древнюю часть дворца, в так называемую Грановитую Палату, где на высоком помосте состоялась Высочайшая трапеза.

    Остальные три дня празднеств оставили во мне только чувство приятной усталости. Верная традициям гостеприимства, Москва и на этот раз поразила, всех своим хлебосольством.

    Мы танцевали на балу, данном московским дворянством. Мы были в числе восьми тысяч приглашенных на балу, в Большом Кремлевском дворце. Мы завтракали в городской думе, обедали у земства, и ужинали в офицерских собраниях. Мы разъезжали по улицам, на которых раздавались непрерывно музыка и пение. Мы смотрели на раздачу подарков 500.000 рабочих и крестьян на Ходынском поле. Мы отдали должное талантам повара митрополита Московского, известного искусным приготовлением постного стола. Мы принимали делегации, присутствовали ежедневно на представлениях императорского балета, провожали иностранных принцев и принцесс при отходе их экстренных поездов, причем гости и гостеприимные хозяева еле держались на ногах от усталости

    18 мая Император отправился отдохнуть в свою резиденцию под Москвой — Нескучное, расположенную на берегу Москва-реки под сенью векового парка.

    Лежа в высокой, сочной трав и слушая пение соловьев над нашими головами, мы четверо — Никки, Жорж, Сергей и я — делились между собою тем совершенно новым, поразительным чувством спокойствия, полной безопасности, которое было у нас в течение всех коронационных празднеств.

    — Подумай, какой великой страной станет Россия к тому времени, когда мы будем сопровождать Никки в Успенский собор, — мечтательно сказал брат Сергей.

    Никки улыбнулся своей обычной мягкой, робкой, чуть чуть грустной улыбкой.


Глава VI.

    Юность и совершеннолетие

    Десяти лет от роду я начал задумываться над своим будущим.

    — Что касается меня, то я бы хотел, чтобы мои дети были хорошими артиллеристами, — говаривал отец каждый раз, когда я начинал строить планы на будущее, — Но, конечно, каждый из вас должен следовать своему призванию.

    ?Призвание? — это звучало великолепно и означало, что в день моего производства в первый офицерский чин мне будет позволено сделать самому окончательный выбор среди ?подходящих? полков Императорской гвардий! Одна мысль о том, что один из нас мог бы избрать какую-либо другую карьеру, кроме военной, могла бы показаться нашим родителям полным абсурдом, ибо традиции Дома Романовых требовали, чтобы все его члены были военными; личные вкусы и склонности никакой роли не играли.

    Мысль о поступлении во флот пришла мне в голову в 1878 году, когда, по счастливому недоразумению, в число наших наставников попал веселый и покладистый лейтенант — Николай Александрович Зеленый.

    Совершенно неспособный к роли преподавателя или воспитателя, он позволял нам делать с собой все что угодно, и мы проводили наши, обычно столь унылые, утренние часы, слушая рассказы Зеленого о привольной жизни, которую ввели моряки русского военного флота. Если верить всем словам этого восторженного моряка, получалось впечатление, что флот Его Императорского Величества переходил от одного блестящего приключения к другому, и жизнь, полная неожиданностей, выпадала на долю каждого, кто был на борту русского военного корабля.

    — Вот слушайте, — начинал обычно Зеленый, — случилось это в Шанхае...

    Дальше он не мог говорить, так как его упитанное тело начинало вздрагивать от взрывов безудержного смеха. Но когда, насмеявшись вдоволь, он рассказывал нам, что же такое случилось в Шанхае, наступала наша очередь, и мы буквально катались по полу от смеха, а, Зеленый хохотал до слез.

    Заражающая веселость Зеленого определила мой выбор. Я начал мечтать о таинственных женщинах, разъезжающих на рикшах по узким улицам Шанхая. Я жаждал видеть волшебное зрелище индусских фанатиков, которые на заре входили в священные воды Ганга. Я горел желанием посмотреть на стадо диких слонов, которые неслись по непроходимым дебрям Цейлонских лесов. Я окончательно решил сделаться моряком.

    — Моряком! мой сын будет моряком! — Матушка в ужас смотрела на меня. — Ты ведь еще дитя и не понимаешь того, что говоришь. Твой отец тебе этого никогда не позволит.

    Действительно, отец, услыхав о моем желании, сильно нахмурился. Флот не говорил ему ничего. Единственные два члена Императорской Фамилии, служившие во флоте, не сделали в нем, по мнению отца, никакой карьеры. На его брата моряка Константина Николаевича смотрели как на опасного либерала. Его племянник Алексей Александрович слишком увлекался прекрасным полом.

    Не имело никакого значения, что русский флот ни в малейшей степени не был виноват ни в либерализме Константина Николаевича, ни в развитии романтических наклонностей Алексея Александровича. Мои родители хотели, чтобы их сын ничем не походил ни на одного из этих родственников, служивших во флоте!

    Но эти мнения родителей не изменили моего решения. В моем характере заложено значительное упорство. В конце концов, родители мои сдались и обещали разрешить этот сложный вопрос в течение нашего осеннего пребывания в С. Петербурге. Они полагали, что жизнь в атмосфере двора и великолепных воскресных парадов преисполнит мое сердце желанием носить блестящую форму.

    Они забывали о петербургских туманах, унылых сумеречных днях, о вечной сырости и о напряженности политической обстановки. Северная столица возымела на меня как раз обратное действие более, чем что-либо, обращая все мои упования в сторону моря. То, что на Кавказе являлось плодом мечтательности маленького мальчика, в С. Петербурге сделалось необходимостью для юноши, решившего вырваться на свободу. Но все же я очень сомневаюсь, удалось ли бы мне осуществить мой морской план, не явись неожиданной помощи мне со стороны нового Государя.

    В противоположность своему отцу, Император Александр III придавал большое значение военному флоту в деле обороны пределов Российской Империи. Имея широкие планы относительно нашего флота, Александр III считал, что поступление его двоюродного брата на морскую службу явится хорошим примером для русской молодежи. Его дружеское вмешательство спасло меня от прозябания в душной атмосфере столицы.

    Я обязан Александру III самыми большими радостями моей служебной карьеры, и до сих пор содрогаюсь при мысли, что я мог сделаться одним из тех самовлюбленных гвардейских офицеров, которые взирали на мир через стекла, бинокля, наведенного на рампу балета.

    2.

    По логике и здравому смыслу я должен быль поступить в Морской Корпус. Но, по заведенному обычаю, Великие Князья не могли воспитываться вместе с детьми простых смертных. Вот почему я стал учиться дома, под наблюдением наставника-специалиста, вероятно, самого мрачного, которого только могли разыскать во всей России. Его пригласили, чтобы подготовить меня к экзаменам, которые я должен был держать у целой комиссии профессоров. Мой наставник имел очень низкое мнение о моих умственных способностях, и каждый день, в течение четырех лет, предсказывал мне верный провал.

    — Вы никогда не выдержите экзаменов, — стало излюбленным припевом моего флотского наставника. И как бы добросовестно я ни готовил мои уроки, он только качал головой, и ето усталые, измученные глаза отражали тоску. Иногда я сидел ночи напролет стараясь вызубрить каждое слово моих учебников. А он все-таки не сдавался:

    — Вы только повторяете слово в слово то, что другие нашли ценою долгих исканий, но вы не понимаете, что это значит. Вы никогда не выдержите экзаменов.

    Четырехлетняя программа, выработанная им, заключала в себе астрономию, теорию девиации, океанографию, теоретическую и практическую артиллерию, теорию кораблестроения, военную и морскую стратегию и тактику, военную и морскую администрацию и уставы, теорию кораблевождения, политическую экономию, теоретическую и практическую фортификацию, историю русского и главнейших из иностранных флотов... Мои преподаватели, все выдающиеся специалисты, не разделяли мнения моего неумолимого наставника.

    Поощренный ими, я заинтересовался моими новыми предметами. Теоретические занятия дома сопровождались посещением военных судов и портовых сооружений. Каждое лето я проводил три месяца в плавании на крейсере, на котором плавали кадеты и гардемарины Морского Корпуса. Мои родители все еще надеялись, что железная дисциплина, царившая на корабле, заставит меня в последний момент переменить мое решение.

    Я ясно помню, как я покинул нашу летнюю резиденцию в Михайловском дворце, чтобы отправиться в первое плавание. Маленькая дворцовая церковь была переполнена нашими родными, лицами свиты и дворовыми служащими, и, когда священник по окончании молебна, дал мне приложиться ко кресту, моя мать заплакала. Слова особой молитвы ?о плавающих и путешествующих? преувеличили в ее глазах те опасности, которые ожидали ее сына.

    ?Ну пойдемте?, нервно сказал мой отец, и все мы поехали в Петергофский порт, откуда яхта герцога Евгения Лейхтенбергского должна была доставить меня на борт ?Варяга?. Ощущая на лице трепетание лент моей матросской фуражки и любуясь своими широкими черными штанами, я кое-как попрощался с родителями Мои мысли были далеко. Лица моих родителей и братьев казались неясными и отдаленными. Здесь еще в Петергофском порту, они впервые как бы отошли из моей жизни и никогда не играли в ней прежней значительной роли.

    Я был весел, как узник в последний день тюремного заключения. И даже присутствие моего мрачного воспитателя, сопровождающего меня во время моего первого плавания, не могло помешать моему счастью.

    К вечеру мы прибыли в Тверминэ — маленький портовый городок на побережье Финляндии, где эскадра Морского Корпуса встала на якорь. Адмирал отдал приказ, и на ?Варяге? опустили паровой катер, управляемый кадетами моего возраста. Они с любопытством смотрели на меня, видимо, раздумывая, принесет ли пребывание Высочайшей особы на борту их корабля им лишние хлопоты и нарушение заведенного распорядка жизни.

    Адмирал Брилкин обратился ко мне с несколькими словами приветствия, и затем меня отвели в мою каюту. Моим мечтам не суждено было целиком осуществиться: хотя с этого момента я и вступил в состав русского флота, меня все же отделили от остальных кадет и не позволили спать вместе с ними на нижней палубе. Вместо того, чтобы есть вместе с кадетами в их общей кают-компании, я должен был завтракать и обедать в обществе адмирала и его штаба. С точки зрения образовательной, — это, конечно, было преимуществом для меня, так как, бывая постоянно в обществе старших офицеров, я мог многому полезному научиться, но тогда мне это очень не понравилось. Я боялся, что кадеты будут коситься на мое привилегированное положение и не захотят со мною дружить.

    Первый обед прошел напряженно. Присутствующие предпочитали молчать и бросали друг на друга предостерегающие взгляды. Прошло несколько недель, прежде чем мне удалось убедить моих подозрительных менторов в моей полной дискретности с первого момента.

    Я сознавал, что мне предстояла серьезная борьба. После обеда, вернувшись в мою каюту, я нашел на койке большую, жирную кошку.

    Она довольно мурлыкала и ожидала, что ее приласкают. Безошибочный животный инстинкт подсказывал ей, что она встретит в моем лице друга, и это наполняло мое сердце бесконечной благодарностью.

    Эту первую ночь на ?Варяге? мы провели на койке вместе, свернувшись калачиками. В моей каюте пахло свежей смолой. Плеск волны, которая ударялась о корму, действовал на мои натянутые нервы успокаивающе. Я лежал на спине, прислушиваясь к перезвону склянок на окружавших нас судах. Время от времени я слышал сонный голос вахтенного, кричавшего в темноту: ?Кто гребет?? Я думал о новой жизни, которая начинается завтра. Я вспоминал лица кадет, которых я увидел в катере, и строил различные планы о том, как бы их расположить в свою пользу. Широкие, железные перекладины над моей головой напоминали мне о суровой дисциплине во флоте, но мое детство уже приучило меня повиноваться и не ожидать поблажек. Я встал с койки, открыл чемодан и вынул иконку Св. Благоверного Великого князя Александра Невского — моего святого. Отныне он должен был охранять меня на моем новом пути.

    3.

    Шум уборки палубы разбудил меня на рассвете. Сперва я удивился, но потом вспомнил, что нахожусь на палубе корабля. Выглянув в иллюминатор, я увидел многочисленные катера, бороздившие поверхность моря. Я вскочил с койки. Начинался интересный день. Палуба блестела, вычищенная песком и камнем, и было прямо грешно ступать по ее еще невысохшей поверхности Пробираясь на цыпочках у кормы, я наткнулся на группу кадет на утренних занятиях. Я остановился, придумывая соответствующее приветствие...

    — Эй вы, — крикнул мне стройный белокурый мальчик: — вы хорошо выспались?

    Я ответил, что никогда еще в жизни я не спал так хорошо. Кадеты мало помалу приблизились ко мне. Лед был сломан.

    Меня засыпали вопросами: до которого часа мне позволяли спать дома? Сколько комнат в нашем дворце? Правда ли, что я собираюсь сделаться моряком? Часто ли я вижу Государя? Правда ли, что говорят о его физической силе? Собираются ли и другие Великие Князья поступить во флот?

    Они жадно ловили мои ответы. Очень удивились, а потом обрадовались, узнав, что сам Наследник вставал в шесть часов утра. Оказалось, что известие о моем поступлении во флот произвело в Морском Корпусе сенсацию, и кадеты ?Варяга? считали особой честью, что я буду плавать именно на их судне.

    — Это заткнет тех гвардейских офицеров, которые до сих пор всегда хвастались, что все Великие Князья служат в их полках, — веско заключил высокий кадет: — отныне флот будет также иметь своего представителя в Императорской Семье.

    Я покраснел от удовольствия. Я заявил, что очень сожалею, что мне не позволили спать и есть вместе с остальными кадетами. Они уверили, что никто даже не обратил на это внимания. По их мнению, было вполне понятно, что адмирал предпринял особые меры для моей безопасности.

    Последовали новые вопросы:

    — Сколько прислуги имеется в Гатчине? Сколько человек обедает за Высочайшим столом?

    До восьми часов я старался удовлетворить любопытство моих новых товарищей, пока не раздался сигнал к поднятию флага.

    Мы стояли в строю с непокрытыми головами, пока белый флаг с Андреевским крестом поднимался на гафеле. На безразличном лице адмирала заиграл румянец, а по моей спине пробежал холодок. В течение долгих лет моей службы во флоте я никогда не мог остаться равнодушным к этой красивой церемонии и во время ее не переставал волноваться. Я часто вспоминал красивые слова лаконической надписи, выгравированной французами на братском памятнике французских и русских моряков, сражавшихся в 1854 г,: ?Unis pour la gloire, réunis par la mort, des soldats c’est le devoir, des braves c’est le sort?. [Объединенные во имя славы, спаянные смертью — это долг солдат, это участь храбрых].

    После церемонии поднятия флага был отдан приказ: ?Всем на шлюпки!? Я был назначен на шлюпку с корвета ?Гиляк? вместе с кадетами моего класса. В течение часа мы плавали под парусами, и нас учили грести.

    Несколько раз мы должны были пройти пред адмиралом, который за нами внимательно наблюдал. Нашим следующим уроком было поднятие парусов на корвет, причем на фок-мачте и грот-мачте работали матросы, а на бизани — кадеты. Наконец от 10 час. до 11 был урок практического мореходства После завтрака и короткого отдыха следовало еще четыре часа занятий. Обед подавался в 6 час. веч. В восемь часов вечера, мы должны были быть уже в койках.

    Во время занятий мне не оказывалось какого бы то ни было преимущества. Когда я делал что-нибудь неверно, мне на это указывалось с тою же грубоватою искренностью, как и остальным кадетам. Объяснив мне раз навсегда мои обязанности, от меня ожидали чего-то большого, чем от остальных кадет, и адмирал часто говорил мне, что русский великий князь должен быть всегда примером для своих товарищей.

    Это равенство в обращении мне очень нравилось. Я учился легко. Мое непреодолимое влечение к морю увеличивалось с каждым днем. Я проводил на вахте все часы, назначенные нашей смене, находя лишь приятным провести четыре часа в обществе мальчиков, ставших моими друзьями, в непосредственной близости моря, которое катило свои волны в таинственные страны моих сновидений.

    Я никогда не мог сходить на берег без моего воспитателя, так как моя матушка, дала строжайшие инструкции относительно сбережения моей нравственности. Мне очень хотелось часто удрать от моего воспитателя и последовать за моими друзьями в те таинственные места, откуда они возвращались на рассвете, пахнущие вином, с запасом рассказов о своих похождениях.

    — Как вы провели ваш отпуск? — спрашивали они меня с многозначительной улыбкой.

    — Очень скромно. Просто погулял с моим воспитателем.

    — Бедный! мы провели наше время гораздо лучше. Если бы вы знали, где мы были!

    Но поинтересоваться, где они были — мне было также строго запрещено. Адмирал строжайше воспретил кадетам употреблять в моем присутствии ?дурные слова? или же описывать соблазнительные сцены.

    Но мне было тогда шестнадцать лет, и природа наделила меня пылким воображением.

    В течение трех месяцев мы крейсировали вдоль берегов Финляндии и Швеции. Затем мы получили приказ принять участие в императорском смотру, и это вознаграждало меня за все мои усилия. Я несказанно радовался случаю предстать в роли моряка пред Государем, Государыней и моими друзьями: Никки и Жоржем.

    Они прибыли к нам на крейсер с большой свитой, среди которой были Великий Князь Алексей Александрович — будущий непримиримый противник моих реформ во флоте, а также морской министр. Стоя в строю на моем месте, я с благодарностью смотрел на Государя. Он улыбнулся: ему было приятно видеть меня здоровым и возмужавшим. За завтраком Никки и Жорж, затаив дыхание, слушали мои бесконечные рассказы о флотской жизни. Поклоны, переданные ими мне от моих старших братьев, которые служили в гвардии, оставили меня равнодушным. Я жалел несчастных мальчиков, запертых в стенах душной столицы. Если бы они только знали, что потеряли они, отказавшись от карьеры моряков!

    4.

    Так провел я четыре года, чередуя свое пребывание между Михайловским дворцом в С. Петербурге и крейсерами Балтийского флота. В сентябре 1885 г. в газетах было объявлено о моем производстве в чин мичмана флота. К большому удивлению моего воспитателя, я получил высшие отметки на экзаменах по всем предметам, за исключением судостроительства; я до сих пор не вижу смысла в желании делать из моряков военного флота — инженеров-судостроителей. Поэтому я не был особенно огорчен моим скромным баллом по судостроению.

    Наконец, я был предоставлен своим собственным силам. Впервые в моей жизни я не смотрел на свете Божий глазами моих воспитателей и наставников. Однако моя матушка продолжала все еще смотреть на меня, как на, ребенка, хотя самый значительный день в жизни великого князя — день его совершеннолетия — приближался и апреля 1886 г. я сталь совершеннолетним. В восемь часов утра, фельдъегерь доставил мне форму флигель-адъютанта Свиты Его Величества. В Петергофском дворце состоялся прием, на котором присутствовали Их Величества, Члены Императорской фамилии, министры, депутации от гвардейских полков, придворные чины и духовенство. После молебствия на середину церкви вынесли флаг Гвардейского Экипажа.

    Государь подал мне знак. Я приблизился к флагу, сопровождаемый священником, который вручил мне два текста присяги: первой присяги для Великого Князя, в которой я клялся в верности Основным Законам Империи о престолонаследии и об Учреждении Императорской Фамилии, и второй — присяги, верноподданного. Держась левой рукой за полотнище флага, а правую подняв вверх по уставу, я прочел вслух обе присяги, поцеловал крест и библию, которые лежали на аналое, подписался на присяжных листах, передал их министру Императорского Двора, обнял Государя и поцеловал руку Императрице.

    Вслед за этим мы возвратились во дворец, где нас ожидал торжественный завтрак, данный в мою честь для ближайших членов Императорской Семьи. Традиции нашей семьи исключали мелодраматические эффекты, а потому никто не стал объяснять мне значения данных мною присяг. Да в этом и не было надобности. Я решил в моей последующей жизни в точности исполнять все то, чему я присягнул. Тридцать один год спустя я вспомнил это решение моей юности, когда большинство из моих родственников подписали обязательство, исторгнутое у них Временным Правительством, об отказе от своих прав. Я родился Великим Князем, и никакие угрозы не могли заставить меня забыть, что я обязался: ?служить Его Императорскому Величеству, не щадя живота своего до последней капли крови?.

    * * *

    В своих очень интересных мемуарах племянник мой, германский кронпринц рассказывает об одном, чрезвычайно характерном разговоре, происшедшем 9 ноября 1918 г. между его отцом, Императором германским, и генералом Гренером, б. министром германского демократического правительства, — в ноябре l918 г. видным офицером германского генерального штаба. Вильгельм хотел знать, мог ли он рассчитывать на преданность своих офицеров. ?Наверное нет?, ответил Гренер: ?они все восстановлены против Вашего Величества?.

    ?Ну а как же присяга?? воскликнул Вильгельм II. ?Присяга? Что такое в конце концов присяга?? насмешливо сказал Гренер: ?это ведь только слово!?

    Должен сознаться, что в данном случае все мои симпатии на стороне германского Императора.

    5.

    Достигнув двадцати лет, русский Великий Князь становился независимым в финансовом отношении. Обыкновенно назначался специальный опекун, по выбору Государя Императора, который в течение пяти лет должен быль научить Великого Князя тратить разумно и осторожно свои доходы. Для меня в этом отношении было допущено исключение. Для моряка, который готовился к трехлетнему кругосветному плаванию, было бы смешно иметь опекуна в Петербурге. Конечно, мне пришлось для достижения этого выдержать большую борьбу, но, в конце концов, родители мои подчинились логике моих доводов, и я стал обладателем годового дохода в двести десять тысяч рублей, выдаваемых мне из Уделов. О финансовом положении Императорской семьи я буду иметь случай говорить еще в дальнейшем.

    В данный момент я бы хотел лишь подчеркнуть ту разительную разницу между 210.000 руб. моего годового бюджета в 1886 г. и 50 рублями, в месяц, которые я получал с 1882 по 1886 г. от моих родителей. До 1882 г. я вообще не имел карманных денег.

    Однако, благодаря строгому воспитанию, полученному мною, я продолжал и после своего совершеннолетия вести прежний скромный образ жизни. Я еще не знал женщин, не любил азартных игр и очень мало пил. Единственно, кто подучил выгоду от моих новоприобретенных богатств — это были книгопродавцы. Еще в 1882 г. я начал коллекционировать книги, имевшие отношение к истории флота, и это мое пристрастие сделалось известным как в России, так и заграницей.

    Крупнейшие книжные магазины С. Петербурга, Москвы, Парижа, Лондона, Нью-Йорка и Бостона считали своим долгом помогать мне тратить мои доходы, и тяжелые пакеты приходили ежедневно на мое имя со всех концов миpa. Мой отец поражался, когда входил в мои комнаты, которые были переполнены тяжелыми кожаными фолиантами от пола до потолка, но не делал никаких замечаний. Его переезд с Кавказа (Наместничество на Кавказе было с 1882 г. упразднено) в С. Петербург на пост председателя Государственного Совета, заставил его примириться с моей службой во флоте:

    — Разве ты прочтешь все эти книги, Сандро? — спокойно, но недоверчиво спросил он как-то.

    — Не все. Я просто хочу собрать библиотеку, посвященную военному флоту. Такой библиотеки в России еще не имеется, и даже морской министр, когда ему нужна какая-нибудь справка по морским вопросам, должен выписывать соответствующую литературу из Англии.

    Отец остался очень доволен и обещал сделать все, что было в его силах, чтобы пополнить мою коллекцию. В последующие годы он убедился, как она умножилась в сотни раз. Накануне революции эта библиотека состояла из 20.000 томов и считалась самой полной библиотекой по морским вопросам в мире. Советское правительство превратило мой дворец в клуб коммунистической молодежи, в котором, из за неисправности дымоходов, возник пожар. Огонь уничтожил все мои книги до последней. Это совершенно невознаградимая потеря, так как в моей библиотеке имелись книги, полученные мною с большим трудом от моих немецких и английских агентов после долгих и упорных поисков, и восстановить эти уники буквально не представляется возможным.

    6.

    Тем не менее, мне все же не удалось избежать службы и в частях петербургской гвардии, и, пока наш корвет ?Рында? снаряжался в кругосветное плавание, я отбывал службу в Гвардейском Экипаже. Эта часть занимала среди петербургского гарнизона неопределенное положение. Армия смотрела на нас, как на чужих. Флот называл нас сухопутными увальнями. В наши обязанности входило нести летом службу на императорских яхтах, а зимой занимать караулы во дворцах и казенных зданиях наряду с частями петербургской гвардии. Назначенный командиром первого взвода роты Его Величества, я проходил с моими матросами строевые занятия, занимался с ними грамотой и ?словесностью?, уставами и держал с ними караулы.

    Раз в неделю мы должны были нести караульную службу круглые сутки, что не любили ни офицеры, ни матросы. Командир Гвардейского Экипажа, адмирал старой николаевской школы, любил неожиданно проверять нас по ночам, и это заставляло меня ходить по четыре часа подряд по глубокому снегу, обходя часовых и наблюдая, чтобы эти рослые молодые парни, страдавшие от холода, не задремали на часах.

    Чтобы самому не поддаться искушению и не заснуть, я любил в эти ночи подводить итоги тому, что я называл моим ?умственным балансом?. Я составлял активы и пассивы, группируя мои многочисленные недостатки под рубрикой ?долги без покрытия, которые необходимо ликвидировать при первой же возможности?. Стараясь быть честным с собой самим, я пришел к заключению, что мой духовный актив был отягощен странным избытком ненависти. Ненависти к личностям и даже к целым нациям. Я старался освободиться от первой: моя вражда, против отдельных личностей заключалась, главным образом, в ненависти к моим наставникам, педагогам и опекунам. Но этой ненависти я долго преодолеть не мог.

    Не моя вина была, что я ненавидел евреев, поляков, шведов, немцев, англичан и французов. Я осуждал православную церковь и доктрину официального патриотизма, которая вбивалась в мою голову в течение двадцати лет учения, — за мою неспособность относиться дружелюбно ко всем этим национальностям, не причинившим мне лично никакого зла.

    До того, как войти в общение с официальной церковью, слово ?еврей? вызывало в моем сознании образ старого, улыбавшегося человека, который приносил к нам во дворец в Тифлисе кур, уток и всякую живность. Я испытывал искреннюю симпатию к его доброму, покрытому морщинами лицу, и не мог допустить мысли, что его праотец был Иуда.

    Но мой законоучитель ежедневно рассказывал мне о страданиях Христа. Он портил мое детское воображение, и ему удалось добиться того, что я видел в каждом еврее убийцу и мучителя. Мои робкие попытки ссылаться на Нагорную Проповедь с нетерпением отвергались: ?Да, Христос заповедал нам любить наших врагов?, говаривал о. Георгий Титов: ?но это не должно менять наши взгляды в отношении евреев?.

    Бедный о. Титов! Он неумело старался подражать князьям церкви, которые в течение восемнадцати веков проповедовали антисемитизм с высоты церковных кафедр. Католики, англиканцы, методисты, баптисты и другие вероисповедания одинаково способствовали насаждению религиозной нетерпимости, и равным образом, антисемитское законодательство России почерпало главные свои основы в умонастроении высших иерархов православной церкви. В действительности евреи начали страдать от преследований в России с момента прихода к власти людей, слепое повиновение которых велениям церкви оказалось сильнее понимания ими духа Великой Империи.

    — Император Всероссийский не может делать разницы между своими подданными не евреями и евреями, — писал Император Николай I на всеподданнейшем докладе русских иерархов, которые высказывались в пользу ограничений евреев в правах: — он печется о благе своих верноподданных и наказывает предателей. Всякий другой критерий для него неприемлем. К несчастью для России, способность моего деда ?мыслить по-царски? не была унаследована его преемниками, и наступление моего совершеннолетия совпало с введением опасных и жестоких мер, принятых под влиянием членов Святейшего Синода.

    Между тем, если сравнить ограничения прав евреев, существовавшие в прежней России, с теперешним колоссальным ростом антисемитизма в Соединенных Штатах, то это сравнение окажется далеко не в пользу якобы терпимых американцев.

    Таким образом, мой прежний антисемитизм объясняется влиянием на меня учения православной церкви, но это чувство исчезло, как только я понял недочеты в духе самой церкви. Мне нужно было гораздо больше усилий, чтобы решительно преодолеть в моем характере ксенофобию, посеянную в моей душе преподавателями русской истории. Их разбор событий нашего прошлого не принимал во внимание пропасти, отделявшей неизменно народы от их правительств и политиков.

    Французы порицались за многочисленные вероломства Наполеона, шведы должны были расплачиваться за вред, причиненный России Карлом XII в царствование Петра Великого. Полякам нельзя было простить их смешного тщеславия. Англичане были всегда ?коварным Альбионом?.

    Немцы были виноваты тем, что имели Бисмарка. Австрийцы несли ответственность за политику Франца Иосифа, монарха, не сдержавшего ни одного из своих многочисленных обещаний, данных им России. Мои ?враги? были повсюду. Официальное понимание патриотизма требовало, чтобы я поддерживал в своем сердце огонь ?священной ненависти? против всех и вся.

    Что мне оставалось делать? Как мог я примирить ограниченность навязанных мне воспитанием взглядов с зовами моря, которые сулили мне радости грядущих скитаний?

    Бесконечные петербургские ночи медленно сменяли одна другую. В той внутренней борьбе, которая происходила в моей душе, человек слабел пред Великим Князем.


Глава VII.

    Плавание Великого Князя

    Для ребенка, который увлекается картинками, —

    Мир так же велик, как велико его любопытство.

    О, сколь необъятен мир при свете лампы,

    И как он мал в дымке воспоминаний.

    Бодлэр

    1.

    Еще одна зима; еще ночи размышлений. На этот раз на расстоянии тысячи верст от С. Петербурга.

    Канун Рождества 1886 г. ?Рында? полным ходом входить в территориальные воды Бразилии. Я стою на носу, — среди молочных облаков блестит созвездие Южного Креста, — я глубоко вдыхаю аромат тропических лесов.

    Склянки, пробившие четыре часа ночи, возвещают окончание моей вахты, данной мне в качестве последнего испытания. Внизу в кают-компании меня ожидает холодный ужин и графин замороженной водки.

    Масло потрескивает в лампе, раздаются размеренные шаги офицера на вахте, — а вокруг тишина... Чудесная тишина военного корабля на рассвете. Полная глубокого значения. Проникнутая величием вселенной. Дарящая посвященным прозрение.

    Трудно себе представить, что там где-то есть Россия, что где-то позади остался Император, Царская семья, дворцы, церкви, парады, казаки, величавая красота отягощенных драгоценностями женщин.

    Я вынимаю из бокового кармана маленький конверт, в котором находится карточка. ?Лучшие пожелания и скорое возвращение. Твой моряк Ксения?. Я улыбаюсь. Она очаровательна. Когда-нибудь, может быть... Конечно, если Император не будет настаивать, чтобы его дочь вышла замуж за иностранного принца. Во всяком случае, Ксении еще нет двенадцати лет.

    У нас все впереди. Я только что начал кругосветное плавание, которое будет длиться три года, после чего я должен получить следующий чин.

    Пока же я всего только мичман. То, что я великий князь и двоюродный брат Государя, ставит меня в особое положение и может вызвать неприязнь моего начальника. На борту корабля — он мой неограниченный начальник, но на суше он должен становиться предо мною во фронт.

    Две очень элегантные дамы в одном американском баре в Париже были поражены, когда увидели, как русский ?командан?, внушавший им страх, вскочил при появлении в зале молодого человека, без всяких отличий. Мне достаточно было намека, чтобы все общество подсело бы к моему столу. Но я не пошевельнулся. Я был слишком занят в Париже, чтобы следить за Эбелингом. Мне казалось, что он сам опоздает на поезд в Гавр и проведет эти три рода не в плавании, а за кулисами театра ?Фоли Бержер?.

    Эбелинг — первый лейтенант на крейсере ?Рында?. В день нашего отплытия он дал честной слово моей матери что не будет спускать с меня глаз во время нашего пребывания в таких современных ?Вавилонах?, как Париж, Гонг-Конг или Шанхай. Над этим обещанием у нас подтрунивали все офицеры, так как знали способность Эбелинга, что называется ?садиться в лужу?.

    Его голубые глаза и ?открытое? лицо вызвали доверие в моей матери, но оказалось, что те же самые его свойства были причиною более, чем радушного приема во всех странах, у берегов которых бросала якорь ?Рында?!

    — Не забывайте, что я дал слово Ее Императорскому Высочеству не опускать с вас глаз, — говорил он мне, заказывая пятую рюмку коньяку с содовой; — поэтому вы должны быть около меня, куда я бы ни шел и что бы я ни делал.

    В ответ на это я усмехался. Пока что я мог противостоять искушениям Эбелинга. Рио-де-Жанейро должно было быть нашей первой экзотической стоянкой.

    2.

    Гавань равная по красоте лишь портам Сиднея, Сан-Франциско и Ванкувера.... Седобородый бразильский император, обсуждающий неизбежное торжество демократии... Тропическая тайга, хранящая в своих недрах жизнь первых дней сотворения Mиpa... Тоненькая девушка, танцующая под звуки ?Ла Палома?.

    Эти четыре образа будут для меня всегда, связаны со словом ?Бразилия?.

    — Тот, кто отведал воды Бейкоса, вернется в Истамбул, — утверждают турки. Я с этим не согласен. Я отведал этой прославленной воды и не испытывал желания вернуться в этот вертеп европейского порока и азиатской лени. Но я бы дал многое, чтобы еще раз пережить радость при виде прекрасного Pиo.

    На берегу меня ожидала каблограмма из С.Петербурга, в коей было приказано сделать официальный визит Дому-Педро, императору бразильскому. Был январь — самый жаркий месяц в Южной Америке, и император жил в своей летней резиденции Петрополис, высоко в горах. Единственным способом сообщения туда был старомодный фуникулер, шедший зигзагами по высокому склону горы.

    Тропическая тайга охватывала нас со всех сторон, пока мы, стоя, любовались гаванью. Далеко внизу потоки кристально-чистой воды шумели, на дне пропастей, и окруженные гигантскими деревьями и кустами, были похожи на серебренные змеи. Пальмы, лианы и другие гиганты казались переплетенными друг с другом и были в непрестанной борьбе за каждый атом воздуха и луч солнца между собой. Мириады из них погибали на ваших глазах, но им на смену нарождались новые мириады, готовые вступить в эту борьбу за существование. Наш миниатюрный поезд медленно поднимался вверх, ломая на своем пути ветки, продираясь сквозь деревья и задевая высокую ядовитую траву, касавшуюся наших лиц. Кричали попугаи, извивались змеи, птицы неслись над нами громадными испуганными стаями, большие бабочки, цвета окружавшей нас зелени, вились высоко над нами, словно радуясь своей безопасности.

    Дорога длилась три часа, что было утомительно... В течение всего пути джунгли не менялись ни на йоту. Все в них говорило о миллионах веков хаоса и о желании продолжать этот хаос и впредь.

    Я дрожал с головы до ног. Только теперь я понял истинное значение слов Талмуда, утверждающего, что нет ничего ужаснее, чем лицезрение истинного облика Создателя. Мои спутники — два юных лейтенанта с ?Рынды? — перекрестились, когда мы, достигнув, наконец, вершины горы, увидели нашего посланника в Бразилии Ионина. Мы уже перестали верить, что в этом месте могли встретиться живые существа.

    Окладистая, седая борода императора Дома-Педро и его очки в золотой оправе делали его похожим на университетского профессора. Он сочувственно выслушал мои впечатления от джунглей. Отсутствие политических разногласий и неразрешимых конфликтов между Российской и Бразильской Империями позволяло нам разговаривать непринужденно.

    — Европейцы так часто говорят о так называемой молодости стран Южной Америки, — сказал он не без горечи... — Но никто из них не отдает себе отчета в том, что мы — бесконечно стары. Мы старше самого мира. От народов, живших на этом материке тысячи столетий тому назад, не осталось никаких следов или, вернее, они не открыты. Но одна вещь остается в Южной Америке неизменной — это дух беспокойной ненависти. Дух этот — порождение окружающих нас джунглей, которые властвуют над нашими умами. Политические идеи сегодняшнего дня связаны с требованиями завтрашнего ничем иным, как постоянным ожиданием перемены.

    Никакое правительство не может остаться у власти продолжительное время, ибо джунгли побуждают нас к борьбе. В данную минуту требованием дня у нас является установление демократического строя. Бразильский народ получит его. Я слишком хорошо знаю мой народ, чтобы допустить бесполезное кровопролитие. Я устал. Пускай будущие президенты попытаются поддержать гражданский мир в Бразилии.

    Несколько лет спустя Бразилия стала республикой. Дон-Педро сдержал свое обещание: он добровольно и радостно отрекся, поставив своих импульсивных подданных в тупик легкостью одержанной им победы. Память его чтут по сей день в Бразилии, и памятник, воздвигнутый по всенародной подписке, увековечивает спокойную мудрость этого доброго старика.

    Мне он очень понравился, и так как он никуда не торопился, то мы провели более двух часов в его скромном, комфортабельном кабинете с широкими окнами, выходившими в большой сад, в котором щебетали бесчисленные птицы. Мы говорили по-французски. Его очень ясный, грамматически правильный, хотя слегка нерешительный стиль придавал характер дружелюбной застенчивости этой беседе между непоколебимым монархом тропических стран и представителем столь могущественного в то время царствующего дома далекого севера.

    Когда я с ним прощался, то он прикрепил к моей груди знаки высшего ордена. Бразильской Империи. Я поблагодарил его за оказанную мне честь, но высказал о своем предпочтении бразильскому девятиконечному кресту в венке из роз.

    Дон-Педро рассмеялся.

    — Орден Розы — одно из наших самых скромных отличий, — сказал он. — Почти все у нас имеют этот орден.

    — Ну что же! — это лучше подходило к моим понятиям о Бразилии. Мы пошли на компромисс, и я принял оба ордена.

    Остальные дни я провел в атмосфере ленивой неги на ?фазенде? русского коммерсанта, торговавшего кофе и женатого на очень состоятельной бразильянке. Каждое утро мы ездили верхом осматривать его кофейные плантации, расположенные на нескольких квадратных милях, и импровизированный оркестр рабов-негров услаждал наш слух игрою на особых инструментах, которых я нигде, кроме Бразилии, не видел. По вечерам, после обеда мы сидели на веранде, слушая резкие шумы джунглей, которые прерывали монотонные звуки тамтамов. Мы никогда не зажигали огня, так как мириады светляков распространяли яркий свет. У жены моего хозяина в фазенде гостили две ее племянницы: молодые, высокие, стройные брюнетки. Обе казались мне красавицами.

    Впрочем, каждая девушка, танцующая под звуки ?Ла Палома? в тропическом саду, пронизанном мерцающим светом светляков, могла показаться красавицей молодому человеку, иззябшему в туманах С. Петербурга. Меня покоряли чары старшей девушки. Возможно, что и я понравился ей, и ей хотелось испытать, как влияет бразильянская атмосфера на русского великого князя. Не могло быть ничего наивнее этого юношеского флирта, полного застенчивой нежности. Если эта дама еще жива, ей в настоящее время исполнилось 64 года. Я надеюсь, что она вспоминает вечера 1887 г. иногда с тою же нежностью, что и я.

    3.

    Южная Африка... Беглый взгляд на голландских фермеров, изнуренных тяжелой работой. Однообразный ландшафт, вдвойне разочаровывающий человека, побывавшего в Бразилии. Роскошные летние клубы британских офицеров. Подсознательное высокомерие всесильного могущества. Частые цитаты Сесиля Родса: ?Мыслить империалистически?.

    И, наконец, самый длинный период нашего плавания: переход из Каптоуна в Сингапур. Сорок пять дней в открытом море без намека на берег. Командир в восторге. Он ненавидит заходы в порты, всегда он должен уступать свою власть лоцману.

    ?Лоцман! Что может быть невежественнее лоцмана?! Если бы нашему командиру дали волю, он никогда не заходил бы в порт.

    Сингапур. Я желал бы, чтобы какая-нибудь пресыщенная леди, пьющая чай на террасе своего красивого имения в Англии и жалующаяся на вечное отсутствие мужа, находящегося на востоке, имела бы возможность осмотреть Сингапур и видеть процесс добывания денег, на которые покупаются ее драгоценности, туалеты и виллы. ?Бедный Фрэдди. Он все время очень много работает. Я не знаю в точности, что он делает, но это имеет како-то отношение к этим забавным китайцам в Сингапуре!?

    Китайский квартал Сингапура. Главный источник дохода Фрэдди. Каждый второй дом — курильня опиума. Развращенность на высшей степени развития. Не тот разврат, который подается на золотом блюде в европейском квартале Шанхая, но разврат в грязи и мерзости, запахи гниения, разврат голодающих кули, которые покупают свой опиум у европейских миллионеров.

    Голые девятилетние девочки сидящие на коленях прокаженных. Растрепанный белый, старающийся войти в курильню опиума.

    Тошнотворный запах опиума, от которого нельзя отделаться. А невдалеке от этого ада — очаровательные лужайки роскошного британского клуба, с одетыми во все белое джентльменами, попивающими под сенью больших зонтов соду-виски.

    Еще одна неделя в Сингапуре, и я бы опасно заболел. Я благословлял небо, когда каблограмма Морского Министерства предписала нам отправиться немедленно в Гонг-Конг.

    1 апреля — в день моего рождения — мои соплаватели-офицеры решили устроить празднование по этому поводу. Обычно мы пили мало на борту корабля, но на этот раз офицеры сочли долгом возгласить многочисленные тосты за мое здоровье, и за здоровье моих родных.

    Постепенно наша беседа перешла, как это бывает обычно в обществе молодых людей, на тему о женщинах. Мой ?опекун? ст. лейтенант Эбелинг долго и обстоятельно рассказывал о своих новых победах в Рио-де-Жанейро и в Сингапуре.

    Второй лейтенант восхвалял pycтичеcкие прелести южноамериканских голландок. Остальные восемь мичманов скромно признавались, что до сих пор их принимали одинаково хорошо во всех странах. Затем взоры всех обратились в мою сторону. Моя невинность разжигала общее любопытство. Они имели обыкновение распространяться на эту тему с тех пор, как мы покинули. Россию.

    Но теперь, когда мне исполнился 21 год, это казалось им прямо невероятным. Они находили это противоестественным и очень опасались за состояние моего здоровья. Я никогда не был ни лицемером, ни недотрогой. Я просто не мог привыкнуть к их манере обсуждать открыто столь интимные вещи. Моя манера держать себя лишь раззадорила их, и в течение всего перехода, из Сингапура в Гонг-Конг они только и делали, что говорили об ожидающих нас красавицах.

    Эбелинг сказал мне, что очень огорчен за меня:

    — Если бы вы только знали, что вы теряете! В чем смысл жизни без женщины! Я хочу дать вам хороший совет — послушайте меня. В конце концов, ведь я гораздо старше вас. Вы должны непременно познакомиться с кем-нибудь в Гонконге. Я понимаю, что Сингапур произвел на вас отталкивающее впечатление и что обстоятельства сложились в Pиo неблагоприятно.

    Но Гонконг! Женщины Гонконга! Американские девушки. — Эбелинг с восторгом поцеловал кончики своих пальцев. — Лучшие в мире! Нигде нет ничего подобного. Я не согласился бы променять одну американскую, герльс, живущую в Гонконге, на тысячу парижских мидинеток!

    Будьте же умником и послушайтесь моего совета. Я знаю одно место в Гонконге, где имеются три такие американские девушки! Понимаете, я не повел бы вас в банальное, дешевое место. То, о чем я говорю, — очень уютная квартирка. Теперь дайте мне немного припомнить: там была по имени Бетти. Да, ее звали, кажется, Бетти, если конечно, я не путаю ее с одной девушкой, с которой был знаком в Шанxae. Во всяком случае, это высокая блондинка с голубыми глазами. Прелестная. Потом там была Джон, с темными волосами и зелеными глазами. Вы бы сошли от нее с ума. Но подождите; пока. Лучшее еще впереди. Пэтси: Девушка ростом в пять с половиною футов, с цветом лица... Подождите, с чем я могу сравнить ее кожу? Она не совсем белая, скоре цвета слоновой кости. А фигура ... фигура! Вы, вероятно, видели в Петербургском Эрмитаже статую... Как же она называется...

    Он так и не вспомнил названия этой статуи, так как познания лейтенанта Эбелинга в области достопримечательностей Эрмитажа были весьма слабы. Но так или иначе, мой покой был нарушен.

    Ни один юноша моего возраста не мог бы противостоять сосредоточенным атакам моих искусителей-товарищей. Накануне нашего прибытия в Гонконг я выразил согласие принять участие в их похождениях.

    Войдя в квартиру в сопровождении двух из наших офицеров, я был приятно поражен отсутствием той вульгарности, которая составляет неизбежную атмосферу подобных мест. Комнаты были обставлены с большим вкусом. Три молодые хозяйки были прелестны, чаруя своей непринужденностью. Французы назвали бы их ?дамами полусвета?, а это слово так далеко от истинного определения самой старой профессии мира.

    Подали шампанское, и разговор завязался. Звук голосов всех троих был очень приятен. Он очень мило обсуждали текущие события: их несомненный ум позволял им обходиться без помощи нарочитой светскости. Цель нашего посещения не вызывала никаких сомнений и вот наступило время, когда меня оставили наедине с самой хорошенькой из трех. Она предложила мне, показать свою комнату — и то, что было неизбежно, произошло..

    С этого вечера мы стали большими друзьями. Мы посещали с нею рестораны и совершали продолжительные прогулки в горы, откуда открывался великолепный вид на панораму Гонконга. Она прекрасно держала себя, говоря по правде, гораздо лучше так называемых европейских ?дам общества?, проживающих в Кита. Постепенно она рассказала мне историю своей жизни. Она никого не обвиняла и ни на кого не жаловалась.

    Жажда приключений привела ее из родного Сан-Франциско на Дальний Восток; непреодолимое желание иметь ?красивые вещи? довершило остальное. Такова была жизнь: одни выигрывали, другие проигрывали, но, чтобы вступить в игру, нужно было иметь какую-то точку опоры. Она говорила о мужчинах без горечи. Это были, по ее словам: трезвые животные, пьяные идеалисты, проходимцы или же широкие сорвиголовы. В ее жизни все зависело от удачи. Она любовалась картинами мимо проходящей жизни, хоть и сознавала, что сутолока жизни ее раздавила. Но ничего нельзя было сделать, чтобы ее положение изменить.

    Оттенки любви бесчисленны и многообразны. Без сомнения многие формы любви продиктованы жалостью. Мне было бесконечно грустно покидать Гонконг, и мы в течение года переписывались потом с нею. И каждый раз, когда впоследствии ?Рында? возвращалась в Гонконг, я садился в рикшу и торопил его к знакомому дому. Когда в 1890 году я снова посетил Дальний Восток, ее друзья сообщили мне, что она скончалась от туберкулеза.

    4.

    В кают-компании снова царило большее оживление. Как только мы бросили якорь в порту Нагасаки, офицеры русского клипера ?Вестник? сделали нам визит. Они восторженно рассказывали о двух годах, проведенных в Японии. Почти все они были ?женаты? на японках. Браки эти не сопровождались официальными церемониями, но это не мешало им жить вместе с их туземными женами в миниатюрных домиках, похожих на изящные игрушки с крошечными садами, карликовыми деревьями, маленькими ручейками, воздушными мостиками и микроскопическими цветами.

    Они утверждали, что морской министр неофициально разрешил им эти браки, так как понимал трудное положение моряков, которые на два года были разлучены со своим домом. Конечно, надо было добавить, что все это происходило много лет задолго до того, как Пьер Лоти и композитор Пучини нашли неиссякаемый источник для извлечения доходов из душераздирающих арий мадам Кризантем и мадам Беттерфлей. Таким образом в данном случае искусство никак не могло повлиять на установление морального критерия для скитающихся сто свету моряков.

    В то время одна вдова, — японка по имени Омати — она содержала очень хороший ресторан в деревне Инасса вблизи Нагасаки. На нее русские моряки смотрели как на приемную мать русского военного флота. Она держала русских поваров, свободно говорила по-русски, играла, на пианино и на гитаре русские песни, угощала нас крутыми яйцами с зеленым луком и свежей икрой, и вообще ей удалось создать в ее заведении атмосферу типичного русского ресторана, который с успехом мог бы занять место где-нибудь на окраинах Москвы..

    Но кроме кулинарии и развлечений, она знакомила русских офицеров с их будущими японскими ?женами?. За эту услугу она не требовала никакого вознаграждения, делая это по доброте сердца. Она полагала, что должна сделать все от нее зависящее, чтобы мы привезли в Россию добрые воспоминания о японском гостеприимстве. Офицеры ?Вестника? дали в ее ресторане обед в нашу честь в присутствии своих ?жен?, а те, в свою очередь, привели с собою приятельниц, еще свободных от брачных уз.

    Омати-сан превзошла по этому случаю самое себя, и мы, впервые за долгое время, ели у нее превосходный русский обед. Бутылки водки, украшенные этикетами с двуглавым орлом, неизбежные пирожки, настоящий борщ, синие коробки со свежей икрой, поставленные в ледяные глыбы, огромная осетрина по середине стола, русская музыка в исполнении хозяйки и гостей — все это создавало такую обстановку, что нам с трудом верилось, что мы в Японии.

    Мы с любопытством наблюдали за тем, как держали себя игрушечные японочки. Они все время смялись, принимали участие в нашем пении, но почти ничего не пили. Он представляли собою странную смесь нежности с невероятной рассудочностью. Их сородичи не только не подвергали их остракизму за их связи с иностранцами, но считали их образ жизни одною из форм общественной деятельности, открытою для их пола.

    Впоследствии они намеревались выйти замуж за японцев, иметь детей и вести самый буржуазный образ жизни. Пока же он были готовы разделить общество веселых иностранных офицеров, конечно, только при условии, чтобы с ними хорошо и с должным уважением обходились.

    Всякая попытка зависти флирт с ?женой? какого-нибудь офицера была бы признана нарушением существующих обычаев. Их определенное миpocoзеpцание не носило никаких следов западноевропейского мышления; как все обитатели востока, они проповедовали моральную непорочность и духовную верность, которая в их глазах ценилась гораздо выше физической невинности. Почти никто из европейских или же американских писателей не сумел истолковать эту черту японского рационализма.

    Разбитое сердце ?мадам Баттерфляй? вызвало взрыв хохота в Империи Восходящего Солнца, потому что ни одна из носительниц кимоно не была настолько глупа, чтобы предполагать, что она могла бы остаться с ?мужем? до гробовой доски. Обычно ?брачный контракт? заключался с японками на срок от одного до трех лет, в зависимости от того, сколько времени находилось военное судно в водах. Японии. К моменту истечения срока подобного контракта, появлялся новый офицер, или же, если предыдущей ?муж? был в достаточной мере щедр и его ?жена? могла, сэкономить достаточную сумму денег, то она возвращалась обратно в свою семью.

    Я часто навещал семьи моих ?женатых? друзей, и мое положение холостяка становилось прямо неудобным. ?Жены? не могли понять, почему этот молодой ?самурай? — им объяснили, что ?самурай? означало по-русски ?Великий Князь?, — проводит вечера у чужого очага вместо того, чтобы создать свой собственный уютный дом. И, когда я снимал при входе в их картонные домики, обувь, чтобы не запачкать на диво вычищенных полов, и входил в одних носках в гостиную, недоверчивая улыбка на ярко накрашенных губах хозяйки встречала меня. По всей вероятности, этот удивительно высокий самурай хотел попытать верность японских ?жен?. Или же, быть может, он был слишком скуп, чтобы содержать ?жену?! — читалось в их глазах.

    Я решил ?жениться?. Эта новость вызвала, сенсацию в деревне Инасса, и были объявлены ?смотрины? девицам и дамам, которые желали бы занять роль домоправительницы русского великого ?самурая?.

    Смотрины были назначены на определенный день. Напрасно я старался избежать излишней пышности. Однако, мои друзья всецело поддержали желание г-жи Омати-сан дать возможность каждой девушке, которая подходила бы к намеченной роли, принять участие в конкурсе.

    После смотрин должен был состояться торжественный свадебный обед всем офицерам с шести военных кораблей, стоявших в Нагасаки.

    Выбор моей будущей ?жены? представлял большие трудности. Все они оказались одинаковыми. Все они были улыбающиеся, обмахивающиеся веерами куклы которые с непередаваемой грацией держали, чашечки с чаем. На наше приглашение их явилось не менее шестидесяти. Даже самые бывалые офицеры среди нас, встали в тупик пред таким изобилием изящества. Я не мог смотреть спокойно на взволнованное лицо Эбелинга, но мой смех был бы неправильно истолкован ?невестами?. В конце концов, мое предпочтение к синему цвету разрешило мои сомнения; я остановил свой выбор на девушке, одетой в кимоно сапфирового цвета, вышитое белыми цветами.

    Haконец, у меня завелся свой собственный дом, правда очень скромный по размерам и убранству. Однако, командир ?Рынды? строго следил за тем, чтобы мы, молодежь, не слишком разленились, и заставлял нас заниматься ежедневно до шести часов вечера. Но в половине седьмого я уже был ?дома? за обеденным столом в обществе миниатюрного существа.

    Веселость характера этой японочки была поразительна. Она никогда не хмурилась, не сердилась и всем была довольна. Мне нравилось, когда она была одета в кимоно различных цветов, и я постоянно приносил ей новые куски шелка. При виде каждого нового подарка, японочка выскакивала, как сумасшедшая, на, улицу и созывала наших соседей, чтобы показать им обновку. Уговорить ее делать меньше шума — было бы напрасным трудом; она очень гордилась великодушием своего ?самурая?.

    Она попробовала сшить кимоно и для меня, но, моя высокая фигура, закутанная в это японское одеяние, дала ей повод к новым восклицаниям и восторгам. Я поощрял ее любовь принимать моих друзей и не уставал любоваться, с каким серьезным достоинством эта кукла разыгрывала роль гостеприимной хозяйки. По праздникам мы нанимали рикшу, ездили осматривать рисовые плантации и старинные храмы, и обычно заканчивали вечер в японском ресторане, где ей оказывалось неизменно глубокое уважение. Русские офицеры называли ее в шутку ?нашей великой княгиней? — причем туземцы принимали этот титул всерьез. Почтенные японцы останавливали меня на улиц и интересовались, не было ли у меня каких-либо претензий в отношении моей ?жены?. Мне казалось, что вся деревня смотрела на мой ?брак?, как на известного рода политический успех.

    Так как мне предстояло, остаться в Нагасаки около двух лет, я решил изучить японский язык. Блестящее будущее Японии не вызывало во мне никаких сомнений, а потому я считал весьма полезным, чтобы хоть один из членов Императорской Фамилии говорил бы на языке страны Восходящего Солнца. Моя ?жена? предложила мне быть моей преподавательницей, и через некоторое время, несмотря на трудности японской грамматики, я научился стольким фразам, что мог поддерживать разговор на простые темы.

    В один прекрасный день была получена телеграмма от Государя Императора с приказанием сделать официальный визит Микадо.

    Российский посланник при японском дворе выработал сложную программу, состоявшую из торжественных приемов, обедов и ужинов, и которая должна была завершиться большим банкетом во дворце. Наш посланник был очень озабочен, так как я должен был явиться первым представителем европейских государств, которого когда-либо принимал японский император.

    Он объяснил мне при этом, что в своих беседах с Микадо я должен буду пользоваться услугами переводчика, так как император ни на каком другом языке, кроме японского, не говорил. Я глубокомысленно усмехнулся..

    Мне казалось, что мое умение говорить с Микадо без переводчика явится для всех большим сюрпризом. Жители деревни Инасса потеряли покой, когда, узнали, что с ними проживает человек, которого примет сам великий Микадо. Мои японские друзья теряли дар речи в моем присутствии, и только подобострастно кланялись.

    Даже моя ?жена? выглядела испуганной. Дело и в том, что в местных газетах появился мой портрет с заметкой, в которой говорилось, что русский морской офицер, проживающий уже третий месяц инкогнито в Японии, приходится двоюродным братом Императору Всероссийскому.

    Это породило в моей ?жене? сомнения, должна ли она продолжать называть меня ?Сан? (японское уменьшительное от ?Сандро?) или же избрать какую-то другую, более официальную форму обращения. Пришлось подарить пятьдесят ярдов розово-зеленого шелка, чтобы возвратить ей душевное равновесие.

    В то время пост заведующего церемониальной частью при японском дворе занимал бывший камергер Германского Императора, а потому прием мой в Токио и Иокогаме был обставлен с большой торжественностью. С того момента, как в Иокогамском порту прогремел императорский салют в 101 выстрел, в течение девяти последующих дней я перестал быть скромным мичманом с крейсера ?Рында?, и со мною обращались точно так же, как принимали в чопорном Потсдаме высочайших особ. Собственный поезд Микадо ожидал меня в Иокогаме, и все члены правительства, во главе с графом Ито, тогдашним премьер-министром, встречали меня в Токио на вокзале. Я проследовал в императорский дворец в пышном экипаже, которому предшествовал эскадрон гвардии Микадо в парадной форме.

    Первая аудиенция у Императора длилась всего несколько минут. Император и Императрица приняли меня в тронной зале, окруженные блестящей свитой принцев и принцесс. Я произнес короткую речь и предал приветствие от Царя. Император выразил свою радость по поводу моего пребывания в Токио и веру в русско-японскую дружбу. Обе речи были переведены переводчиком посольства. Я испытывал некоторое смущение в обществе этих людей, одетых в полную парадную форму и едва достигавших мне до плеча, и старался казаться как можно ниже ростом.

    Целая неделя была посвящена осмотру достопримечательностей столицы и военным парадом; наконец, приблизился вечер торжественного банкета в императорском дворце. Я сидел по правую руку от Императрицы. Выждав немного, набрался храбрости, улыбнулся очень любезно и заговорил с ней по-японски. Сперва она, выглядела чрезвычайно удивленной. Я повторил мою фразу. Она вдруг рассмеялась.

    Тогда я счел наиболее уместным выразить ей по-японски мое восхищение по поводу достигнутых Японией успехов. Это представляло большие трудности, так как я должен был вспомнить многие выражения, употребляемые в подобных случаях моими друзьями в Ионасса.

    Императрица издала странный, горловой звук. Она перестала есть и закусила нижнюю губу. Ее плечи затряслись, и она начала истерически смяться. Японский принц, сидевший слева от нее и слышавший наш разговор, опустил в смущении голову. Крупные слезы катились по его щекам. В следующий момент весь стол кричал и смеялся. Я очень удивился этой веселости, так как в том, что я сказал, не было и тени юмористики. Когда смех немного улегся, императрица подала знак принцу, и он обратился ко мне по-английски:

    — Позвольте узнать, где Ваше Императорское Высочество изволили научиться японскому языку? — вежливо спросил он с глазами, полными слез.

    — А что? Разве я говорю плохо?

    — Совсем нет! Вы замечательно говорите, но видите ли вы употребляете особый местный диалект, который... Как бы вам это объяснить?.. Можно узнать, как долго вы уже находитесь в Нагасаки и не проживали ли вы округе Ионассы?

    Немецкий камергер был явно скандализован, так как это был, по всей вероятности, самый веселый придворный банкет в истории Империи Восходящего Солнца.

    — Я бы очень хотел знать, как ее зовут? — сказал премьер-министр, провожая меня до экипажа. Я бы выразил ей от имении Его Величества высочайшую благодарность за ее блестящей метод в преподавании ионасского наречия. Сколько же вы, Ваше Высочество всего взяли уроков японского языка?..

    5.

    Так как наша главная стоянка была в Haгасаки, мы возвращались туда из наших рейсов каждые три месяца. ?Рында? шла по намеченному курсу и мы, таким образом, посетили Филиппинские острова, Индию, Австралию и различные острова, расположенные в Великом и Индийском океанах. Воспоминания об этих местах возбуждают во мне острую тоску, которая одно время была даже причиной моего намерения отказаться от титула и остаться навсегда заграницей. Молуккские острова, острова Фиджи, Цейлон и Дарилинг в Гималаях — в особенности пришлись мне по сердцу.

    ?Вспоминаю тропический рай Молуккских островов... Широкая река, катящая свои волны чрез пальмовые рощи. Острова Фиджи. Маленький, тесный отель в Дарилинге с великолепным видом на величественную Кенчиненгу.

    А вот раннее утро в джунглях Цейлона... Дождь лил всю ночь: свежие сломанные ветки; специфический острый запах и глубокие следы на глинистой почве говорят о близости диких слонов. Мы медленно и осторожно продвигаемся вперед верхом. Нас предостерегают крики разведчиков-туземцев: ?Осторожно! Осторожно! Они готовятся к нападению? — говорит нам английский эскорт. Я переживаю в первый раз горделивое удовлетворение, принимая участие в охоте на слона...

    * * *

    Я часто вспоминаю обо всем этом после революции, и мне кажется, что далекий остров где-нибудь на Тихом океане был бы самым подходящим местом для человека, жизнь которого была исковеркана колесами истории. Этими мыслями я длился с моей женой и сыновьями, но они решили остаться в Европе, которая не говорила ничего ни моему уму, ни сердцу даже в годы моей молодости. Быть может, когда-нибудь мои мечты сбудутся. Как ни грустно посетить снова места, где я был счастлив сорок лет тому назад, я твердо верю, что ни океан, ни тропические леса, ни горы мне не — изменят. Изменяют только люди...

    — Путешествие — это школа скептицизма, — справедливо сказал Монтень. Для меня путешествие явилось ?школой отучивания?, ибо в каждой стране, куда по пути заходила ?Рында?, мне удавалось освободиться от трюизмов и банальностей, привитых мне неправильным воспитанием.

    Фальшь официального христианства в особенности поразила меня на Дальнем Востоке, где невежественные миссионеры имели смелость обличать священные видения, которые составляют сущность верования буддистов. Какое право мы, христиане, испытывающие животный страх пред смертью и в отчаянии рыдающие над гробом умерших близких, — имели смущать душевное равновесие людей, чья безграничная вера в загробную жизнь трогательно выражается в тех чашечках с рисом, которые поставлены на могилу усопших? Каждый последний из китайцев, японцев и индусов горел огнем той веры, которая покинула христианство в день крестной смерти Спасителя и которая заставила Гете написать его самое глубокое четверостишие:

    Und sobald du das nicht hast,

    Dieses "stirb und werde",

    Bist du nur ein trüber Gast

    Auf der dunklen Erde.

    Как только ты утратил веру

    В смерть и в воскресение,

    Ты только — печальный пришелец

    На этом мрачном свете... ]

    Народы западной цивилизации именно и являются печальными пришельцами, но там, на ?нецивилизованном? востоке никто еще не утратил надежду на лучшую жизнь за гробом...

    6.

    Весною 1889 года ?Рында? ?возвратилась в Европу через Суэцкий канал и Египет. После непродолжительной остановки в Греции, где я, к моей большой радости, имел свидание с моей кузиной — Великой Княгиней Ольгой Константиновной — Королевой Эллинов, — затем в Монте-Карло, где я видел моих родителей, брата Георгия и сестру Анастасию, — мы взяли курс к берегам Великобритании. Здесь мне пришлось быть вторично представителем Государя Императора, который возложил на меня обязанность передать привет Королеве английской Виктории.

    Так как отношения между Россиeй и Англией были далеко не дружественные, то я не слишком радовался возложенному на меня высокому поручению. Я уже имел случай много слышать о холодности королевы Виктории, и приготовился к худшему.

    Полученное из дворца приглашение с лаконической припиской ?к завтраку? — только увеличило мои опасения. Личная аудиенция была тем хороша, что должна была быть непродолжительной, но перспектива участвовать в продолжительной церемонии высочайшего и завтрака с монархиней, известной своим недоброжелательством к России, не предвещала ничего хорошего. Я прибыл во дворец до назначенного мне времени, и меня ввели в полутемную гостиную. В теченье нескольких минут я сидел в одиночестве и ждал выхода, королевы.

    Наконец на пopoге появились два высоких индуса: они низко мне поклонились и открыли двухстворчатую дверь, которая вела во внутренние покои. На пороге стояла маленькая, полная женщина. Я поцеловал ей руку, и мы начали беседовать. Меня поразила простота и сердечность ее манер. Сперва мне показалось, не означает ли эта задушевность коренную перемену политики Великобритании в отношении России. Но объяснение этому было другое.

    — Я слышала о вас много хорошего, — сказала королева с улыбкой. — Я должна вас поблагодарить за ваше доброе отношение к одному из моих друзей.

    Я удивился, так как не мог вспомнить никого из встречавшихся мне лиц, которое: могло бы похвастаться дружбой с Ее Величеством Королевой Английской.

    — Неужели вы уже забыли его, — улыбаясь опросила королева: — Мунчи, место учителя индусского языка?

    Теперь я понял причину ее теплого приема, хотя индус Мунчи никогда не говорил мне, что был учителем королевы английской Виктории. Я познакомился с ним в Агра, когда я осматривал Тай-Магал. Он высказывал очень много глубоких мыслей относительно религиозных верований индусов, и я был очень обрадован, когда Мунчи пригласил меня к обеду.

    Я никогда не предполагал, что то, что я отведал хлеб-соли у Мунчи, очень поднимет авторитет этого индуса в глазах высокомерных индусских раджей, и что он напишет пространное письмо Королевы Виктории, в котором восхвалял мою поразительную ?доброту?.

    Королева позвонила. Дверь открылась и на пороге появился мой друг Мунчи собственной персоной. Мы поздоровались очень сердечно, а Королева радостно наблюдала за нашей беседой.

    К моменту, когда завтрак был уже подан, я чувствовал себя уже совершенно свободно и был в состоянии ответить на все вопросы о политическом положении в Южной Америке, Японии и Китае.

    Британский народ имел полное основание гордиться этой необычайной женщиной. Сидя за письменным столом в Лондоне, королева внимательно наблюдала за изменчивой картиной жизни в далеких странах, и ее меткие замечания свидетельствовали о ее остром, разборчивом уме и тонком понимании действительности.

    За столом присутствовали лишь ближайшие родственники королевской семьи и между ними принц Уэльский с супругой (будущий король Эдуард VII и королева Александра). Принцесса горячо любила свою сестру Государыню Императрицу Mapию Федоровну, и ее присутствие и личное обаяние действовали на меня ободряюще. Она была глуховата, и я должен был повышать голос, отвечая на ее вопросы относительно Императрицы, племянников и племянниц.

    Я взглянул в сторону Королевы, чтобы убедиться, не мешаю ли я ей своим громким голосом. Но она ободряющее кивнула мне головой: все делали точно так же, когда, разговаривали с красивой принцессой Уэльской, и громче всех кричал при этом ее собственный супруг — Эдуард. Если бы кто-либо посторонний вошел в столовую, в которой происходил высочайший завтрак, он мог бы подумать, что происходила пренеприятная семейная сцена.

    Два дня спустя меня опять пригласили на семейный обед. С каждым днем Королева оказывала мне все более и более внимания. (Я встречался с Королевой Викторией и потом, но встречи наши происходили в отеле Симье в Ницце, где Королева проводила обычно каждую весну).

    Для ?морского волка?, проведшего почти три года в дальнем плавании, светские обязанности, выпавшие на мою долю в Лондоне, были, пожалуй, чересчур сложными.

    Приветствие Государя Императора должно было быть передано мною всем членам английской королевской семьи, что влекло за собою участие в целом ряде завтраков чаев и обедов. Я возобновил мое знакомство с герцогом Эдинбургском-Саксен-Кобург-Готским, которого я встретил в Москве на коронации 1883 г. Он был женат на моей двоюродной сестре Великой Княгине Mapии Александровне, дочери Императора Александра II. Хоть их четыре дочери и были еще очень молоды, но все они выказывали признаки их поразительной будущей красоты.

    Самый строгий судья женской красоты затруднился бы, отдать ли пальму первенства ?Мисси? — ныне вдовствующей Королеве румынской Мари, ?Дэки? — Великой Княгине Виктории Федоровне, супруге Великого Князя Кирилла Владимировича, ?Сандре? — Принцессе Александре Гогенлоэ-Лангенбург, или же ?Бэби? — Инфанте Испанской Беатрисе.

    * * *

    В Лондоне я познакомился с мистером Б., одним из последних представителей исчезнувшей теперь породы эксцентричных американских миллионеров. Он жил на борту собственной океанской яхты ?Лэди Торфрида?, которая стояла, на якоре невдалеке от Лондона.

    Эта яхта была действительно его постоянным местожительством, так как он не покидал ее уже в течение 15 лет, проводя в одной и той же гавани от трех до пяти лет подряд. Он никогда, не сходил на берег и почти никого не принимал. Pycский морской агент в Лондоне очень сомневался, удастся ли мне столковаться с мистером Б. Он полагал, что мое намерение приобрести ?Лэди Торфиду? приведет американца в такую ярость, что он ответит мне отборной руганью. Однако, я решил попытать счастья и попросил мистера Б., чтобы он меня принял.

    Я нашел Б. на юте яхты в обществе значительного количества всевозможных бутылок. Он был раздражен и ворчал. Мое намерение приобрести его яхту не вызывало в нем никакого сочувствия. Я объяснил ему, что хотел бы еще раз посетить наиболее привлекательные места на востоке, путешествуя совершенно свободно, т. е. не будучи связан расписанием пароходных рейсов. Но, в виду того, что я собираюсь отправиться в путешествие уже следующей весной, я не имею времени заказать себе яхту.

    — Что же вы хотите, чтобы я делал, пока вы будете дьявольски хорошо проводить ваше время? — раздраженно крикнул он. — Уж не думаете ли вы, что я буду спать на набережной? Или же, быть может, вы прикажете мне залезть в вонючий отель, полный людской рухляди и отвратительного шума?

    Вовсе нет. Мысль превратить мистера Б. в скитальца по земле — никогда не приходила мне в голову.

    Я просто полагал, что он согласится продать мне ?Лэди Торфриду? и купить себе подобную же яхту, только значительно большего тоннажа. Мои агенты к его услугам.

    — Кто из нас двух богаче? — спросил он: — я или же вы? Чорт возьми, та, старая яхта для вас слишком велика, а для меня моя яхта, по вашему, мала, и я из-за ваших фантазий должен пожертвовать моим благородным судном!

    — Видите ли, — скромно оказал я: — человек вашего калибра должен обладать большей яхтой, чем ?Лэди Торфрида?.

    Он насмешливо улыбнулся и сказал что-то в том смысле, что это соображение для него малоубедительно. Я продолжал настаивать. По-видимому, этот двухчасовой спор утомил его, потому что он заявил, что должен хорошенько над этим делом подумать. Затем он предложил мне у него погостить.

    — Вы, я и эти бутылки, — и он сделал многозначительный жест в сторону стола...

    В пять часов утра, в следующий понедельник, когда мы оба еле держались на ногах, между нами был подписан контракт, согласно которому я становился полновластным владельцем ?Лэди Торфриды?, а мистер Б. обязался перевезти свой винный погреб на другое судно.

    — Только помните, — добавил он, грозя пальцем, сделка будет действительной лишь в том случае если вы пришвартуете мою новую яхту так близко к борту ?Лэди Торфриды?, что мне не понадобится спускать шлюпку на воду. И еще одно условие: вы не имеете права называть ее впредь именем ?Лэди Торфриды?. ?Лэди? остается со мною. Вы должны дать ей другое имя.

    Я с готовностью согласился.

    — Я решил назвать мою яхту именем ?Тамары?.

    — Кто это такая?

    — ?Тамара? — это грузинская царица, которая имела обыкновение сбрасывать своих любовников с высоты дворцовой башни после первой же ночи.

    — Милая дама? Вы ее знали лично?

    — К сожалению, нет. Она умерла очень давно.

    — Они все слишком рано умирают, — сказал мистер Б. и откупорил новую бутылку шампанского.

    В бытность мою в Лондоне несколько лет тому назад, мне попалась на глаза в ?Таймс? короткая заметка, которая сообщала о внезапной кончине мистера Б. на борту собственной яхты, которая по обыкновенно стояла на Темзе.

    Вино и все остальные излишества ускорили его конец, хотя ему уже исполнилось тогда 82 года. Как выяснилось, ?Торфридой? называлась его зеленоглазая невеста, которая незадолго до свадьбы отправилась в Париж, чтобы заказать приданое. Здесь она встретила одного британского дворянина и вышла за него замуж.


Глава VIII.

    Женитьба

    I.

    Лето 1869 г. ?Рында? стоит разоруженная в доке. Я — дома в Михайловском дворце.

    Сижу в своих комнатах и скучаю. В Петербурге все осталось по старому. Та же рутина. Три раза в день мы встречаемся с отцом в столовой. Он ест наскоро, затем спешит на заседание Государственного Совета. Разговоры все те же, что и три года тому назад; те же сплетни скучающих придворных дам. Та же прислуга, ходящая на цыпочках. Даже тот же самый повар.

    Что творится со мной? Что является причиной моего томления? Матушка страдает сердечными припадками. Когда мы гуляем вместе, она часто останавливается и хватается за грудь. Она, по-видимому, очень рада моему возвращению. Она мне говорит, что каждый раз очень волновалась, пока не получала. известие о том, что мы прибыли благополучно в тот или иной порт Дальнего Востока. Мне так хочется ответить лаской на ее любовь, но не моя вина, что, когда, в детстве мне боле всего была нужна ласки матери, я ее не имел...

    Я встречаюсь с Ксенией. Это уже не прежний сорванец, не ?Твой моряк Ксения?. Ей уже исполнилось 14 лет, и мы очень дружны.

    Я бываю у Никки, в лагерях, в Селе Капорском, где он изучает кавалерийское дело в рядах Лейб-Гусарского полка, которым командует Великий Князь Николай Николаевич. Никки живет в маленькой, для него построенной деревянной даче. Он очень доволен своим производством в офицеры, и мы с ним охотно обмениваемся впечатлениями: я — об охоте в Индии на слонов, он — о полковой жизни. Его брат, Георгий Александрович, не мог противостоять соблазну моих писем, в которых я описывал ему жизнь под тропиками, и тоже отправился в плавание.

    А время идет, и эта жизнь действует на меня угнетающе. Я должен, во что бы то ни стало уехать.

    — Пора, ... Поднимем якорь. Эта страна нам надоела...

    Мы отправляемся с братом Михаилом Михайловичем в Париж на Международную выставку.

    Париж... Толпы иностранцев и провинциалов, глазеющих на только что выстроенную Эйфелеву башню и на прочие выставочные диковинки.

    20.000 мэров Франции подают бесплатный обед на Марсовом поле, боясь оставить недопитой бутылку вина или не испробованным какое-нибудь пирожное. Вся эта сутолока мне быстро надоедает.

    Мы едем в Биарриц, где наш брат Георгий оправляется от недавней болезни. Океан, песок и закаты солнца...

    Вечера, полные ленивой неги... Легкий флирт с двумя красивыми русскими барышнями, с которыми мы никогда бы не могли встретиться в Петербурге, ибо они — ?ни нашего круга?. Я вспоминаю Мунчи и индейских набобов. Мне опять скучно.

    — Посмотрите на нашего Будду, — подтрунивает брат Михаил: ему в цивилизованном обществе не по себе.

    Новое прозвище льстить моему самолюбию, хотя и не делает большой чести божественному учителю.

    Снова Петербург... ?Блестящий зимний сезон?. Большой бал в Зимнем Дворце и целая серия балов в великосветских домах. Я считаю дни, которыми отделяют меня от весны, когда мистер Б. обещал прислать мою яхту в Россию. На балах я танцую только с Ксенией.

    Слава Богу, ?Тамара?, наконец, прибыла. Ее гордые очертания вырисовываются у пристани за Николаевским мостом. Я устраиваю на борту завтрак для моих родных.

    — Сандро, — говорить мой отец: — ты с ума сошел! Ты собираешься отправиться в кругосветное путешествие на этой скорлупке!

    Отец мой никогда не понимал притягательной силы моря. Мы, конечно, говорили с ним на разных языках. Только Государь Император, любящий морское дело, хвалил ?Тамару?. Каждое лето он плавает в водах Финского залива на своей великолепной ?Царевне?. Этим летом он выразил пожелание, чтобы я на ?Тамаре? сопровождал его в плавании.

    Наступают блаженные дни. Нас окружает строгая красота шхер. Я обедаю в семье Государя рядом с Ксений. Это недели отдыха Государя. По вечерам мы играем в глупую карточную игру, которая называется ?Волки?.

    В сентябре я прощаюсь с Петербургом, по крайней мере, на два года. ?Тамара? гордо спускается по Неве, имея целью... берега Индии. Я убедил моего брата Сергея меня сопровождать. Мы должны были встретиться в одном из портов Дальнего Востока с Цесаревичем Георгием, который совершает кругосветное путешествие.

    Адмиралтейский шпиц становится все тоньше... Мое сердце бьется радостнее.

    2.

    Сама судьба была против нас. Едва мы прибыли на Дальний Восток, как начали приходить из дома дурные вести. Во-первых, брат Михаил женился на прелестной, но не принадлежавшей, однако, ни к одной из царствовавших фамилий девушке, и возбудил этим против себя гнев Государя и всей семьи.

    Потом заболел Георгий Александрович. Доктора нашли у него туберкулез обоих легких, что потребовало его немедленного отъезда на Кавказ, в Аббас-Туман. И, наконец, в то время, когда мы путешествовали по Индии, пришло известие о смерти нашей матери. Она умерла от разрыва сердца, заболев в поезде по дороге в наше имение в Крыму Ай-Тодор, где каждое деревцо, каждый цветок были посажены под ее наблюдением. Оставив ?Тамару? в порту Бомбея, мы пересели на быстроходный пассажирский пароход и поспешили обратно в Россию. С тех пор моя нога не ступала больше на священную почву Индии.

    Михайловский дворец был полон глубокой скорбью. Отец бесцельно бродил из одной комнаты в другую. В течение долгих часов он сидел безмолвный, куря одну за другой толстые сигары и пристально глядя вдоль длинных полуосвещенных коридоров, как бы ожидая услышать оттуда ласковый голос матушки, который бы напомнил ему, что нельзя курить в гостиной. Он упрекал Михаила, за его женитьбу, так как видел в ней причину обострения болезни матери, и не мог себе простить, что отпустил ее одну в Крым. Отцу исполнилось 59 лет.

    Скоропостижная смерть его верной подруги напомнила ему о его годах. Смыслом всей его жизни были Кавказ и его жена. После того, как завистливые люди и воля Всевышнего отняли у него и то, и другое, жизнь потеряла для него всякий интерес. Конечно, оставались дети, нас было семеро, но мы выросли в преклонении перед отцом, как пред человеком сильной воли и долга, бывшим для нас олицетворением великолепной эпохи Императора Николая I. Говоря о нем, мы называли отца между собою Михаилом Николаевичем; беседуя с ним, мы взвешивали каждое слово и сдерживали свои чувства. В его горе — все наши сердца разделяли его скорбь, но мы не знали, как выразить ему словами наши симпатии. Мы сидели молча, около него и в моих ушах звучали слова Библии: ?И так сидели они с ним на земле семь дней и семь ночей, и никто не говорил ему ни слова, так как они видели, что горе его безмерно?.

    В те дни Петербург показался мне более, чем когда-либо ненавистным. Я выпросил у Государя должность в Черноморском флот, и был назначен вахтенным начальником на броненосец ?Синоп?. В течение двух лет я очень много работал там, и только раз взял в феврале 1892 года отпуск, на две недели, чтобы навестить Георгия Александровича в Аббас-Туман.

    Он жил там в полном одиночестве, и единственным его развлечением являлось сметение снега с крыши домов. Доктора полагали, что холодный горный воздух подействует на его больные легкие благотворно. Мы спали в комнате при открытых окнах при температурь в 9 градусов ниже нуля, под грудой теплых одеял. Георгий Александрович знал о моей любви к его сестре Ксении и это, в соединении с нашей старой дружбой и общим интересом к военному флоту, сблизило нас, как братьев.

    Мы без устали беседовали, то, вспоминая наше детство, то, стараясь разгадать будущее России и обсуждая характер Никки. Мы надеялись, что Император Александр III будет царствовать еще долгие годы, и оба опасались, что полная неподготовленность Никки к обязанностям Венценосца явится большим препятствием к его вступлению на престол в ближайшем будущем.

    Той же весной 1892 г. меня перевели во флот Балтийского моря. Государь выразил свое полное удовлетворение по поводу моих служебных успехов. После двухмесячного командования миноноской ?Ревель? в сто тонн, я был назначен командиром минного отряда в двенадцать миноносцев. Во время летнего морского смотра, я получил приказ ?атаковать? крейсер, на котором находился Государь Император.

    Я еще никогда не испытывал такого полного удовлетворения, как во время этой операции, и атаковал с громадным мужеством и решимостью. Морской министр поздравил меня ?с блестяще проведенной операцией? и сам чувствовал мой большой триумф: дома мой сумрачный наставник, который десять лет тому назад предсказывал мне полную неудачу на флотской службе, прислал мне письмо, в коем писал о том, что я сделал большие успехи, чем он ожидал, и он надеется, что со временем я стану хорошим морским офицером.

    * * *

    В январе 1893 г. один из наиболее новых русских крейсеров ?Дмитрий Донской? должен быть, возвращаясь из Китая, отправиться в Соединенные Штаты, чтобы поблагодарить американцев за оказанную ими минувшем летом во время недорода на юго-востоке России продовольственную помощь. Для меня представился единственный случай посетить страну моих юношеских мечтаний. Я решил просить об откомандировании меня на ?Дмитрий Донской?, но, так как я должен был ходатайствовать об этой милости лично у Государя, то я полагал, что могу просить его еще кое о чем. Это ?кое-что? было рукою его дочери Великой Княжны Ксении.

    Император принял меня с обычной сердечностью. Взрослый офицер, я был для него все тем же ?маленьким кузеном? Сандро, который когда-то играл с его сыновьями, Никки и Жоржи, в садах Ливадийского дворца.

    — У тебя какой-то секрет, — с улыбкой спросил он меня: — разве ты не видишь меня достаточно часто дома, чтобы тебе понадобилась официальная аудиенция.

    Признаюсь, что я высказал причину моего визита не слишком красноречиво. Пристальный, слегка, насмешливый взгляд Государя лишал меня всякого мужества. Я заикался и бормотал. Фразы, которые звучали так красноречиво, когда я произносил их пред собой дома, не производили в этом маленьком уютном кабинете, наполненном портретами и картинами, ожидаемого эффекта.

    — Дело относительно перевода на крейсер ?Дмитрий Донской? обстоит весьма просто, — решил Государь после минутного размышления: — мне кажется, что это будет очень хорошо, если представитель нашей семьи передаст мою личную благодарность президенту Соединенных Штатов. Что же касается твоей просьбы руки Ксении, то мне кажется, что до меня, ты бы должен был переговорить с нею.

    — Я уже говорил с нею, и мы решили, что я должен просить у Вашего Величества аудиенции.

    — Понимаю. Ну что же, принципиально я не против этого. Я тебя люблю. Если ты любишь Ксению и она тебя любит, то я не вижу никаких препятствий, чтобы вам пожениться. Но придется немного подождать.

    Императрица не хочет, чтобы Ксения выходила слишком рано замуж. Мы окончим этот разговор не ранее, тем через год.

    Я горячо поблагодарил Государя и бросился к Ксении, чтобы сообщить ей результат нашего разговора. Мы надеялись получить согласие Императрицы раньше, чем через год.

    Я отправился в Америку со спокойным сердцем.

    3.

    Мне исполнилось ровно 27 лет в тот туманный весенний день, когда, крейсер ?Дмитрий Донской? бросил якорь в Гудзоновом заливе.

    Официально я приехал выразить благодарность президенту Кливленду от имени моего кузена, Императора Александра III за помощь, оказанную Соединенными Штатами России во время неурожая.

    Неофициально я хотел бросить взгляд на эту страну будущего и надеялся, что и она определит мою судьбу.

    Всемирная выставка, должна была открыться приблизительно ко времени нашего прибытия, и вся страна находилась в большом напряжении. Никогда еще до того времени столько наций не посылали своих флотов к берегам Соединенных Штатов. Великобритания, Франция, Германия, Италия, Россия, Австро-Венгрия, Аргентина — все были представлены на блестящем международном смотру в Нью-йоркском порту в мае месяце 1893 г.

    Посещение инфанты испанской Евлалии явилось сенсацией выставки. Император Вильгельм послал самого выдающегося дипломата Германии фон Бюлова для противодействия этой ?испанской интриге?. Шотландскиe горцы играли на волынках, а французы были представлены специальным оркестром Республиканской Гвардии. И тот факт, что все великие державы боролись за расположение и дружбу Соединенных Штатов был весьма знаменателен. Однажды жаркой июльской ночью, проезжая по декорированному пятому авеню в резиденцию Джона Джакоба Астора и глядя на ряды освещенных домов, я внезапно ощутил нарождение новой эпохи.

    Я думал о моем деде, дяде и двоюродном брате. Они управляли страной, которая была больше этой новой страны, наталкиваясь на те же самые проблемы, как громадное население Америки, заключающее в себе сколько десятков национальностей и вероисповеданий колоссальные расстояния между промышленными центрами и районами земледелия, требовавшие железнодорожных линий большого протяжения. Трудности, стоявшие перед американским правительством, были не меньше наших, но наш актив был больше. Россия имела золото, медь, уголь, железо; ее почва, если бы удалось поднять урожайность русской земли, могла бы прокормить весь мир. Чего же не хватало России? Почему мы не могли следовать американскому примеру? Нам не было решительно никакого дела до Европы и нам не было никакого основания подражать нациям, которые были вынуждены к тем или иным методам управления в силу своей бедности.

    Европа! Европа! — это вечное стремление идти в ногу с Европой задерживало наше национальное развитие Бог знает на сколько лет.

    Здесь, в расстоянии четырех тысяч миль от европейских петушиных боев, взору наблюдателя являлся живой пример возможностей страны в условиях, сходных с российскими. Нам следовало вложить только немного боле здравого смысла в нашу политику...

    И тут же, в те нисколько минут, пока длилась моя прогулка в этот вечер, в голове моей созрел, широчайший план американизации России.

    Меня увлекала молодость и жизнь. Было радостно думать и повторять снова и снова, что старый, покрытый кровью девятнадцатый век близится к концу, оставляя арену свободной для новой работы грядущих поколений. Таковы были мои переживания в ту достопамятную ночь, и на эту тему были мои разговоры за столом у мистера Астора.

    Хозяин и ею друзья посмотрели на меня удивленно. Разве я не прочел утренних газет? Неужели я не знаю печальных новостей?

    ?Нэшионэль Кэрдэдж Компэни? перестала платить по векселям, что, в свою очередь, заставило ?Генри Оллен Ко?, а также другие банковские фирмы прекратить свои платежи.

    — Чёрт знает, что происходит на бирже, — сказал мистер Астор. — К сожалению, должен сознаться, что вся наша страна находится на краю пропасти...

    Один господин, весьма известный своей компетентностью в области финансов, попросил номер одной из главных Нью-йоркских газет и протянул его мне.

    — Пожалуйста, — веско сказал он: — взгляните на эту пессимистическую передовицу. Она вам облегчить понимание того, что теперь происходит в Соединенных Штатах. Что касается мня, то я считаю долгом просить своих клиентов воздержаться от каких бы то ни было биржевых операций.

    Это происходило 13 июня 1893 г.

    Трагический экземпляр этой газеты до сих пор находится в моих руках. Его листы пожелтели и едва держатся, но зловещие строки еще видны. Для меня это хороший показатель. Когда мои друзья выражают страх за будущее Соединенных Штатов, я читаю им газету от 13 июня 1893 г. и советую решить самим, стоить ли им беспокоиться о переживаемых затруднениях и не имели ли они прецедентов в истории.

    В конце лета я должен быль вернуться в Россию. Но я дал себе слово, что в ближайшем будущем непременно навещу Соединенные Штаты еще раз.

    4.

    — Когда же твоя свадьба? — спросил меня отец, когда я возвратился в С. Петербург.

    — Я должен ждать окончательного ответа Их Величеств.

    — Находиться в ожидании и путешествовать, кажется, две вещи, которые ты в состоянии делать,— неторопливо сказал отец. — Это становится уже смешным. Ты должен, наконец, создать свой домашний очаг. Прошел целый год с тех пор, как ты говорил с Государем. Пойди к Его Величеству и испроси окончательный ответ.

    — Я не хочу утруждать Государя, чтобы не навлечь его неудовольствия.

    — Хорошо, Сандро. Тогда мне придется самому заняться этим делом.

    И не говоря ни слова, отец мой отправился в Аничков дворец, чтобы переговорить с Государыней окончательно, оставив меня в состоянии крайнего волнения. Я знал, что отец мой обожает Великую Княжну Ксению и сделает все, что в его силах, чтобы получить согласие ее царственных родителей на наш брак. Но я знал также и Императрицу.

    Она не переносила, чтобы ее торопили или же ей противоречили, и я опасался, что она сгоряча, даст отрицательный ответ, и отрежет возможность дальнейших попыток.

    Я помню, что сломал в своем кабинете по крайней мере дюжину карандашей, ожидая возвращения моего отца. Мне казалось, что с тех пор как он ушел, прошла целая вечность.

    Вдруг раздался звонок в комнате его камердинера, и вслед затем я услыхал его знакомые твердые шаги. Он никогда не поднимался быстро по лестнице. На этот раз он поднимался прямо бегом. Лицо его сияло. Он чуть не задушил меня в своих объятьях.

    — Все устроено, — сказал он входя: — ты должен отправиться сегодня к Ксении в половине пятого.

    — Что сказала Императрица? Она рассердилась?

    — Рассердилась? — Нет слов, чтобы описать ее гнев. Она ужасно меня бранила. Говорила, что хочу разбить ее счастье. Что не имею права похитить у нее ее дочь. Что она никогда не будет больше со мною разговаривать. Что никогда не ожидала., что человек моих лет будет вести себя столь ужасным образом. Грозила пожаловаться Государю и попросить его покарать все наше семейство.

    — Что же ты ответил?

    — Ах — целую уйму разных вещей! Но к чему теперь все это. Мы ведь выиграли нашу борьбу. А это главное. Мы выиграли, и Ксения — наша.

    Его адъютант, который завтракал с нами, говорил потом, что никогда еще не видел Великого Князя Михаила Николаевича в столь торжественном настроении.

    — Я не знаю, — прошептал мне этот офицер за столом: — кто из вас двоих собирается жениться?

    Если посторонний наблюдал в этот день за нашим поведением, то выходило, что счастливым женихом был мой отец, так как, пока он произносил свои тирады, я сидел неподвижно, будучи не в состоянии что-либо проглотить. Получив, после стольких лет робкой надежды, согласие на брак с Ксенией, я был буквально ошеломлен от той внезапности, с которой мечты мои превратились в действительность. И потом я не мог отделаться от мысли о моем брате Сергее. Ведь он был также влюблен в Великую Княжну Ксению. По взаимному уговору мы никогда не упоминали в наших разговорах ее имени, но как отнесется теперь он к факту нашей помолвки? Он не мог обвинять меня в чем-либо, так как Ксении принадлежало право выбора, между нами, и она предпочла меня, но я сознавал, что с сегодняшнего дня наши братские отношения коренным образом изменятся. Я жалел Сергея и хотел, чтобы что-нибудь облегчило бы ему его душевные страдания, но принести в жертву брату совою любовь к Ксении я, по совести говоря, не мог.

    Четверть пятого я входил в ограду вестибюля Аничкова дворца. Долее я ждать был не в состоянии. Взглянув на рослого гвардейца, стоявшего на часах, я покраснел. Мне казалось, что все уже знают о моем счастье. Чтобы не видеть казачка при подъемной машине, я стал медленно подниматься по длинной лестнице.

    Гоф-фурьер Ксении Александровны Березин сидел на стул и читал газету.

    — Доложите, пожалуйста, обо мне Ее Императорскому Высочеству.

    Березин удивленно посмотрел на меня. Такая официальность была для него новостью — я всегда входил без доклада. Он улыбнулся или же мне это так показалось, и повел меня в салон Великой Kнягини. Еще вчера мы пили веселой компанией чай в этой чудесно обставленной комнате, но сегодня мне уже, все казалось другим. Я стоял и смотрел на дверь в спальную Ксении.

    — Как странно, — подумал я: — что она так долго не идет...

    И вдруг она вошла с опущенными глазами, в простой белой шелковой блузе и синей юбке. Она остановилась у окна в выжидательной позе. Я взял ее за руку и повел к двум мягким креслам. Мы говорили почти шепотом, и мне казалось, что мы говорили одновременно. Раньше мы обменивались поцелуями, но это были поцелуи кузенов. Теперь я поцеловал ее, как ее будущий супруг...

    — Пойдем к папа и мама, — сказала, Ксения — Будь осторожнее с мама. Она еще сердится. Она прямо хотела уничтожить твоего отца за его настойчивость добиться ее согласия.

    Я рассмеялся. В этот момент я был готов бороться против всех императриц мира.

    Стараясь выглядеть не раздраженной, Императрица поцеловала меня и сказала:

    — Я не должна была бы тебя целовать. Ты ведь отнимаешь у меня дочь. Но что я могу поделать? Пожалуйста, передай своему отцу, чтобы он, по крайней мере, в течение года не показывался бы мне на глаза.

    Император приветливо кивнул мне. Он уже успел позвонить по телефону моему отцу, прося немедленно прибыть в Аничков дворец. И через пять минут главный виновник происшествия вошел в салон Императрицы невозмутимо улыбаясь. Александр III отдал приказание прислуг предупредить всех членов Императорской Фамилии о том, что сегодня в половине девятого состоится обед, на котором будет объявлено о нашей помолвке.

    За столом Ксению и меня посадили рядом. Государь выглядел довольным, и царило приподнятое настроение. После ряда тостов, поздравлений и родственных поцелуев, я взглянул на Сергея. Он мне улыбнулся. Он понимал мои опасения и не хотел омрачить нашего счастья. Его лицо не выдавало его внутренних страданий — он вел себя, как истый спортсмен.

    5.

    День нашей свадьбы был назначен на конец июля. Я попробовал протестовать против этой отсрочки почти что в шесть месяцев, но меня попросили помолчать и лишь молить Провидение, чтобы портнихи успели к тому времени сшить приданое Ксении. Мы должны были провести наш медовый месяц в моем любимом Ай-Тодоре, который матушка оставила мне по духовному завещанию. Мой старый друг, поручик Шателэн взял на себя заботу по приведении дома в надлежащий для нашего приема вид. В мои холостые годы я никогда не заботился об Ай-Тодорском дворце. Вступая в брак, я должен был привести все в порядок. Две придворные дамы, заведующий двором и мой личный адъютант — вот то минимальное количество лиц свиты, которые должны были нас сопровождать. Меньшее число свидетелей нашего счастья могло бы вызвать неудовольствие министра двора.

    В начале мая Ксения и я сопровождали Императрицу в Аббас-Туман. Предстоящая свадьба дочери обостряла еще более ее тоску по поводу болезни ее любимого сына Георгия. Он был очень рад нас видеть, но его бледное, болезненное лицо говорило об ухудшении его роковой болезни.

    Мы провели четыре недели вместе, катаясь в горах, устраивая пикники, смеясь шуткам молодости и танцуя. Мы делали все, что было в наших силах, чтобы подбодрить Жоржа. Он же слабел с каждым днем, и у него было предчувствие, что он никогда уже больше не увидит Петербурга. Наше веселое настроение не могло его обмануть. Вид двух здоровых, счастливых людей, вероятно, доставлял ему лишь страдания, хоть внешне он оставался все тем же благородным, добрым и преданным мне Жоржем. Я считал неуместным строить планы на будущее в его присутствии, прислушиваясь к его тяжелому, неровному дыханию. Мы занимали смежные комнаты, и когда я ложился в постель, то не мог заснуть и задыхался от горечи и сознания своего бессилия. В чем был смысл нашей жизни, если ничто в мире не было в состоянии спасти Жоржа?

    В июне месяце мы прибыли; на борт ?Царевны?, на которой плавал в финских водах Государь. За наше отсутствие он очень похудел и жаловался на значительное утомление. Доктора, эти всегда оптимистически настроенные лейб-медики, говорили, что недомогание Государя — последствие его усиленных трудов. Они предписали отдых и свежий воздух. Зачарованные его богатырским сложением, они просмотрели его смертельный недуг почек.

    Как и предыдущие годы, мы посетили наши любимые места, удили рыбу, принимали гостей и играли в ?волков?. 20 июля мы возвратились в столицу, чтобы посетить выставку приданого, которая была устроена в одной из дворцовых зал.

    В конце зала стоял стол покрытый приданым жениха. Я не ожидал, что обо мне позаботятся также, и был удивлен. Оказалось, однако, что, по семейной традиции, Государь дарил мне известное количество белья. Среди моих вещей оказались четыре дюжины дневных рубах, четыре ночных и т. д. — всего по четыре дюжины. Особое мое внимание обратил на себя ночной халат и туфли из серебряной парчи. Меня удивила тяжесть халата.

    — Этот халат весит шестнадцать фунтов, — объяснил мне церемониймейстер.

    — Шестнадцать фунтов? — Кто же его наденет?

    Мое невежество смутило его. Церемониймейстер объяснил мне, что этот халат и туфли по традиции должен надеть новобрачный, пред тем, как войти в день венчания в спальную своей молодой жены. Этот забавный обычай фигурировал в перечне правил церемониала нашего венчания наряду с еще более нелепым запрещением жениху видеть невесту накануне свадьбы. Мне не оставалось ничего другого, как вздыхать и подчиняться. Дом Романовых не собирался отступать от выработанных веками традиций ради автора этих строк.

    Сутки полного одиночества и бессильных проклятий по адресу охранителей традиции, в наконец долгожданный день наступил. Наша свадьба должна была, состояться как раз в той же церкви Петергофского Большого Дворца, в которой я присягал в день моего совершеннолетия. Эта церковь была избрана мною, в виду моей суеверной неприязни к столице.

    За обрядом одевания невесты наблюдала сама Государыня при участи наиболее заслуженных статс-дам и фрейлин. Волосы Ксении были положены длинными локонами, и на голове укреплена очень сложным способом драгоценная корона.

    Я помню, что она была одета в такое же серебряное платье, что и моя сестра Анастасия Михайловна и как все Великие Княжны в день их венчания. Я помню также бриллиантовую корону на ее голове, несколько рядов жемчуга вокруг шеи и нисколько бриллиантовых украшений на ее груди.

    Наконец, мне показали невесту, и процессия двинулась. Сам Государь Император вел к венцу Ксению. Я следовал под руку с Императрицей, а за нами вся остальная Царская фамилия в порядке старшинства. Миша и Ольга, младшие брат и сестра Ксении, мне подмигивали, и я должен был прилагать все усилия, чтобы не рассмеяться. Мне рассказывали впоследствии, что ?хор пел божественно?. Я же был слишком погружен в мои мысли о предстоящем свадебном путешествии в Ай-Тодор, чтобы обращать внимание на церковную службу и наших придворных певчих.

    Когда я был еще ребенком моя матушка приобрела Ай-Тодорскую полосу земли на южном берегу Крыма я и Ай-Тодор выросли, как бы, вместе. С годами Ай-Тодор превратился в цветущий уголок, покрытый садами, виноградниками, полянами и прорезанный по берегу бухтами. На берегу был выстроен маяк, который позволял нам ориентироваться на море в туманные ночи. Для нас, детей, — этот ярко сиявший сноп света Ай-Тодорского маяка стал символом счастья. Я думал о том, будет ли Ксения это чувствовать так же, как и мои братья в течение этих двадцати лет.

    Мы возвращались во дворец в том же порядке, с тою лишь разницей, что я поменялся местом с Государем и шел впереди под руку с Ксенией.

    Я не могу дождаться минуты, когда можно будет освободиться от этого дурацкого платья, — шепотом пожаловалась мне моя молодая жена.— Мне кажется, что оно весит прямо пуды. Как бы я хотела поскорее встать из-за стола. Посмотри на папа, — он прямо без сил...

    Все мы видели, каким утомленным выглядел Государь, но даже он сам не мог прервать ранее положенного часа утомительный, свадебный обед.

    Только в 11 час. вечера мы могли переодеться и уехать в придворных экипажах в пригородный Ропшинский дворец, где должны были провести нашу брачную ночь. По дороге нам пришлось переменить лошадей, так как кучер не мог с ними справиться.

    Ропшинский дворец и соседнее село были так сильно иллюминованы, что наш кучер, ослепленный непривычным светом, не заметил маленького мостика через ручей, я мы все — три лошади, карета и новобрачные упали в ручей. К счастью, Ксения упала на дно экипажа, я на нее, а кучер и камер-лакей упали прямо в воду. К счастью, никто не ушибся, и к нам на помощь подоспела вторая карета, в которой находилась прислуга Ксении. Большая шляпа с страусовыми перьями Ксении и пальто, отделанное горностаем, — были покрыты грязью, мои лицо и руки были совершенно черны. Князь Вяземский встречавший нас при входе в Ропшинский дворец, как опытный царедворец, не проронил ни одного слова...

    Нас оставили одних... Это было впервые со дня нашего обручения, и мы едва верили своему счастью. Может ли это быть, что никто не помешает нам спокойно поужинать!

    Мы подозрительно покосились на двери и затем... расхохотались. — Никого! Мы были действительно совсем одни. Тогда я взял ларец с драгоценностями моей матери и преподнес его Kсeнии. Хотя она и была равнодушна к драгоценным камням, она все же залюбовалась красивой бриллиантовой диадемой и сапфирами.

    Мы расстались в час ночи, чтобы надеть наши брачные одежды. Проходя в спальную к жене, я увидел в зеркале отражение моей фигуры, задрапированной в серебряную парчу, и мой смешной вид заставил меня снова расхохотаться. Я был похож на оперного султана в последнем акте...

    На следующее утро мы возвратились в С. Петербург для окончания свадебного церемониала, который заключался в приеме поздравлений дипломатического корпуса в Зимнем Дворце, в посещении усыпальницы наших царственных предков в Петропавловском соборе и поклонении чудотворной иконе Спасителя в домики Петра Великого. На вокзале нас ожидал экстренный поезд. Быстро промчались семьдесят два часа пути, и новая хозяйка водворилась в Ай-Тодор. Здесь мы строили планы на многие годы вперед и рассчитывали прожить жизнь, полную безоблачного счастья.

    Кто мог думать в этот бледно-синий июльский вечер в 1894 году, что только три месяца отделяют нас от самой страшной катастрофы в истории Российской Империи. Кто мог предвидеть, что Император Александр III умрет в возрасте 49 лет от роду, оставив незавершенным монарший труд свой и вручив судьбу шестой части мира в дрожащие руки растерявшегося юноши.


Глава X.

    Царские миллионы

    Финансовые авторитеты я наивные обыватели всегда полагали, что Российский Монарх был одним из десяти самых богатых людей Mиpa. Даже теперь, тринадцать лет после трагической гибели Царской семьи, время от времени приходится читать в газетах, что ?английский государственный банк хранить громадное состояние династии Романовых?.

    Еще не так давно в Нью-Йорк прибыла несчастная, ненормальная девушка, которую повсюду принимали за младшую дочь Императора Николая II Великую Княжну Анастасию, причем она заявила о своих претензиях на причитающуюся ей долю миллионов ?ее отца?.

    В действительности же после лета, 1915 года, ни в Английском банке, ни в других заграничных банках на текущем счету Государя Императора не оставалось ни одной копейки. Двадцать миллионов стерлингов царских денег, которые со времени, царствования Императора Александра II (1856-81) держали в Лондонском банке, были истрачены Николаем II на содержание госпиталей и различных иных благотворительных учреждений, находившихся во время последней войны под личным покровительством Царской семьи. Факт этот не был известен широкой публике по той простой причине, что не в правилах покойного Государя было сообщать во всеобщее услышание о своих добрых делах. Если бы Император Николай II продолжал царствовать, то, к концу великой войны, у него не осталось бы никаких личных средств. Но и до войны он не мог бы состязаться в богатстве ни с Рокфеллерами, ни с Ротшильдами и ни с остальными архимиллионерами.

    Когда же Государь истощил свой английский запас, он не мог бы даже сравниться по богатству ни с Императором Вильгельмом, ни с Королем Альфонсом Испанским.

    Личные доходы Императора Николая II слагались из следующих трех источников:

    1) ежегодные ассигнования из средств Государственного Казначейства на содержание Императорской семьи. Эта сумма достигала одиннадцати миллионов рублей;

    2) дохода от удельных земель;

    3) проценты с капиталов, хранившихся заграницей в английских и германских банках.

    В удельные имения входили сотни тысяч десятин земли, виноградники, охоты, промыслы, рудники, фруктовые сады и пр., приобретенные главным образом во второй половине восемнадцатого столетия прозорливой Екатериной II. Порядок управления удельными имениями был регламентирован Императором Павлом I. Общая стоимость этих имуществ достирала ста миллионов рублей золотом и не соответствовала их сравнительно скромной доходности, едва достигавшей 2.500.000 руб. в год.

    Дело в том, что в управлении этими имуществами играли известную роль ряд привходящих обстоятельств дипломатического и политического свойства. Например, министерство уделов всегда воздерживалось делать надлежащую пропаганду удельному шампанскому Абрау-Дюрсо, так как опасались, что это могло бы вызвать неудовольствие во Франции, которая была союзницей России. Или же откладывали постройку железной дороги по южному побережью Крыма, чтобы наша левая печать не усмотрела в этом желания вывозить из императорских имений фрукты, и последние приходилось продавать на месте за минимальную цену.

    Такое же приблизительно положение наблюдалось и с доходами от вкладов в иностранных биржах. Министру Двора и главноуправляющему делами было категорически запрещено вкладывать деньги в какие бы то ни было иностранные или же русские частные предприятия, чтобы не дать пищи разговорам о том, что Государь Император заинтересован в той или иной отрасли промышленности.

    ?Мертвый капитал? императорской семьи оценивался в сумме 160.000.000 руб., соответствующей стоимости драгоценностей Романовых, приобретенных за триста лет их царствования.

    Большая Императорская корона, была сделана знаменитым Позье, придворным ювелиром Императрицы Екатерины II , в 1762 году; она представляла собою митру и была увенчана крестом из пяти громадных бриллиантов, соединенных вместе неграненым рубином. Пояс, окружавший голову, состоял из двадцати больших бриллиантов.

    Одиннадцать больших бриллиантов находились в чешуйчатом изгибе, которым поддерживается крест, а в обручах с каждой стороны находилось по тридцати восьми розовых жемчужин.

    Императорская диадема, законченная в царствовании Императора Александра I, состояла из тринадцати старинных жемчужин, 113 розовых жемчужин, 500 алмазов парной величины и 84 бриллиантов.

    Среди других ценностей упоминания заслуживают: знаменитый бриллиант Орлова в 19,5 карат весом, купленный графом Орловым в Амстердаме в 1776 году и им поднесенный Екатерине Великой; ?Горная Луна? — нешлифованный бриллиант (около 120 карат), бриллиант Шаха, (около 85 карат) и ?Полярная Звезда? — превосходный бледно красный рубин сорока карат весом.

    Было бы бесполезным трудом пытаться определить, какую приблизительно сумму можно было бы выручить от продажи этих знаменитых драгоценностей. Эксперты всегда придерживались того мнения, что никто, кроме Императоров Всероссийского, Германского или же Австро-Венгерского, не были заинтересованы в покупке столь больших драгоценных камней. Вот почему гибель этих трех монархий поставила теперешних обладателей русских коронных драгоценностей в парадоксальное положение купцов, которым удалось получить товар путем уничтожения единственных возможных его покупателей.

    2.

    Государь Император мог рассчитывать получить в начале каждого года сумму, равную 20 миллионам рублей. Для каждого частного лица, с самыми взыскательными, вкусами — это была, конечно, громадная сумма, но, тем не менее, сумма эта совсем не находилась в соответствии с требованиями, которые предъявляла жизнь к царской казне.

    Русский монарх должен был заботиться о содержании Царской фамилии и содержании дворцов и дворцовых музеев и парков. Каждому Великому Князю полагалась ежегодная рента в 200.000 pyб. Каждой из Великих Княжон выдавалось при замужестве приданое в размере одного миллиона рублей. Каждый из князей или княжон Императорской крови получал при рождении капитал в миллион рублей, и этим все выдачи ему исчерпывались. Эти значительные суммы очень часто расстраивали сметные предположения, так как выдача, их зависла от непостоянного числа Великих Князей, от числа браков и рождений в Императорской фамилии.

    Помимо малых Императорских резиденций, которые были разбросаны по всей России, министерству двора приходилось содержать пять больших дворцов.

    Зимний дворец в C. Петербурге, громадное здание, построенное при Императрице Елисавете на берегу Невы знаменитым архитектором Растрелли. Его обслуживал персонал в 1200 человек придворных служителей и лакеев. Хотя в течение последних двенадцати лет царствования Государь в нем не жил, и в нем устраивались только торжественные приемы и придворные балы, дворец этот необходимо было содержать в. образцовом порядке из-за множества художественных драгоценностей и художественных коллекций, выставленных в Белом зале.

    Сам Государь проводил большую часть года в Царскосельском Александровском и Екатерининском дворцах. Екатерининский дворец был выстроен Императрицей Екатериной I и впоследствии в царствование Елисаветы и Екатерины II значительно увеличен. Дворец этот представлял собою городок посреди парка, расположенного на пространстве в несколько сот десятин. Личный состав Царскосельского дворцового управления достигал шестисот человек.

    Лето Государь Император проводил или в Петергофском дворце и там же, на даче ?Александрия?, или же в Крыму в Ливадийском дворце, или же в плавании на яхте ?Штандарт? в Финском заливе или же в Черном море. Петергоф и Крымские имения требовали большого персонала, а главное значительное количество садовников. Петергоф некоторые сравнивают с Версалем из-за фонтанов, водопадов, прудов. и каналов, но надо сознаться, что Петергоф, расположенный на берегу моря, производит более грандиозное впечатление, чем б. резиденция Короля-Солнца.

    Вдовствующая Императрица Мария Федоровна проживала в большом Аничковом дворце. Содержание Гатчинского и Большого Кремлевского дворца в Москве требовали также больших расходов. Трем тысячам дворцовых служащих нужно было платить ежемесячно жалование, давать стол, обмундирование, а вышедшим в отставку — пенсии.

    Гофмаршал, церемониймейстеры, егеря, скороходы, гоф- и камерфурьеры, кучера, конюхи, метрдотели, шоферы, повара, камер-лакеи, камеристки и пр. — все они ожидали два раза в год подарков от Царской семьи: на Рождество и в день тезоименитства Государя. Таким образом, ежегодно тратилось целое состояние на золотые часы с Императорским вензелем из бриллиантов, золотые портсигары, брошки, кольца и другие драгоценные подарки.

    Затем шли Императорские театры: три в Петербурге и два в Москве. Несмотря на свое мировое имя и неизменный успех, Императорский балет отнюдь не являлся доходным театральным предприятием, и все пять Императорских театров приносили убытки. Этот дефицит покрывался из средств министерства двора и уделов. Чтобы высоко поддерживать знамя русского искусства, Императорской семье надо было ежегодно расходовать 2 милл. рублей. В 1905 г. к числу субсидируемых министерством двора театров прибавилась еще и балетная труппа С. Дягилева. Его блестящие представления в Париже и Лондоне были возмещены только благодаря щедрости Государя.

    Такую же значительную материальную поддержку требовала и Императорская Академия Художеств. Хотя официально она и содержалась за счет Государственного Казначейства, Академия эта никогда не сводила, концы с концами, и члены Императорской семьи, числившиеся ее попечителями, считали своим долгом поддерживать материально ее нуждавшихся учеников.

    Далее шла самая разнообразная благотворительность, ложившаяся на личные средства Государя. Вот несколько примеров:

    Общество Красного Креста собиралось достроить отделение госпиталя в большом торгово-промышленном центре, но ему не хватало средств.

    Дирижер Пажеского Кopпyсa докладывал Царю о молодом паже, который имел все данные, чтобы стать офицером одного из блестящих гвардейских полков, но нуждался в ежегодной ренте в 10.000 руб.

    Любимый флигель-адъютант находился в критическом положении: он проиграл в карты всего только 25 тыс. руб., ему дали 24 часа, чтобы уплатить проигрыш.

    Внук одного заслуженного генерала обратился на Высочайшее имя с просьбой о выдаче 1500 руб. на окончание образования.

    Русский художник, имевший большой ?моральный? успех в Париже, прибыл в России и устроил выставку картин. Он был уверен, что его художественная карьера зависела, от продажи Царской фамилии одного из своих полотен.

    Молодца-городового убили при исполнении его служебных обязанностей, оставив его семью без средств. И т. д. И т. д.

    Еще в бытность Наследником Цесаревичем Император Николай II получил от своей прабабушки наследство в 4 милл. рублей. Государь решил отложить эти деньги в сторону и употребить доходы от этого капитала специально на нужды благотворительности. Однако, весь этот капитал был израсходован через три года.

    Если принять во внимание расходы Императорской семьи, то деньги, которые расходовались на увеселения и представительство, покажутся весьма незначительными. Сравнительно незначительная стоимость, придворных балов и обедов, которые давались несколько раз в год, объяснялась тем, что для их устройства не требовалось делать специальных покупок и не надо было нанимать в помощь особой прислуги. Вино доставлялось Главным управлением уделов, цветы — многочисленными оранжереями дворцового ведомства, оркестр музыки содержался постоянно министерством двора. То, что боле всего поражало приезжавших иностранцев, которые получали приглашения на придворные балы, это скорее окружавшая их пышность, нежели значительность произведенных расходов.

    Крайне скромный и простой в своей частной жизни, Царь должен быль в таких случаях подчиняться требованиям этикета. Правитель одной шестой части земного шара мог принимать своих гостей только в атмосфере расточительной пышности.

    Громадные залы, украшенные зеркалами в золотых рамах, были переполнены сановниками, придворными чинами, иностранными дипломатами, офицерами гвардейских полков и восточными владыками.

    Их блестящие формы, шитые серебром и золотом, являлись великолепным фоном для придворных нарядов, и драгоценностей дам. Кавалергарды и конногвардейцы в касках с Императорским двуглавым орлом и казаки Собственного Его Величества конвоя в красных черкесках стояли вдоль лестницы и при входе в Николаевский зал. Залы украшались бесчисленными пальмами и тропическими растениями, доставленными из придворных оранжерей. Ослепительный свет больших люстр, отраженный многочисленными зеркалами, придавал всей картине какой-то волшебный характер. Глядя на переполненный Николаевский зал, можно было позабыть деловое двадцатое столетие и перенестись в великолепный Екатерининский век.

    И вдруг вся толпа, замирала. Появлялся оберцеремониймейстер и три раза ударял об пол своим жезлом, чтобы возвестить начало Высочайшего выхода.

    Тяжелая дверь Гербового зала открывалась, и на пороге показывались Государь и Государыня в сопровождении членов Императорской фамилии и свиты. Самодержец открывал бал всегда полонезом, после чего начинались общие танцы. Император и Императрица, наблюдали за ними, но не принимали в них участия. Царь покидал залы сейчас же после ужина, чтобы дать молодежи возможность веселиться с большой свободой.

    3.

    На личные нужды Государю оставалось ежегодно около 200 тыс. руб., после того, как были выплачены ежегодные пенсии родственникам, содержание служащим, уплачены счета подрядчиков по многолетним ремонтам во дворцах, покрыт дефицит императорских театров и удовлетворены нужды благотворительности. К счастью для детей Государя, пенсии их оставались нетронутыми в течение их детства и достигали довольно внушительных капиталов, когда они становились совершеннолетними. Но с последней Императорской семьей дело вышло несколько иначе. Осмотрительный министр Императорского двора граф Б. В. Фредерикс, вопреки приказаниям Государя, незадолго до войны перевел за границу, принадлежавшее Государевым детям состояние. В качеств места хранения Фредерикс избрал Берлин, и таким образом семь миллионов рублей оставались в Берлинских банках в течение всей мировой войны и во время инфляции были обесценены. Корректные берлинские банкиры предложили рассчитаться с наследниками Царских детей, когда бы они этого ни пожелали. Они предлагали на выбор семь миллионов бумажных Романовских рублей или же шестнадцать миллионов германских бумажных марок 1923 г.!

    Как это ни покажется маловероятным, Самодержец Всероссийский испытывал материальные затруднения регулярно каждый год задолго до конца сметного периода. Это происходило оттого, что ему на непредвиденные расходы нужно было значительно более 200 тыс. руб. ежегодно. Для разрешения этих затруднений у него было два пути. Или же расходовать 200 мил. руб. хранившихся на текущем счету в Английском банке, или же прибегнуть к помощи министра финансов. Государь предпочитал обычно избегать эти оба пути и просто говорил: ?Мы должны жить очень скромно последние два месяца?.

    Выросши и будучи в сознавании своих обязанностей по отношению к Pоссии, Царь, ни минуты не колеблясь, пожертвовал во время войны все эти 200 мил. рублей на нужды раненых и увечных и их семей, но никто да мог его убедить взять для себя в мирное время хотя бы копейку из этого громадного состояния. Когда в России появились автомобили, Государь одним из первых высказывался с большим энтузиазмом об этом изобретении. И тем не менее он в течение многих лет не мог получить денег, чтобы устроить подобавший Русскому Императору автомобильный гараж. В Царскосельских и Петербургских конюшнях было несколько сот лошадей, за которыми ходило значительное количество конюхов, тренеров, кучеров, конюшенных мальчиков и. пр. Для того, чтобы перейти на автомобильный способ передвижения нельзя было ликвидировать сразу ни лошадей, ни тех, кто за ними смотрели. В конце концов Царь заказал два автомобиля французской фирмы Делонэ-Бельвиль и выписал из Бельгии шофера Кергиса. И до самого начала войны Государь отказывался увеличить количество принадлежащих ему машин.

    Оглядываясь назад на жизнь, которую вела Императорская семья, я должен признать, что этот образ жизни ни в какое сравнение с жизнью магнатов капитала идти не мог. Сомневаюсь, удовольствовались ли бы короли стали, автомобилей или же нефти такой скромной яхтой, которая принадлежала Государю, и я убежден, что ни один глава какого-либо крупного предприятия не удалился бы от дел таким бедняком, каким был Государь в день отречения. Если бы его дворцы, имения и драгоценности были бы национализированы, то у него бы просто не осталось никакой личной собственности. И если бы ему удалось переехать с семьей в Англию, то ему пришлось бы, чтобы существовать, работать подобно каждому рядовому эмигранту.


Глава XI.

    Император Николай II

    1.

    Как и его отец, Император Александр III, Император Николай II не был предназначен для царствования. Стройная линия преемственности от отца к старшему сыну была нарушена преждевременной кончиной старшего сына Императора, Александра II, Цесаревича Николая, и таким образом Великий Князь Александр Александрович сделался Наследником, затем Императором Александром III, а его сын Николай Александрович — Наследником Цесаревичем.

    Будущий Император Николай II рос в напряженной атмосфере вечных разговоров о заговорах и неудавшихся покушениях на жизнь ею деда Императора Александра II. Пятнадцати лет он присутствовал при его мученической кончине, что оставило неизгладимый след в его душе.

    Николай II был мальчиком общительным и веселым. Детство его протекало в скромном Гатчинском дворце в семейной обстановке, среди природы, которую он очень любил. Его воспитатели были сухой, замкнутый генерал, швейцарец-гувернер и молодой англичанин, более всего любивший жизнь на лоне природы. Ни один из них не имел представления об обязанностях, которые ожидали будущего Императора Всероссийского. Они учили его тому, что знали сами, но этого оказалось недостаточным.

    Накануне окончания образования, перед выходом в Лейб-Гусарский полк, будущий Император Николай II мог ввести в заблуждение любого оксфордского профессора, который принял бы его, по знанию английского языка, за настоящего англичанина, Точно также знал Николай Александрович французский и немецкий языки.

    Остальные его познания сводились к разрозненным сведениям по разным отраслям, но без всякой возможности их применять в практической жизни. Воспитатель генерал внушил, что чудодейственная сила таинства миропомазания во время Св. Коронования способна была даровать будущему Российскому Самодержцу все необходимые познания.

    В Николае II рано начала развиваться большая любовь к военной службе. Эта служба, как нельзя лучше, отвечала, складу его характера. Он был командиром эскадрона Лейб-Гусарского полка. Два года прослужил он офицером в Гвардейской Конно-Артиллерийской бригаде. Ко всем своим обязанностям относился серьезно и добросовестно. Смерть отца застала его командиром батальона Л. Гв. Преображенского полка в чине полковника, и всю свою жизнь он остался в этом сравнительно скромном чине. Это напоминало ему его беззаботную молодость, и он никогда не выражал желания произвести себя в чин генерала. Он считал недопустимым пользоваться прерогативами своей власти для повышения себя в чинах.

    Его скромность создала ему большую популярность в среде офицеров-однополчан. Он любил принимать участие в их вечерах, но разговоры офицерских собраний не могли расширить его умственного кругозора. Общество здоровых, молодых людей, постоянной темой разговоров которых были лошади, балерины и примадонны французского театра, могло быть очень приятно для полковника Романова, но будущий Российский монарх в этой атмосфере мог приобрести весьма мало полезного.

    В семейной обстановке он помогал отцу строить дома из снега, рубить лес и сажать деревья, так как доктора предписали Александру III побольше движения. Разговоры велись или на тему о проказах его младшего брата Михаила, или же о моих успехах в ухаживании за его сестрой Ксенией. Все темы о политике были исключены. Поэтому не было случая увеличить запас знаний. В Царской Семье существовало молчаливое соглашение насчет того, что царственные заботы Царя не должны были нарушать мирного течения его домашнего быта. Самодержец нуждался в покое. Монарх, который сумел обуздать темперамент Вильгельма II, не мог удержаться от смеха, слушая бойкие ответы своих младших детей.

    Ему доставляло большое удовольствие, что называется, окатить ушатом холодной воды юного Михаила Александровича, но Великий Князь не оставался в долгу и уже за обедом готовил отцу новый сюрприз.

    Через год летом Царская Семья ездила, в Копенгаген для встречи с нашей английской, датской и греческой родней. Все нежно обнимали друг друга и вздыхали о прошедшем со дня последнего свидания времени. Тетя Александра — будущая королева Англии — рассказывала о женитьбе своего сына Георга. Тетя Ольга — бывшая королева греческая, с сокрушением вздыхала: ей казалось, что еще вчера носила она Георга на руках.

    В 1890 г., за четыре года до своего восшествия на престол, Наследник Цесаревич предпринял с образовательными целями кругосветное плавание. Я встретился с ним на Коломбо. Известие о его приезде застало меня в джунглях, где я охотился за слонами. Должно быть моя трехнедельная борода, мои рассказы о приключениях и трофеи, разбросанные на палубе ?Тамары?, произвели на Никки большое впечатление, и я показался ему прямо дикарем. Тишина, тропической ночи, изредка нарушаемая криками испуганных обезьян, располагала нас к задушевной беседе. Николай Александрович завидовал моему восхитительному времяпровождению. Он не находил никакого удовольствия путешествовать на борту военного крейсера, шедшего под брейд-вымпелом Наследника Цесаревича.

    — Моя поездка бессмысленна, — с горечью сказал он: — дворцы и генералы одинаковы во всем мире, а это единственное, что мне показывают. Я с одинаковым успехом мог бы остаться дома.

    На следующий день мы расстались: я вернулся к прерванной охоте, а Николай Александрович продолжал свой путь в Японию. На вокзале в местечке ?Отцу? какой-то изувер ударил его саблей по голове, и если бы принц Георг Греческий не ослабил силу удара, Наследник Цесаревич поплатился бы жизнью. На обратном пути Наследник Цесаревич проехал по Сибири, вдоль будущего Сибирского железнодорожного пути.

    Он мечтал вернуться обратно в Гатчину, где за могучей спиной отца, Николай Александрович чувствовал себя в безопасности. Физические качества Александра III казались верхом человеческого достижения робкому Цесаревичу, и без сомнения было много обаяния в зрелище, как серебряный рубль сгибался в железных пальцах Императора. После покушения в Борках 17 октября 1888 года весь русский народ создал легенду, что Александр III спас своих детей и родных, удержав на плечах крышу разрушенного вагона ресторана, во время покушения революционеров на Императорский поезд. Весь мир ахнул.

    20 октября 1894 г. Никки и я стояли на веранде чудесного Ливадийского дворца с мешками кислорода в руках: мы присутствовали при последних минутах Александра III.

    Даже соленое дыхание южного моря не могло вернуть к жизни человека, поставившего себе целью жизни предотвратить беспощадный ход революции. Кончина Александра III была подобна его жизни. Являясь убежденным врагом звучных фраз и мелодраматических эффектов. Царь при приближении последней минуты, лишь пробормотал короткую молитву и простился с Императрицей.

    Люди умирают ежеминутно, и мы не должны были бы придавать особого значения смерти тех, кого мы любим. Но тем не менее смерть Императора Александра III окончательно решила судьбу России. Каждый в толпе присутствовавших при кончине Aлeксандра III родственников, врачей, придворных и прислуги, собравшихся вокруг его бездыханного тела, сознавал, что наша страна потеряла в лице Государя ту опору, которая препятствовала России свалиться в пропасть. Никто не понимал этого лучше самого Никки. В эту минуту в первый и в последний раз в моей жизни я увидел слезы на его голубых глазах. Он взял меня под руку и повел вниз в свою комнату. Мы обнялись и плакали вместе. Он не мог собраться с мыслями. Он сознавал, что он сделался Императором, и это страшное бремя власти давило его.

    — Сандро, что я буду делать! — патетически воскликнул он. — Что будет теперь с Россиeй? Я еще не подготовлен быть Царем! Я не могу управлять Империей. Я даже не знаю, как разговаривать с министрами. Помоги мне, Сандро!

    Помочь ему? Мне, который в вопросах государственного управления знал еще менее чем он! Я мог дать ему совет в области дел военного флота, но в остальном...

    Я старался успокоить его и перечислял имена людей, на которых Николай II мог положиться, хотя и сознавал в глубине души, что его отчаяние имело полное основание, и что все мы стояли пред неизбежной катастрофой.

    2.

    Невеста нового Императора, принцесса Алиса Гессен-Дармштадтская, прибыла из Германии накануне кончины Александра III. Министр Двора быль настолько потрясен болезнью Государя, что забыл отдать распоряжение о высылке на границу императорского поезда, и будущая Императрица Всероссийская путешествовала по России, как простая смертная.

    В церкви Ливадийского дворца состоялось ее крещение по православному обряду. Бракосочетание молодого Царя состоялось менее, чем через неделю после похорон Александра III. Их медовый месяц протекал в атмосфере панихид и траурных визитов. Самая нарочитая драматизация не могла бы изобрести более подходящего астролога для исторической трагедии последнего русского Царя.

    Молодая Императрица с трудом говорила по-русски. В этом отношении ее предшественница была в гораздо более благоприятных условиях: между помолвкой принцессы Дагмар с будущим русским Царем и его коронованием протекло семнадцать лет. Принцесса Аликс должна была в течение короткого срока изучить язык своей новой Родины и привыкнуть к ее быту и нравам.

    Еще далекая от сложных взаимоотношений придворной жизни, молодая Императрица делала ошибки, незначительные сами по себе, но равносильные страшным преступлениям в глазах петербургского высшего света. Это запугало ее и создало известную натянутость в ее обращении с окружающими. Это в свою очередь послужило достаточным поводом для сравнения между обаятельностью Вдовствующей Императрицы и ?холодным снобизмом? молодой Царицы. Эти сравнения между матерью и женой, Император Николай II принимал очень близко к сердцу, и очень скоро отношения между двором и обществом приняли очень натянутый характер.

    Наступил день, когда все мы поехали в Москву на коронацию.

    Приближался день катастрофы на Ходынском поле. Иностранцам причины трагедии могли бы показаться непонятными, но опытные русские администраторы еще задолго до этого события ожидали худшего. То, что дядя Государя, Великий Князь Сергей Александрович, занимавший пост Московского генерал-губернатора сумеет организовать должным образом празднества, в которых должны были принять участие миллионы русских людей — вызывало со всех сторон сомнения.

    Первые два дня в Москве не оправдали мрачных предсказаний. Чудесные весенние дни, историчный город, разукрашенный флагами, звон колоколов с высоты тысячи шестисот колоколен, толпы народа, кричащие ура, коронованная молодая Царица, сияющая красотой, европейские царствующие особы в золоченых каретах — никакой строгий церемониал не мог породить в толпе большего энтузиазма, чем лицезрение всей этой картины.

    Согласно программ празднеств, раздача подарков народу должна была иметь место в 11 час. утра на третий день коронационных торжеств. В течение ночи все увеличивавшиеся толпы московского люда собрались в узких улицах, которые прилегали к Ходынке. Их сдерживал только очень незначительный наряд полиции. Когда взошло солнце, не менее пятисот тысяч человек занимали сравнительно небольшое пространство и, проталкиваясь вперед, напирали на сотню растерявшихся казаков. В толпе вдруг возникло предположение, что правительство не рассчитывало на такой наплыв желающих получить подарки, а потому большинство вернется домой с пустыми руками.

    Бледный рассвет осветил пирамиды жестяных кубков с императорскими, орлами, которые были воздвигнуты на специально построенных деревянных подмостках.

    B одну секунду казаки, были смяты и толпа бросилась вперед.

    — Ради Бога, осторожнее, — кричал командовавший офицер: — там ямы...

    Его жест был принят за приглашение. Вряд ли кто из присутствовавших знал, что Ходынское поле было местом учения саперного батальона. Те, кто были впереди, поняли свою роковую ошибку, но нужен был, по крайней мере, целый корпус, чтобы остановить своевременно этот безумный поток людей. Все они попадали в ямы, друг на друга, женщины, прижимая к груди детей, мужчины, отбиваясь и ругаясь.

    Пять тысяч человек было убито, еще больше ранено и искалечено. В три часа дня мы поехали на Ходынку. По дороге нас встречали возы, нагруженные трупами. Трусливый градоначальник старался отвлечь внимание Царя приветствиями толпы. Но каждое ?ура? звучало в моих глазах, как оскорбление. Мои братья ни могли сдержать своего негодования, и все мы единодушно требовали немедленной отставки Великого Князя Сергея Александровича, и прекращения коронационных торжеств. Произошла тяжелая сцена. Старшее поколение Великих Князей всецело поддерживало Московского Генерал-Губернатора.

    Мой брат Великий Князь Николай Михайлович ответил дельной и ясной речью. Он объяснил весь ужас создавшегося положения. Он вызвал образы французских королей, которые танцевали в Версальском парке, не обращая внимания на приближающуюся бурю. Он взывал к доброму сердцу молодого Императора.

    — Помни, Никки, — закончил он, глядя Николаю II прямо в глаза: — кровь этих пяти тысяч мужчин, женщин и детей останется неизгладимым пятном на твоем царствовании. Ты не в состоянии воскресить мертвых, но ты можешь проявить заботу об их семьях. Не давай повода твоим врагам говорить, что молодой Царь пляшет, когда его погибших верноподданных везут в мертвецкую.

    Вечером Император Николай II присутствовал на большом балу, данном французским посланником. Сияющая улыбка на лице Великого Князя Сергея заставляла иностранцев высказывать предположения, что Романовы лишились рассудка. Мы, четверо, покинули бальную залу в тот момент, когда начались танцы, и этим тяжко нарушили правила придворного этикета.

    3.

    Стройный юноша, ростом в пять футов и семь дюймов, Николай II правил первые десять лет своего царствования, сидя за громадным письменным столом в своем кабинете и слушая с чувством, скорее всего приближающимся к ужасу, советы и указания своих дядей. Он боялся оставаться наедине с ними. В присутствии посторонних, его мнения принимались дядями за приказания, но стоило племяннику и дядям остаться с глазу на глаз, их старшинство давало себя чувствовать, а потому последний Царь Всея Руси глубоко вздыхал, когда, во время утреннего приема высших сановников Империи, ему извещали о приходе с докладом одного из его дядей.

    Они всегда чего-то требовали. Николай Николаевич воображал себя великим полководцем. Алексей Александрович повелевал морями. Сергей Александрович хотел бы превратить Московское генерал-губернаторство в собственную вотчину. Владимир Александрович стоял на страже искусств.

    Все они имели, каждый, своих любимцев среди генералов и адмиралов, которых надо было производить и повышать вне очереди, своих балерин, которые желали бы устроить ?русский сезон? в Париже, своих удивительных миссионеров, жаждущих спасти душу Императора, своих чудодейственных медиков, просящих аудиенции, своих ясновидящих старцев, посланных свыше ... и т. д.

    К шести часам вечера молодой Император был без сил, подавленный и оглушенный. Он с тоскою смотрел на портрет своего отца, жалея, что не умел говорить языком этого грозного первого хозяина России.

    Александра III все боялись, как огня.

    — Перестань разыгрывать Царя, — телеграфировал Александр III тому же самому Сергею Александровичу в Москву.

    — Выкинуть эту свинью, — написал Царь на всеподданнейшем докладе, в котором описывались скандальные действия одного сановника, занимавшего ответственный пост, который ухаживал за чужой женой.

    — Когда Русский Царь удит рыбу, Европа может подождать, — ответил он одному министру, который настаивал в Гатчине, чтобы Александр III принял немедленно посла какой-то великой державы.

    Однажды как-то чрезмерно честолюбивый министр угрожал отставкой Самодержцу. В ответ на эти угрозы Царь взял его за шиворот и, тряся, как щенка, заметил:

    — Придержите-ка ваш язык! Когда я захочу вас выбросить, вы услышите от меня об этом в очень определенных выражениях.

    Когда Вильгельм II предложил Александру III ?поделить мир между Россией и Германией?, Царь ответил:

    — Не веди себя, Вилли, как танцующий дервиш. Полюбуйся на себя в зеркало.

    Часть этих изречений доподлинно исторична, другая прибавлена и разукрашена людской молвой.

    Трагедия России заключалась в том, что такому волевому человеку было суждено умереть в возрасте сорока девяти лет. Бог свидетель, что Николай II не очень стремился взойти на престол. Если бы мой отец был бы на двадцать или на тридцать лет моложе, быть может, все в России было бы иначе... Все, включая моих самоуверенных дядей и даже импульсивного кузена Вилли...

    4.

    Я старался всегда обратить внимание Николая II на навязчивость наших родных. На правах его двоюродного дяди и старшего, я иногда говорил с Государем о государственных делах, но я ничего не приукрашал. Я ссылался на историю, экономику, русские и иностранные прецеденты. Но это был глас вопиющего в пустыне. Мои призывы не достигали цели. Я был ?Сандро?, товарищем его детских игр, мужем его любимой сестры Ксении. Он знал, как меня парировать, переходя на шутливый тон нашей молодости. Он подметил, что я тогда делаюсь в моем кресле как-то меньше ростом. Меня он не боялся. Как часто, когда я спорил о полной реорганизации флота, которым управлял дядя Алексей, согласно традициям XVIII века, я видел, как Государь в отчаянии пожимал плечами и говорил монотонно:

    — Я знаю, что ему это не понравится. Говорю тебе, Сандро, что он этого не потерпит.

    — В таком случае, Никки, ты заставишь его это потерпеть. Это твой долг пред Россиeй.

    — Но что я могу с ним сделать?

    — Ты ведь Царь, Никки. Ты можешь поступить так, как это необходимо для защиты наших национальных интересов.

    — Все это так, но я знаю дядю Алексея. Он будет вне себя. Я уверен, что все во дворце услышат его крик.

    — В этом я не сомневаюсь, но тем лучше. Тогда у тебя будет прекрасный повод уволить его немедленно в отставку и отказать ему в дальнейших аудиенциях.

    — Как я могу уволить дядю Алешу? Любимого брата моего отца! Знаешь, что Сандро, я думаю что с моими, дядями у меня все обойдется, но за время твоего пребывания в Америке, ты сам стал большим либералом.

    В этих спорах проходили месяцы и годы. Я пригрозил, что выйду в отставку, если моими советами будут пренебрегать. В ответ на это Государь только улыбался. Он был уверен, что я то никогда не решусь причинить ему такого огорчения. Когда я в конце концов все-таки ушел, дядя Алексей выразил свое удовлетворение тем, что целую неделю в кабинете Государя его голоса не было слышно.

    14 мая 1905 г, флот наш был разбит под Цусимой японцами, но это не имело влияния на Николая II. Слава его царствования еще не приобрела определенных очертаний. Он проходил чрез стадии своей жизни и верными шагами шел в том направлении, которое было указано его многочисленными комплексами. Он потерял во все веру. Хорошие и дурные вести имели на него одинаковое действие: он оставался безразличным. Единственной целью его жизни было здоровье его сына. Французы нашли бы, что Николая II представлял собою тип человека, который страдал от его добродетелей, ибо Государь обладал всеми качествами, которые были ценны для простого гражданина, но которые являлись роковыми для Монарха.

    Если бы Николай II родился в среде простых смертных, он прожил бы жизнь, полную гармонии, поощряемый начальством и уважаемый окружающими. Он благоговел пред памятью отца, был идеальным семьянином, верил в незыблемость данной им присяги, и прилагал все усилия, чтобы остаться честным, обходительным и доступным со всеми до последних дней своего царствования. Не его вина была в том, что рок превращал его хорошие качества в смертоносные орудия разрушения. Он никогда не мог понять, что правитель страны должен подавить в себе чисто человеческие чувства...

    5.

    Императора Николая II всегда мучил один и тот же вопрос: ?Как поступил бы в данном случае на его месте его отец?? Часто я хотел заметить, что те меры, которые были мудрыми в девятнадцатом столетии, совершенно не подошли бы к данной эпохе. Но в области чувств доводы рассудка бесполезны: и вот высшие сановники проводили часы над разгадыванием того, каково было бы решение Императора Александра III при подобном стечении обстоятельств?

    К. П. Победоносцев — обер-прокурор Святейшего Синода обыкновенно председательствовал на этих совещаниях. Его циничный ум влиял на молодого Императора в том направлении, чтобы приучить его бояться всех нововведений.

    — Кого, Константин Петрович, вы бы рекомендовали на пост министра Внутренних Дел? — спрашивал Николай II , когда в начале девятисотых годов революционеры начали проявлять новую деятельность: — Я должен найти сильного человека. Я устал от пешек.

    — Хорошо, — говорил ?Мефистофель?: — дайте мне подумать. Есть два человека, которые принадлежат к школе вашего августейшего отца. Это Плеве и Сипягин. Никого другого я не знаю.

    — На ком же из двух остановиться?

    — Это безразлично. Оба одинаковы, Ваше Величество. Плеве — мерзавец, Сипягин — дурак.

    Николай II нахмурился.

    — Не понимаю вас, Константин Петрович. Я не шучу.

    — Я тоже, Ваше Величество. Я сознаю, что продление существующего строя зависит от возможности поддерживать страну в замороженном состоянии. Малейшее теплое дуновение весны, и все рухнет. Задача эта может быть выполнена только людьми такого калибра, как Плеве и Сипягин.

    Когда Сипягин на основании этой единственной рекомендации был назначен Министром Внутренних Дел, он быль убит революционерами 2 апреля 1902 г. Его заместителя Плеве постигла та же судьба 3 июня 1904 г. К. П. Победоносцев помолился об упокоении их души; ему предстояло решить, не подходит ли на этот высокий пост Витте.

    — Витте подкуплен революцией. Ваше Величество. Он мечтает сделаться первым президентом российской республики. Он спорщик и крикун, но, вместе с тем, он достойный ученик школы вашего отца,.

    Его крупнейшей заслугой является ведение у нас золотого денежного обращения, и у него масса друзей в среде финансовых тузов Парижа. Быть может, ему удастся восстановить за границей наш кредит.

    Витте получил едва ли не диктаторские полномочия. В течение менее, чем полутора лет, он заставил Царя подписать мир с Японией, встать на путь либеральных реформ и созвать первую русскую Государственную Думу. И действительно Витте удалось получить во Франции заем в два с половиной миллиарда франков, но революционная деятельность настолько усилилась во время его пребывания у власти, что основы существующего строя были сильно поколеблены.

    8 июля 1906 г. председателем Совета Министров был назначен П. А. Столыпин, замечательный человек, в котором трезвый реализм сочетался с высокой одаренностью. Он понимал, что методы управления современной Россией должны быть уже не те, чем в эпоху, когда революционное движение проявляло себя только в столицах. При Столыпине в России наступило на несколько лет ycпoкoeниe, и это дало громадный толчок росту русской промышленности. 14 сентября 1911 года Богров стрелял в П. А. Столыпина в Киевском Городском Театре во время спектакля в Высочайшем присутствии и ранил смертельно министра.

    На допросе Богров сознался, что в течении долгих лет состоял одновременно агентом охранного отделения и террористической организации в Париже. Его присутствие на спектакле в непосредственной близости с Царской ложей объяснялось тем, что Богров должен был охранять особу Царя.

    Еще раз Николай II обратился к теням далекого прошлого и назначил преемником Столыпина одного почтенного бюрократа. Пятнадцать миллионов мирных русских крестьян должны были оставить в 1914 г. домашний очаг, потому что Александр II и Александр III считали необходимым защищать балканских славян от притязаний Австрии. Вступительные слова манифеста, изданного Царем в день объявления войны, свидетельствовали о послушном сыне, распятом на Кресте своей собственной лояльности.

    ?Верная своим историческим традициям, наша Империя не может равнодушно смотреть на судьбу своих славянских братьев...? — Трудно добиться большего нагромождения нелогичности на протяжении этой коротенькой фразы. Самая могущественная Империя перестает быть таковой в тот момент, когда сентиментальная верность, традициям прошлого отклоняясь от победоносного шествия вперед.

    Император Николай II был обаятелен. Я полагаю, что он был самым обаятельным человеком в Европе. Поэтому скептически настроенные сановники часто оставляли его в уверенности, что в Государе под непроницаемой маской обаятельности скрывалась иногда ирония.

    — Государь — восточный человек, типичный византиец, — сказал про Николая II Витте вскоре после своей отставки в 1906 году. Мы говорили с ним добрых два часа; он пожал мне руку, он меня обнял. Желал мне много счастья. Я вернулся домой, не помня под собой ног, в тот же день получил указ о моей отставке.

    Вильгельм II и Великий Князь Николай Николаевич подписались бы обеими руками под этим мнением Витте. Оба подпали под обаяние Царя и оба за это поплатились.

    11 июля 1905 года Император Николай II пригласил Германского Императора к завтраку на борту Императорской яхты ?Полярная Звезда?, которая стояла в Бьерке. Кузен Вилли решил соединить приятное с полезным и захватил с собою подробно разработанный проект русско-германского союза. Но, бросив взгляд на этот серьезный документ, Государь смутился.

    — Если ты интересуешься моим мнением, — сказал Вильгельм: — то должен тебе сказать, что это очень высокая политика. Этот акт принесет благо не только нашим странам, но и всему миру.

    — Да, это очень хороший проект, — вежливо согласился хозяин.

    — Ты подпишешь его, Никки?

    — Я подумаю. Оставь мне его. Я, конечно, должен буду показать его моему министру иностранных дел.

    — Слушай, Никки, — начал Вильгельм II, и Государь опустил голову. Красноречие Вильгельма пользовалось здравой известностью. Государь опробовал переменить тему разговора. Эффекта не последовало. ?Потсдамский оратор? произнес блестящую речь, после которой оставалось или же высказаться о договоре отрицательно или же подписать договор. Вежливость Николая II превозмогла в нем стремлению подражать во всем отцу, он протянул руку за пером.

    — Вот и прекрасно, — обрадовался Вильгельм II.

    — Еще одна маленькая формальность, и величайший в истории договор будет реальностью. Но кто засвидетельствует твою подпись? Кто-нибудь из твоих министров есть на борту?

    — Я попрошу завтра это сделать министра иностранных дел графа Ламздорфа.

    — Но, если я не ошибаюсь, я видел по дороге в твой кабинет морского министра, адмирала Бирилева?

    — Да, он тут, но я предпочел бы подпись Ламздорфа.

    Последовал новый взрыв красноречия Вильгельма. II, и адмирала Бирилева вызвали в кабинет. Николай II был настолько уверен, что аннулирует этот импровизированный договор, как только вернется в Царское Село, что даже не разрешил морскому министру ознакомиться с содержанием документа.

    — Адмирал, — сказал, краснея Царь: — вы мне верите?

    — Ваше Величество, можете быть уверенным, что я сделаю все для престола, и родины.

    — Хорошо. Тогда скрепите вашей подписью этот документ. Я не могу сам дать его для ознакомления. На это у меня есть свои причины.

    Адмирал Бирилев поклонился и скрепил Бьеркский договор.

    А потом в Берлин, была отправлена нота, в которой указывалось, что, в силу договоров, заключенных до сего времени с Францией, Россия не могла вступить в какие-либо новые договорные отношения с Германией. Император Вильгельм рвал и метал по адресу вероломства русского Царя и поклялся не верить ему впредь.

    Можно с уверенностью сказать, что своевременный обмен телеграммами между обоими царственными кузенами в июле 1914 года предотвратил бы мировую войну, не будь у Вильгельма II на душе того запаса горечи, которая накопилась у него за эти девять лет.

    Эпизод вынужденной отставки Великого Князя Николая Николаевича, также весьма характерен. В начале войны Царь не хотел вверить верховное командование русской армией дяде Николаю, прекрасно сознавая, что его военный дилетантизм быстро поблекнет пред военным гением Людендорфа и Макензена. Стремительное отступление русских войск летом 1915 года, которым мы были обязаны ошибкам верховного командования, требовало немедленной перемены в Ставке, так как необходимо было возможно скоре восстановить пошатнувшееся доверие пятнадцати миллионов русских солдат. Николай II старался вызвать Великого Князя Николая Николаевича на добровольный отказ от Верховного командования, но его намеки и учтивость не были поняты. Тогда 23 августа 1915 года Царь подписал приказ об отставке Великого Князя и о принятии на себя Верховного командования русской армией.

    7.

    Личность Распутина захватила воображение всего цивилизованного мира. Серьезные историки и легковерные романисты посвятили тома описаниям той роли, которую сыграл в гибели России этот неграмотный мужик.

    ?Правда, о Распутине? — достаточно проста. Секрет его могущества заключался в одной черте характера Государя, которая накладывала на него печать столь же неизгладимую, как и его учтивость.

    Царь был идеальным мужем и любящим отцом. Он хотел иметь сына. От его брака с принцессой Алисой Гессен-Дармштадской у него родились в течение семи лет четыре дочери. Это угнетало его. Он почти что упрекал меня за то, что у меня в тот же промежуток времени родилось пятеро сыновей. Как это ни покажется малоправдоподобным, но мои отношения с Императрицей были далеки от сердечности по причине, той же разницы пола наших детей!

    Однажды во дворце появился таинственный господин — ?доктор Филипп? из Парижа. Он был представлен Царской чете ?черногорками? — Великими Княгинями Милицей и Анастасией Николаевными. Французский посланник предостерегал русское правительство против этого вкрадчивого иностранца, но Царь и Царица придерживались другого мнения. Люди, которые хотят быть обманутыми, попадают впросак. Псевдонаучное красноречие д-ра Филиппа достигло цели.

    Он утверждал, что обладает силой внушения, которая может оказать влияние на пол развивающегося в утробе матери ребенка. Он не прописывал никаких лекарств, которые могли бы быть проверены придворными медиками. Секрет его искусства, заключался в сериях гипнотических пассов. После двух месяцев лечения, он объявил, что Императрица находится в ожидании ребенка. Все придворные празднества были отменены. Европейские газеты писали о приближении великого события в семье русского Царя. Прошло шесть месяцев. Императрица вдруг заболела острым нервным расстройством и, несмотря на упорные протесты д-ра Филиппа, к постели больной были приглашены врачи. Они быстро и решительно постановили диагноз; они не нашли и следов беременности у Александры Федоровны. Доктор Филипп уложил свои чемоданы и ухал в Париж.

    Прошло два года и 30 июля 1904 г. Императрица разрешилась от бремени долгожданным сыном.

    Трех лет от роду, играя в парке, Цесаревич Алексей упал и получил ранение, вызвавшее кровотечение. Вызвали придворного хирурга, который применил все известные медицине средства для того, чтобы остановить кровотечение, но они не дали результата. Царица упала в обморок. Ей не нужно было слышать мнения специалистов, чтобы знать, что означало это кровотечение: это была ужасная гемофилия — наследственная болезнь мужского поколения ее рода в течение трех столетий. Здоровая кровь Романовых не могла победить больной крови Гессен-Дармштадтских, и невинный ребенок должен был страдать от той небрежности, которую проявил русский двор в выборе невесты Николая II.

    За одну ночь Государь состарился на десять лет. Он не мог перенести мысли, что его единственный сын, его любимый Алексей был обречен медициной на преждевременную смерть или же на прозябание инвалида.

    — Неужели в Европе нет специалиста, который может вылечить моего сына? Пусть он потребует что угодно, пусть он даже на всю жизнь остается во дворце. Но Алексей должен быть спасен!

    Доктора молчали. Они могли дать только отрицательный ответ. Они не могли вводить Императора в заблуждение. Они должны были ответить, что даже самые известные мировые специалисты не в состоянии бороться против подтачивающей силы Наследника гемофилии.

    — Ваше Величество должны быть осведомлены, — сказал один из лейб-хирургов: — что Наследник Цесаревич никогда, не поправится от своей болезни. Припадки гемофилии будут время от времени повторятся. Необходимо принять самые строгие меры, чтобы предохранить Его Высочество от падений, порезов и даже царапин, потому что каждое незначительное кровотечение может для людей, страдающих гемофилией, оказаться роковым.

    Громадный матрос получил приказание следить за безопасностью Алексея Николаевича и носить его на руках во всех случаях, когда мальчику предстояло оставаться продолжительное время на ногах.

    Для его царственных родителей жизнь потеряла всякий смысл. Мы боялись улыбнуться в их присутствии. Посещая Их Величества, мы вели себя во дворце, как в доме, в котором кто-то умер. Император старался найти забвение в неустанном труде, но Императрица не захотела подчиниться судьбе. Она непрестанно говорила о невежестве врачей, отдавая явное предпочтете шарлатанам. Все свои помыслы обратила она в сторону религии, и ее религиозность получила истерический характер.

    Таким образом почва для появления чудотворца была подготовлена, и вот обе ?черногорские княгини? без особого труда, убедили Императрицу принять Распутина.

    — Это удивительный человек. Святой. Он исцеляет все болезни. Это простой сибирский мужик, но ты ведь знаешь, Аликс, что Бог никогда не наделяет способностями творить чудеса детей цивилизации.

    Остальную эпопею Распутина вряд ли надо рассказывать. Остается под вопросом, совпадало ли улучшение в состоянии здоровья Наследника с посещением дворца Распутиным, или же этому старцу были действительно известны какие-то темные методы языческих знахарей его родной Сибири? Что касается Императрицы то она верила в то, что старец спас ее сына от смерти. Государь презирал Распутина, был против его посещений дворца. Незадолго до начала войны Распутин уехал в Сибирь, где одна крестьянка, говорят, его бывшая любовница, ранила его ударом ножа. Припадки гемофилии начали повторяться. Царица плакала и умоляла Государя вызвать из Сибири в Царское Село ?спасителя Алексея?. Распутин возвратился триумфатором.

    На этот раз он решил извлечь большую пользу из своих способностей врачевания. Он заключил деловой союз с рядом бессовестных авантюристов. Рекомендательные письма, написанные его безграмотной рукой, появились на столах у высших сановников Империи и видных банкиров. То же самое общество, которое немного лет спустя требовало крови старца, приглашало его на свои приемы и искали его милости.

    25 декабря 1916 года, девять дней после того, как во дворце моего зятя князя Ф. Юсупова, Распутин был убит, я послал Царю длинное письмо, в котором предсказывал революцию и настаивал на немедленных переменах в составе правительства. Мое письмо заканчивалось следующими словами.

    ?Как это ни странно, но мы являемся свидетелями того, как само правительство поощряет революцию. Никто другой революции не хочет. Все сознают, что переживаемый момент слишком серьезен для внутренних беспорядков. Мы ведем войну, которую необходимо выиграть во что бы то ни стало. Это сознают все, кроме твоих министров. Их преступные действия, их равнодушие к страданиям народа, и их беспрестанная ложь вызовут народное возмущение. Я не знаю, послушаешься ли Ты моего совета, или же нет, но я хочу, чтобы ты понял, что грядущая русская революция 1917 года явится прямым продуктом усилий твоего правительства. Впервые в современной истории революция будет произведена не снизу, а сверху, не народом против правительства, но правительством против народа?.

    (Так как все мои документы были конфискованы большевиками во время моего заключения в Крыму в 1918 году, я привожу это и последующие письма из книги ?Красного Архива?, изданной советским правительством.).

    8.

    Я был не единственный, который определял положение подобным образом. За два, месяца пред этим, и ноября 1916 года мой старший брат Великий Князь Николай Михайлович представил Царю записку на пятнадцати страницах, классифицируя все преступления совершенные главою правительства Штюрмером.

    11 ноября 1916 года другой мой брат, Великий Князь Георгий Михайлович написал о своих впечатлениях, собранных им во время посещения ставки генерала Брусилова.

    ?Милый Никки?, писал Георгий Михайлович: ?если в течение ближайших двух недель не будет создано новое правительство, ответственное в своих действиях пред Государственной Думой, мы все погибнем?...

    15 ноября 1916 года еще один из моих братьев, Великий Князь Михаил Михайлович, проживавший с 1891 года в Лондоне, присоединил свой голос к хору предостережений:

    "Я только что возвратился из Бэкингемского дворца. Жоржи (английский король Георг) очень огорчен политическим положением в России. Агенты Интеллидженс Сервис обычно очень хорошо осведомленные, предсказывают в ближайшем будущем в России революцию. Я искренно надеюсь, Никки, что ты найдешь возможным удовлетворить справедливые требования народа, пока еще не поздно".

    — Что это: глупость или измена? — восклицал лидер кадетской партии П. Милюков с трибуны Государственной Думы.

    Увы — это было и то, и другое. Это было что-то гораздо более глубокое и опасное: Николай II, Царь всея Руси, Верховный Главнокомандующий пятнадцати миллионов русских солдат со всем усердием пассивного христианина избрал своим девизом слова — ?Да будет воля Твоя?.

    — Кто научил тебя, Никки, почитать подобным образом волю Бога? Ты называешь, Никки, это христианством, но это звучит скорее, как магометанский фатализм турецкого аскера, который не боится смерти, так как его ждут за гробом широко открытые ворота рая. Истинное христианство — заключается гораздо больше в действии, чем в молитве. Господь Бог доверил тебе сто шестьдесят миллионов жизней.

    Бог ожидает от тебя, чтобы ты ни пред чем ни остановился, чтобы улучшить их участь и обеспечить их счастье. Ученики Христовы никогда не сидели сложа руки. Они шли из края в край проповедуя слово Божье языческому миру!

    — На все воля Божья, — медленно сказал Никки. — Я родился 6 мая, в день поминовения многострадального Иова. Я готов принять мою судьбу.

    Это были его последние слова. Никакие предостережения не имели на него действия. Он шел к пропасти, полагая, что такова воля Бога. Он был все еще под обаянием божественного ритма строк, которые говорили о страдальце, память которого прославляет ежегодно 6 мая христианская церковь: ?Был человек в земле Уц, имя его Иов; и был человек этот непорочен, справедлив и богобоязнен и удалился от зла?.

    За исключением этих последних слов, Николай II во всех отношениях походил на свой идеал. Он забыл, что он был Монархом. И вместо того, чтобы окончить свои дни в старости и почете, он встретил свой последний час в темном погребе в Сибири, тщетно стараясь воздействовать на кровожадных большевиков. Насколько я его знал, я уверен, что его судьба была ему безразлична, но он надеялся, что убийцы пощадят жизнь его жены и детей...


Глава XII.

    Оловянные боги

    За стенами царских дворцов простиралась Россия — ?ледяная пустыня, по которой бродил Человек?, по выражению К. П. Победоносцева.

    Достаточно краткого перечня событий 1894—1917 гг., чтобы составить себе представление о ?делах? этого ?Лихого Человека?.

    Май 1896 г. — катастрофа, на Ходынке, 1897—1901 г.г.— частичные забастовки в Петербурге, Москве и в провинции; бесчисленные покушения на жизнь министров, губернаторов и чинов полиции; чрезвычайные меры, принимаемые для охраны молодого Царя.

    1908 г. — убийство министра, внутренних дел Сипягина.

    1904 т. — убийство министра внутренних дел В. К. Плеве.

    1905 г. — начало несчастной русско-японской войны.

    9 января 1905 г. — революционные вожаки, вопреки категорическому приказу, запрещавшему устройство уличных демонстраций, ведут петербургских рабочих по направлению к Зимнему Дворцу, чтобы подать Царю петицию, хотя им и известно, что Государь находится в Царском Селе. После многократных предостережений войска открывают по толпе огонь. В результате — двести рабочих убито и ранено.

    5 февраля 1905 г.— убийство в Москве Великого Князя Сергея Александровича. В виду переполнения Москвы террористами, полиция просит Царскую фамилию не присутствовать на похоронах.

    6 июня 1905 г. — восстание в Черноморском флоте.

    12 октября 1905 г. — петербургский совет рабочих депутатов объявляет всеобщую забастовку.

    17 октября 1905 г.— Великий Князь Николай Николаевич и председатель совета министров С. Ю. Витте убеждают Государя уступить требованиям революционеров.

    Объявление манифеста о созыве Государственной Думы.

    Декабрь 1905 г. — Правительство вынуждено принять чрезвычайные меры для благополучного возвращения армии с японского фронта и предохранения Сибирской железной дороги от покушений революционеров.

    Декабрь 1905 г.— Для подавления Московского восстания из Петербурга командируется Л. Гв. Семеновский полк.

    27 апреля 1906 г.— открытие первой Государственной Думы...

    Весна-лето 1906 г. — Так называемые ?иллюминации? — по всей европейской России, т. е. мужики жгут помещичьи усадьбы... Убит ряд губернаторов, военных и чинов полиции.

    7 июля 1906 т. — роспуск первой Государственной Думы. Некоторые депутаты отказываются подчиниться приказу о роспуске, отправляются в Выборг и выпускают воззвание, в котором предлагают народу не платить Царскому правительству податей. П. А. Столыпин, назначенный председателем Совета Министров, организует планомерную борьбу с революционерами.

    12 августа 1906 г. — взрыв бомбы на даче Столыпина на Аптекарском острове. Ранены дети Столыпина и убито и ранено много должностных лиц.

    Зима 1906-1907 г. г. — серия экспроприаций, организованных революционерами для пополнения партийной кассы, вынуждают правительство объявить военное положение во многих крупных центрах

    3 июня 1907 т. — роспуск второй Государственной Думы, которая была еще более оппозиционной, чем первая: с думской трибуны была оскорблена русская армия

    Осень 1907 г. — выборы в Государственную Думу проходят по новому избирательному закону, который обеспечивал более широкое участие в законодательной деятельности представителей земской России.

    1908—1911 г. г. — меры, предпринятые Столыпиным, восстанавливают порядок. Расцвет промышленности и банковского дела достигает невиданных до той поры размеров. Вводятся законы о ?Столыпинском? землеустройстве, направленные к ликвидации сельской общины, к разверстанию крестьянских земель на хутора и отруба и к развитию переселенческого дела.

    14 сентября 1911 г. — убийство Столыпина Богровым в Киевском городском театре...

    30 июля 1914 года — С. Д. Сазонов и Великий Князь Николай Николаевич оказывают все свое влияние на Государя, чтобы он подписал приказ о всеобщей мобилизации.

    1915—1916 г.г.— противники существующего строя занимают преобладающее влияние в Земском, Городском и Военно-Промышленном комитетах. Петербург переполнен пораженческой литературой, которая использует влияние на Распутина, как средство для разложения тыла.

    Февраль 1917 г. — германские агенты ведут пропаганду в хвостах за хлебом в С. Петербурге и организуют забастовки на фабриках, работающих на оборону.

    Март 1917 г. — отречение Императора Николая II.

    2.

    Этого лаконического отречения, однако, недостаточно, чтобы охарактеризовать невероятное легкомыслие и бесконечную безответственность тех общественных кругов, которые в течение двадцати трех лет прилагали все усилия для того, чтобы расшатать устои Империи.

    Знаменательно то, что ни одному из лидеров русского освободительного движения 1894-1917 г. не удалось пережить в России грозу 1917—1918 г. г. Все они были или же убиты большевиками или же находятся ныне в эмиграции. Только шатающееся правительство Николая II могло уступить их напору.

    Я привожу слова одного из публицистов освободительного движения Михаила Гершензона: ?Русская интеллигенция должна быть благодарна царскому правительству, что оно своими тюрьмами и штыками защищает ее от народного гнева; горе всем нам, если мы доживем до того времени, когда падет Царь?. Это было напечатано в сборник ?Вехи? (П. Б. Струве, Изгоева, Франка, Гершензона и др.) в 1907 г.

    Но кто же были эти люди, которые с энергией, достойной лучшего применения, составляли заговоры против существующего строя? Какое странное самоослеплениe заставляло их верить в то, что разразившийся хаос революции, в своем неистовстве разрушения, ограничится территорией императорских дворцов? То, что они состояли членами различных политических партий: социал-революционной, социал-демократической, народно-социалистической или конституционно-демократической, имело очень мало значения для человека, знающего русскую историю. Блестящий лидер партии социал-демократов, большевиков и интимный друг Ленина, Малиновский получал ежемесячно содержание от департамента полиции.

    Попробуем смыть блестящей слой политической фразеологии с лица русского революционного движения, и мы получим истинный облик его ?оловянных богов?, фанатиков, авантюристов, которые претендовали на министерские посты, столбовых дворян-революционеров и др. разрушителей Империи.

    Лев Толстой, без какого бы то ни было основания, если не считать нескольких вышедших из под его пера неудачных политических памфлетов, а также наивной враждебности к православной церкви, величайший литературный гений современной России, почитался нашей молодежью апостолом революции.

    Ученые и крестьяне-ходоки делали тысячи верст, чтобы побывать в аристократическом поместье графа Ясной Поляне, и его проповедь нового христианства была воспринята, как призыв к немедленному восстанию. Время от времени, когда душа Толстого была растрогана всеобщим обожанием, он писал вызывающие письма Царю. Он страстно хотел, чтобы правительство начало его преследовать, арестовало и сослало в Сибирь. Но ни Александру III, ни Николаю II и в голову не приходило сделать подобную глупость: их глубокое восхищение по адресу автора ?Войны и Мира? помогало им игнорировать пафос этого мудреца, трогательного в желании пользоваться своим гениальным пером для того, чтобы писать статьи и памфлеты, изобличавшие ?тирана?.

    Толстой специализировался в разоблачениях ?жестокостей? Императора Николая I. Однажды брат мой, историк, Николай Михайлович в длинном, строго обоснованном и очень учтивом письме указал Толстому на неосновательность его бессмысленных обвинений. И получил из Ясной Поляны курьезный ответ: Толстой признавал свое ?глубочайшее уважение пред патриотической политикой? нашего деда, и благодарил моего брата, за ?интересные исторические сведения?. А тем временем никто не мешал продаже памфлета Толстого, традиции же нашей семьи не позволяли издать полемику Великого Князя Николая Михайловича с владельцем Ясной Поляны.

    Немедленно но получении известия о смерти Толстого, Император Николай II послал дружескую телеграмму его вдове, выражая свои искренние соболезнования и глубокую печаль по поводу кончины великого писателя. Однако, наша интеллигенция выразила крайнее неудовольствие по поводу этого, вполне естественного образа действий российского Самодержца, опасаясь, что телеграмма эта могла бы сорвать грандиозную демонстрацию, которая должна была быть устроена в день похорон Толстого.

    В день похорон писателя, которые состоялись ноябрьским днем 1910 г., были произнесены бесконечные речи, порицавшие существующей строй, а также на темы, не имевшие никакого отношения к событию. Если бы графиня C. А. Толстая не присутствовала на похоронах с заплаканным лицом, все участники этого революционного митинга забыли бы, что находятся на погребении человека, которого весь мир чтил исключительно, как гениального романиста, и который родился в семье, своим титулом, положением и богатством всецело обязанной этому самому, им столь жестоко ненавидимому Царю России.

    — ?Дорогой Лев Николаевич, память о вас будет вечно жить в сердцах благородных крестьян Ясной Поляны? гласила надпись на колоссальном плакате, который несли на похоронах его почитатели. — Семь лет спустя ?благородные крестьяне Ясной Поляны? осквернили могилу ?дорогого Льва Николаевича? и сожгли его имение. На этот раз ясно-полянcкиe мужики внимали речам представителя местного совдепа, и последний объяснил, что, несмотря на все, Толстой был ?аристократом и помещиком?, т. е. ?врагом народа?.

    После Толстого в рядах ?угодников? революции следует отметить князя Петра Кропоткина, Веру Засулич, Брешко-Брешковскую (так называемую ?бабушку русской революции?) и многочисленных политических убийц, отбывавших сроки наказания в Шлиссельбургской крепости. Князь Кропоткин проповедовал свою, довольно безобидную теорию анархизма, на розовой воде, из собственного комфортабельного дома в Лондоне. Далее к лику ?угодников революции? принято причислять целый ряд женщин за содеянные ими, главным образом, в 70-х годах прошлого столетия террористические акты.

    Убежденный феминист мог бы радоваться этому преобладанию слабого пола в русском революционном движении, однако, биографы Шарлотты Корде нашли бы мало привлекательного в образах русских кровожадных старых дев, которые были скорее объектами для наблюдений Крафта или Фрейда, чем подлинными героинями. Тем не менее революционный хороший тон требовал от каждого уважающего себя либерала, чтобы он вставал при упоминании имени Веры Фигнер.

    Ведь эта почтенная дама принимала ближайшее участие в покушении на жизнь Царя-Освободителя, и ?жестокий? Император Александр III осмелился засадить в тюрьму убийцу своего отца! Как это, однако, ни странно, но большевики отказались признать, божественную сущность ?оловянных богов? революции, и первая годовщина советского режима застала их в тюрьме или же в изгнании. Можно смело сказать, что закон возмездия избрал в лице большевиков неожиданных эмиссаров для исполнения своей воли.

    Убийцу В. Плеве — Сазонова и полоумного юношу Каляева, который бросил бомбу в карету Великого Князя Сергея Александровича, нужно отнести к разряду революционных фанатиков. Они и ему подобные служили пушечным мясом для Бориса Савинкова — этого ?спортсмена революции?. — ?Принц Гамлет, старавшийся быть Цезарем Борджиа?, сказал про Савинкова Радек во время суда над первым в Москве, в 1925 году.

    Ландскнехт, поэт, ?великий любовник?, блестящий рассказчик, любитель поесть, мастер и раб громких слов, Борис Савинков боролся со всеми строями только во имя борьбы. Он подготовил убийство Великого Князя Сергея Александровича, он был в числе заговорщиков на жизнь Императора Николая II, он занимался интригами против Временного Правительства совместно с генералом Корниловым, он ?продал? того же генерала Корнилова Временному Правительству, он работал как тайный агент союзников против большевиков, он призывал к священному походу против советов, он явился к большевикам с повинной и предал им их противников, он претендовал на роль диктатора крестьянской России и докончит свою беспокойную жизнь, выбросившись из окна Лубянской тюрьмы в Москве.

    — Революция и контрреволюция мне безразличны, — сознался он одному моему знакомому в 1918 году. — Я жажду действия! Единственное мое желание, это дать работу самодовольным бездельникам, которые слоняются на задворках без толка и отбить у них охоту заниматься любовными похождениями.

    Народное воображение, не подозревая, что представляла собою на самом деле личность Савинкова, причисляло его к лику ?святых революции? и приписывало ему все политические убийства, происшедшие в первом десятилетии двадцатого века. А говоря по правде, убил он собственноручно всего одного старого городового, оказавшегося безоружным. Он умел разыскивать истерических молодцов, падких до его красноречия и готовых умереть за революцию. И они действительно погибали, а, тем временем Савинков благополучно выбирался в Париж, чтобы продолжать свою приятную жизнь. Там он боролся со всеми существовавшими правительствами, сидя ежедневно от 12 до 2 в ресторане Ларю и запивая воспоминания о своих чудных побегах бутылкой превосходного бордосского ?Мутон-Ротшильд?. Рассказывая историю покушения на жизнь Великого Князя Сергея Александровича, Савинков приводил трогательный мотив, почему покушение совершил не он.

    — Я убил бы Великого Князя собственными руками, когда его карета обогнула, угол, за которым я стоял с бомбой, но я заметил, что с ним в экипаже сидят двое детей.

    Эта занимательная история производила у Ларю фурор. Но факт остается фактом, и смертоносная бомба была брошена в Сергея Александровича Каляевым в то время, как ?друг детей? благополучно возвратился на рю Руаял.

    Савинков был выдающимся романистом, и русское Императорское правительство косвенным образом финансировало его террористические акты, великодушно разрешив продавать в России савинковские романы, а также печатать его еженедельные корреспонденции на страницах московских газет. Министру внутренних дел и во сне не снилось, что добрая половина русских революционеров и, в том числе, Савинков, Троцкий, Чернов и др. имели возможность продолжать свою террористическую деятельность только благодаря гонорару, который они получали от русских издателей! И несмотря на это, весь мир упрекал Россию за ее ?гнет печати?!

    Баснословные побеги Савинкова, из которых некоторые затмили даже похождения Казановы, были возможны только благодаря его тесному сотрудничеству с небезызвестным Азефом, который официально был лидером террористов, а неофициально — агентом департамента полиции.

    Революционеры считают его ?агентом-провокатором? чистейшей воды; департамент полиции обвинял его в приверженности к революции. Во всяком случае установлено, что Азеф не предупредил департамент полиции о заговоре на жизнь Плеве и Великого Князя Сергея Александровича, хотя ему и были известны все детали готовящихся покушений за неделю вперед. Страх мести Савинкова, вероятно, превозмог в Азефе его жадность к деньгам, а потому секретные донесения Азефа из Парижа даже не упоминали, где находится его болтливый сообщник. Давая показания пред комитетом парижских революционеров, Савинков сначала грозил убить собственноручно того ?мерзавца?, который посмеет набросить малейшую тень на имя его ?дорогого друга? Азефа. Он заявил, что, если бы не преданность Азефа, его арестовала бы полиция в ночь пред убийством Великого Князя.

    Савинков мог бы еще добавить к своим показаниям, что список тайных агентов русского охранного отделения был переполнен именами выдающихся лидеров революционного подполья, и потому даже не было особой надобности так негодовать по поводу личности Азефа,

    — Мы могли бы купить очень многих из революционеров, — если бы сошлись с ними в цене, — писал бывший директор департамента полиции Васильев, в своих посмертных мемуарах.

    Это совершенно справедливо. Недаром в марте 1917 года в обеих столицах революционеры поторопились сжечь все архивы охранных отделений несколько часов спустя после того, как выяснилось, что революция победила по всей линии...

    3.

    Императорский строй мог бы существовать до сих пор, если бы ?красная опасность? исчерпывалась такими людьми, как Толстой и Кропоткин, террористами, как Ленин или Плеханов, старыми психопатками, как Брешко-Брешковская или же Фигнер или авантюристами типа Савинкова и Азефа. Как это бывает с каждой заразительной болезнью, настоящая опасность революции заключалась в многочисленных носителях заразы: мышах, крысах и насекомых...

    Или ж, выражаясь более литературно, следует признать, что большинство русской аристократии и интеллигенции составляло армию разносчиков заразы. Трон Романовых пал не под напором предтеч советов или же юношей-бомбистов, но носителей аристократических фамилий и придворных знати, банкиров, издателей, адвокатов, профессоров и др. общественных деятелей, живших щедротами Империи.

    Царь сумел бы удовлетворить нужды русских рабочих и крестьян; полиция справилась бы с террористами! Но было совершенно напрасным трудом пытаться угодить многочисленным претендентам в министры, революционерам, записанным в шестую Книгу российского дворянства, и оппозиционным бюрократам, воспитанным в русских университетах.

    Как надо было поступить с теми великосветскими русскими дамами, которые по целым дням ездили из дома в дом и распространяли самые гнусные слухи про Царя и Царицу? Как надо было поступить в отношении тех двух отпрысков стариннейшего рода князей Долгоруких, которые присоединились к врагам монархии? Что надо было сделать с ректором Московского университета, который превратил это старейшее русское высшее учебное заведение в рассадник революционеров?

    Что следовало сделать с графом Витте, возведенным Александром III из простых чиновников в министры, специальностью которого было снабжать газетных репортеров скандальными историями, дискредитировавшими Царскую семью? Что нужно было сделать с профессорами наших университетов, которые провозглашали с высоты своих кафедр, что Петр Великий родился и умер негодяем? Что следовало сделать с нашими газетами, которые встречали ликованиями наши неудачи на японском фронте?

    Как надо было поступить с теми членами Государственной Думы, которые с радостными лицами слушали сплетни клеветников, клявшихся, что между Царским Селом и ставкой Гинденбурга существовал беспроволочный телеграф? Что следовало сделать с теми командующими вверенных им Царем армий, которые интересовались нарастанием антимонархических стремлений в тылу армий, более, чем победами над немцами на фронте? Как надо было поступить с теми ветеринарными врачами, которые, собравшись для обсуждения мер борьбы с эпизоотиями, внезапно вынесли резолюцию, требовавшую образования радикального кабинета?

    Описания противоправительственной деятельности русской аристократии и интеллигенции могло бы составить толстый том, который следовало бы посвятить русским эмигрантам, оплакивающим на улицах европейских городов ?доброе старое время?. Но рекорд глупой тенденциозности побила, конечно, наша дореволюционная печать.

    Личные качества человека не ставились ни во что, если он устно или печатно не выражал своей враждебности существующему строю. Об ученом или же писателе, артисте или же музыканте, художнике или инженере судили не по их даровитости, а по степени радикальных убеждений. Чтобы не идти далеко за примерами, достаточно сослаться на философа В. В. Розанова, публициста М. О. Меньшикова и романиста Н. С. Лескова.

    Все трое по различным причинам отказались следовать указке paдикалов. Розанов — потому что выше всего ставил независимость творческой мысли; Лесков потому что утверждал, что литература не имеет ничего общего с политикой. Меньшиков — потому что сомневался в возможности существования Российской Империи без Царя. Все трое подверглись беспощадному гонению со стороны наиболее влиятельных газет и издательств. Рукописи Лескова возвращались ему непрочитанными, над его именем смеялись самые ничтожные из газетных репортеров, а несколько его замечательных романов, изданных на его же собственный счет, подверглись бойкоту со стороны предубежденной части нашего общества. Немцы и датчане, под предводительством Георга Брандеса, были первые, которые открыли Лескова и провозгласили его выше Достоевского.

    Меньшиков всю свою жизнь прожил в полнейшей изоляции, подобно прокаженному, поносимый всеми современными авторитетами и избегаемый сотрудниками его же газеты ?Новое Время?. Имя этого величайшего русского журналиста являлось символом всего самого низкого, подлого и презренного. Тирания самочинных цензоров российского общественного мнения была настолько сильна, что на сорокалетний юбилей писательской деятельности Меньшикова ни один писатель не решился послать ему поздравительной телеграммы, из боязни, что этот его поступок сделается известным публике. И этот старик сидел одинокий, всеми покинутый в редакции и писал еще одно из своих блестящих, но увы мало кем оцененных ?Писем к ближним?!

    Что же касается В. Розанова, то даже его единственная по своей оригинальности философия и его общепризнанный гений не спасли его от остракизма. Его не признавали ни газеты, ни журналы, ни клубы, ни литературные объединения. Его обширное литературно-философское наследие получило распространение только после его смерти, когда, после прихода к власти большевиков, все старые споры стали казаться смешными. При жизни человек этот, который опередил в своих психологических откровениях на целое поколение Фрейда, был обречен на писание маленьких, незначительных статей в ?Новом Времени?.

    Незадолго до войны Сытин, возмущенный тем, что такой талант, как Розанов, пропадает зря, принял писателя в свою газету ?Русское Слово?, где он должен был писать под псевдонимом Варварина. Но стаду овец легко почуять приближающегося льва. Первая же статья Варварина-Розанова произвела переполох среди сотрудников ?Русского Слова?. Делегация сотрудников явилась к храброму издателю и предложила ультиматум: он должен был выбрать между ними и Розановым-Варвариным.

    — Но, господа, господа, — просил издатель — вы ведь не можете отрицать гения Розанова?

    — Мы не интересуемся тем, гений ли он или же нет, — ответила делегация. — Розанов — реакционер, и мы не можем с ним работать в одной и той же газете!

    В очаровательной пьесе, которая называлась ?Революция и Интеллигенция? и была написана сейчас же после прихода большевиков к власти, Розанов описывает положение российских либералов следующим образом:

    ?Насладившись в полной мере великолепным зрелищем революции, наша интеллигенция приготовилась надеть свои мехом подбитые шубы и возвратиться обратно в свои уютные хоромы, но шубы оказались украденными, а хоромы были сожжены?.


Глава XIII.

    Гроза надвигается...

    I.

    Провидению было угодно, чтобы события мой личной жизни, в течение двадцатитрехлетнего царствования Императора Николая II, находились в тесной связи с трагическими датами русской истории.

    Вначале я мирился с событиями и старался создать мой семейный очаг на фоне хаоса. Этим я обязан был моей жене, так как мною руководила любовь к ней.

    Наш медовый месяц был прерван смертью ее отца, и мы возвратились в Петербург, желая помочь Никки и Аликс в их первых шагах. Едва ли можно было бы найти две другие пары молодоженов, которые были более близки друг к другу, чем мы четверо. Вначале мы занимали смежные апартаменты в Аничковом дворце, так как хотели быть ближе к вдовствующей Императрице Марии. Потом мы все переехали в Зимний Дворец, который подавлял своими размерами, с громадными, неуютными спальными. Весной мы жили в Гатчине, летом в Петергофе. Осенью ездили в Аббас-Туман, чтобы навестить Жоржа, и в Крым, где наше и Ай-Тодор примыкало к Ливадийcкому дворцу. Мы были таким образом всегда вместе, никогда не утомляясь ни друг другом, ни нашей дружбой.

    Когда в 1895 году родилась моя дочь. Ирина, Никки и Аликс делили со мною мою радость и проводили часами время у постели Ксении, восхищаясь красотой будущей княгини Юсуповой.

    Вполне понятно, что Александра Федоровна, прибыв в Россию недавно, стремилась проводить время в обществе людей, которым она всецело доверяла и которых понимала. Это способствовало тому, что наша дружба достигла редкой в отношениях между родственниками сердечности. После обеда мы долго еще оставались вместе, просматривая представленные Государю его министрами доклады. Горя желанием принести пользу престолу, я преувеличивал в то время значение постройки большого русского военного флота. Десять лет проведенных на службе во флоте, открыли мне глаза на многие недостатки нашей морской обороны. Я мог похвастаться большими познаниями в моей специальности и мог представить Государю все необходимые данные.

    Он решил, что я должен составить краткую записку, которую надо было отпечатать в количестве ста экземпляров и раздать высшим морским начальникам. Это был, так сказать, ?заговор? между мною и Никки против морского министра адмирала Чихачева и генерал-адмирала Великого Князя Алексея Александровича. До тех пор, пока мои действия соответствовали намерениям Государя, я был готов принять все неудовольствие заинтересованных лиц на себя. Государыня принимала в осуществлении нашего ?заговора? самое деятельное участие. Я помню, как она тихо спросила меня во время короткого завтрака в апреле 1896 года: ?Вы отправили записку адмиралам?.

    — ?Да, сегодня утром?, прошептал я в ответ, нагнувшись, чтобы поцеловать ее руку. Наши соседи за столом навострили уши и выглядели весьма заинтересованными. На следующее утро Аликс позвала меня к себе, чтобы сообщить, что дядя Алексей и Чихачев угрожали подать Государю прошение об отставке, если я "не принесу официальных извинений". Я пошел прямо к Государю.

    — Я надеюсь, что ты помнишь, что я написал эту записку с твоего разрешения и благословением?

    — Конечно, конечно, — вздохнул Никки.— Но разве ты не видишь, Сандро, что в том, что говорит дядя Алексей, есть большая доля правды? Не могу же я позволить моему зятю подрывать дисциплину во флоте!

    Я был ошеломлен.

    — Ради Бога, Никки! Разве не тебе первому я прочел эту записку в еще необработанном виде?

    — Конечно, конечно. Но я обязан заботиться о мире в нашей семье, Сандро. Будь благоразумен и согласись с предложением дяди Алексея.

    — Что ж он предлагает?

    — Он предлагает назначить тебя командиром броненосца ?Император Николай I?, который плавает в китайских водах.

    — Понимаю. Значит я должен отправиться в изгнание за то, что я исполнил твои приказания?

    Его лицо передернулось.

    — Это просто вопрос поддержания дисциплины.

    — А если я не приму этого назначения?

    — Тогда я, право, не знаю, что мы будем делать. Я полагаю, что дядя Алексей будет настаивать, чтобы тебя исключили из флота.

    — Благодарю тебя, Никки, — сказал я: — молю Бога, чтобы Он помог мне удержать власть над собой. Я предпочитаю принять твое второе предложение.

    Он сразу весь прояснился и обнял меня.

    — Я знаю, Сандро, что ты будешь благоразумен. Оставь на некоторое время в покое дядю Алешу, а потом через год или два мы посмотрим, что можно будет предпринять для твоего полного удовлетворения. Подумай только, как счастлива будет Ксения, когда узнает, что теперь ты будешь нераздельно с нею.

    Ксения была действительно счастлива. Из-за нежелания Никки принять в ?Петергофской битве? мою сторону, мы провели с моей женой самые счастливые годы нашей супружеской жизни. Дети рождались один за другим. Мой сын Андрей — старший из шести мальчиков — родился в январе 1897 года, рождение остальных следовало в промежутке времени между 1899 и 1906 годами. Я никогда не симпатизировал отцам, терявшим в день рождения детей голову.

    Сам я неизменно оставался при Ксении пока все не было благополучно окончено. Чтобы облегчить ей родовые муки придворный доктор давал ей обычно небольшую дозу хлороформа. Это заставляло ее смеяться и говорить разные забавные вещи, так что наши дети рождались в атмосфере радости. Каждый раз, при рождении ребенка, я считал своим долгом следовать старинному русскому обычаю. Он заключался в том, что при первом крике ребенка, отец должен зажечь две свечи, которые он и его жена держали во время обряда венчания, а потом он должен завернуть новорожденного в ту рубашку, которую он надевал предыдущей ночью. Это, быть может глупое суеверие, но мне казалось, что это придавало больше уверенности Ксении.

    Увеличение моего семейства сопровождалось расширением Ай-Тодорского имения. Я испытывал громадное наслаждение, сажая новые деревья, работая на виноградниках и наблюдая за продажей моих фруктов, вин и цветов. Было что-то необыкновенно ободряющее в возможности встать с восходом солнца и говорить самому себе, скача верхом по узкой тропинке, окаймленной непроходимыми насаждениями роз: — ?Вот это реально! Это все — мое! Это никогда мне не изменить! Здесь мое место и здесь я хотел бы остаться на всю жизнь?.

    Скоро для нормального расширения и увеличения моего имения возникла необходимость прикупить соседние земли у крымских татар. Покупка каждой новой десятины земли доставляла мне такое же наслаждение, как рождение сына. Живописная дорога, построенная мною чрез мои новые владения, и соединявшая Ай-Тодор с Ливадией, получила впоследствии название ?Императорской дороги?, так как Никки и Аликс шли по ней при своих ежедневных визитах к нам. Я никогда не упрекал Никки за мое отчисление из флота. Я огорчался неустойчивостью его характера, но мне не хотелось портить ему крымской идиллии разговорами, которые могли быть неприятными нам обоим.

    Княгиня Зинаида Юсупова часто делила наше общество во время наших пикников и увеселений. Наша дружба качалась еще в семидесятых годах, в С. Петербурге, когда мы по воскресениям катались вместе на коньках. Женщина редкой красоты и глубокой духовной культуры, она мужественно переносила тяготы своего громадного состояния, жертвуя миллионы на дела благотворительности и стараясь облегчить человеческую нужду. Она вышла замуж за несколько лет до моей свадьбы и приехала в Ай-Тодор в сопровождении своего красавца сына Феликса. Тогда я не предполагал, что восемнадцать лет спустя моя маленькая Ирина будет его женой.

    Прошло три года. Я был счастлив в моей семейной жизни. К сожалению, я не мог, живя в Петербурге, оставаться праздным, и я посвятил свое время изданию Морского Ежегодника, а также сотрудничеству в других изданиях, имевших отношение к военно-морским вопросам. Это было тяжело, так как лишний раз доказывало, что нельзя превратить моряка в сухопутного человека. Мне кажется, что я бы с удовольствием остался навсегда в Ай-Тодоре, вполне удовлетворенный путешествиями на моей яхте ?Тамаре? и созерцанием отблеска лучей нашего маяка на волнах. Но страсть моряка была у меня в крови.

    Напрасно я пробовал заинтересоваться общей политикой и предпринять что-либо вне области военного флота. Но тотчас же в моем мозгу возникала карта, с намеченным на ней маршрутом плавания воображаемого крейсера, или же я с увлечением играл в морскую игру, изобретенную мною в 1897 году и принятую в Морском училище.

    В 1899 году я более не мог уже выдержать. Я попросил Никки выяснить настроение дяди Алексея. Я надеялся, что три года обильных возлияний и общества хорошеньких женщин заставили генерал-адмирала забыть нанесенную ему обиду.

    В ответ на вопрос Государя, дядя Алексей любезно улыбнулся.

    — Наконец-то наш ?кавказский мятежник? и сеятель раздора Сандро понял свои ошибки!

    — Да, дядя Алексей, — подтвердил Никки — я не сомневаюсь, что Сандро раскаялся.

    — Хорошо! Хорошо! Спасибо за добрые вести! Скажи ему, что я согласен забыть его невозможное поведение три года тому назад. Я назначу его помощником командира судна береговой обороны.

    Летом того же года мы потеряли Жоржа (Георгия Александровича). У него случилось внутренние кровоизлияние в то время, как он предпринимал свою обычную утреннюю поездку на мотоциклете, и он скончался в избе одной крестьянки в нескольких верстах от Аббас-Тумана. Это была третья жертва туберкулеза в Императорской семье. От той же болезни умер мой младший брат Алексей Михайлович в 1895 году и мой двоюродный брат Вячеслав Константинович в 1882 году.

    2.

    В новом 1900 году мечта моей жизни — мечта каждого моряка — наконец осуществилась. Я был произведен в чин капитана I ранга и назначен командиром броненосца Черноморского флота ?Ростислав?. Это назначение, совпав с началом нового столетия, когда мне исполнилось тридцать четыре года, казалось счастливым предзнаменованием в моей предстоящей карьере. Вероятно, это и было бы так, если бы меня оставили в покое с моим кораблем и моей семьей.

    Когда я вернулся в С. Петербург после одного из моих летних плаваний на ?Ростиславе?, Никки просил меня совмещать мои обязанности командира броненосца с председательствованием в одном значительном предприятии, которое замышлялось на Дальнем Востоке.

    Дело в том, что группа предпринимателей из Владивостока получила от Корейского правительства концессию на эксплуатацию корейских лесов расположенных между нашей границей и р. Ялу. Испытывая нужду в оборотных средствах, они обратились к министру двора с ходатайством о финансировании этого дела Государем. Сведущие люди, посланные в Корею министром двора, не скупились на похвалы, излагая все преимущества, которые выпадают на долю России, если она приобретет эту концессию. На основании добытых ими сведений, можно было также предположить, что область по обеим сторонам р. Ялу заключала в себе и золотоносные земли. Это предложение представлялось чрезвычайно заманчивым, но, конечно, требовало, при осуществлении, большой осторожности и такта. Разговаривая по этому поводу с Никки, я сделал особое ударение на слове ?такт?. Я опасался бестактности нашей дипломатии, которая, преклоняясь перед западными державами, относилась к Японии высокомерно.

    Совершенно не отдавая себе отчета о военной силе Империи Восходящего Солнца, русские дипломаты, восседая за столами своих петербургских кабинетов, мечтали о подвигах Гастингса и Клайва. План их сводился к тому, чтобы сделать в Манчжурии, для России то, чем была Индия для Великобритании. Под давлением этих дипломатов, наше правительство за несколько лет до того решило оккупировать Квантунский полуостров и проводить Сибирскую магистраль прямо чрез Манчжурию. Этот дерзкий захват китайской территории и порта, занятого, японцами в 1894 году, но уступленного ими китайцам, вызвал негодующие протесты Токийского кабинета. Граф Ито прибыл в С. Петербург и предложил уладить конфликт мирным путем. Это ему не удалось, и ему оставалось только заключить союз с Великобританией, направленный против России. В дипломатическом мире не было секретом, что Государь Император дал свое согласие на ряд авантюр на Дальнем Востоке, потому что слушался вероломных советов Вильгельма II . Ни в ком также не вызвало сомнений, что если Россия будет продолжать настаивать на своих притязаниях на Манчжурию, то война между Россией и Японией неизбежна.

    — Разве мы хотим войны с Японией? — спросил я у Никки.— Если мы ее действительно хотим, то мы должны немедленно начать постройку второй колеи Сибирского пути, сосредоточить наши войска в Восточной Сибири и построить значительное количество современных военных судов.

    Государь только покачал головой и ответил, что я придаю слишком много значения слухам. Нет, пока он был на престоле, он, конечно, не ожидал войны ни с Японией, ни с каким-либо другим государством. Его ответы звучали очень уверенно. Я принял предложение встать во главе дела по эксплуатации лесной концессии на Ялу.

    Прошел год. Я получил сведения, что русская дипломатия решилась на новую авантюру. На этот раз она собиралась продолжить Сибирский путь до границы Кореи и объявить эту страну аннексированной Российской Империей. Я сел и написал очень резкое письмо министру двора барону Фредериксу, в котором сообщал ему, что слагаю с себя полномочия по руководству делом концессии на Ялу и предсказываю в ближайшем будущем войну с Японией. Я не пожалел слов, чтобы выразить свое крайнее неудовольствие. Я заявил, что, как ?верноподданный Государя и человек, не утративший здравого смысла, я отказываюсь иметь что-либо общее с планами, которые ставят под угрозу сотни тысяч невинных русских людей?. Фредерикс пожаловался Государю. Никки был очень огорчен моими резкими словами и просил меня изменить мое решение. Я ответил довольно запальчиво ?нет?.

    Во всяком ином случае уход от дела его главного руководителя делается всегда достоянием гласности, но барон Фредерикс полагал, что, если мое разноглаcие с Царем получит огласку, то это может иметь неблагоприятное влияние на ход дела на Дальнем Востоке. Вне небольшого круга наших родственников и друзей никто так и не узнал, что Великий Князь Александр Михайлович перестал участвовать в работах комиссии по эксплуатации лесной концессии на Ялу. Это случилось в 1902 г. Два года спустя в политических кругах утверждали, что виновник русско-японской войны был зять Государя с его ?авантюрой? на Ялу! Только после того, как большевики опубликовали документы, найденные в архивах министерства двора, роль, которую я сыграл в событиях, предшествовавших русско-японской войне, перестала быть секретом.

    3.

    Я искал снова утешения на борту ?Ростислава? и на виноградниках Ай-Тодора, но все же согласился еще раз принять на себя официальный пост. На этот раз в своем решении был виноват исключительно я сам.

    Во время моих частых бесед с Никки, я просил его сделать что-нибудь для развития нашего коммерческого флота и улучшения русских торговых портов. Я предложил, чтобы Государь создал особое управление торгового мореплавания, изъяв эту важную отрасль государственной жизни из ведения Министерства Финансов. Государь наконец решил, что я буду начальником главного управления торгового мореплавания на правах министра. 6 декабря 1902 г. я был произведен в контр-адмиралы и, по своей новой должности, занял место в совете министров, как самый молодой член правительства в истории Империи.

    До этого дня я был в самых дружественных отношениях с министром финансов С.Ю. Витте. Он был ко мне расположен, а мне нравилась широта его взглядов и оригинальность методов управления. Мы часто с ним виделись и вели продолжительные беседы. Все это внезапно оборвалось в день моего назначения. Созвучие слова порты с русским простонародным выражением, изображающим известную часть мужского гардероба, дало повод столичным острякам говорить, что ?Великий Князь Александр Михайлович снял с Витте порты?.

    Как это ни странно, но этот выдающийся человек пал жертвой собственной боязни сделаться смешным. Еще несколько бойких статей в столичных газетах на ту же тему, и Витте начал ненавидеть меня. Я думаю, что, если бы Витте имел возможность объявить мне открытую войну, он чувствовал бы себя лучше. Но необходимость относиться ко мне со всем уважением, которого требовало мое положение Великого Князя, причиняла ему невыразимые страдания. В совете министров он мне никогда не противоречил. Он смотрел на меня с любезной улыбкой, но эта мина никогда не могла скрыть от меня его враждебности. Он боролся со мною всеми тайными способами, которыми располагал министр финансов. Он представлял Государю один доклад за другим, жалуясь на ?непосильные тяготы, которые обременяли русский бюджет дорогостоящие начинания начальника главного управления портов и торгового мореплавания?.

    В газетах начали появляться статьи, инспирированные Витте, с резкой критикой по адресу моего ведомства. Остальные члены совета министров, за исключением военного и морского министров, сплотились вокруг своего всесильного коллеги и разделяли его ненависть к втершемуся в их среду Великому Князю. На мою долю выпадала тяжелая борьба. Мне пришлось бы вести ее одному, если бы не горячая поддержка, оказанная мне теми кругами, которые были заинтересованы в развитии нашей внешней торговли. Мне удалось добиться от нашего тяжелого на подъем правительства, чтобы была организована новая пароходная линия, соединявшая наши южные порты с Персидским заливом и обеспечена значительная субсидия от правительства четырем русским пароходным обществам, которые начали успешно конкурировать с немцами и англичанами.

    Эта первая моя победа придала мне храбрости, и я мог приступить к осуществлению моего ?десятилетнего плана?, который устанавливал бюджет нашего торгового мореплавания на десять лет вперед и страховал русских пароходовладельцев от изменчивости настроений в сред совета министров.

    Между тем проблема развития нашей нефтяной промышленности требовала от нас новых усилий. Я предложил Государю, чтобы наше правительство создало общество для эксплуатации нефтяных промыслов, находившихся в Баку. Мне без особого труда удалось доказать, что прибыль, полученная от продажи нефтяных продуктов, легко покроет расходы по осуществлению широкой программы коммерческого судостроения и даже даст значительный излишек для различных усовершенствований. Это простое и вполне логическое предложение вызвало бурю протестов. Меня обвиняли в желании втянуть императорское правительство в спекуляцию. Про меня говорили, что я ?социалист?, ?разрушитель основ?, ?враг священных прерогатив частного предпринимателя? и т. д.

    Большинство министров было против меня. Нефтеносные земли были проданы за бесценок предприимчивым армянам. Тот, кто знает довоенную ценность предприятий ?армянского треста? в Баку, поймет, какие громадные суммы были потеряны для русского государственного казначейства безвозвратно.

    4.

    22 января 1903 г. ?весь? Петербург танцевал в Зимнем Дворце. Я точно помню эту дату, так как это был последний большой придворный бал в истории Импеpии.

    Почти четверть столетия прошло с той достопамятной ночи, когда я и Никки смотрели на появление Царя Освободителя под руку с княгиней под оводами этих зал, отражавших в своих зеркалах семь поколений Романовых. Внешность кавалергардов оставалась все та же, но лицо Империи резко изменилось. Новая, враждебная Россия смотрела чрез громадные окна дворца. Я грустно улыбнулся, когда прочел приписку в тексте приглашения, согласно которому все гости должны были быть в русских костюмах XVII века. Хоть на одну ночь Никки хотел вернуться к славному прошлому своего рода.

    Ксения была в наряде боярыни, богато вышитом, сиявшем драгоценностями, который ей очень шел. Я был одет в платье соколничьего, которое состояло из белого с золотом кафтана, с нашитыми на груди и спине золотыми орлами, розовой шелковой рубашки, голубых шаровар и желтых сафьяновых сапог. Остальные гости следовали прихоти своей фантазии и вкуса, оставаясь, однако, в рамках эпохи XVII века. Государь и Государыня вышли в нарядах Московских Царя и Царицы времен Алексея Михайловича. Аликс выглядела поразительно, но Государь для своего роскошного наряда быль недостаточно велик ростом. На балу шло соревнование за первенство между Великой Княгиней Елисаветой Федоровной (Эллой) и княгиней Зинаидой Юсуповой.

    Сердце мое, ныло при виде этих двух ?безумных увлечений? моей ранней молодости. Я танцевал все танцы с княгиней Юсуповой до тех пор, пока очередь не дошла до ?русской?. Княгиня танцевала этот танец лучше любой заправской балерины, на мою же долю выпали аплодисменты и молчаливое восхищение.

    Бал прошел с большим успехом и был повторен во всех деталях чрез неделю в доме богатейшего графа А. Д. Шереметева.

    Это замечательное воспроизведение картины XVII века, вероятно, произвело странное впечатление на иностранных дипломатов. Пока мы танцевали, в Петербурге шли забастовки рабочих, и тучи все более и более сгущались на Дальнем Востоке. Даже наше близорукое правительство пришло к заключение, что необходимо ?что-то? предпринять для того, чтобы успокоить всеобщие опасения. Тогдашний военный министр генерал Куропаткин произвел ?инспекторский смотр? наших азиатских владений. Конечно, он возвратился из командировки и доложил, что ?все обстоит благополучно?. Если ему можно было верить, то наше положение на Дальнем Востоке представлялось совершенно неуязвимым.

    Японская армия не являлась для нас серьезной угрозой, продуктом пылкого воображения британских агентов. Порт-Артур мог выдержать десятилетнюю осаду. Наш флот покажет микадо, ?где раки зимуют?. А наши фортификационные сооружения, воздвигнутые нами на Кинджоуском перешейке, были положительно неприступны.

    Не было никакой возможности спорить с этим слепым человеком. Я спокойно выслушал его доклад, с нетерпением ожидая, когда он его окончит чтобы немедленно ехать в Царское Село. ?К черту церемонии!? думал я по дороге к Никки: ?русский Царь должен знать всю правду!?

    Я начал с того, что попросил Никки отнестись серьезно ко всему тому, что я буду говорить.

    — Куропаткин или взбалмошный идиот, или безумец, или же и то, и другое вместе. Здравомыслящий человек не может сомневаться в прекрасных боевых качествах японской армии. Порт-Артур был очень хорош, как крепость, при старой артиллерии, но пред атакой современных дальнобойных орудий он не устоит. То же самое следует сказать относительно наших Кинджоуских укреплений. Японцы снесут их, как карточный домик. Остается наш флот. Позволю себе сказать, что в прошлом году, во время нашей морской игры в Морском Училище, я играл на стороне японцев и, хотя я не обладаю опытом адмиралов микадо, я разбил русский флот и сделал успешную вылазку у Порт-Артурских фортов.

    — Что дает тебе основание думать, Сандро, что ты более компетентен в оценке вооруженных сил Японии, чем один из наших лучших военачальников? — с оттенком сарказма спросил меня Государь.

    — Мое знание японцев, Никки. Я изучал их армию не из окон салон-вагона и не за столом канцелярии военного министерства. Я жил в Японии в течение двух лет. Я наблюдал японцев ежедневно, встречаясь с самыми разнообразными слоями общества. Смейся, если хочешь, но Япония — это нация великолепных солдат.

    Никки пожал плечами.

    — Русский Император не имеет права противопоставлять мнение своего зятя мнению общепризнанных авторитетов.

    Я вернулся к себе, дав себе слово никогда не давать более советов.

    Ранней весною мы переехали в Гатчину, а в июне — в Петергоф, по заведенному раз навсегда обычаю, как будто все было в полном порядке.

    Однажды утром — это было в июле — позвонили по телефону из Михайловского дворца. Моего отца постиг удар, и он был найден лежащим в бессознательном состоянии на полу спальной.

    В течение трех недель он находился между жизнью и смертью, и мы ухаживали за ним днем и ночью. Было бесконечно тяжело смотреть на этого гиганта, который вдруг оказался беспомощным, как ребенок, и потерял дар речи. В возрасте семидесяти одного года, пережив трех Императоров, он невыразимо страдал от мысли, что ему приходится умирать в столь тяжелый для России час. Однако, его нечеловеческая воля к жизни спасла его: в середине августа он стал говорить, и в его правой половине появились признаки улучшения. В сопровождении двух докторов и трех адъютантов он поехал в специальном поезде в Канны. Судьбе было угодно, чтобы он прожил еще шесть лет и увидел разгром русской армии.

    5.

    Сентябрь я провел в Ай-Тодоре и вернулся обратно в Петербург в октябре. Я проводил много времени на службе. Заседания Государственного Совета протекали как-то странно не под председательством моего отца. Мои дети подрастали. Я должен был снова нанять уже для них моих прежних врагов — преподавателей и наставников. Веселье наступившего светского сезона носило натянутый характер. Наступил канун Нового 1904 года, но пожелания счастья на Новый Год звучали как-то саркастически.

    Я решил провести январь в Каннах, чтобы лично убедиться в улучшении состояния здоровья моего отца. В день своего отъезда я виделся с Никки. Чтобы уехать заграницу, мы, Великие Князья, официально должны были испрашивать разрешения Государя. Неофициально же все сводилось к прощальному свиданию в дружественной обстановке обеденного стола.

    Императрица была беременна, и Никки надеялся, что на этот раз родится мальчик. Мы сидели после завтрака, в кабинете Государя, курили и разговаривали о незначительных вещах. Он ни слова не говорил о положении на Дальнем Востоке и казался веселым.

    Это была его обычная манера избегать разговоров на неприятные темы.

    Я насторожился.

    — В народ идут толки о близости войны, — сказал я.

    Государь продолжал курить.

    — Ты все еще намерен избегнуть войны, во что бы то ни стало?

    — Нет никакого основания говорить о войне, — сухо ответил он.

    — Но каким способом надеешься ты предотвратить объявление японцами войны России, если ты не соглашаешься на их требования?

    — Японцы нам войны не объявят.

    — Почему?

    — Они не посмеют.

    — Что же, ты примешь требования Японии?

    — Это становится наконец скучным, Сандро. Я тебя уверяю, что войны не будет ни с Японией, ни с кем бы то ни было.

    — Дай-то Бог!

    — Это так и есть!

    Нелепый и дикий разговор! Я уехал в Канны. Три недели спустя, на моем обратном пути выйдя из. поезда на Лионском вокзале в Париже, я прочел в газет громадный заголовок:

    ?Японские миноносцы произвели внезапную атаку на русскую эскадру, стоявшую на внешнем рейде Порт-Артура?.

    Верные своим восточным обычаям, они сперва нанесли удар, а потом объявили нам войну.


Глава XIV.

    Тысяча девятьсот пятый год

    I.

    Я видел Никки в день моего возвращения из Канн в С. Петербург. Он стоял, угрюмый и расстроенный в кабинете своего отца у окна в Аничковом дворце. Глаза его были устремлены невидящим взглядом на большие окна. Казалось, он сделал за каплями падавшего дождя.

    Мое появление смутило его. Лицо его подернула судорога. Он ждал тяжелого объяснения, града упреков за прошлое. Я поторопился все его опасения устранить.

    — Я пришел к тебе, Никки, — сказал я спокойно: — чтобы получить у тебя разрешение на отъезд в Порт-Артур. Надеюсь, что ты сочувствуешь моему вполне естественному желанию быть в настоящее время вместе с моими соплавателями.

    Лицо его прояснилось.

    — Я всецело понимаю тебя, но я не могу отпустить тебя. Ты мне будешь нужен в Петербурге. Я хочу воспользоваться твоим опытом. Ты должен немедленно повидаться с дядей Алексеем и морским министром.

    В течение часа я старался ему доказать, что я мог бы принести гораздо большую пользу в Порт-Артуре, чем в столице, но Государь не соглашался. Я подозревал, что да него повлияли его мать и Ксения, которые не хотели подвергать меня непосредственной опасности.

    В тот же день я встретил адмирала Авелана, моего бывшего командира по ?Рынде?, превосходного моряка, который, однако, совершенно не подходил для административного поста морского министра. Ни он, ни начальник главного морского штаба, адмирал Рожественский не могли мне объяснить, что же теперь произойдет и каким образом мы с нашими сорока пятью боевыми единицами, составлявшими Тихоокеанскую эскадру, сможем одержать победу над японскими судами, построенными на английских судостроительных верфях?

    От волнения налитые кровью глаза Авелана буквально на лоб. Рожественский же заявил, что готов немедленно отправиться в Порт-Артур и встретиться с японцами лицом к лицу. Его почти Нельсоновская речь звучала комично в устах человека, которому была вверена почти вся власть над нашим флотом. Я напомнил ему, что Россия в праве ожидать от своих морских начальников чего-нибудь более существенного, чем готовности пойти ко дну.

    — Что я могу сделать, — воскликнул он: — общественное мнение должно быть удовлетворено. Я знаю это. Я вполне отдаю себе отчет в том, что мы не имеем ни малейшего шанса победить в борьбе с японцами.

    — Отчего вы не думали об этом раньше, когда высмеивали моряков микадо?

    — Я не высмеивал,— упрямо возразил Рожественский: — Я готов на самую большую жертву. Это тот максимум, который можно ожидать от человека.

    И этот человек с психологией самоубийцы, собирался командовать нашим флотом! Я был глубоко потрясен и, забыв общеизвестные черты характера нашего милейшего генерал-адмирала, отправился к дяде Алексею. Свидание носило скорее комический характер. Все вооруженные силы Микадо на суше и на море не могли смутить оптимизма дяди Алексея. Его девиз был неизменен: — ?Мне на все наплевать?. Каким образом должны были проучить наши ?орлы? ?желтолицых обезьян? так и осталось для меня тайной. Покончив таким образом со всеми этими вопросами, он заговорил о последних новостях Ривьеры. Что дал бы он, чтобы очутиться в Монте-Карло. Пошли вопросы: видел ли я мисс X. и понравилась ли мне мисс Y.? Не соберусь ли я к нему пообедать и вспомнить старое? Его повар изобрел новый способ приготовления стерляди, представлявший собою величайшее достижение кулинарного искусства, и т. д.

    Главнокомандующим нашей армией в Манчжурии был назначен генерал Куропаткин. В противоположность нашим морским начальником, Куропаткин был полон оптимизма и уже победил японцев по всему фронту задолго до того, как его поезд выехал из Петербурга на Дальний Восток. Типичный офицер Генерального Штаба он всецело полагался на свои теоретические расчеты, диспозиции и т. п. Что бы ни предприняли японцы, у Куропаткина имелся про запас контрманевр. Он очень охотно беседовал с петербургскими журналистами, и давал подробные интервью.

    А в это время бесконечные воинские поезда медленно переползали, чрез Урал. Три четверти солдат, которые должны были драться, только накануне узнали о существовании японцев. Им казалось непонятным оставлять родные места и рисковать своими жизнями в войне с народом, который не причинил им никакого непосредственного зла.

    — Далеко ли до фронта? — спрашивали они своих офицеров.

    — Около семи тысяч верст.

    Семь тысяч верст. Даже словоохотливый главнокомандующий русской армией не мог бы объяснить этим солдатам, для чего понадобилось России воевать со страной, расположенной на расстоянии семи тысяч верст от тех мест, где русский мужик трудился в поте лица своего.

    2.

    Бесцельно пересказывать вновь эпопею русско-японской войны. В течение восемнадцати месяцев мы шли от одного поражения к другому. Когда она окончилась, и Витте удалось заставить японцев принять довольно сносные условия мира, наши генералы заявили, что, если бы у них было больше времени, они могли бы выиграть войну. Я же полагал, что им нужно было дать двадцать лет для того, чтобы они могли поразмыслить над своей преступной небрежностью. Ни один народ не выигрывал и не мог выиграть войны, борясь с неприятелем, находившимся на расстоянии семи тысяч верст в то время, как внутри страны революция вонзала нож в спину армии.

    Мое личное участие в войне 1904—5 гг. оказалось весьма неудачным. В феврале 1904 г. Государь возложил на меня задачу организовать так называемую ?крейсерскую войну?, имевшую целью следить за контрабандой, которая направлялась в Японию. Получив необходимые данные из нашей контрразведки, я выработал план крейсерской войны, который был утверждать советом министров и который заключался в том, что русская эскадра из легко вооруженных пассажирских судов должна была иметь наблюдение за путями сообщения в Японию. При помощи своих агентов, я приобрел в Гамбурге у ?Гамбург-Американской линии? четыре парохода по 12.000 тонн водоизмещения. Эти суда, соединенные с несколькими пароходами Добровольного Флота, составляли ядро эскадры для крейсерской войны. Они были снабжены артиллерией крупного калибра и были поставлены под начальство опытных и бравых моряков.

    Замаскировав движение избранием направления, казавшегося coвершенно невинным наша флотилия появилась в Красном море как раз во время, чтобы захватить армаду из 12 судов, нагруженных огнестрельными припасами и сырьем и направлявшихся в Японию. Добытый таким образом ценный груз возмещал расходы, понесенные на выполнение моего плана. Я надеялся получить Высочайшую благодарность. Однако наш министр иностранных дел бросился в Царское Село с пачкой телеграмм: в Берлине и в Лондоне забили тревогу. Британское министерство иностранных дел выражало ?решительный протест, Вильгельм II шел еще дальше и отзывался о действиях нашей эскадры, как ?о небывалом акте пиратства, способном вызвать международные осложнения?.

    Получив вызов по телефону, я поспешил в Царское Село и застал Никки и министра иностранных дел в полном отчаянии. Дядя Алексей и адмирал Авелан сидели в креслах тут же с видом напроказивших детей, пойманных за кражей сладкого. В роли ?дурного мальчика?, соблазнившего их на этот поступок оказался я, и все стремились возложить на меня всю ответственность за происшедшее. Никки, казалось, забыл, что идея ?крейсерской войны? родилась в его присутствии, и он выразил тогда свое полное согласие на ее осуществление. Теперь он требовал объяснений.

    — Какие же объяснения? — воскликнул я, искренно удивленный: — С каких пор великая держава должна приносить извинения за то, что контрабанда, адресованная ее противнику, не дошла по назначению? Зачем мы послали наши крейсера в Красное море, как не с целью ловить контрабанду? Что это война или же, обмен любезностями между дипломатическими канцеляриями?

    — Но разве, Ваше Высочество, не понимаете,— кричал министр иностранных дел, впавший, по-видимому, в окончательное детство.— Мы рискуем тем, что нам будет объявлена война Великобританией и Германией. Разве вы не понимаете, на что намекает Вильгельм в своей ужасной телеграмме?

    — Нет, не понимаю. Более того, я сомневаюсь знает ли сам германский император, что он хотел выразить своей телеграммой. Мне ясно только одно: он по обыкновению ведет двойную игру. Друг он нам или не друг? Чего же стоят его рассуждения о необходимости единения всех белых пред лицом желтой опасности?

    — Вы видите, — продолжал кричать министр иностранных дел: — Его Высочество совершенно не отдает себе отчета в серьезности создавшегося положения. Он даже старается оправдать действия своей эскадры.

    ?Своей эскадры? — я взглянул на адмирала Авелана и дядю Алексея. Мне казалось, что они будут достаточно мужественны, чтобы опровергнуть этот вздор, но они оба молчали. Таким образом, я оказался в роли зачинщика, а они в роли детей, которых направили на ложный путь.

    — Сандро, я принял решение, — сказал твердо Никки: — ты должен немедленно распорядиться, чтобы твоя эскадра освободила захваченные в Красном море пароходы и в дальнейшем воздержалась от подобных действий.

    Я задыхался от унижения. Я думал об офицерах и команде наших крейсеров, которые так гордились тем, что им удалось совершить, и ожидали поощрения. Предо мною мелькнуло ненавистное лицо Вильгельма, который торжествовал свою победу. А мои бывшие друзья в Токио. Как будет смяться умный граф Ито!

    В обычное время я подал бы в отставку и отказался бы от всех моих должностей, включая начальника Главного управления портов и торгового мореплавания. Но Великий Князь не имел права покидать своего Государя в тяжелое время. Подавив горечь, я подчинился.

    3.

    Эпизод с ?крейсерской войной? причинил мне громадное разочарование. Я надеялся, что Никки оставит меня в покое, перестанет рассчитывать на мою помощь и спрашивать моих советов. Но я ошибался. Мое мнение опять понадобилось. Начинался новый кошмар. Мы сидели в Царском с Никки, дядей Алексеем и Авеланом и обсуждали новый важный вопрос. Нам предстояло решить, должны ли мы утвердить план адмирала Рожественского, который предлагал отправить наши военные суда на Дальний Восток, на верную гибель?

    Сам адмирал не питал каких-либо надежд на победу. Он просто думал о том, что надо ?чем-нибудь удовлетворить общественное мнение?. Наш флот и тысячи человеческих жизней должны были быть принесены в жертву невежественным газетным ?специалистам по морским вопросам?. Эти последние открыли недавно существование некоторых технических морских терминов, в роде ?боевой коэффициент?,?морской тоннаж? и т. п. и старались ежедневно доказать в газетных столбцах, что японцев можно пустить ко дну соединенными силами наших тихоокеанской и балтийской эскадр.

    Никки объяснил нам причину нашего совещания и просил нас всех искренно высказать свое мнение по этому вопросу.

    Дядя Алексей ничего не мог сказать и имел гражданское мужество в этом признаться. Авелан говорил много, но не сказал ничего путного. Его речь была на тему ?с одной стороны нельзя не сознаться, с другой стороны нельзя не признаться?... Рожественский блеснул еще раз основательным знанием биографии Нельсона. Я говорил последним и решил не церемониться. К моему величайшему удивлению было решено последовать моему совету и наш Балтийский флот на верную гибель в Tихий океан не посылать.

    В течение двух недель все было благополучно, но к концу второй недели Никки снова изменил свое мнение. Наш флот должен был все-таки отправиться на Дальний Восток, и я должен был сопровождать Государя в Кронштадт для прощального посещения наших кораблей. По дороге в Кронштадт я снова пробовал высказать свою точку зрения и встретил поддержку в лице весьма опытного флаг-капитана императорской яхты ?Штандарт?. Государь начал снова колебаться. В душе он соглашался со мною.

    — Дай мне еще раз поговорить с дядей Алексеем и Авеланом, — сказал он, когда мы переходили на яхту адмирала. — Дай мне поговорить с ними с глазу на глаз. Я не хочу, чтобы твои доводы на меня влияли.

    Их заседание длилось несколько часов. Я же, в роли ?enfant terrible?, ожидал их на палубе.

    — Ваша взяла, — сказал Авелан, появляясь на палубе: — мы приняли неизменное решение эскадры на Дальний Восток не посылать.

    ?Неизменность? решения Никки продолжалась десять дней. Но он все же переменил в третий и в последний раз свое решение. Наши суда, матросы и офицеры должны были все-таки быть принесены в жертву на алтарь общественного мнения.

    14 мая — в девятую годовщину коронации — наш обед был прерван прибытием курьера от Авелана: наш флот был уничтожен японцами в Цусимском проливе, адмирал Рожественский взят в плен. Если бы я был на месте Никки, я бы немедленно отрекся от престола. В Цусимском поражении он не мог винить никого, кроме самого себя. Он должен был бы признаться: что у него недоставало решимости отдать себе отчет во всех неизбежных последствиях этого самого позорного в истории России поражения. Государь ничего не сказал, по своему обыкновению. Только смертельно побледнел и закурил папиросу.

    В этот день Наследнику Алексею исполнилось ровно девять с половиной месяцев, и прошло немного более трех месяцев со дня убийства дяди Сергея в Москве.

    4.

    Вся Россия была в огне. В течение всего лета громадные тучи дыма стояли над страной, как бы давая знать о том, что темный гений разрушения всецело овладел умами крестьянства, и они решили стереть всех помещиков с лица земли. Рабочие бастовали.

    В Черноморском флоте произошел мятеж, чуть не принявший широкие размеры, если бы ни лояльность моего бывшего флагманского судна ?Ростислава?. Новый министр внутренних дел князь Святополк-Мирский, заменивший убитого Плеве, говорил о ?своей бесконечной вере в мудрость общественного мнения?. А тем временем революционеры убивали высших должностных лиц вблизи тех мест, где Святополк-Мирский произносил свои речи. Латыши и эстонцы методически истребляли своих исконных угнетателей — балтийских баронов, и один из блестящих полков гвардии должен был нести в Прибалтийских губерниях неприятную обязанность по oxpaнe помещичьих усадеб.

    Полиция на местах была в панике. Из всех губерний неслись вопли о помощи и просьбы прислать гвардейские части или казаков. Было убито так много губернаторов, что назначение на этот пост было равносильно смертному приговору. Заключение мира с Японией, состоявшееся благодаря дружественному вмешательству президента С.Ш.С.А. Рузвельта, поставило на очередь чрезвычайно сложную проблему о возвращении наших военных частей с фронта в Европейскую Россию, по Сибирской железной дороге, объятой на большей части протяжения всеобщей забастовкой.

    6 августа был подписан манифест о созыве так называемой ?Булыгинской? Государственной Думы, обладавшей законосовещательными правами. Эта полумера, вместо успокоения, лишь удвоила агрессивность революционеров.

    Война была окончена, но необходимо было немедленно приступить к постройке эскадры минных крейсеров за счет сумм, полученных по всенародной подписке, и эта новая задача была возложена Никки на меня. Я выехал в Ай-Тодор. Госпиталь, который я выстроил в предыдущее лето у себя в имении для выздоравливающих офицеров, хорошо работал, но революционное движение захватило даже благословенный Крым.

    Для нашей охраны из Севастополя прибыла рота солдат. Мы ходили с кислыми лицами, дети были подавлены. Телефонное сообщение с Севастополем было прервано забастовкой. То же самое происходило с почтой. Отрезанный от всего мира, я проводил вечера, сидя на скамейке около Ай-Тодорского маяка, и мучительно ища выхода из создавшегося положения. Чем больше я думал, тем более мне становилось ясным, что выбор лежал между удовлетворением всех требований революционеров или же объявлением им беспощадной войны. Первое решение привело бы Россию неизбежно к социалистической республике, так как не было еще примеров в истории, чтобы революции останавливались бы на полдороге.

    Второе — возвратило бы престиж власти. Но во всяком случае положение прояснилось бы. Если Никки собирался сделаться полковником Романовым, то путь к этому был чрезвычайно прост. Но если он хотел выполнить присягу и остаться монархом, он не должен был отступать ни на шаг пред болтунами революции. Таким образом, было два исхода: или белый флаг капитуляции, или же победный взлет императорского штандарта. Как Самодержец BceРоссийский Николай II не мог допустить никакой иной эмблемы на верхушке шпиля Царскосельского дворца.

    Тысяча пятьсот верст отделяли Петербург от Ай-Тодора. Еще большее расстояние отделяло мое мировоззрение от колеблющейся натуры Императора Николая II. 17 октября 1905 г., после бесконечного совещания, в котором приняли участие Витте, Великий Князь Николай Николаевич, министр двора Фредерикс, Государь подписал манифест, весь построенный на фразах, имевших двойной смысл.

    Николай II отказывался удовлетворить обе боровшиеся силы революции — крестьян и рабочих, но перестал быть самодержцем, несмотря на принесенную им во время коронования присягу в московском Успенском соборе — свято соблюдать обычаи своих предков. Интеллигенция получила, наконец, долгожданный парламент.

    Русский Царь стал отныне пародией на английского короля, и это в стране, бывшей под татарским игом в годы великой хартии вольностей. Сын императора Александра III соглашался разделить свою власть с бандой заговорщиков, политических yбийц и провокаторов департамента полиции.

    Это был — конец! Конец династии, конец империи! — Прыжок чрез пропасть, сделанный тогда, освободил бы нас от агонии последующих двенадцати лет!

    Как только телеграфное сообщение с Петербургом восстановилось, я немедленно телеграфировал Никки прося об отставке от должности начальника Управления портов и торгового мореплавания. Я не хотел иметь ничего общего с правительством, идущим на трусливые компромиссы, и менее всего с группой бюрократов, во главе которой стал Витте, назначенный Российским премьер-министром.

    5.

    Бесчинства проклятого 1905 г. продолжались все возрастающим темпом.

    В конце октября по России прокатилась волна еврейских погромов, которые либеральный Витте не мог остановить. Этот самодовольный Макиавелли воображал, что получит поддержку крайне правых элементов, разрешив пьяной черни разрушать дома и лавки еврейского населения! Он был достоин презрения и жалости!

    Кульминационный пункт кровопролития наступил в декабре 1905 г., когда Л. Гв. Семеновский полк должен был экстренно прибыть в Москву на подмогу бессильной полиции для подавления восстания на Пресне.

    Выборы в I Государственную Думу происходили в атмосфере политических убийств, забастовок, экспроприации и пожаров помещичьих усадьб. Большевики советовали своим сторонникам бойкотировать на выборах Государственную Думу, уступив поле битвы для триумфа кадетов — партии, состоявшей из профессоров, журналистов, докторов, адвокатов и пр., предводительствуемых поклонниками английской конституции.

    Утром 27 апреля 1906 г. вдовствующая Императрица, Великий Князь Михаил Александрович, Ксения и я сопровождали Царя и Царицу из Петергофа в С. Петербург, в Зимний Дворец на открытие I Государственной Думы.

    Церемония происходила в том же зале, в котором одиннадцать лет тому назад Никки просил представителей земско-городского съезда забыть о ?бессмысленных мечтаниях?, и эта неудачная фраза стала с тех пор военным кличем революции

    Все мы были в полной парадной форме, а придворные дамы — во всех своих драгоценностях. Боле уместным, по моему мнению, был бы глубокий траур.

    После богослужения, Никки прочел короткую речь, в которой подчеркивал задачи, стоявшие пред членами Государственной Думы и преобразованного Государственного Совета. Мы слушали, стоя. Мои близкие сказали мне, что они заметили слезы на глазах вдовствующей Императрицы и Великого Князя Владимира Александровича. Я сам бы не удержался от слез, если бы меня не охватило странное чувство при виде жгучей ненависти, которую можно было заметить на лицах некоторых наших парламентариев. Мне они показались очень подозрительными, и я внимательно следил за ними, чтобы они не слишком близко подошли к Никки.

    — Я надеюсь, что вы начнете свою работу в дружном единении, вдохновленные искренним желанием оправдать доверие монарха и нашей великой Родины. Да благословить вас Господь!

    Таковы были заключительные слова речи Государя.. Он читал свою речь звонким, внятным голосом сдерживая чувства и скрывая горечь.

    Затем раздались крики ?ура? — гpомкиe из группы членов Государственного Совета, слабые из группы членов Государственной Думы, и похороны самодержавия были закончены. Мы переоделись и возвратились в Петергоф.

    Витте быль уволен от должности председателя Совета министров накануне открытия Думы, и во главе смущенных сановников стоял теперь И. Л. Горемыкин, дряхлый, покрытый морщинами, выглядевший, как труп, поддерживаемый невидимой силой.

    6.

    Во дворце царила подавленная атмосфера. Казалось, что приближенные Царя пугались собственной тeни. Я задыхался. Меня тянуло к морю. Новый морской министр, адмирал Бирилев, предложил мне, чтобы я принял на себя командование флотилией минных крейсеров Балтийского моря. Я немедленно согласился принять это назначение. В том настроении, в котором я был, я согласился бы мыть палубы кораблей!

    Я задрожал от счастья, когда увидел мой флаг, поднятый на ?Алмазе?, и испытывал живейшую радость, что, по крайней мере, три месяца проведу, не видя ?Пляски смерти?.

    Ксения и дети проводили лето в Гатчине. Раз в неделю они навещали меня. Мы условились, что в моем присутствии не будет произнесено ни одного слова о политике. Все, что я знал о политических новостях — это то, что молодой, энергичный Саратовский губернатор П. А. Столыпин заменил И. Л. Горемыкина, Мы плавали в финских водах на яхте моего шурина Миши и говорили о вещах, очень далеких от новой российской ?конституции?.

    Однажды пришло известие из Гатчины о том, что один из моих сыновей заболел скарлатиной и находится в тяжелом состоянии. Я должен был немедленно выехать.

    — Я вернусь при первой же возможности, — обещал я своему помощнику. — Вероятно, на следующей неделе.

    Эта ?следующая неделя? так никогда и не наступила. Через три дня я получил от моего денщика, остававшегося на ?Алмазе?, записку, что экипаж крейсера накануне восстания и ждет только моего возвращения, чтобы объявить меня заложником.

    — Я глубоко огорчен, Сандро, но в данном случае тебе не остается ничего другого, как подать в отставку, — решил Никки.— Правительство не может рисковать выдать члена Императорской фамилии в руки революционеров.

    Я сидел за столом напротив него, опустив голову. У меня более не было сил спорить. Военные поражения, полная неудача всех моих усилий, реки крови, и — в довершение всего — мои матросы, которые хотели захватить меня в качестве заложника. Заложник — такова была награда за те двадцать четыре года, которые я посвятил флоту. Я пожертвовал всем — моей молодостью, моим самолюбием, моей энергией — во славу нашего флота. Когда я разговаривал с матросами, я ни разу в жизни не возвышал голоса. Я радел об их пользе пред адмиралами, министрами, Государем! Я дорожил моею популярностью среда флотских команд и гордился тем, что матросы на меня смотрели, как на своего отца и друга. И вдруг — заложник!!!...

    Мне казалось, что я лишусь рассудка. Что мне оставалось делать? Но вдруг мне пришла в голову мысль. Под предлогом болезни сына я мог ухать заграницу.

    — Никки, — начал я, стараясь говорить убедительно ты знаешь, что Ирина и Федор больны скарлатиной. Доктора находят, что перемена климата могла бы принести им большую пользу. Что ты скажешь, если я уйду месяца на два за границу?

    — Конечно, Сандро...

    Мы обнялись. В этот день Никки был благороден. Он даже не подал вида об истинных причинах моего отъезда. Мне было стыдно пред самим собою, но я не мог ничем помочь. ?Я должен бежать. Должен?. Эти слова, как молоты, бились в моем мозгу и заставляли меня забывать о моих обязанностях пред престолом и Родиной. Но все это потеряло для меня уже смысл. Я ненавидел такую Poсcию.


Глава XV.

    Биарриц. Начало авиации

    I.

    Мы в Биаррице, на вилле Эспуар. Вся семья, славу Богу, со мною. Я покинул Россию без тени сожаления. Я так измучен событиями последних лет, я так глубоко чувствую, что Россия на краю гибели, и никто, и ничто не в силах изменить фатальный ход событий.

    В Биаррице дышится легко. Если бы я мог, я остался бы здесь навсегда. Я отгоняю совестью эту соблазнительную мысль, я стараюсь заглушить ее голосом души, чувством долга, — во мне постоянно идет напряженная борьба: русский вопрос, Россия мои житейские разочарования последних лет, мое бессилие помочь, спасти родину и кровная преданность ей восстают против человеческого, мелкого желания отдыха, покоя и счастливой жизни среди своей семьи.

    Мы все здесь: Ксения, я, шестеро детей, три няни, два воспитателя: француз и англичанин, воспитательница Ирины, фрейлина Ксении, мой адъютант и много служащих.

    Ольга, сестра Ксении, приехала в Биарриц раньше нас н живет в Отель дю Палэ. В первое же утро после нашего приезда, изнывая от томительной сентябрьской жары, с лицами, распухшими от укусов москитов, мы устремляемся на плац и зарываемся в песок.

    Напротив нашей виллы расположена площадка для гольфа. Я с увлечением начинаю учиться этой игре. Мы быстро входим в жизнь биаррицского общества. Мы встречаем много людей, устраиваем завтраки, обеды, играем в покер, в бридж, ездим на пикники.

    Подходит Рождество с новыми развлечениями. Ирина, и Федор окончательно поправились. Детей приглашают на елки. Мы все, взрослые и дети, веселимся и наслаждаемся простотой, легкой жизнью, — я отгоняю мысли о России, — я живу, как живут сотни тысяч людей, всецело отдаваясь удовольствиям и развлечениям

    2.

    Весной в Биарриц приезжает король Эдуард VII Английский. Ксения — племянница его жены, королевы Александры, и наши отношения всегда отличались большой серьезностью. Король Эдуард поселяется в Отеле дю Палэ.

    Местное население относится к нему с особою теплотою. Устраивается целый ряд празднеств. Король — удивительный человек, с ярко выраженной личностью и большим обаянием.

    Я иногда играю с ним в бридж, и он наслаждается свободной жизнью в Биаррице, быстро завоевывая всеобщие симпатии.

    Императрица Мария Федоровна, которая плавает с королевой Александрой (своей сестрой), тоже решается посетить Биарриц. Она приезжает в отдельном поезде, в сопровождении фрейлины Озеровой и князя Шервашидзе. Ее приезд — большое событие для Биapрица.

    Императрица поселяется в тех же комнатах Отеля дю Палэ, откуда только что выехал король Эдуард. Она радуется, что она с нами, ей нравятся наши друзья и наш образ жизни.

    Я заказываю большой автомобиль фирм Дэлоннэ-Бельвиль, в соответствии с размерами нашей семьи: восемь мест внутри и два около шофера. Я сам управляю им, так как хорошо знаю местность.

    Наступает май месяц, лучшее время года в Биаррице. Еще нe жарко, масса цветов, поспевают ягоды, но мы должны уезжать.

    Мы двигаемся в путь вместе с Императрицей. Происходит несколько официальных встрече по дороге. Близ Парижа Императрицу приветствует французский президент А. Фальер, и, наконец, мы в России — в Гатчине.

    Здесь в конце июня месяца рождается Василий, наше седьмое дитя. Он так слаб, что доктора боятся, что он не выживет и приходится срочно вызывать священника, чтобы окрестить новорожденного, на этот раз без всякой торжественности. Но Василий, однако, обманул мрачные прогнозы докторов: он женился недавно в Нью-Йорке на княжне Голицыной.

    3.

    После Гатчины мы живем в Петергоф, затем в Крыму. Я бываю повсюду, делаю визиты и исполняю мои обязанности. Никки и его министры рассказывают мне о серьезности политического положения. Вторая Дума состоит из открытых бунтовщиков, которые призывают страну к восстанию. Революция назревает. Одна надежда на твердость Столыпина. Но удастся ли ему удержать Росcию на краю пропасти?

    Проведя лето в Крыму, мы уходим с Императрицей на ?Полярной Звезде? в непродолжительное плавание, посещаем Норвегию, Данию, а затем мы с Ксенией едем в Баден-Баден, чтобы навестить моего отца. Мы находим его в хорошем виде. Он немного может ходить, и голова его свежа. Он так счастлив нашему приезду, особенно Ксении, которую он так обожает. Я объезжаю с Ксенией все любимые места моей матери. Мы в автомобиле ездим по дорогам, которые нам были знакомы с детства. Время быстро летит.

    Отец хочет вернуться в Канны. Мы все отправляемся туда. Отец по железной дороге, мы в автомобиле чрез Швейцарию. Моя сестра (герцогиня Мекленбург-Шверинская) и брат мой Михаил, находившийся ?в изгнании?, встречают нас в Каннах. Анастасия поразительно красива — ее появление в обществе вызывает повсюду восхищение. Михаил живет со своей женой и двумя дочерьми (теперь лэди Мильфорд Хейвен и лэди Зия-Вернер) в своей вилле ?Казбек?, которая является штаб-квартирой их бесчисленных друзей. В Каннах, как и в Биаррице, идет легкая, беспечная жизнь, в которую я окунаюсь с головой. Никакой работы, никаких обязанностей, только гольф, развлечения и поездки в Монте-Карло, где Анастасия играет с большим азартом. После Канн, идет Венеция, затем Рим.

    Мы нагрянули в Гранд-Отель в Риме всей семьей, и администрация отеля не хотела верить тому, что все эти мужчины, дамы, дети, няньки в формах и без оных, прислуги и воспитатели и т. п. принадлежат к одной и той же семьи русского Великого Князя. Если бы нашелся еще один такой Великий Князь, администрация построила бы второй отель.

    После Рима мы должны ехать в Биарриц. Наши сундуки уже уложены и счета оплачены, как вдруг сын мой Дмитрий начинает жаловаться на головную боль. ?Скарлатина? — краткий диагноз врачей. Ксения и шестеро детей отправляются в Биарриц. Я остаюсь с Дмитрием.

    Осложнения, обычно сопровождающие скарлатину, выражаются у Дмитрия болезнью уха. В течение четырех недель я сижу у постели моего сына, предаваясь горестным размышлениям. Наконец, он поправляется и мы все съезжаемся в Биаррице.

    В Биаррице с прошлого года, ничего не изменилось. Tе же развлечения, те же лица, те же безумства за которыми следуют обычные угрызения совести. Та же легкая жизнь. Дмитрий быстро поправляется на чудном солнце.

    4.

    Как-то утром, просматривая газеты, я увидел заголовки, сообщавшие об удаче полета Блерио над Ла-Маншем. Эта новость пробудила к жизни прежнего Великого Князя Александра Михайловича. Будучи поклонником аппаратов тяжелее воздуха еще с того времени, когда Сантос-Дюмон летал вокруг Эйфелевой башни, я понял, что достижение Блерио давало нам не только новый способ передвижения, но и новое оружие в случае войны.

    Я решил немедленно приняться за это дело и попытаться применить аэропланы в русской военной авиации. У меня еще оставались два миллиона рублей, которые были в свое время собраны по всенародной подписке на постройку минных крейсеров после гибели нашего флота в русско-японскую войну.

    Я запросил редакции крупнейших русских газет, не будут ли жертвователи иметь что-либо против того, чтобы остающиеся деньги были бы израсходованы не на постройку минных крейсеров, а на покупку аэропланов? Чрез неделю я начал получать тысячи ответов, содержавших единодушное одобрение моему плану. Государь также одобрил его. Я поехал в Париж и заключил торговое соглашение с Блерио и Вуазеном.

    Они обязались дать нам аэропланы и инструкторов, я же должен был организовать аэродром, подыскать кадры учеников, оказывать им во всем содействие, а главное, конечно, снабжать их денежными средствами. После этого я решил вернуться в Россию. Гатчина, Петергоф, Царское Село и С. Петербург снова увидят меня в роли новатора.

    Военный министр генерал Сухомлинов затрясся от смеха, когда я заговорил с ним об аэропланах.

    —Я вас правильно понял, Ваше Высочество,— спросил он меня между двумя приступами смеха: —вы собиpaeтесь применить эти игрушки Блерио в нашей армии? Угодно ли вам, чтобы наши офицеры бросили свои занятия и отправились летать чрез Ла-Манш, или же они должны забавляться этим здесь?

    — Не беспокойтесь, ваше превосходительство. Я у вас прошу только дать мне несколько офицеров, которые поедут со мною в Париж, где их научать летать у Блерио и Вуазена. Что же касается дальнейшего, то хорошо смеется тот, кто смеется последним.

    Государь дал мне разрешение на командировку в Париж избранных мною офицеров. Великий Князь Николай Николаевич не видел в моей затее никакого смысла.

    Первая группа офицеров выехала в Париж, а я отправился в Севастополь для того, чтобы выбрать место для будущего аэродрома. Я работал с прежним увлечением, преодолевая препятствия, которые мне ставили военные власти, не боясь насмешек и идя к намеченной цели. К концу осени 1908 г. мой первый аэродром и ангары были готовы. Весною 1909 т. мои офицеры окончили школу Блерио. Ранним летом в Петербурге была установлена первая авиационная неделя. Многочисленная публика — свидетели первых русских полетов — была в восторге и кричала ура. Сухомлинов нашел это зрелище очень занимательным, но для армии не видел от него никакой пользы.

    Три месяца спустя, осенью 1909 года, я приобрел значительный участок земли к западу от Севастополя и заложил первую русскую авиационную школу, которая во время великой войны снабжала нашу армию летчиками и наблюдателями.

    В декабре 1909 года, я получил известие о смерти моего отца в Каннах. Ему было 77 лет и в последние годы своей жизни он был инвалидом. Его кончина меня глубоко потрясла. Свет без него казался опустевшим. Он был одним из немногих людей, которые никогда не отступали пред выполнением своего долга и жили по заветам Императора Николая I.

    Русский крейсер привез тело отца в Севастополь, а оттуда мы повезли его в Петербург, где оно должно было быть предано земле в усыпальнице Петропавловской крепости. Дорога была грустно-знакомая и произвела на меня тягостное впечатление. Три раза в моей жизни я путешествовал с останками моих близких. Шесть дорогих для меня могил смотрели на меня в усыпальнице Петропавловской крепости: Александра II, Александра III, Великого Князя Георгия Александровича, моего брата Алексея Михайловича и моих родителей.

    5.

    Я продолжал свою деятельность в области воздухоплавания, ездил заграницу и старался как можно меньше заниматься политикой.

    Придворные круги были во власти двух противоречивых в своей сущности комплексов: зависти к успешной государственной деятельности Столыпина и ненависти к быстро растущему влиянию Распутина.

    Столыпин, полный творческих сил, был гениальным человеком, задушившим анархию. Распутин являлся орудием в руках международных авантюристов. Рано или поздно Государь должен был решить, даст ли он возможность Столыпину осуществить задуманные им реформы или же позволит распутинской клике назначать министров.

    Отношения мои к Государю и к Государыне были внешне вполне дружественными. Мы продолжали встречаться несколько раз в неделю и приглашали друг друга на обеды, но прежней сердечности в наших отношениях мы возродить не могли.

    В остальных членах Императорской семьи чувствовалось недовольство и отсутствие дисциплины. В царствование Императора Александра III мой бедный брат Михаил Михайлович был выслан заграницу за то, что вступил в морганатический брак с дочерью герцога Нассауского. Теперь же каждый из Великих Князей считал возможным в выборе подруги жизни следовать влечениям своего сердца.

    Брат Царя, Великий Князь Михаил Александрович женился на простой, дважды разведенной женщине. Дядя Царя, Великий Князь Павел требовал для своей морганатической супруги прав, которые давались только особам королевской крови. Двоюродный брат Царя, Великий Князь Кирилл женился на своей двоюродной сестре Дэкки (дочери Великой Княгини Марии Александровны и герцога Эдинбургского) — факт неслыханный в анналах Царской семьи и православной церкви.

    Все эти три Великих Князя выражали явное неуважение к воле Государя и являлись весьма дурным примером для русского общества. Если Никки не мог заставить слушаться своих родственников, то еще труднее было ему добиться того же от своих министров, генералов и приближенных. Мы несомненно переживали эпоху упадка монархического начала.

    Авиационная школа развивалась. Ее офицеры участвовали в маневрах 1912 г. Сознание необходимости аэропланов для военных целей, наконец, проникло в среду закоренелых бюрократов Военного Министерства. Я заслужил великодушное одобрение Государя.

    — Ты был прав, — сказал Никки во время посещения Авиационной школы: — прости меня за то, что я относился к твоей идее недоверчиво. Я радуюсь, что ты победил, Сандро. Ты доволен?

    Я был и доволен и недоволен. Мой триумф в авиации не смягчил горечи моих неудач во флоте. Эту рану ничто не могло залечить. Ничто не могло заставить забыть меня кошмары 1904—1906 г. г.

    6.

    Между тем наши странствования бросали нас из одного конца. Европы в другой.

    Традиционная весенняя встреча с королевой английской Александрой в Дании. Paнний летний сезон в Лондоне. Пребывание Ксении на водах в Киссингене или же в Виттеле. Далее сезон в Биаррице. Экскурсии детей в Швейцарию. Ранний зимний сезон в Каннах. Мы покрывали в вагоне многие тысячи километров.

    Летом 1913 года наша ежегодная программа мне надоела. Ксения и дети остановились в громадном отеле в Трепоре, а я отправился в Америку. Успехи Куртиса и братьев Райт делали мою поездку необходимой, но кроме того, мне хотелось провести несколько недель в обществе моих друзей в Филадельфии и в Ньюпорте. Мое намерение вернуться чрез короткое время в Соединенные Штаты обратно исполнилось ровно двадцать лет спустя.

    Тени надвигающейся войны еще не переползли чрез Атлантический океан, хотя уже и в штатах чувствовалась напряженность, и банкиры покачивали головами. Мне было трудно отвязаться от всех репортеров, которые хотели узнать мое мнение о глубоких изменениях, происшедших в Нью-Йорке с 1893 г. Я должен был высказаться о новых горизонтах, комментировать успехи движения суфражисток, и гореть энтузиазмом по поводу будущего автомобиля.

    В Соединенных Штатах произошло одно коренное изменение, которое, по-видимому, не было замечено туземными наблюдателями.

    Постройка Панамского канала и колоссальное развитиe штатов по берегу Тихого океана изменили характер американской предприимчивости. Американская промышленность выросла до такой степени, что требовала вывоза своих продуктов за границу. Американские финансисты, занимавшие прежде деньги в Лондоне, Париже и в Амстердаме, оказались сами в положении кредиторов.

    Сельскохозяйственная республика Джефферсона уступила место царству Рокфеллеров, хотя американцы среднего уровня еще не понимали нового порядка вещей, и большинство американского народа продолжало жить идеалами XIX века.

    Сколько раз, во время моего второго приезда в Америку, посещая громадные фабрики или же прислушиваясь к объяснениям относительно новой части какой-нибудь сложной машины, я возвращался мыслью к зловещему докладу, представленному незадолго до этого моим братом Сергеем в Петербурге, который имел возможность лично познакомиться в Вене с лихорадочной работой, происходившей на заводах военного снабжения центральных держав.

    Разница между Европой и Америкой была слишком разительна.

    Поздней осенью в 1913 г. я был опять в С. Петербурге и предсказывал надвигающуюся мировую войну.

    — Вы можете точно предсказать, когда война начнется? — спрашивали меня умные, но иронически настроенные люди.

    — Да, могу, не позже 1915 года.

    — Ужасно...

    Наступила зима 1913—14 гг. — мой последний ?Cветский сезон? в С. Петербурге. Главной темой разговоров являлось трехсотлетие Дома Романовых, празднование которого началось прошлой весной. Казалось, все было в порядке. Правительство уверяло, что все шло так, как еще никогда не шло со времен Александра III.

    В феврале дочь моя Ирина вступила, в брак с князем Ф. Ф. Юсуповым. Новобрачные отправились в свадебное путешествие в Италию и в Египет, условившись встретиться с нами в июне.


Глава XVI.

    Накануне

    I.

    Тот иностранец, который посетил бы С. Петербург в 1914 году, перед самоубийством Европы, почувствовал бы непреодолимое желание остаться навсегда в блестящей столице российских Императоров, соединявшей в себе классическую красоту прямых проспектов с приятным, увлекающим укладом жизни, космополитическим по форме, но чисто русским по своей сущности.

    Чернокожий бармен в Европейской гостинице, нанятый в Кентукки, истые парижанки-актрисы на сцене Михайловского театра, величественная архитектура Зимнего Дворца — воплощение гения итальянских зодчих, сановники, завтракавшие у Кюба до ранних зимних сумерек, белые ночи в июне, в дымке которых длинноволосые студенты спорили с жаром с краснощекими барышнями о преимуществах германской философии...

    Никто не мог бы ошибиться относительно национальности этого города, который выписывал шампанское из-за границы не ящиками, а целыми магазинами.

    Украшением этой столицы был памятник Петру Великому. Отлитый из бронзы Фальконетом, Император стоял на Сенатской площади, наблюдая с высоты четырехугольники домов, образующих прямые перспективы. Ему удалось построить этот сказочный, северный город на топких финских болотах ценою ста двадцати шести тысяч жизней, принесенных в жертву болотной лихорадке во имя России, и самодовольная усмешка светилась на его лице. Прошло двести лет с тех пор, как он, стоя на берегу финских вод и глядя на полуразрушенные деревянные хижины рыбаков, решил перенести русскую столицу из азиатской Москвы на берега западной Европы. Его рука затянула повод коня, поднявшегося на дыбы над пропастью. То не было мимолетной идеей скульптора, когда он создавал эту поражающую воображение позу: Петр действительно спас нашу родину от прозябания в ?азиатчине? под властью вчерашних монгольских владык. Он освободил своих нерадивых подданных от власти средневековых суеверий и ударами своей дубинки заставил их приобщиться к культурной семье западноевропейских народов.

    Сын жестокого XVII века, Петр Великий не привык стесняться своих методах. Он твердо верил, что в человеческом материале в России недостатка не будет, и не щадил никого... Он не остановился пред убийством сына, когда убедился, что царевич Алексей решил противиться его начинаниям. Его испуганные современники видели в лице Царя Антихриста, но у ног его памятника лежало наглядное доказательство гения Петра: блестящий С. Петербург — столица самых могущественных властителей в мире. Петр достиг своей цели, и важность его достижения стала еще более очевидной по прошествии двух столетий. Но в дальнейшем это была уж задача современных Романовых, которые готовились праздновать трехсотлетие царствования династии и продолжать усилия своего гениального предка.

    Однако, наблюдательный иностранец, посетивший Петербург пред войною, испытал бы, наверное, чувство растущего беспокойства, которое от памятника на Сенатской площади передавалось всем, обладавшим способностью несколько предвидеть грядущий хаос. Он также заметил бы, что полтора миллиона мужчин и женщин, живших в столице Российской Империи, существовали изо дня в день, давая бронзовому монументу пищу для размышлений о ?завтрашнем дне?, затуманенном блеском прекрасного сегодня...

    2.

    Все в Петербурге было прекрасно. Все говорило о столице российских Императоров.

    Золотой шпиль Адмиралтейства был виден издали на многие версты. Величественные окна великокняжеских дворцов горели пурпуром в огне заката. Удары конских копыт будили на широких улицах чуткое эхо. На набережной желтые и синие кирасиры, на прогулке после завтрака, обменивались взглядами со стройными женщинами под вуалями.

    Роскошные выезды, с лакеями в декоративных ливреях, стояли пред ювелирными магазинами, в витринах которых красовались розовые жемчуга и изумруды. Далеко, за блестящей рекой, с перекинутыми чрез воду мостами, громоздились кирпичные трубы больших фабрик и заводов. А по вечерам девы-лебеди кружились на сцене императорского балета под аккомпанемент лучшего оркестра в мире.

    Первое десятилетие XX века, наполненное террором и убийствами, развинтило нервы русского общества. Все слои населения Империи приветствовали наступление новой эры, которая носила на себе отпечаток нормального времени. Вожди революции, разбитые в 1905—1907 г. г., укрылись под благословенную сень парижских кафе и мансард, где и пребывали в течение следующих десяти лет, наблюдая развитие событий в далекой России и философски повторяя поговорку: ?Чтобы дальше прыгнуть, надо отступить?.

    А тем временем и друзья, и враги революции ушли с головой в деловые комбинации. Вчерашняя земледельческая Россия, привыкшая занимать деньги под залог своих имений в Дворянском банке, в приятном удивлении приветствовала появление могущественных частных банков. Выдающиеся дельцы петербургской биржи учли все выгоды этих общественных настроений, и приказ покупать был отдан.

    Тогда же был создан знаменитый русский ?табачный трест?, — одно из самых больших промышленных предприятий того времени. Железо, уголь, хлопок, медь, сталь были захвачены группой петербургских банкиров. Бывшие владельцы промышленных предприятий перебрались в столицу, чтобы пользоваться вновь пpиобретенными благами жизни и свободой. Хозяина предприятия, который знал каждого рабочего по имени, заменил дельный специалист, присланный из Петербурга. Патриархальная Русь, устоявшая пред атаками революционеров 1905 года, благодаря лояльности мелких предпринимателей, отступила пред системой, заимствованной заграницей и не подходившей к русскому укладу.

    Это быстрое трестирование страны, далеко опередившее ее промышленное развитие, положило на бирже начало спекулятивной горячке. Во время переписи населения Петербурга, устроенной в 1913 году, около 40.000 жителей обоего пола были зарегистрированы в качестве биржевых маклеров.

    Адвокаты, врачи, педагоги, журналисты и инженеры были недовольны своими профессиями. Казалось позором трудиться, чтобы зарабатывать копейки, когда открывалась полная возможность зарабатывать десятки тысяч рублей посредством покупки двухсот акций ?Никополь-Мариупольского металлургического общества?.

    Выдающиеся представители петербургского общества включали в число приглашенных видных биржевиков. Офицеры гвардии, не могшие отличить до сих пор акций от облигаций, стали, с увлечением обсуждать неминуемое поднятие цен на сталь. Светские денди приводили в полное недоумение книгопродавцев, покупая у них книги посвященные сокровенным тайнам экономической науки и истолкованию смысла ежегодных балансов акционерных обществ. Светские львицы начали с особым удовольствием представлять гостям на своих журфиксах ?прославленных финансовых гениев из Одессы, заработавших столько-то миллионов на табаке?. Отцы церкви подписывались на акции, и обитые бархатом кареты архиепископов виднелись вблизи биржи.

    Провинция присоединилась к спекулятивной горячке столицы, и к осени 1913 года Россия, из страды праздных помещиков и недоедавших мужиков, превратилась в страну, готовую к прыжку, минуя все экономические заслоны, в царство отечественного Уолл-Стрита!

    Будущее Империи зависло от калибра новых властителей дум, которые занялись судьбой ее финансов. Каждый здравомыслящей финансист должен бы был сознавать, что, пока русский крестьянин будет коснеть в невежестве, а рабочий ютиться в лачугах, трудно ожидать солидных результатов в области развития русской экономической жизни. Но близорукие дельцы 1913 года были мало обеспокоены отдаленным будущим. Они были уверены, что сумеют реализовать все вновь приобретенное до того, как грянет гром...

    3.

    Племянник кардинала, русский мужик и банкир считали себя накануне войны владельцами России. Ни один диктатор не мог бы похвастаться их положением.

    Ярошинский, Батолин, Путилов — вот имена, которые знала вся Россия.

    Сын бывшего крепостного, Батолин начал свою карьеру в качестве рассыльного в хлебной торговле. Он был настолько беден, что впервые узнал вкус мяса, когда, ему исполнилось девять лет.

    Путилов принадлежал к богатой петербургской семье. Человек блестящего воспитания, он проводил много времени заграницей и чувствовал себя одинаково дома на плас де ла Бурс и на Ломбард-Стрит.

    Годы молодости Ярошинского окружены тайной. Никто не мог в точности определить его национальности. Он говорил по-польски, но циркулировали слухи, что дядя его — итальянский кардинал, занимающий высокий пост в Ватикане. Он прибыл в Петербург уже будучи обладателем большого состояния, которое заработал на сахарном деле на юге России.

    Биографии этих трех ?диктаторов?, столь непохожих друг на друга, придавали этой напряженной эпохи еще более фантастический колорит.

    Они применили к экономической жизни России систему, известную у нас под именем ?американской?, но имеющую в С.Ш.С.А. другое название. Никаких чудес они не творили. Рост их состояния был возможен только благодаря несовершенству русских законов, которые регулировали деятельность банков.

    Министр финансов держался от всего этого в стороне и с молчаливым восхищением наблюдал за тем, как этот победоносный триумвират все покорял ?под нози своя?. От пляски феерических кушей кружилась голова, и министр финансов имел полное основание считать, что его пост лишь переходная ступень к креслу председателя какого-нибудь частного банка.

    Радикальная печать, неутомимая в своих нападках на правительство, в отношении трестов хранила гробовое молчание, что являлось вполне естественным в особенности если принять во внимание, что им принадлежали самые крупные и влиятельные ежедневные газеты в обеих столицах.

    В планы этой группы входило заигрывание с представителями наших оппозиционных партий. Вот почему Максиму Горькому, Сибирским банком были даны средства, на издание в С. Петербурге ежедневной газеты ?Новый Мир?, большевистского направления, и ежемесячного журнала ?Анналы?. Оба эти издания имели в числе своих сотрудников Ленина и открыто высказались на своих страницах за свержение существующего строя.

    Знаменитая ?школа революционеров?, основанная Горьким на о. Капри, была долгое время финансирована Саввой Морозовым — общепризнанным московским ?текстильным королем?, — и считала теперешнего главу советского правительства Сталина в числе своих наиболее способных учеников. Бывший советский полпред в Лондоне Л. Красин был в 1913 году директором на одном из Путиловских заводов в С. Петербурге. Во время войны же он был назначен членом военного промышленного комитета.

    На первый взгляд совершенно необъяснимы побуждения крупной буржуазии, по которым она поддерживала русскую революцию. Вначале правительство отказывалось верить сообщениям охранного отделения по этому поводу, но факты были налицо.

    При обыске в особняке одного из богачей Парамонова были найдены документы, которые устанавливали его участие в печатании и распространении революционной литературы в России. Парамонова судили и приговорили к двум годам тюремного заключения. Приговор этот, однако, был отменен, в виду значительного пожертвования, сделанного им на сооружение памятника в ознаменование трехсотлетия Дома Романовых. От большевиков к Романовым — и все это в течение одного года!

    ?Действия капиталистов объясняются желанием застраховать себя и свои материальные интересы от всякого рода политических переворотов?, доносил в своем paпopте один из чинов Департамента полиции, который был командирован в Москву расследовать дело богатейшего друга Ленина — Морозова. ?Они так уверены в возможности двигать революционерами, как пешками, используя их детскую ненависть к правительству, что Морозов считает возможным финансировать издание ленинского журнала ?Искры?, который печатался в Швейцарии и доставлялся в Россию в сундуках с двойным дном. Каждый номер ?Искры? призывал рабочих к забастовкам на текстильных фабриках самого же Морозова. А Морозов говорил своим друзьям, что он ?достаточно богат, чтобы разрешить себе роскошь финансовой поддержки своих врагов?.

    Самоубийство Морозова произошло незадолго до войны, и, таким образом, он так и не увидел, как его имущество, по приказу Ленина, было конфисковано, а его наследники брошены в тюрьмы бывшими учениками морозовской агитационной школы на о. Капри.

    Батолину же, Ярошинскому, Путилову и Парамонову и многим остальным удалось избежать расстрела в СССР только потому, что они своевременно бежали.

    4.

    Эксцентричность, проявленная банкирами, была лишь знамением времени.

    Война надвигалась, но на грозные симптомы ее приближения никто не обращал внимания. Над всеми предостережениями наших военных агентов заграницей в петербургских канцеляриях лишь подсмеивались или же пожимали плечами.

    Когда брат мой, Великий Князь Сергий Михайлович, по возвращении в 1913 году из своей поездки в Австрию, доложил правительству о лихорадочной работе на военных заводах центральных держав, то наши министры в ответ только рассмеялись. Одна лишь мысль о том, что Великий Князь может иной раз подать ценный совет, вызвала улыбку.

    Принято было думать, что роль каждого Великого Князя сводилась к великолепной праздности.

    Военный министр генерал Сухомлинов пригласил к себе редактора большой вечерней газеты и продиктовал ему статью, полную откровенными угрозами по отношению к Германии, под заглавием ?Мы — готовы!?

    В тот момент у нас не было не только ружей и пулеметов в достаточном количестве, но наших запасов обмундирования не хватило бы даже на малую часть тех миллионов солдат, которых пришлось бы мобилизовать в случае войны.

    В вечер, когда эта газетная статья появилась, товарищ министра финансов обедал в одном из излюбленных, дорогих ресторанов столицы.

    — Что же теперь произойдет? Как реагирует на это биржа? — спросил его выдающийся журналист,

    — Биржа? — насмешливо улыбнулся сановник: — милый друг, человеческая кровь всегда вносит в дела на бирже оживление.

    И, действительно, на следующий день все бумаги на бирже поднялись. Инцидент со статьей военного министра был забыт всеми, кроме, быть может, германского посланника.

    Остальные триста мирных дней были заполнены карточной и биржевой игрой, сенсационными процессами и распространившейся эпидемией самоубийств.

    В эту зиму танго входило в большую моду. Томные звуки экзотической музыки неслись по России из края в край. Цыгане рыдали в кабинетах ресторанов, звенели стаканы, и румынские скрипачи, одетые в красные фраки, завлекали нетрезвых мужчин и женщин в сети распутства и порока. А над всем этим царила истерия.

    Однажды в пять часов утра, когда бесконечная зимняя ночь смотрелась в высокие, покрытые изморозью венецианские окна, молодой человек пересек пьяной походкой блестящий паркет московского Яра и остановился пред столиком, который занимала одна красивая дама с несколькими почетными господами.

    — Послушай, — кричал молодой человек, прислонившись к колоннаде: — я этого не позволю. Я не желаю, чтобы ты была в таком месте в такое время.

    Дама насмешливо улыбнулась. Вот уже восемь месяцев прошло с тех пор, как они развелись. Она не хотела слушать его приказаний.

    — Ах так, — сказал более спокойно молодой человек: и вслед за тем выстрелил в свою бывшую жену шесть раз.

    Начался знаменитый прасоловский процесс. Присяжные заседали оправдали Прасолова: им очень понравилось изречение Гете, приведенное защитой: ?Я никогда еще не слыхал ни об одном убийстве, как бы оно ужасно не было, которое не мог бы совершить сам?.

    Гражданский истец принес апелляцию и просил перенести слушание дела в другой судебный округ.

    — Московское общество, — писал гражданский истец в своей кассационной жалобе: — пало так низко, что более уже не отдает себе отчета в цене человеческой жизни. Поэтому я прошу перенести вторичное рассмотрениe дела в какой-нибудь другой судебный округ.

    Вторичное рассмотрение дела имело место в небольшом провинциальном городке на северо-востоке России. Суд продолжался почти месяц, и Прасолов был снова оправдан.

    На этот раз гражданский истец грозил организовать паломничество на могилу Прасоловой, чтобы оказать ей, что ?Россия отказывается защищать оскорбленную честь женщины?.

    Если бы не началась война, то русскому народу были бы еще раз преподнесены тошнотворные подробности прасоловского дела, и словоохотливые свидетели в третий раз повторили бы свои невероятные описания оргий, происходивших в среде московских миллионеров.

    Самые отталкивающие разновидности порока преподносились присяжным заседателям и распространялись газетами в назидание русской молодежи.

    Жизнь убийцы и его жертвы описывалась с момента их знакомства в клубе самоубийц до свадебного пира, устроенного на даче ?Черный Лебедь?, который был построен знаменитым богачом в погоне за новизною ощущений. Описок свидетелей по делу пестрил именами московских тузов. Их поступки могли создать новые судебные процессы. Двое из них покончили с собою, ожидая вызова в суд. Другие бежали от позора заграницу.

    Петербург не хотел отстать от Москвы и, еще во время прасоловского процесса двое представителей ?золотой? петербургской молодежи Долматов и Гейсмар убили и ограбили артистку Тиме.

    Арестованные полицией, они во всем сознались и объяснили мотивы преступления. Накануне убийства они пригласили своих друзей к ужину в дорогой ресторан. Им были нужны деньги. Они обратились к своим родителям за помощью, но получили отказ..

    Они знали, что у артистки, имеются ценные вещи. И вот они отправились к ней на квартиру, вооружившись кухонными ножами.

    — Истинный джентльмен, — писал по этому поводу в газетах один иронический репортер — должен уметь выполнить свои светские обязанности любой ценой.

    Среди криминальных сенсаций, отравлявших эту и без того истерическую атмосферу, заслуживает еще упоминания дело Гилевича, которое в 1909 году поставило петербургский судебный мир в тупик пред неслыханной изворотливостью и жестокостью хладнокровного убийцы.

    В номерах дешевой гостиницы в Лештуковом переулке было обнаружено мертвое тело с обезображенным до неузнаваемости лицом. Документы, найденные при убитом, говорили о том, что жертва — довольно обеспеченный инженер Гилевич. Однако, документы эти лежали слишком на виду, чтобы удовлетворить бывалых сыщиков. Но брат убитого рассеял все сомнения. Он узнал своего брата по ?родимому пятну? на правом плече. После этого он предъявил четырем страховым обществам полисы на получение страховых премий: убитый был застрахован на общую сумму в 300 тысяч рублей в различных страховых обществах. Однако, следственные власти очень скоро установили, что убитый — совсем не Гилевич, a одинокий и бездомный студент, прибывший в Петербург из провинции, чтобы учиться, и явившийся к Гилевичу на его публикацию ...

    Между тем преступники, получив часть страховых премий, перестали соблюдать осторожность. Гилевичу старшему надоело прятаться в Париже, и он решил посетить Монте-Карло. Но счастье отвернулось от него. Он проиграл крупную сумму и послал своему брату в Петербург телеграмму с просьбой выслать ему 5.000 рублей. Чиновник, читавший внимательно телеграммы, сообщил властям, что кто-то хочет получить в Монте-Карло от брата убитого Гилевича крупную сумму денег. В Парижскую полицию была послана серия фотографий Гилевича и точное его описание. Гилевич был арестован. Однако, во время ареста, ему удалось обмануть бдительность агентов, и преступник отравился ядом, который всегда носил в кармане.

    5.

    Будущий историк мировой войны имел бы полное основание подробнее остановиться в своем исследовании на той роли, которую криминальные сенсации занимали в умах общества всех стран накануне войны.

    Полиция уже расклеивала на улицах Парижа приказы о мобилизации, а жадная до уголовных процессов толпа с напряженным вниманием продолжала следить за процессом г-жи Генриетты Кайо, жены бывшего председателя французского совета министров, которая убила редактора ?Фигаро? Гастона Кальметта за угрозы опубликовать компрометировавшие ее мужа документы. До 28 июля 1914 года фельетонисты европейских газет больше интересовалось процессом Кайо, чем австрийским ультиматумом Сербии.

    Проездом чрез Париж по дороге в Poсcию я не верил своим ушам, слыша, как почтенные государственные мужи и ответственные дипломаты, образуя оживленные группы, с жаром спорили о том, будет ли или не будет оправдана г-жа Кайо.

    — Кто это ?она?? — наивно спросил я: — вы имеете в виду, вероятно, Австрию, которая, надо надеяться, согласится передать свое недоразумение с Сepбиeй на рассмотрениe Гаагского третейского трибунала?

    Они думали, что я шучу. Не было никаких сомнений, что они говорили о Генриетте Кайо.

    — Отчего Ваше Императорское Высочество так спешите вернуться в С. Петербург? — спросил меня наш посол в Париже Извольский. — Там же мертвый сезон...

    Война? — Он махнул рукой. — Нет, никакой войны не будет. Это только ?слухи?, которые время от времени будоражат Европу. Австрия позволит себе еще нисколько угроз. Петербург поволнуется. Вильгельм произнесет воинственную речь. И все это будет чрез две недели забыто.

    Извольский провел 30 лет на русской дипломатической службе. Некоторое время он быль министром иностранных дел. Нужно было быть очень самоуверенным, чтобы противопоставить его опытности свои возражения. Но я решил все-таки быть на этот раз самоуверенным и двинулся в Петербург.

    Мне не нравилось ?стечение непредвиденных случайностей?, которыми был столь богат конец июля 1914 года.

    Вильгельм II был ?случайно? в поездке в норвежские фиорды накануне представления Австрией ультиматума Сербии. Президент Франции Пуанкарэ ?случайно? посетил в это же время Петербург.

    Винстон Черчилль, первый лорд адмиралтейства, ?случайно? отдал приказ британскому флоту остаться, после летних маневров, в боевой готовности.

    Сербский министр иностранных дел ?случайно? показал австрийский ультиматум французскому посланнику Бертело, и г. Бертело ?случайно? написал ответ Венскому кабинету, освободить, таким образом, сербское правительство от тягостных размышлений по этому поводу.

    Петербургские рабочие, работавшие на оборону, ?случайно? объявили забастовку за неделю до начала мобилизации, и несколько агитаторов, говоривших по-русски с сильным немецким акцентом, были пойманы на митингах по этому поводу.

    Начальник нашего генерального штаба генерал Янушкевич ?случайно? поторопился отдать приказ о мобилизации русских вооруженных сил, а когда Государь приказал по телефону это распоряжение отменить, то ничего уже нельзя было сделать.

    Но самым трагичным оказалось то, что ?случайно? здравый смысл отсутствовал у государственных людей всех великих держав.

    Ни один из сотни миллионов европейцев того времени не желал войны. Коллективно — все они были способны линчевать того, кто осмелился бы в эти ответственные дня проповедовать умеренность.

    За попытку напомнить об ужасах грядущей войны, они убили Жореса в Париже и бросили в тюрьму Либкнехта в Берлине.

    Немцы французы, англичане и австрийцы, русские и бельгийцы все подпадали под власть психоза разрушения, предтечами которого были убийства, самоубийства и оргии предшествовавшего года. В августе же 1914 года это массовое помешательство достигло кульминационной точки.

    Лэди Асквит, жена премьер-министра Великобритании, вспоминает ?блестящие глаза? и ?веселую улыбку? Винстона Черчилля, когда он вошел в этот роковой вечер в ном. 10 на Даунинг стрит.

    — Что же, Винстон, — спросила Асквит: — это мир?

    — Нет, война, — ответил Черчилль.

    В тот же час германские офицеры поздравляли друг друга на Унтер ден Линден в Берлине с ?славной возможностью выполнить, наконец, план Шлиффена?, и тот же Извольский, предсказывавший всего три дня тому назад, что чрез две, недели все будет в порядке, теперь говорил, с видом триумфатора, покидая министерство иностранных дел в Париже: ?Это — моя война?.

    Вильгельм произносил речи из балкона берлинского замка. Николай II, приблизительно в тех же выражениях, обращался к коленопреклоненной толпе у Зимнего Дворца. Оба они возносили к престолу Всевышнего мольбы о карах на головы зачинщиков войны.

    Все были правы. Никто не хотел признать себя виновным. Нельзя было найти ни одного нормального человека в странах, расположенных между Бискайским заливом и Великим океаном.

    Когда я возвращался в Россию, мне довелось быть свидетелем самоубийства целого материка.


Глава XVII.

    Война и революция

    I.

    Подобно показаниям свидетелей преступления, историки и летописцы июля 1914 года не сходятся в своих описаниях и выводах. Англичане и французы много говорят о нарушении немцами нейтралитета Бельгии.

    Немцы пытаются заново написать русскую историю, чтобы снять с своей дипломатии ответственность за мировую войну. Mногиe из читателей книги Эмиля Лудвига ?июль 1914 года? пережили бы глубокое разочарование, если бы узнали, что откровения Лудвига построены на полном невежестве в русских делах: Напр. он путает двух братьев Маклаковых, дает фантастическое описание никогда не бывавшего в Царском Селе военного совета, который должен был высказаться в пользу войны или мира. Он изображает русского министра внутренних дел Н. А. Маклакова в виде ?блестящего оратора?, ?барса? и бывшего ?лидера либеральной партии?. Если верить Лудвигу, то Маклаков буквально принудил Государя подписать приказ о всеобщей мобилизации.

    На самом же деле Николай Маклаков был человеком консервативных взглядов, бывшим всею душою против объявления войны.

    Брат его Василий, хоть не совсем похожий на ?барса?, все же был известным оратором, адвокатом и лидером конституционно-демократической партии. Однако, ни один из них не имел ни малейшего влияния на решение Государя. К тому же никто не спрашивал у Николая Маклакова советов по военным делам, а Василий Маклаков приезда ко дворцу не имел. Знаменитая ?военная речь? Маклакова, о которой говорит Лудвиг в своей книге, не более, как досужая фантазия немецкого автора, просто поленившегося хорошенько проверить имена, события и даты. До сих пор никто еще не писал беспристрастной летописи последних недель довоенной эпохи. Я сомневаюсь, напишет ли ее кто-нибудь вообще. Сведения, которыми располагаю я и которые я собрал до и после войны, заставляют меня верить в бесспорность трех фактов.

    1. Причиною мирового конфликта являлись соперничество Великобритании и Германии в борьбе за преобладание на морях и совокупные усилия ?военных партий? Берлина, Вены, Парижа, Лондона и С. Петербурга. Если бы Принцип не покушался на жизнь австрийского эрцгерцога Франца Фердинанда, международные сторонники войны изобрели бы другой повод. Вильгельму II было необходимо, чтобы война началась до выполнения русской военной программы, намеченного на 1917 год.

    2. Император Николай II сделал все, что было в его силах, чтобы предотвратить военные действия, но не встретил никакой поддержки в своих миротворческих стремлениях в лице своих ближайших военных сподвижников — военного министра и начальника генерального штаба.

    3. До полуночи 31 июля 1914 года британское правительство могло бы предотвратить мировую катастрофу, если бы ясно и определенно заявило о своем твердом намерении вступить в войну на стоpoне Россиu и Франции. Простое заявление, сделанное по этому поводу Асквитом и сэром Эдуардом Греем, умиротворило бы самых воинственных берлинских юнкеров.

    Протест против нарушения нейтралитета Бельгии, заявленный британским правительством тремя днями позднее, говорил скорее о человеколюбии, чем звучал угрозой. Англия вступила позже в войну, не потому что свято чтила незыблемость международных договоров, но скорее всего из чувства зависти в отношении растущего морского могущества Германии. Если бы Асквит был менее адвокатом и более человеколюбцем, Германия никогда не решилась бы объявить войны и августе 1914 года.

    4. Все остальные ?если бы?, о которых говорят историки 1914 года, являются измышлениями праздных умов и лишены серьезной основы. И я думаю, что, если бы президент Вильсон понял бы до начала мировой войны, что ?ради справедливости и мира?, Америка должна будет выступить на стороне Франции и России, если бы он твердо объявил Германии об этом решении, — война была бы предотвращена.

    2.

    Императрица Мария Федоровна, Ксения и я проводили лето 1914 года в Лондоне. Императрица жила в Мальборо-Хоуз со своей сестрой, вдовствующий королевой Александрой. Слухи о войне показались нам всем невероятными, и надо мной начали шутить и смяться, когда я заторопился назад в Россию. Они не захотели сесть со мною в Ориент-Экспресс и уверяли меня, что ?никакой войны не будет?. Я уехал из Парижа один 26 июля и телеграфировал командующему Черноморским флотом, прося выслать за мною в Констанцу военное судно.

    По дороге, чрез Австро-Венгрию, я видел на вокзалах толпы мобилизованных и, по требованию поездной прислуги, должен был опустить в своем купе шторы. Когда мы подходили к Вене, возникли сомнения, пропустят ли далее Ориент-Экспресс. После долгих ожиданий и переговоров нас решили пропустить до румынской границы. Оттуда мне пришлось идти пешком несколько километров, чтобы сесть в поезд, который предоставило мне румынское правительство. Приближаясь к Констанце, я увидел издали мачты моего бывшего флагманского судна ?Алмаз?.

    — Мы тотчас же снимаемся с якоря. Нельзя терять ни одной минуты, — сказал я командиру, и чрез восемь часов. мы подходили к берегам Крыма.

    В Севастополе я узнал об официальном объявлении мобилизации армии и флота. На следующий день в Ялтинском соборе был отслужен молебен, который сопровождался чтением манифеста об объявлении войны. Толпа кричала ура, и чувствовался подъем. В ту же ночь я уехал в С. Петербург.

    Я застал Государя, внешне спокойным, но глубоко проникнутым сознанием ответственности момента. Наверное, за все двадцать лет своего царствования он не слыхал столько искренних криков ?ура?, как в эти дни. Наступившее, наконец, ?единение Царя с народом? очень радовало его. Он говорил об этом искренно и просто. В разговоре со мною у него вырвалось признание, что он мог избежать войны, если бы решился изменить Франции и Сербии, но что этого он не хотел. Как ни был фатален и односторонен франко-русский союз, Россия хотела соблюсти принятые на себя обязательства.

    Императрица и моя жена прибыли, благополучно в С. Петербург. Вильгельм II отказался их пропустить через Германию, но они вернулись в Россию чрез Данию, Швецию и Финляндию. Я мог спокойно оставить детей и Ксению и уехал на фронт. Я был назначен Великим Князем Николаем Николаевичем, уже принявшим верховное командование, в штаб четвертой армии, и в качестве помощника командующего IV армией барона Зальца, б. адъютанта моего отца и нашего старого друга.

    3.

    Я приехал в Люблин, штаб-квартиру IV армии, как раз в те дни, когда главные силы австрийцев вели наступление против нас, чтобы прорвать наш фронт и отрезать северный фронт от южного. IV армия с трудом удерживала свои позиции в надежде на ожидавшуюся помощь со стороны армии генерала Брусилова, которая заходила в тыл австро-германцев.

    Жизнь в штабе барона Зальца, была тревожно-напряженная. Сам генерал Зальца со своим начальником штаба сидел часами над картой фронта, звонили телефоны, приносились донесения, грустные и радостные известия поступали с фронта, и над всем господствовали нетерпеливые, все возрастающие требования о присылке снарядов и подкреплений.

    Никто не ожидал такого страшного расхода снарядов, который обнаружился в первые же дни войны. Еще не обстрелявшиеся части, нервничали и тратили много снарядов зря. Там, где достаточно было бы выпустить две, три очереди шрапнелей, чтобы отогнать противника, тратились бесцельно сотни тысяч ружейных, пуль. Терялись винтовки, бросались орудия. Артиллеpийскиe парки выдвигались слишком далеко на линии фронта и попадали в руки противнику. А навстречу тянулись бесконечные обозы с первыми ранеными...

    Пока, наша четвертая армия сдерживала напор австрийцев, наша первая и вторая армия вторглась в восточную Пруссию, идя прямым путем в расставленную ей Гинденбургом ловушку. Вторая армия состояла частью из гвардейских полков, лучших русских частей, являвшихся в течение десятилетий главной опорой императорского строя и теперь посланных ?спасать Париж?. Под Сольдау наша вторая армия была уничтожена, и ее командир генерал А. В. Самсонов пустил свою последнюю пулю в лоб, чтобы избежать позора плена. Париж был спасен гекатомбой русских тел, павших в Мазурских озерах. Мировое общественное мнение предпочло зарегистрировать эту битву в качестве ?Победы Жоффра на Марне?!

    На шестой день моего пребывания в штабе четвертой армии, барон Зальца просил меня отправиться в Ставку и доложить Великому Князю Николаю Николаевичу о том, что мы испытывали сильную нужду в подкреплениях, и объяснить ему серьезное положение IV армии. Австрийцы значительно превосходили нас в численности и, несмотря на сильные потери, продолжали свои атаки.

    Я видел австрийских раненых, которые лежали рядом с нашими солдатами. Это были молодцы с добродушными лицами. Они подтягивались при виде моих генеральских погон. Старший врач, идя со мною рядом, тихо пояснял:

    — Этот безнадежен.

    — Уже кончается...

    — Оба легких простреляны... — Выживет, если не начнется общее заражение крови...

    Война началась всего десять дней тому назад, но все уже свыклись с ее беспощадной обстановкой. Русскиe и aвстрийскиe солдаты умирали безропотно рядом, исполнив свой долг пред их Монархом и Родиной.

    Я отправился в Ставку, которая была в Барановичах, на скрещении четырех железнодорожных линий.

    За невозможностью расквартировать многочисленные отделения и канцелярии штаба в городе, Великий Князь Николай Николаевич и его брать Петр Николаевич жили в поезде.

    Николай Николаевич принял меня с своим обычным невозмутимым видом, выслушал мой доклад и пригласил к завтраку, во время которого предложил мне новый пост командующего авиацией Южного фронта, причем добавил, что подобное же назначение на северном фронте получил генерал Каульбарс, много работавший со мною по делу создания нашего воздушного флота.

    Я указал главнокомандующему, что необходима не только связь между командующими авиацией двух фронтов, но и их субординация, на что Великий Князь Николай Николаевич согласился и подчинил мне генерала Каульбарса.

    Из Барановичей я отправился в Ровно, где находился штаб командующего Южным фронтом генерала Иванова.

    Дело авиации я знал, но во время войны его приходилось ставить совершенно заново и с большой поспешностью. Работа была напряженная. Дело авиации еще было мало знакомо даже военным специалистам. Надо было создавать подготовительные школы, кадры летчиков и наблюдателей.

    В течение августа месяца 1914 года я не раз поминал недобрым словом нашего военного министра, генерала Сухомлинова с его статьей ?Мы — готовы?, написанной два года тому назад. В штабе юго-западной армии я встретил моего брата Николая Михайловича, человека, которого я не должен был видеть, если бы я хотел сохранить хотя бы каплю оптимизма.

    Получив блестящее военное образование и будучи тонким стратегом, он подыскал моим опасениям формулы и научные определения. С горечью отзывался он о нашем командном составе. Он говорил откровенно до цинизма и из десяти случаев в девяти был прав. Он указал мне, что наши страшные потери лишили нас нашей первоочередной армии и поставили в трагическую необходимость возложить наши последние надежды на плохо обученных ополченцев. Он утверждал, что, если Великий Князь Николай Николаевич не остановит своего победного похода по Галиции и не отведет наших войск на линию укрепленных позиций в нашем тылу, то мы без сомнения потерпим решительное поражение не позднее весны 1915 года. Он говорил мне об этом в течение трех часов, ссылаясь на цифры, факты и становился все мрачнее и мрачнее.

    4.

    Боги войны, вероятно, подслушали прорицания моего брата. Наши наиболее боеспособные части и недостаточный запас снабжения были целиком израсходованы в легкомысленном наступлении 1914—1915 г. г., девизом которого было: ?Спасай союзников!? Для того, чтобы парировать знаменитое наступление Макензена в Карпатах в мае 1915 года, у нас уже не было сил. Официальные данные говорили, что противник выпускает сто шрапнельных зарядов на наш один. В действительности эта разница была еще боле велика: наши офицеры оценивали это соотношение в 300 : 1. Наступил момент, когда наша артиллерия смолкла, и бородатые ополченцы предстали пред армией Макензена, вооруженные винтовками модели 1878 года с приказом ?не тратить патронов понапрасну? и ?забирать патроны у раненых и убитых?.

    За неделю до нашего поражения, мои летчики приносили донесения, предупреждавшие Ставку о сосредоточении германо-австрийской артиллерии и войсковых масс на противоположном берегу Дуная.

    Каждый юный поручик понял бы, что чем раньше мы начнем наш отход, тем менее будут наши потери. Но Ставка настаивала на своем упорстве оставаться в Галиции до последней возможности, ссылаясь на то, что наше отступление дурно отразится на переговорах наших союзников в Греции и в Румынии, так как обе эти страны еще не знали, на какой стороне они выступят.

    Ранняя осень 1915 года застала нашу армию на много сотен верст к востоку от позиций, которые она занимала весною. Я должен был шесть раз подряд менять место своего штаба, так как наши надежды удержаться на той или другой укрепленной линии рассеивались одна за другою, как дым. Единственной приятной для меня новостью за эти месяцы было известие об отставке Великого Князя Николая Николаевича, полученное мною из Ставки. Мы оставили Галицию, потеряли Польшу и отдали немцам значительную часть северо-запада и юго-запада России, a также ряд крепостей, которые до сих пор считались неприступными, если конечно, можно было верить нашим военным авторитетам.

    Принятие на себя Государем должности Верховного Главнокомандующего вызвало во мне двоякую реакцию. Хотя и можно было сомневаться в полезности его длительного отсутствия из столицы для нашей внутренней политики, все же принятие им на себя этого ответственного поста было в отношении армии совершенно правильным. Никто, кроме самого Государя, не мог бы лучше вдохновить нашу армию на новые подвиги и очистить Ставку от облепивших ее бездарных генералов и политиков. Вновь назначенный начальником штаба Верховного Главнокомандующего генерал Алексеев произвел на меня впечатление человека осторожного, понимающего наши слабые стороны.

    Он был хорошим стратегом. Это был, конечно, не Наполеон и даже не Лудендорф, но опытный генерал, который понимал, что в современной войне не может быть ?гениальных командиров? за исключением тех, которые беседуют с военными корреспондентами или же пишут заблаговременно мемуары. Сочетание Государя и генерала Алексеевa было бы безупречным, если бы Никки не спускал взгляда с петербургских интриганов, а Алексеев торжественно поклялся бы не вмешиваться в политику.

    К сожалению, однако, произошло как раз обратное. Государь оставался вдали от Царского Села на слишком продолжительные сроки, а, тем временем сторонники Распутина приобретали все большее влияние.

    Генерал же Алексеев связал себя заговорами с врагами существовавшего строя, которые скрывались под видом представителей Земгора, Красного Креста и военно-промышленных комитетов. Восторги первых месяцев войны русской интеллигенции сменились обычной ненавистью к монархическому строю. Это произошло одновременно с нашим поражением 1915 года. Общественные деятели регулярно посещали фронт, якобы для его объезда и выяснения нужд армии. На самом же деле это происходило с целью войти в связь с командующими армиями. Члены Думы, обещавшие в начале войны поддерживать правительство, теперь трудились не покладая рук над разложением армии. Они уверяли, что настроены оппозиционно из за ?германских симпатий? молодой Императрицы, и их речи в Думе, не пропущенные военной цензурой для напечатания в газетах, раздавались солдатам и офицерам в окопах в размноженном на ротаторе виде.

    Из всех обвинений, которые высказывались по адресу Императрицы, ее обвинения в германофильстве вызывали во мне наиболее сильный протест. Я знал все ее ошибки и заблуждения и ненавидел Распутина. Я очень бы хотел, чтобы Государыня не брала за чистую монету того образа русского мужика, который ей был нарисован ее приближенными, но я утверждаю самым категорическим образом, что она в смысле пламенной любви к России стояла неизмеримо выше всех ее современников. Воспитанная своим отцом герцогом Гессен-Дармштадтским в ненависти к Вильгельму II, Александра Федоровна, после России, более всего восхищалась Англией. Для меня, для моих родных и для тех, кто часто встречался с Императрицей, один намек на ее немецкие симпатии казался смешным и чудовищным. Наши попытки найти источники этих нелепых обвинений приводили нас к Государственной Думе. Когда же думских распространителей этих клевет пробовали пристыдить, они валили все на Распутина: ?Если Императрица такая убежденная патриотка, как может она терпеть присутствие этого пьяного мужика, которого можно открыто видеть в обществ немецких шпионов и германофилов?? Этот аргумент был неотразим, и мы ломали себе голову над тем, как убедить Царя отдать распоряжение о высылке Распутина из столицы.

    — Вы же шурин и лучший друг Государя,— говорили мне очень многие, посещая меня на фронте: — отчего вы не переговорите об этом с Его Величеством?

    — Отчего я не говорил с Государем?— Я боролся с Никки из-за Распутина еще задолго до войны. Я знал, что, если бы я снова попробовал говорить с Государем на эту тему, он внимательно выслушает меня и скажет:

    — Спасибо, Сандро, я очень ценю твои советы.

    Затем Государь меня обнимет, и ровно ничего не произойдет. Пока Государыня была уверена, что присутствие Распутина исцеляло Наследника от его болезни, я не мог иметь на Государя ни малейшего влияния. Я был абсолютно бессилен чем-нибудь помочь и с отчаянием это сознавал. Я должен был забыть решительно все, что не входило в круг моих обязанностей главнокомандующего русскими военно-воздушными силами.

    5.

    Наступил 1916 год. Я перенес мой штаб в Киеве я готовился оказывать содействие главнокомандующему нашим юго-западным фронтом генералу Брусилову в его проектировавшимся наступлении против австрийцев.

    Императрица Мария Федоровна приехала в Киев к своей младшей дочери Великой Княгине Ольге Александровне, которая с 1915 г. стояла во главе своего госпиталя в Киеве. Вырвавшись из атмосферы Петербурга в строгую военную обстановку Киева, Императрица чувствовала себя хорошо. Каждое воскресенье мы встречались втроем в ее Киевском дворце, старинном доме, построенном на правом берегу Днепра. После завтрака обычно, когда все посторонние уходили, мы оставались в ее будуаре, обсуждая события истекшей недели. Нас было трое — мать, сестра и шурин Императора. Мы вспоминали его не только как родственники, но и как верноподданные. Мы хотели служить ему всем, чем могли. Мы сознавали все его недостатки и положительные стороны, чувствуя, что гроза надвигается, и все же не решались открыть ему глаза. Вдовствующая Императрица продолжала оставаться в курсе всего, что происходило в Петербурге. В течение всех пятидесяти лет своего пребывания в России, она ежедневно обменивалась письмами с своей сестрой королевой английской Александрой, и невозможность получать эти письма из Англии во время войны усугубляла ее беспокойство.

    Очень популярная в среде населения города Киева, Мария Федоровна каждый день прогуливалась в открытом экипаже, весело отвечая на приветствия прохожих, но неотвязные думы о сыне Никки, о невестке Аликс и о несчастном внуке Алексее не оставляли ее. Остальные члены ее семьи не причиняли ей забот. Ее старшая дочь Ксения жила с детьми в С. Петербурге и заведовала большим госпиталем. для раненых и выздоравливавших. Ее внук, мой сын князь Андрей должен был вскоре выйти в Кавалергардский Ее Величества полк и отправиться на фронт. Ее младший сын, Миша — Великий Князь Михаил Александрович был всеобщим любимцем на фронте, и Дикая дивизия, состоявшая из Кавказских туземных частей, и не выходившая из боев, считалась Ставкой нашей лучшей кавалерийской боевой единицей.

    Что же касается ее младшей дочери. Великой Княгини Ольги Александровны, то самые заклятые враги династии не могли сказать ничего, кроме самого хорошего о ее бескорыстной работе по уходу за ранеными. Женщины с душевными качествами Великой Княгини Ольги представляют собою редкое явление. Всегда одетая, как простая сестра милосердия и разделяя с другой сестрой скромную комнату, она начинала свой рабочий дань в 7 час. утра и часто не ложилась всю ночь подряд, когда надо было перевязать вновь прибывших раненых. Иногда солдаты отказывались верить, что сестра, которая так нежно и терпеливо за ними ухаживала, была родною сестрой Государя и дочерью Императора Александра III.

    Ее личная жизнь сложилась несчастливо. Она была первым браком замужем за принцем Петром Александровичем Олденбургским, человеком с нею совершенно различным по характеру. Великая Княгиня Ольга Александровна любила искренно и глубоко одного офицера Кирасирского Ее Величества полка по фамилии Куликовского. Мы все надеялись, что Государь разрешит ей развестись с мужем и вступить в новый брак. Я был очень рад, когда однажды, ясным зимним утром в 1916 году мы сопровождали Ольгу Александровну и ротмистра Куликовского в маленькую церковь в пригороде Киева. Это была очень скромная, почти тайная от всех свадьба: невеста, жених, вдовствующая Императрица, я, две сестры из общины Красного Креста и четыре офицера Ахтырского гусарского полка, шефом которого состояла Великая Княгиня. Служил старенький батюшка. Его слабый голос, казалось, шел не из церкви, а раздавался откуда-то издалека. Все мы были очень довольны. Я никогда не относился к Ольге, как к моей невестке: она была моим дорогим другом, верным товарищем и советчиком, на которого можно было положиться.

    6.

    С наступлением лета 1916 года, бодрый дух, царивший на нашем теперь хорошо снабженным всем необходимым фронте, был разительным контрастом с настроениями тыла. Армия мечтала о победе над врагом и усматривала осуществление своих стремлений в молниеносном наступлении армий генерала Брусилова. Политиканы же мечтали о революции и смотрели с неудовольствием на постоянные успехи наших войск. Мне приходилось по моей должности сравнительно часто бывать в Петербурге. И я каждый раз возвращался на фронт с подорванными моральными силами и отравленным слухами умом.

    Можно было с уверенностью сказать, что в нашем тылу произойдет восстание именно в тот момент, когда армия будет готова нанести врагу решительный удар. Я испытывал страшное раздражение. Я горел желанием отправиться в Ставку и заставить Государя тем или иным способом встряхнуться. Если Государь сам не мог восстановить порядка в тылу, он должен был поручить это какому-нибудь надежному человеку с диктаторскими полномочиями. И я ездил в Ставку. Был там даже пять раз.

    И с каждым разом Никки казался мне все более и более озабоченным и все меньше и меньше слушал моих советов да и вообще кого-либо другого. Восторг по поводу успехов Брусилова мало помалу потухал, а взамен на фронт приходили из столицы все более неутешительные вести.

    Верховный Главнокомандующий пятнадцатимиллионной армией сидел бледный и молчаливый в своей Ставке, переведенной ранней осенью в Могилев. Докладывая Государю об успехах нашей авиации и наших возможностях бороться с налетами немцев, я замечал, что он только и думал о том, когда же я наконец окончу мою речь и оставлю его в покое, наедине со своими думами. Когда я переменил тему разговора и затронул политическую жизнь в С. Петербурге, в его глазах появились недоверие и холодность. Этого выражения, за всю нашу сорокалетнюю дружбу, я еще у него никогда не видел.

    Я остался к завтраку, который был подан в саду, прилегавшем к канцелярии Ставки. Беседа была натянутой. Присутствовавшие были главным образом заинтересованы живыми репликами двенадцатилетнего Цесаревича, приехавшего в гости к своему отцу в Могилев. После зaвтpaкa я отправился к моему брату Великому Князю Сергею Михайловичу, бывшему генерал-инспектором артиллерии и имел с ним беседу. По сравнению с Сергеем Михайловичем, брат мой — Николай Михайлович был прямо оптимистом! Последний по крайней мере находил средства к борьбе в виде необходимых реформ. Настроение Сергея было прямо безнадежным. Живя в непосредственной близости от Государя, Сергей видел, как приближается катастрофа:

    — Возвращайся к своей работе и моли Бога, чтобы у нас не произошло революции еще в течение года. Армия находится в прекрасном состоянии. Артиллерия, снабжение, технические войска — все готово для решительного наступления весною 1917 года. На этот раз мы разобьем немцев и австрийцев, конечно, если тыл не свяжет свободу наших действий. Немцы могут быть спасены только в том случае, если спровоцируют у нас революцию в тылу. Они это прекрасно знают и стремятся добиться этого, во что бы то ни стало. Если Государь будет поступать и впредь так, как он делал до сих пор, то мы не сможем долго противостоять революции.

    Я вполне доверял Сергею. Его точный математический ум не был способен на необоснованные предположения. Его утверждения основывались на всесторонней осведомленности и тщательном анализе секретных донесений.

    Наш разговор происходил в маленьком огородике, который был разведен позади квартиры Сергея.

    — Это меня развлекает, — смущенно объяснил Сергей.

    Я его понял и позавидовал ему. В обществе людей, помешавшихся на пролитии крови, разведение капусты н картофеля служило для моего брата Сергея отвлекающим средством, дающим какой-то смысл жизни. Что касается моих досугов, то я посвящал их размышлениям о банкротстве официального христианства

    7.

    17 декабря рано утром мой адъютант вошел в столовую с широкой улыбкой на лице:

    — Ваше Императорское Высочество, сказал он торжествующе: — Распутин убит прошлой ночью в дом вашего зятя, князя Феликса Юсупова.

    — В дом Феликса? Вы уверены?

    — Так точно! Полагаю, что вы должны испытывать большое удовлетворение по этому поводу, так как князь Юсупов убил Распутина собственноручно, и его соучастником был Великий Князь Дмитрий Павлович.

    Невольно мысли мои обратились к моей любимой дочери Ирине, которая проживала в Крыму с родителями мужа. Мой адъютант удивился моей сдержанности. Он рассказывал, что жители Киева поздравляют друг друга с радостным событием на улице и восторгаются мужеством Феликса. Я этого ожидал, так как сам радовался тому, что Распутина уже более нет в живых, но в этом деле возникало два опасения. Как отнесется к убийству Распутина Императрица и в какой мере будет ответственна Царская Фамилия за преступление, совершенное при участии двух ее сочленов?

    Я нашел вдовствующую Императрицу еще в спальне, и первый сообщил ей об убийстве Распутина.

    — Нет? Нет? — вскочила она.

    Когда она, слыхала что-нибудь тревожное, она всегда выражала свой страх и опасения этим полувопросительным, полувосклицательным: ?Нет??

    На событие она реагировала точно так же как и я:

    — Славу Богу, Распутин убран с дороги. Но нас ожидают теперь еще большие несчастья.

    Мысль о том, что муж ее внучки и ее племянник обагрили руки кровью, причиняла ей большие страдания. Как Императрица она сочувствовала, но как христианка она не могла не быть против пролития крови, как бы ни были доблестны побуждения виновников. Мы решили просить Никки разрешить нам приехать в Петербург. Вскоре пришел из Царского Села утвердительный ответ. Никки покинул Ставку рано утром я поспешил к своей жене.

    Прибыв в Петроград, я был совершенно подавлен царившей в нем сгущенной атмосферой обычных слухов и мерзких сплетен, к которым теперь присоединилось злорадное ликование по поводу убийства Распутина и стремление прославлять Феликса, и Дмитрия Павловича. Оба ?национальные героя? признались мне, что принимали участие в убийстве, но отказались, однако, мни открыть имя главного убийцы. Поздние я понял, что они этим хотели прикрыть Пуришкевича, сделавшего последний смертельный выстрел.

    Члены Императорской семьи просили меня заступиться за Дмитрия и Феликса пред Государем. Я это собирался сделать и так, хотя меня и мутило от всех их разговоров и жестокости. Они бегали взад и вперед, совещались, сплетничали и написали Никки преглупое письмо. Все это имело такой вид, как будто они ожидали, что Император Всероссийский наградит своих родных за содеянное ими тяжкое преступление!

    — Ты какой-то странный, Сандро! Ты не сознаешь, что Феликс и Дмитрий спасли Pocсию!

    Они называли меня ?странным?, потому что я не мог забыть о том, что Никки, как верховный судья над своими подданными, был обязан наказать убийц и, в особенности, если они были членами его семьи.

    Я молил Бога, чтобы Никки встретил меня сурово.

    Меня ожидало разочарование. Он обнял меня и стал со мною разговаривать с преувеличенной добротой. Он меня знал слишком хорошо, чтобы понимать, что все мои симпатии были на его стороне, и только мой долг отца по отношению к Ирине заставил меня приехать в Царское Село.

    Я произнес защитительную, полную убеждения речь. Я просил Государя не смотреть на Феликса и Дмитрия Павловича, как на обыкновенных убийц, а как на патриотов, пошедших по ложному пути и вдохновленных желанием спасти родину.

    — Ты очень хорошо говоришь, — сказал Государь помолчав: — но ведь ты согласишься с тем, что никто — будь он Великий Князь или же простой мужик — не имеет права убивать.

    Он попал в точку. Никки, конечно, не обладал таким блестящим даром слова, как некоторые из его родственников, но в основах правосудия разбирался твердо.

    Когда мы прощались, он дал мне обещание быть милостивым в выборе наказаний для двух виновных. Произошло, однако, так, что их совершенно не наказали. Дмитрия Павловича сослали на Персидский фронт в распоряжение генерала Баратова, Феликсу же было предписано выехать в его уютное имение в Курской губернии. На следующий день я выехал в Киев с Феликсом и Ириной, которая, узнав о происшедшем, приехала в Петербург из Крыма. Находясь в их вагоне, я узнал во всех подробностях кошмарные обстоятельства убийства. Я хотел тогда, как желаю этого и теперь, чтобы Феликс раскаялся бы в своем поступке и понял, что никакие громкие слова, никакое одобрение толпы не могут оправдать в глазах истого христианина этого преступления.

    По возвращении в Киев, я отправил Никки пространное письмо, высказывая мое мнение о тех мерах, которые, по моему мнению, были необходимы, чтобы спасти армию и Империю от надвигающейся революции. Мое шестидневное пребывание, в Петрограде не оставило во мне ни капли сомнения, что начала революции следовало ожидать никак не позже весны. Самое печальное было то, что я узнал, как поощрял заговорщиков британский посол при Императорском дворе сэр Джордж Бьюкенен. Он вообразил себе, что этим своим поведением он лучше всего защитит интересы союзников, и что грядущее либеральной русское правительство поведет Россию от победы к победе.

    Он понял свою ошибку уже 24 часа после торжества революции и, несколько лет спустя, написал об этом в своем полном благородства ?post mortem?. Император Александр III выбросил бы такого дипломата за пределы России, даже не возвратив ему его верительных грамот, но Николай II терпел все.

    8.

    В начали февраля 1917 года я получил предложениe из Ставки принять участие в работах в Петербурге комиссии, при участии представителей союзных держав, для выяснения нужд нашей армии в снабжении на следующие 12 месяцев. Я радовался случаю увидеться с Аликс. В декабре я не счел возможным усугублять ее отчаяния, но теперь мне все-таки хотелось высказать ей мое мнение. Я ожидал каждый день в столице начала восстания. Некоторые ?тайноведы? уверяли, что дело ограничится тем, что произойдет ?дворцовый переворот?, т. е. Царь будет вынужден отречься от престола в пользу своего сына Алексея, и что верховная власть будет вручена особому совету, состоящему из людей, которые ?понимают русский народ?. Этот план поразил меня. Я еще не видел такого человека, который понимал бы русский народ. Вся эта идея казалась измышлением иностранного ума и, по-видимому, исходила из стен британского посольства. Один красивый и богатый киевлянин, известный дотоле лишь в качестве балетомана, посетил меня и рассказывал мне что-то чрезвычайно невразумительное на ту же тему о дворцовом перевороте. Я ответил ему, что он со своими излияниями обратился не по адресу, так как Великий Князь, верный присяге, не может слушать подобные разговоры. Его глупость спасла его от более неприятных последствий.

    Я посетил снова Петроград, к счастью, в последний раз в жизни. В день, назначенный для моего разговора с Аликс, из Царского Села пришло известие, что Императрица себя плохо чувствует и не может меня принять. Я написал ей очень убедительное письмо, прося меня принять, так как я мог остаться в столице всего два дня. В ожидании ее ответа, я беседовал с разными лицами. Мой шурин Миша был в это время тоже в городе. Он предложил мне, чтобы мы оба переговорили с его царственным братом, после того, как мне удастся увидеть Аликс. Председатель Государственной Думы М. Родзянко явился ко мне с целым ворохом новостей, теорий и антидинастических планов. Его дерзость не имела границ. В соединении с его умственными недостатками, она делала его похожим на персонаж из Мольеровской комедии.

    Не прошло и месяца, как он наградил прапорщика Л. Гв. Волынского полка Кирпичникова Георгиевским крестом за то, что он убил пред фронтом своего командира. А девять месяцев спустя Родзянко был вынужден бежать из С. Петербурга, спасаясь от большевиков.

    Я получил, наконец, приглашение от Аликс на завтрак в Царском Селе. Эти завтраки! Казалось, половина лет моей жизни была потеряна на завтраки в Царском Селе!

    Аликс была в кровати и обещала принять меня, как только я встану от стола. За столом нас было восьмеро: Никки, я, Наследник, четыре дочери Государя и флигель-адъютант Линевич. Девушки были в форме сестер милосердия и рассказывали о своей работе в госпиталях. Я не видел их с первых недель войны и нашел их возмужавшими и очень похорошевшими. Старшая, Ольга, была похожа характером на свою тетку и тезку Великую Княгиню Ольгу Александровну. Вторая — Татьяна — была самой красивой в семье. Все они были в превосходном настроении и в полном неведении относительно политических событий. Они шутили со своим братом и расхваливали тетю Олю. Это было в последний раз, что я сидел за столом в Царском Селе и видел Царских детей.

    Мы пили кофе в лиловой гостиной. Никки направился в прилегающую спальню, чтобы сообщить о моем приходе Аликс.

    Я вошел бодро. Аликс лежала в постели в белом пеньюаре с кружевами. Ее красивое лицо было серьезно и не предсказывало ничего доброго. Я понял, что подвергнусь нападкам. Это меня огорчило. Ведь я собирался помочь, а не причинить вред. Мне также не понравился вид Никки, сидевшего у широкой постели. В моем письме к Аликс я подчеркнул слова: ?Я хочу вас видеть совершенно одну, чтобы говорить с глазу на глаз?. Было тяжело и неловко упрекать ее в том, что она влечет своего мужа в бездну в присутствии его самого.

    Я поцеловал ее руку, и ее губы едва прикоснулись к моей щеке. Это было самое холодное приветствие, с которым она когда-либо встречала меня с первого дня нашего знакомства, в 1893 году. Я взял стул, придвинул его близко к кровати и сел против стены, покрытой бесчисленными иконами и освещенной голубыми и красными лампадами.

    Я начал с того, что, показав на иконы, сказал, что буду говорить с Аликс, как на духу. Я кратко обрисовал общее политическое положение, подчеркивая тот факт, что революционная пропаганда проникла в гущу населения, и что все клеветы и сплетни принимались им за правду.

    Она резко перебила меня:

    — Это неправда! Народ по-прежнему предан Царю. (Она повернулась к Никки). — Только предатели в Думе и в петроградском обществе мои и его враги.

    Я согласился, что она отчасти права.

    — Нет ничего опаснее полуправды, Аликс, — сказал я, глядя ей прямо в лицо. — Нация верна Царю, но нация негодует по поводу того влияния, которым пользовался Распутин. Никто лучше меня не знает, как вы любите Никки, но все же я должен признать, что ваше вмешательство в дела управления приносит престижу Никки и народному представлению о самодержце вред. В течение двадцати четырех лет, Аликс, я был вашим верным другом. Я и теперь ваш верный друг, но на правах такового, я хочу, чтобы вы поняли, что все классы населения России настроены к вашей политике враждебно. У вас чудная семья. Почему же вам не сосредоточить ваши заботы на том, что даст вашей душе мир и гармонию? Предоставьте вашему супругу государственные дела!

    Она вспыхнула и взглянула на Никки. Он промолчал и продолжал курить.

    Я продолжал. Я объяснил, что, каким бы я ни был врагом парламентарных форм правления в Росcии, я был убежден, что, если бы Государь в этот опаснейший момент образовал правительство, приемлемое для Государственной Думы, то этот поступок уменьшил бы ответственность Никки и облегчил его задачу.

    — Ради Бога, Аликс, пусть ваши чувства, раздражения против Государственной Думы не преобладают над здравым смыслом. Коренное изменение политики смягчило бы народный гнев. Не давайте этому гневу взорваться.

    Она презрительно улыбнулась.

    — Все, что вы говорите, смешно! Никки — Самодержец! Как может он делить с кем бы то ни было свои божественные права?

    — Вы ошибаетесь, Аликс. Ваш супруг перестал быть Самодержцем 17 октября 1905 года. Надо было тогда думать о его ?божественных правах?. Теперь это — увы — слишком поздно! Быть может, чрез два месяца в России не остаются камня на камне, что бы напоминало нам о Самодержцах, сидевших на троне наших предков.

    Она ответила как-то неопределенно и вдруг возвысила голос. Я последовал ее примеру. Мне казалось, что я должен изменить свою манеру говорить.

    — Не забывайте, Аликс, что я молчал тридцать месяцев, — кричал я: — в страшном гневе. Я ни проронил в течение тридцати месяцев ни слова о том, что творилось в составе нашего правительства, или, вернее говоря, вашего правительства. Я вижу, что вы готовы погибнуть вместе с вашим мужем, но не забывайте о нас! Разве все мы должны страдать за ваше слепое безрассудство? Вы не имеете права увлекать за собою ваших родственников в пропасть.

    — Я отказываюсь продолжать этот спор, — холодно сказала она. — Вы преувеличиваете опасность. Когда вы будете менее возбуждены, вы сознаете, что я была права.

    Я встал, поцеловал ее руку, причем в ответ не получил обычного поцелуя, и вышел. Больше я никогда не видел Аликс.

    Проходя чрез лиловую гостиную, я видел флигель-адъютанта Царя, который разговаривал с Ольгой и Татьяной. Его присутствие вблизи спальни Царицы удивило меня. Фрейлина Государыни А. Вырубова, бывшая одною из главных поклонниц Распутина, говорит по этому поводу в своих мемуарах, что ?Царица боялась, чтобы Великий Князь Александр не вышел бы из себя и не решился бы на отчаянный шаг?.

    Если это было так, что значит Аликс не отдавала отчета в своих поступках, и это явилось бы объяснением ее действий.

    На следующий день Великий Князь Михаил Александрович и я говорили снова с Государем, понапрасну теряя время. Когда наступила моя очередь говорить, я был так взволнован, что не мог произнести ни слова.

    — Спасибо, Сандро, за письмо, которое ты мне привез из Киева. — Это было единственным ответом Государя на многочисленные страницы моих советов. Хлебные хвосты в Петрограде становились все длиннее и длиннее, хотя пшеница и рожь гнили вдоль всего великого Сибирского пути и в юго-западном крае. Гарнизон столицы, состоявший из новобранцев и запасных, конечно, был слишком ненадежной опорой в случае серьезных беспорядков. Я спросил у военного начальства, собирается ли оно вызывать с фронта надежные части? Мне ответили, что ожидается прибытие с фронта тринадцати гвардейских кавалерийских полков. Позднее я узнал, что изменники, сидевшие в Ставке, под влиянием лидеров Государственной Думы, осмелились этот приказ Государя отменить.

    9.

    Как бы мне хотелось позабыть этот проклятый февраль 1917 года! Каждый день мне приходилось встречаться с кем-либо из моих родственников или друзей, которых мне более уже не суждено было увидеть: я видел моего брата Николая Михайловича, другого моего брата Георгия Михайловича, моего шурина Михаила Александровича, моих двоюродных братьев Павла Александровича и Дмитрия Константиновича и многих, многих других.

    Мой брат Георгий Михайлович проехал в Киев по дороге в Ставку. С самого начала войны он занимал должность Особо-уполномоченного Государя и имел задачей объезжать фронт и делать донесения об общем положении. Его наблюдения подтвердили мои самые худшие опасения. Армия и заговорщики были готовы, чтобы разрушить Империю.

    Я ушел с головою в работу и боле уже не обращал ни на что внимания. Если о нашей боеспособности можно было судить по развитию наших воздушных сил, то дела наши на фронте обстояли блестяще. Сотни самолетов, управляемых искусными офицерами-летчиками и вооруженные пулеметами новейшего образца, ожидали только приказа, чтобы вылететь в бой. Летая над фронтом, они видели за фронтом противника признаки отступления, и они искренно желали, чтобы Верховный Главнокомандующий одержал бы наконец победу ?в собственной столице?.

    Это были, прекрасные молодые люди, образованные, преданные своему делу и горячие патриоты. Два с половиной года тому назад я начал свою работу в салон-вагоне, в котором помещалась и моя канцелярия, и наши боевые силы. Теперь — целый ряд авиационных школ работал полным ходом, и три новых авиационных завода ежедневно вырабатывали самолеты в дополнение к тем, которые, нами беспрерывно получались из Англии и Франции.

    Развязка наступила самым неожиданным образом. Утренние газеты принесли известие о том, что забастовочное движение рабочих заводов в Петрограде, работавших на оборону, разрасталось. Это было, в виду нашего предстоящего наступления, очень прискорбно, хотя случалось и раньше. Телеграммы, полученные ночью, говорили о том, что главной причиной забастовок было отсутствие в столице в пекарнях хлеба. Это было неправдой. Из-за непорядков на наших железных дорогах, Петроград, правда, испытывал некоторый недостаток в снабжении хлебом, но этот недостаток никогда не мог иметь своим последствием голод населения. Через час пришло известие о первых столкновениях между толпой и войсками петроградского гарнизона. Все это было слишком понятное недостаток хлеба в столице должен быль явиться сигналом для революционного выступления Государственной Думы.

    На следующее утро я телеграфировал Никки, предлагая ему прибыть в Ставку, и отдавал себя в полное его распоряжение. Одновременно я вызвал моего брата Сергея Михайловича к телефону. Eго голос звучал очень озабоченно:

    — Дела в Петрограде обстоят все хуже и хуже, — нервно сказал он. — Столкновения на улицах продолжаются, и можно с минуту на минуту ожидать, что войска перейдут на сторону мятежников.

    — Но что же делают части гвардейской кавалерии? Неужели же и на них нельзя боле положиться?

    — Каким-то странным и таинственным образом приказ об их отправке в Петербург был отменен. Гвардейская кавалерия и не думала покидать фронт.

    От Никки я получил ответ: ?Благодарю. Когда ты будешь нужен, я сообщу. Привет. Никки?.

    Он быль в Ставке совершенно один. Единственно, кто мог дать ему совет — это брат мой Сергей Михайлович. Я вспомнил о генералах-изменниках, которые окружали Государя, и чувствовал, что поеду в Ставку без разрешения. Помещение главного телеграфа, откуда я говорил с Сергеем, гудел, как потревоженный улей. Лица служащих, которые, конечно, все были врагами существующего строя, без слов говорили о том, что было недосказано Ставкой и газетами. Весь этот день я провел во дворце Вдовствующей Императрицы. Не нахожу слов, чтобы описать ее волнение и горе. Преданные Императрице люди заходили к ней чтобы сообщить о слухах и ?непроверенных версиях? о последних событиях в столице.

    В шесть часов меня вызвали на главный телеграф для разговора с Сергеем по прямому проводу.

    — Никки выехал вчера в Петроград, но железнодорожные служащие, следуя приказу Особого комитета Государственной Думы, задержали императорский поезд на станции Дно и повернули его в направлении к Пскову. Он в поезде совершенно один. Его хочет видеть делегация членов Государственной Думы, чтобы предъявить ультимативные требования. Петроградские войска присоединились к восставшим.

    Это было все. Сергей торопился.

    Прошел еще один день невероятных слухов. Вдовствующая Императрица, Ольга и я более не находили слов. Мы смотрели молча друг на друга. Я думал о судьбе Империи, они — о своем сыне и брате.

    Мой адъютант разбудил меня на рассвете. Он подал мне печатный лист. Это был манифест Государя об отречении. Никки отказался расстаться с Алексеем и отрекся в пользу Михаила Александровича. Я сидел в постели и перечитывал этот документ. Вероятно, Никки потерял рассудок. С каких пор Самодержец Всероссийский может отречься от данной ему Богом власти из за мятежа в столице, вызванного недостатком хлеба? Измена Петроградского гарнизона? Но ведь в его распоряжении находилась пятнадцатимиллионная армия. — Все это, включая и его поездку в Петроград, казалось тогда в 1917 году совершенно невероятным. И продолжает мне казаться невероятным и до сих пор.

    Я должен был одеться, чтобы пойти к Марии Федоровне и разбить ей сердце вестью об отречении сына. Мы заказали поезд в Ставку, так как получили тем временем известия, что Никки было дано ?разрешение? вернуться в Ставку, чтобы проститься со своим штабом.

    По приезде в Могилев, поезд наш поставили на ?императорском пути?, откуда Государь обычно отправлялся в столицу. Через минуту к станции подъехал автомобиль Никки. Он медленно прошел к платформе, поздоровался с двумя казаками конвоя, стоявшими у входа в вагон его матери, и вошел. Он быль бледен, но ничто другое в его внешности не говорило о том, что он был автором этого ужасного манифеста. Государь остался наедине с матерью в течение двух часов. Вдовствующая Императрица никогда мне потом не рассказала, о чем они говорили.

    Когда меня вызвали к ним, Мария Федоровна сидела и плакала навзрыд, он же, неподвижно стоял, глядя себе под ноги и, конечно, курил. Мы обнялись. Я не знал, что ему оказать. Его спокойствие свидетельствовало о том, что он твердо верил в правильность принятого им решения, хотя и упрекал своего брата Михаила Александровича за то, что он своим отречением оставил Россию без Императора.

    — Миша, не должен было этого делать, — наставительно закончил он. — Удивляюсь, кто дал ему такой странный совет.

    Это замечание, исходило от человека, который только что отдал шестую часть вселенной горсточке недисциплинированных солдат и бастующих рабочих, лишило меня дара речи. После неловкой паузы, он стал объяснять причины своего решения. Главные из них были:

    1) Желание избежать в России гражданского междоусобия.

    2) Желать удержать армию в стороне от политики для того, чтобы она могла продолжать делать общее с союзниками дело, и

    3) Вера в то, что Временное Правительство будет править Россией более успешно, чем он.

    Ни один из этих трех доводов не казался мне убедительным. Даже на второй день новой ?Свободной России? у меня не было никаких сомнений в том, что гражданская война в России неизбежна, и что развал нашей армии является вопросом ближайшего будущего. Между тем, сутки борьбы в предместьях столицы — и от всего этого ?жуткого сна? не осталось бы и следа.

    Он показал мне пачку телеграмм, полученных от главнокомандующих разными фронтами в ответ на его запрос. За исключением генерала Гурко, все они и, между ними генералы Брусилов, Алексеев и Рузский, советовали Государю немедленно отречься от престола. Он никогда не был высокого мнения об этих военачальниках и оставил без внимания их предательство. Но вот в глубине пакета он нашел еще одну телеграмму, с советом немедленно отречься и она была подписана Великим Князем Николаем Николаевичем.

    — Даже он! — сказал Никки и впервые голос его дрогнул.

    Доложили, что завтрак подан. Мне казалось, что граф Б. В. Фредерикс и несколько чинов ближайшего штаба Государя сидели с нами за столом.

    Я говорю ?мне казалось?, потому что темнота застилала мои глаза. Я предпочел бы быть заживо сожженным, чем пережить снова этот завтрак! Банальности, успокаивающая ложь, преувеличенная вежливость прислуги, заплаканное лицо моей тещи, мелькающая рука Никки, которая всовывала в мундштук новую папиросу, и раздирающие мою душу самоупреки, быть может, я не сделал всего, чтобы предотвратить катастрофу, воспоминания об Аликс, лежащей в постели, с лицом полным холодной ненависти. У меня болела голова и в ушах звенело. Я ел автоматически, стараясь избежать взглядов Никки.

    После завтрака я видел моего брата Сергея, который читал первый приказ Временного Правительства,

    Солдаты всех родов оружия приглашались новыми правителями сформировать комитеты или советы и избрать на командные должности угодных им офицеров. Этот же знаменитый ?Приказ №1? объявлял об уничтожении военной дисциплины, об отмене отдания чести и пр.

    — Это же конец русской армии! — сказал Сергей.

    — Сам Гинденбург не мог бы внести никаких дополнений в этот приказ. Гарнизон Выборга уже перерезал своих офицеров. Остальные не замедлят последовать этому примру.

    Мы оставались в Ставке еще три дня, и каждая минута этого пребывания твердо запечатлелась в моей памяти.

    Первый день

    Генерал Алексеев просит всех нас собраться в главном зале Могилевской Ставки. Никки хочет обратиться с прощальным словом к своему бывшему штабу. К одиннадцати часам зала переполнена: генералы, штаб и обер-офицеры и лица свиты. Входит Никки, спокойный, сдержанный, с чем-то похожим на улыбку на губах. Он благодарит свой штаб и просит всех продолжать работу ?с прежним усердием и жертвенностью?. Он просить всех забыть вражду, служить верой и правдой России и вести нашу армию к победе. Потом он произносит свои прощальные слова, короткими военными фразами, избегая патетических, слов. Его скромность производит на присутствующих громадное впечатление. Мы кричим ?ура?, как никогда еще не кричали за последние двадцать три года. Старые генералы плачут. Еще мгновение и кто-нибудь выступит вперед и станет молить Никки изменить принятое им решение. Но все напрасно: Самодержец Всероссийский не берет своих слов обратно! Никки кланяется и выходит. Мы завтракаем. Мы обедаем. Разговоры не клеятся. Мы говорим о годах нашего детства, в Ливадийском дворце.

    Всю ночь я слежу за освещенным городом и прислушиваюсь к радостным крикам толпы. Окна вагона старой Императрицы освещены. Временное Правительство оттягивает свое решение, может ли Никки вернуться к семье в Царское Село. Никки беспокоится об Аликс. Она одна, и все четверо дочерей больны корью.

    Второй день

    Генерал Алексеев просит нас присягнуть Временному Правительству. Он, по-видимому, в восторге: новые владыки, в воздаяние его заслуг пред революцией, обещают назначить это Верховным Главнокомандующим!

    Войска выстраиваются пред домом, в котором, живет Государь. Я узнаю форму личной охраны Государя. Это батальон георгиевских кавалеров, отделение гвардейского железнодорожного батальона, моя авиационная группа и все офицеры штаба.

    Мы стоим за генералом Алексеевым. Я не знаю, как чувствуют себя остальные, но лично не могу понять, как можно давать клятву верности группе интриганов, которые только что изменили данной присяге. Священник произносит слова, которые я не хочу слушать. Затем следует молебен. Впервые за триста четыре года существования монархии, на молебен не упоминается имени Государя. Мои мысли с Никки, который до окончания этой церемонии находится у себя. Что-то он переживает в этот момент. Наконец, Временное Правительство снизошло до его просьбы, и его отъезд назначен на завтра. В четыре часа дня он и Сергей должны ухать в Петроград. Я же и вдовствующая Императрица отправляемся в Киев.

    Oтсутствиe всех остальных членов Императорской фамилии вызывает во мне чувство горечи. Неужели они боялись, что, приехав в Ставку, они рискуют своим положением пред Временным Правительством или же эта поездка им запрещена. Этот вопрос так и остался без ответа.

    Третий день

    Мы завтракаем вместе. Никки старается подбодрить свою мать. Он надеется ?скоро? увидеться с нею. Что-то говорит о своем отъезде в Англию, хотя и предпочитает остаться в России. Без четверти четыре. Его поезд стоит на путях напротив нашего. Мы встаем из-за стола. Он осыпает поцелуями лицо матери. Потом он поворачивается ко мне, и мы обнимаемся. Он выходит, пересекает платформу и входит в свой салон-вагон. Члены Думы, прибывшие в Ставку, чтобы конвоировать Никки до Петрограда и в то же время стоят за его приближенными, пожимают руку генералу Алексееву. Они дружелюбно раскланиваются. Я не сомневаюсь, что у них есть основания быть благодарными Алексееву.

    Поезд Никки свистит и медленно трогается. Он стоит в широком зеркальном окне своего вагона. Он улыбается и машет рукой. Его лицо бесконечно грустно. Он одет в простую блузу защитного цвета с орденом Св. Георгия на груди. Вдовствующая Императрица, когда поезд Царя скрылся из вида, уже не сдерживает больше своих рыданий. Входит мой брат Сергей. Через десять минут он тоже едет в Петроград. ?Желаю тебе счастья, Сергей?. ?Прощай, Сандро?. Мы оба сознаем, что нам уже не суждено более встретиться. Наш поезд начинает медленно двигаться. Вернувшись в мое купе и снимая пальто, я замечаю отсутствие императорских вензелей, которые я в течение тридцати лет носил на погонах. Я вспоминаю, что Временное Правительство издало по этому поводу какой-то приказ.


Глава XVIII.

    Бегство

    I.

    Вернувшись из Ставки, я должен был подумать о моей семье, состоявшей в то время из Императрицы Mapии Федоровны, моей жены Великой Княгини Ксении Александровны, моей невестки — Великой Княгини Ольги Александровны, моих шестерых сыновей и мужа Ольги Александровны, Куликовского. Моя дочь Ирина и ее муж — князь Юсупов, высланный в свое имение близ Курска за участие в убийстве Распутина, присоединились к нам в Крыму немного позднее.

    Я лично хотел остаться в Киеве, чтобы быть поближе к фронту. В моей душе не было чувства горечи к русскому народу. Я любил родину, я рассчитывал принести ей пользу, будучи на фронте. Я пожертвовал десятью годами моей жизни для создания и развития нашей военной авиации, и мысль о прекращении привычной деятельности была для меня нестерпима.

    Первые две недели все шло благополучно. Мы ходили по улицам, смешавшись с толпой, и наблюдали грандиозные демонстрации, которые устраивались по случаю полученной свободы!

    Дни были заполнены бесконечными митингами, и многочисленные ораторы обещали мир, преуспеяние и свободу. Было трудно понять, как все это произойдет, пока была война, но, конечно, следовало считаться и с русской велеречивостью.

    Вначале население относилось ко мне весьма дружелюбно. Меня останавливали на улице, пожимали руки и говорили, что мои либеральные взгляды хорошо известны. Офицеры и солдаты отдавали мне при встрече честь, хотя отдание чести и было отменено пресловутым приказом № 1.

    Все шло как будто прекрасно. В провинции и на окраинах революция проходила бескровно, но нужно было остерегаться планов немецкого командования. Немецкие стратеги не оправдали бы своей репутации, если бы упустили те возможности, которые открывались для них благодаря нашей революции. Она являлась для немецкого командования последним шансом, чтобы предотвратить готовившееся весною общее наступление. Никакое вмешательство в их пользу со стороны бесплотных сил не могло бы создать более благоприятной для них обстановки, чем наша революция.

    К концу марта германские агенты всецело овладели положением, как в столицах, так и в провинции. Совершенно безразлично, получили ли большевистские главари какие-либо денежные суммы от немецкого командования или же ограничились тем, что приняли предложение германского правительства проехать чрез Германию в запломбированном вагоне. Ведь говорил же Ленин: ?Я бы взял на дело революции деньги от самого дьявола?.

    Странные сообщники — Ленин и Людендорф — не обманывались относительно друг друга. Они были готовы пройти часть пути вместе к объединявшей их стремления цели — разрушению России. Генерал старался оставаться серьезным, думая о сумасбродстве этого ?теоретика? Ленина. Двадцать месяцев спустя коммунисты здорово посмялись над Людендорфом, когда революционная чернь хотела его арестовать в Берлине, победителя при Танненберге.

    На знаменах, которые несли полные революционного энтузиазма манифестанты в Киеве, четкими буквами были написаны новые политические лозунги:

    ?Мы требуем немедленного мира!?

    ?Мы требуем возвращения наших мужей и сыновей с фронта!?

    ?Долой правительство капиталистов!?

    ?Нам нужен мир, а не проливы!?

    ?Мы требуем самостоятельной Украины?.

    Последний лозунг — мастерской удар германской стратегии, нуждается в пояснении. Понятие ?Украина? охватывало колоссальную территорию юго-запада России, граничившей на западе с Австрией, центральными губерниями Великороссии на севере и Донецким бассейном на востоке. Столицей Украины должен был быть Киев, а Одесса — главным портом, который вывозил бы пшеницу и сахар.

    Четыре века тому назад Украина была территорией, на которой ожесточенно боролись между собою поляки и свободное казачество, называвшее себя ?украинцами?. В 1649 г. Царь Алексей Михайлович, по просьбе гетмана Богдана Хмельницкого, взял Малороссию под ?свою высокую руку?.В составе Российской Империи Украина процветала, и русские монархи приложили все усилия, чтобы развить ее сельское хозяйство и промышленность. 99% процентов населения ?Украины? говорило, читало и писало по-русски, и лишь небольшая группа фанатиков, получавших материальную поддержку из Галиции, вела пропаганду на украинском языке о пользе отторжения Украины.

    Вильгельм II часто дразнил своих русских кузенов на тему о сепаратистских стремлениях украинцев, но то, что казалось до революции невинной шуткой, в марте 1917 года приобретало размеры подлинной катастрофы.

    Лидеры украинского сепаратистского движения были приглашены в немецкий генеральный штаб, где им обещали полную независимость Украины, если им удастся разложить русский фронт. И вот миллионы прокламаций наводнили Киев и другие крупные населенные пункты Малороссии. Их лейтмотивом было: полное отделение Украины от России. Русские должны оставить территорию Украины. Если они хотят продолжать войну, то пусть борются на собственной земле.

    Делегация украинских самостийников отправилась в С. Петербург и просила Временное Правительство отдать распоряжение о создании украинской армии из всех уроженцев Украины, состоявших в рядах русской армии. Даже наиболее левые члены Временного Правительства. признали этот план изменническим, но украинцы нашли поддержку у большевиков. Домогательства украинцев были удовлетворены. Вслед за этим немецкий генеральный штаб стал снимать с восточного фронта целые дивизии и отправлять их на западный фронт. Русский ?паровой каток? разлетелся на куски.

    2.

    Воодушевленные своим первым успехом, банды немецких агентов, провокаторов и украинских сепаратистов удвоили свои усилия. Агитация против существующих учреждений подкреплялась призывами бороться с врагами революции. Наступил момент, когда разрушение царских памятников уже более не удовлетворяло толпу. В одну ночь киевская печать коренным образом изменила свое отношение к нашей семье.

    — Всю династию надо утопить в грязи, — восклицал один известный журналист на страницах распространенной Киевской газеты, и началось забрасывание нас грязью. Уже более не говорилось о либерализме моего брата, Великого Князя Николая Михайловича или же о доброте Великого Князя Михаила Александровича. Мы все вдруг превратились в ?Романовых, врагов революции и русского народа?.

    Вдовствующая Императрица Мария Федоровна, страшно удрученная полной неизвестностью о судьбе Государя, не могла переносить клички, прибавленной к нашим прежним титулам. Напрасно я старался ей объяснить безжалостный ход всех вообще революций. Императрица, почти достигшая семидесяти лет, не могла постичь и не хотела верить, что династия, давшая России Петра Великого, Александра I, Александра II и, наконец, ее собственного мужа Александра III, которого она обожала, могла быть обвинена теперь во враждебности к русскому народу.

    — Мой бедный Никки, может быть, и делал ошибки, но говорить, что он враг народа!.. Никогда, никогда!

    Она вся дрожала от негодования. Она смотрела на меня глазами, которые, казалось, говорили: ?Ты знаешь, что это неправда? Почему же ты ничего не сделаешь, чтобы прекратить этот ужас??

    Мое сердце обливалось кровью. Личное чувство унижения забывалось, когда я видел, какие страдания уготовала ей судьба. Пятьдесят лет тому назад обаятельная принцесса Дагмар пожертвовала своей молодостью, красотой и счастьем для блага чужой страны. Она присутствовала при мученической кончине своего добрейшего свекра Императора Александра II, которого привезли и марте 1881 г. во дворец, разоренного бомбой террориста. Она страдала и терпела, видя, как ее муж не щадил себя для России и губил свое железное здоровье. Теперь судьба забросила ее сюда, на расстояние сотни верст от ее сыновей, в этот провинциальный город, в котором жители решили сделаться украинцами.

    Она не верила, что сын ее перестал быть Императором. И разве в таком случае внук ее Алексей не должен был по закону наследовать отцу? Неужели же Никки отрекся и за него? Но что же тогда делает ее второй сын Михаил, и почему новый Император не может взять родной матери к себе?

    Мои бывшие подчиненные навещали меня каждое утро и просили уехать в наше Крымское имение, пока еще можно было получить разрешение на это от Временного Правительства. Приходили слухи, что Император Николай II в вся Царская семья будет выслана в Сибирь, хотя в марте ему я были даны гарантии, что ему будет предоставлен выбор между пребыванием в Англии или же в Крыму. Керенский, в то время единственный социалист в составе Временного Правительства, сообщил своим близким, что Ллойд Джордж отказал бывшему Царю в разрешении на въезд в Англию. Великобританский посол сэр Джордж Бьюкенен это впоследствии отрицал, но время было упущено, и настоящие господа положения — члены Петроградского совета рабочих и солдатских депутатов требовали высылки Царя в Сибирь.

    Я просил Великую Княгиню Ольгу Александровну постараться убедить вдовствующую Императрицу переехать в Крым. Вначале я встретил решительный отказ: она не хотела уезжать от Никки еще дальше. Если это новое варварское правительство не позволить Никки приехать в Киев, заявила она, после того, как нам удалось ей разъяснить настоящее положение Государя, то почему же она не могла сопровождать его в сибирскую ссылку? Ею жена Аликс слишком молода, чтобы вести бремя страданий одной. Она чувствовала, что Никки очень нуждается в поддержке матери.

    Это материнское чувство было, в своей искренности, так доблестно, что Ольга Александровна вынуждена, была ей уступить. Ольга говорила, что нужно уважать волю Всевышнего. Как бы ни было тяжело, но лучше всего было всем быть вместе.

    По всей вероятности, некоторым из наших добрых друзей, тронутых нашим положением, удалось повлиять на Временное Правительство, и в один прекрасный день к нам явился комиссар и передал приказ отправиться немедленно в Крым. Местный совет всецело одобрил этот план, так как считал, что ?пребывание врагов народа так близко от фронта представляет собою большую опасность для революционной России?.

    Нам пришлось почти что нести Императрицу на вокзал. Она, боролась до последней минуты, желая оставаться и заявляя, что предпочитает, чтобы ее арестовали и бросили в тюрьму.

    3.

    Наше путешествие совершилось под конвоем матросов. По приезде в Ай-Тодор, мы получили длинный список того, что мы не должны были делать, от некоего господина, носившего громкий титул ?Особого комиссара Временного Правительства?.

    Мы состояли под домашним арестом и могли свободно передвигаться лишь в пределах Ай-Тодорского имения, на полутора, десятинах между горами и берегом моря.

    Комиссар являлся представителем Временного Правительства, матросы же действовали по уполномочию местного Совета. Обе эти революционные власти находились в постоянной вражде. Матросы не доверяли комиссару, комиссар же с ужасом смотрел на ручные гранаты, заткнутые за пояс революционных матросов. Будучи членом Государственной Думы и происходя из богатой семьи, комиссар Временного Правительства надеялся, что революционная буря скоро уляжется, страна заживет вновь нормальной жизнью и власть останется, в руках его единомышленников. Как все безответственные представители либеральных партий того времени он попал, так сказать, между двух огней, и его крайняя неискренность не могла ввести циничных матросов в заблуждение. Они не скрывали своего презрения по отношению к нему, не слушались его приказаний и даже отказывались вставать при его появлении.

    У нашего комиссара было никогда не оставлявшее его испуганно-озлобленное выражение лица. Постоянно оглядываясь на своих терроризовавших его помощников, он в обращении с нами старательно подражал их революционной резкости. В апреле месяце он титуловал меня ?бывшим Великим Князем Александром?, в мае я превратился в ?Адмирала Романова?, к июню я уже стал просто ?Гражданином Романовым?. Всякий намек на протест с моей стороны сделал бы его счастливым.

    Но мое безразличие сводило все его замыслы к нулю. Он приходил прямо в отчаяние. Он с ненавистью смотрел на вдовствующую Императрицу, надеясь, что она хоть будет протестовать против его бестактностей. Сомневаюсь, замечала ли она его вообще. С утра до вечера она сидела на веранде, погруженная в чтение старой семейной Библии, которая сопровождала ее во всех ее путешествиях с того самого дня, как она покинула родную Данию в шестидесятых годах прошлого столетия.

    Особый комиссар Временного Правительства, которое обещало свободу, равенство и братство, решил, наконец, попытать свое счастье с моим младшим сыном Василием. Он, вероятно, слышал, что подобный метод применялся во Франции во время революции. Чтобы следовать примеру во всех подробностях, он обратился к мальчику на языке Робеспьера. Василий поправил его ошибки во французском языке и этим дело и кончилось.

    Моя жена смеялась, но я предчувствовал новую опасность. Тревожные вести приходили с севера указывавшие на то, что скоро власть в Крыму перейдет в руки большевиков. Чтобы выслужиться пред Севастопольским совдепом, наш комиссар был, конечно, способен на все.

    4.

    Я внезапно проснулся, так как почувствовал прикосновение чего-то холодного к моему лбу. Я поднял руку, но грубый голос произнес надо мною угрожающее:

    — Не двигаться, а то пристрелю на месте!

    Я открыл глаза и увидел двух людей, которые стояли, над моей кроватью. Судя по серому свету, пробивавшемуся чрез окна, было вероятно, около четырех часов утра.

    — Что вам угодно? — опросила жена. — Если вам нужны мои драгоценности, вы найдете их на столике в углу.

    — Мы и не думали о ваших драгоценностях, — ответил тот же голос. — Нам нужны вы, аристократы! Всякое сопротивление бесполезно. Дом окружен со всех сторон. Мы представители Севастопольского совета и пришли вас всех обыскать. Потрудитесь слушаться моих приказаний.

    Итак, наступило неизбежное. Стараясь сохранить самообладание, я сказал нашему почти невидимому собеседнику, что всецело готов подчиниться его приказам, но я прошу зажечь свет, чтобы убедиться в законности его ?мандата?.

    — Эй, кто там? — закричал он кому-то в темноту. — Дайте огня! Гражданин Романов хочет видеть подпись победоносного пролетариата.

    В ответ из темноты раздался смех, и в комнату из коридора вошло несколько человек.

    Свет зажгли. Комната наполнилась толпой матросов, вооруженных до зубов. Мне предъявили приказ.

    Согласно приказу, наряду матросов предписывалось произвести подробный обыск имения, называемого Ай-Тодор, в котором жили гражданин Александр Романов, его жена Ксения Романова и их дети.

    — Уберите, пожалуйста, ваши винтовки и дайте нам возможность одеться, — предложил я, думая, что если моя просьба будет уважена, то это означало, что нас намеревались увезти в тюрьму.

    Но предводитель матросов, по-видимому, угадал мои мысли и иронически улыбнулся.

    — Не стоит одеваться, гражданин Романов. Мы вас еще не собираемся увезти. Потрудитесь встать и показать нам весь ваш дом.

    Он сделал знак матросу, и тот отодвинул на два вершка дуло револьвера от моей головы.

    Я засмеялся:

    — Неужели вы так боитесь двух безоружных людей?

    — С врагами народа мы должны быть осторожными, — серьезно заметил он, — Почем мы знаем, быть может у вас имеется какая-нибудь скрытая сигнализация?

    — Курить можно?

    — Да. Только не заговаривайте мне зубы. Мы должны делать наше дело. Во-первых, нам надо осмотреть ваш большой письменный стол в библиотеке. Дайте ключи. Мы не собираемся ломать у вас мебели. Все это — народное добро.

    Я достал ключи из под подушки.

    — Вот ключи. Но где же комиссар Временного Правительства?

    — Он не нужен. Мы обойдемся и без него. Показывайте дорогу.

    Окруженный матросами с револьверами, наведенными на меня, я повел моих гостей по коридору. В доме находилось не менее пятидесяти матросов. У каждой двери мы натыкались на новую группу вооруженных.

    — Однако! — не удержался я от замечания предводителю: — даже на вдовствующую Императрицу и маленьких детей приходится по шести человек, на каждого.

    Он не обратил внимания на мою иронию и указал на окно: три громадных грузовика, наполненных солдатами, с пулеметами на особых платформах стояли на лужайке.

    Я помог ему открыть стол. Он выбрал пачку писем с иностранными марками.

    — Переписка с противником. Для начала недурно!

    — К сожалению, я должен разочаровать вас. Все это письма, написанные моими английскими родственниками.

    — А это?

    — Оно из Франции.

    — Что Франция, что Германия — для нас все одно! Все это капиталистические враги рабочего класса.

    После десятиминутных поисков, ему, наконец, удалось найти ящик, в котором находились письма, написанные на языке, который он мог понять. Он медленно начал их перечитывать.

    — Переписка с бывшим Царем, — сказал он авторитетно: — заговор против революции.

    — Посмотрите на даты. Все эти письма были написаны еще до войны.

    — Хорошо. Это решат товарищи в Севастополе.

    — Вы собираетесь взять у меня мою личную корреспонденцию?

    — Конечно. У нас по этой части имеются специалисты. Я, собственно говоря, пришел искать оружия. Где ваши пулеметы?

    — Вы смеетесь?

    — Я говорю совершенно серьезно. Обещаю вам в присутствии моих товарищей, что вам ничего не угрожает, если вы выдадите ваши пулеметы без сопротивления. Рано или поздно, мы их найдем, и тем хуже будет для вас и для вашей семьи.

    Продолжать этот спор было бесполезно. Я закурил папиросу и уселся в кресло.

    — Раз, два, три, — угрожающе поднялся он. — Что мы производим обыск или же нет?

    — Вам лучше знать.

    — Хорошо. Товарищи, приступите к подробному обыску.

    Лишь в шесть часов вечера они двинулись обратно в Севастополь, оставив дом в полнейшем беспорядке и захватив с собою мою личную корреспонденцию и Библию, принадлежавшую моей теще. Вдовствующая Императрица, умоляла не лишать ее этой драгоценности и предлагала, взамен все свои драгоценности.

    — Мы не воры, — гордо заявил предводитель шайки, совершенно разочарованный неудачей своей миссии: — это контрреволюционная книга, и такая почтенная женщина, как вы, не должны отравлять себя подобной чепухой.

    Через десять лет, будучи уже в Копенгагене, моя старая теща получила пакет, в котором находилась ее Библия. Один датский дипломат, находясь в Москве, купил эту Библию у букиниста, который торговал редкими книгами. Императрица Мария Федоровна умерла с этой книгой на руках.

    5.

    К ранней осени процесс революционного разложения достиг своего апогея. Дивизии, бригады в полки перестали существовать, и толпы грабителей, убийц и дезертиров наводнили тыл.

    Командующий Черноморским флотом адмирал Колчак поехал в С. Петербург, чтобы исходатайствовать пред американским правительством о принятии его в военный флот С.Ш. добровольцем. Колчак старался до последней минуты поддерживать дисциплину во флоте, но посулы совета казались его подчиненным более заманчивыми. Адмирал не мог дать более того, что обещали представители Севастопольского совета: поделить между матросами все деньги, которые находились в крымских банках. Эффектным жестом сломал он свой золотой кортик, полученный им за храбрость, бросил его в волны моря на глазах эскадры и удалился.

    Мы ожидали ежедневно падения Временного Правительства и были в наших мыслях с нашими далекими родными. За исключением Царя и его семьи, которых перевезли в Тобольск, вся остальная наша, семья находилась в С. Петербурге. Если бы мои братья Николай, Сергей и Георгий своевременно прибыли бы к нам в Ай-Тодор, они были бы живы до сегодняшнего дня. Я не имел с октября 1917 года с севера никаких известий и о их трагической гибели узнал только в Париже в 1919 г.

    Но наступил день, когда наш комиссар не явился. Это могло иметь только одно объяснение. Мы должны были готовиться к встрече с новыми правителями России. В полдень у ворот нашего имения остановился запыленный автомобиль, из которого вылез вооруженный до зубов гигант в форме матроса. После короткого разговора при входе, он вошел ко мне без доклада.

    — Я получил приказ Советского правительства, — заявил он: — взять в свои руки управление всем этим районом.

    Я попросил его сесть.

    — Я знаю вас, — продолжал он: — вы — бывший Великий Князь Александр Михайлович. Неужели вы не помните меня? Я служил в 1916 году в вашей авиационной школе.

    Под моим начальством служило две тысячи авиаторов, и, конечно, я не мог вспомнить его лицо. Но это облегчало установление отношений с нашим новым тюремщиком.

    Он объяснил, что ?по стратегическим соображениям?, мы должны будем переехать в соседнее имение ?Дюльбер?, принадлежавшее моему двоюродному брату, Великому Князю Петру Николаевичу.

    Я уже долго не слыхал этого военного термина. Что общего имели ?стратегические соображения? с содержанием моей семьи под стражей? Разве что можно было ожидать турецкого десанта?

    Он усмехнулся.

    — Нет, дело обстоит гораздо хуже, чем вы думаете. Ялтинские товарищи настаивают на вашем немедленном расстреле, но Севастопольский совет велел мне защищать вас до получения особого приказа от товарища Ленина. Я не сомневаюсь, что Ялтинский совет попробует захватить вас силой, и поэтому приходится ожидать нападения из Ялты. ?Дюльбер?, с его стенами, легче защищать, чем Ай-Тодор. Здесь, местность открыта со всех сторон.

    Он достал план Дюльбера, на котором красными чернилами были отмечены крестиками места для расстановки пулеметов. Я никогда не думал о том, что прекрасная вилла Петра Николаевича имеет так много преимуществ с чисто военной точки зрения. Когда он начал ее строить, мы подсмеивались над чрезмерной высотой его толстых стен и высказывали предположение, что он, вероятно, собирается начать жизнь ?Синей Бороды?. Но наши насмешки не изменили решения Петра Николаевича. Он говорил, что никогда нельзя знать, что готовит нам отдаленное будущее. Благодаря его предусмотрительности Севастопольский совет располагал в ноябре 1917 года хорошо защищенной крепостью.

    6.

    События последующих пяти месяцев подтвердили справедливость опасений новых тюремщиков. Через каждую неделю Ялтинский совет посылал своих представителей в Дюльбер, чтобы вести переговоры с нашими неожиданными защитниками.

    Тяжелые подводы, нагруженные солдатами и пулеметами, останавливались у стен Дюльбера. Прибывшие требовали, чтобы к ним вышел комиссар Севастопольского совета товарищ Задорожный. Товарищ Задорожный, здоровенный парень двух метров росту, приближался к воротам и расспрашивал новоприбывших о целях их визита. Мы же, которым в таких случаях было предложено не выходить из дома, слышали через открытые окна обычно следующий диалог:

    — Задорожный, довольно разговаривать! Надоело! Ялтинский совет предъявляет свои права на Романовых, которых Севастопольский совет держит за собою незаконно. Мы даем пять минут на размышление.

    — Пошлите Ялтинский совет к черту! Вы мне надоели. Убирайтесь, а не то я дам отведать Севастопольского свинцу!

    — Они вам дорого заплатили, товарищ Задорожный?

    — Достаточно, чтобы хватило на ваши похороны.

    — Председатель Ялтинского совета донесет о вашей контрреволюционной деятельности товарищу Ленину. Мы вам не советуем шутить с правительством рабочего класса.

    — Покажите мне ордер товарища Ленина, и я выдам вам заключенных. И не говорите мне ничего о рабочем классе. Я старый большевик. Я принадлежал к партии еще в то время, когда вы сидели в тюрьме за кражу.

    — Товарищ Задорожный, вы об этом пожалеете!

    — Убирайтесь к черту!

    Молодой человек в кожаной куртке и таких же галифе, бывший представителем Ялтинского совдепа, пытался нередко обратиться с речью к севастопольским пулеметчикам, которых хотя и не было видно, но чье присутствие где-то на вершине стен он чувствовал. Он говорил об исторической необходимости бороться против контрреволюции, призывал их к чувству ?пролетарской справедливости? и упоминал о неизбежности виселицы для всех изменников. Те молчали. Иногда они бросали в него камушками или же даже окурками.

    Им возражал чрезвычайно красноречиво Задорожный, что каждому из его подчиненных было бы чрезвычайно лестно расстрелять Великого Князя, но не ранее, чем Севастопольский совет отдаст об этом приказ. По его мнению, большевистское правительство осуществляло свою власть над Крымом чрез посредство Севастопольского совета, в то время, как Ялтинский совет состоял из налетчиков, объявивших себя коммунистами.

    Великий Князь Николай Николаевич не мог понять, почему я вступал с Задорожным в бесконечные разговоры.

    — Ты, кажется, — говорил мне Николай Николаевич, — думаешь что можешь переменить взгляды этого человека. Достаточно одного слова его начальства, чтобы он пристрелил тебя и нас всех с превеликим удовольствием.

    Это я и сам прекрасно понимал, но, должен был сознаться, что в грубости матер нашего тюремщика, в его фанатической вере в революцию было что-то притягательное. Во всяком случае, я предпочитал эту грубую прямоту двуличию комиссара Временного Правительства. Каждый вечер, пред тем, как идти ко сну, я полушутя задавал Задорожному один и тот же вопрос: ?Ну что, пристрелите вы нас сегодня ночью?? Его обычное обещание не принимать никаких ?решительных мер? до получения телеграммы с севера меня до известной степени успокаивало.

    По-видимому, моя доверчивость ему нравилась, и он спрашивал у меня часто совета в самых секретных делах. В дополнение к возведенным укрытиям для пулеметов я помог ему возвести еще нисколько укреплений вокруг нашего дома, помогал ему составлять рапорты Севастопольскому совету о поведении бывших Великих князей и их семейств и т. п.

    Однажды он явился ко мне по очень деликатному вопросу:

    — Послушайте, — неловко начал он: — товарищи в Севастополе боятся, что контрреволюционные генералы пошлют за вами подводную лодку.

    — Что за глупости, Задорожный. Вы же служили во флоте и отлично понимаете, что подводная лодка здесь пристать не может. Обратите внимание на скалистый берет, на приливы и глубину бухты. Подводная лодка могла бы пристать в Ялте или в Севастополе, но не в Ай-Тодоре.

    — Я им обо всем этом говорил, но что они понимают в подводных лодках! Они посылают сегодня сюда два прожектора, но вся беда заключается в том, что никто из здешних товарищей не умет с ними обращаться. Не поможете ли вы нам?

    Я с готовностью согласился помогать им в борьбе с мифической подводной лодкой, которая должна была нас спасти. Моя семья терялась в догадках по поводу нашего мирного сотрудничества с Задорожным.

    Когда прожекторы были установлены, мы пригласили всех полюбоваться их действием. Моя жена решила, что Задорожный, вероятно, потребует, чтобы я помог нашему караулу зарядить винтовки пред нашим расстрелом.

    7.

    Главным лишением нашего заключения было полное отсутствие известий откуда бы то ни было. С недостатком жизненных припасов мы примирились. Мы подсмеивались над рецептами изготовления шницеля по-венски из морковного пюре и капусты, но для преодоления мрачного настроения, которое получалось от чтения советских газет, были бы бессильны и юмористы всего миpa. Длинные, газетные столбцы, воспроизводившие исступленные речи Ленина или Троцкого, ни одним словом не упоминали о том, прекратились ли военные действия после подписания Брест-Литовского мира.

    Слухи же, поступавшие к нам окольными путями с юго-запада России, заставляли предполагать, что большевики неожиданно натолкнулись в Киеве и в Одессе на какого-то таинственного врага. Задорожный уверял что ему об этом ничего неизвестно, но частые телефонные разговоры, которые он вел с Севастополем, подтверждали, что что-то было неблагополучно.

    В своих постоянных сношениях с Москвою Ялтинский совет нашел новый повод для нашего преследования. Нас обвинили в укрывательстве генерала, Орлова, подавлявшего революционное движение в Эстонии в 1907 году. Из Москвы был получен приказ произвести у нас обыск под наблюдением нашего постоянного визитера, врага Задорожного.

    В соседнем с нами имении действительно проживал бывший флигель-адъютант Государя князь Орлов, женатый на дочери Вел. Кн. Петра Николаевича, но он не имел ничего общего с генералом Орловым. Даже наш непримиримый ялтинский ненавистник согласился с тем, что князь Орлов по своему возрасту не мог быть генералом в 1907 году. Все же он решил арестовать князя, чтобы предъявить его эстонским товарищам.

    — Ничего подобного, — возвысил голос Задорожный, который был крайне раздражен этим вмешательством: — в предписании из Москвы говорится о бывшем генерале Орлове, и это не дает вам никакого права арестовать бывшего князя Орлова. Со мной этот номер не пройдет. Я вас знаю. Вы его пристрелите за углом и потом будете уверять, что это был генерал Орлов, которого я укрывал. Лучше убирайтесь вон.

    Молодой человек в кожаной куртке и галифе побледнел, как полотно.

    — Товарищ Задорожный, ради Бога, — стал он умолять дрожащим голосом: — дайте мне его, а то мне несдобровать. Моим товарищам эти вечные поездки в Дюльбер надоели. Если я вернусь в Ялту без арестованного, они придут в ярость, и я ни знаю, что они со мною сделают.

    — Это дело ваше, — ответил, насмешливо улыбаясь, Задорожный: — вы хотели подкопаться под меня, и сами себе вырыли яму. Убирайтесь теперь вон.

    Он открыл настежь ворота и почти выбросил своего врага за порог.

    Около полуночи Задорожный постучал в дверь нашей спальной и вызвал меня. Он говорил грубым шопотом:

    — Мы в затруднительном положении. Давайте, обсудим, что нам делать. Ялтинская банда его таки пристрелила...

    — Кого? Орлова?

    — Нет... Орлов спит в своей постели. С ним все обстоит благополучно. Они расстреляли того болтуна. Как он и говорил, они потеряли терпение, когда он явился с пустыми руками, и они, его пристрелили по дороге в Ялту. Только что звонил по телефону Севастополь и велел готовиться к нападению. Они высылают к нам пять грузовиков с солдатами, но Ялта находится отсюда, ближе, чем Севастополь. Пулеметов я не боюсь, но что мы будем делать, если Ялтинцы пришлют артиллерию. Лучше не ложитесь и будьте ко всему готовы. Если нам придется туго, вы сможете, по крайней мере, хоть заряжать винтовки.

    Я не мог сдержать улыбки. Моя жена оказалась права.

    — Я понимаю, что ?все это выглядит довольно странно, — добавил Задорожный, — но я хотел бы, чтобы вы уцелели до утра. Если это удастся, вы будете спасены.

    — Что вы хотите этим сказать? Разве правительство решило нас освободить?

    — Не задавайте мне вопросов. Будьте готовы.

    Он быстро удалился, оставив меня совершенно озадаченным.

    Я сел на веранде. Была теплая апрельская ночь, и наш сад был полон запаха цветущей сирени. Я сознавал, что обстоятельства складываются против нас. Стены Дюльбера, конечно, не могли выдержать артиллерийской бомбардировки. В лучшем случае севастопольцы смогли бы добраться до Дюльбера в четыре часа утра, между тем, как самый тихоходный грузовик проехал бы расстояние между Ялтой и Дюльбером немногим дольше, чем в один час. Моя жена появилась в дверях и спросила, в чем дело.

    — Ничего особенного. Задорожный просил меня присмотреть только за прожекторами. Они опять испортились.

    Я вскочил, так как мне показалось, что вдали послышался шум автомобиля.

    — Скажи мне правду, — просила меня моя жена: — я вижу, что ты взволнован. В чем дело. Ты получил известия о Никки? Что-нибудь нехорошее?

    Я ей передал в точности мой разговор с Задорожным. Она с облегчением вздохнула. Она не верила, что сегодня ночью с нами случится что-нибудь недоброе. Она, как женщина, предчувствовала приближение конца нашим страданиям. Я с ней не спорил, я только восхищался ее верой и отвагой.

    Между тем, время шло. Часы в столовой пробили час. Задорожный прошел мимо веранды и сказал мне, что теперь их можно было ожидать с минуты на минуту.

    — Жаль, — заметила моя жена: — что они захватили Библию мамы. Я бы наугад открыла ее, как это мы делали в детстве, и прочла, что готовит нам судьба.

    Я направился в библиотеку и принес карманное издание Священного Писания, которого летом не заметили делавшие у нас обыск товарищи.

    Она открыла ее, а я зажег спичку. Это быль 28 стих 2 главы книги Откровения Святою: ?И дам ему звезду утреннюю?.

    — Вот видишь, — сказала жена: — все будет благополучно!

    Ее вера передалась и мне. Я сел и заснул в кресле. Когда я вновь открыл глаза, я увидел Задорожного. Он стоял предо мной и тряс меня за плечо. Широкая улыбка играла на его лице.

    — Который сейчас час, Задорожный? Сколько минут я спал?

    — Минут? — он весело рассмеялся. — Вы хотите сказать часов! Теперь четыре часа. Севастопольские грузовики только что въехали сюда с пулеметами и вооруженной охраной.

    — Ничего не понимаю... Те из Ялты — должны быть здесь уже давным-давно? Если...

    — Если... что?

    Он покачал головой и бросился к воротам.

    В шесть часов утра зазвонил телефон. Я услыхал громкий голос Задорожного, который взволнованно говорил: ?Да, да... Я сделаю, как вы прикажете...?

    Он вышел снова на веранду. Впервые за эти пять месяцев я видел, что он растерялся.

    — Ваше Императорское Высочество, — сказал он, опустив глаза: — немецкий генерал прибудет сюда через час.

    — Немецкий генерал? Вы с ума сошли, Задорожный. Что случилось?

    — Пока еще ничего, — медленно ответил он: — но я боюсь, что если вы не примете меня под свою защиту, то что-то случится со мною.

    — Как могу я вас защищать? Я вами арестован.

    — Вы свободны. Два часа тому назад немцы заняли Ялту. Они только что звонили сюда и грозили меня повесить, если с вами что-нибудь случится.

    Моя жена впилась в наго глазами. Ей казалось, что Задорожный спятил с ума.

    — Слушайте, Задорожный, не говорите глупостей! Немцы находятся еще в тысяче верст от Крыма.

    — Мне удалось сохранить в тайне от вас передвижение немецких войск. Немцы захватили Киев еще, в прошлом месяце и с тех пор делали ежедневно на восток от 20 до 30 верст. Но, ради Бога, Ваше Императорское Высочество, не забывайте того, что я не причинил вам никаких ненужных страданий! Я исполнял только приказы!

    Было бесконечно трогательно видеть, как этот великан дрожал при приближении немцев и молил меня о защите.

    — Не волнуйтесь, Задорожный, — сказал я, похлопывая его по плечу: — Вы очень хорошо относились ко мне. Я против вас ничего не имею.

    — А Их Высочества Великие Князья Николай и Петр Николаевич?

    Мы оба рассмеялись, и затем моя жена успокоила Задорожного, обещав, что ни один из старших Великих Князей не будет на него жаловаться немцам.

    Ровно в семь часов в Дюльбер прибыл немецкий генерал. Я никогда не забуду его изумления, когда я попросил его оставить весь отряд ?революционных? матросов, во главе с Задорожным, для охраны Дюльбара и Ай-Тодора. Он, вероятно, решил, что я сошел с ума. ?Но ведь это же совершенно невозможно!? — воскликнул он по-немецки, по-видимому, возмущенный этой нелогичностью. Неужели я не сознавал, что Император Вильгельм II и мой племянник Кронпринц никогда не простят ему его разрешения оставить на свободе и около родственников Его Величества этих ?ужасных убийц??

    Я должен был дать ему слово, что я специально напишу об этом его Шефам и беру всецело на свою ответственность эту ?безумную идею?. И даже после этого генерал продолжал бормотать что-то об ?этих русских фантастах?!

    8.

    Согласно условиям перемирия, немцы должны были эвакуировать Крымский полуостров, а также все остальные части Российской Империи, занятые ими весною 1918 года.

    В Севастополь прибыл британский военный флот, и его командующей адмирал Кэльторп сообщил нам о предложении Короля Английского дать в наше распоряжение пароход для отъезда в Англию. Вдовствующая Императрица поблагодарила своего царственного племянника за его внимание, но отказалась покинуть Крым, если ей не разрешат взять с собою всех ее друзей, которым угрожала месть большевиков. Король Георг изъявил и на это свое согласиe, и мы все стали готовиться к путешествию.

    Желая увидеть главы союзных правительств, собравшиеся тогда в Париже, чтобы представить им доклад о положении в России, я обратился к адмиралу Кэльторпу с письмом, в котором просил его оказать содействие к моему отъезду из Крыма, до отъезда нашей семьи, которая должна была тронуться в путь в марте 1919 года. Адмирал послал за мною крейсер, чтобы доставить меня из Ялты в Севастополь, и мы условились с ним, что я покину Россию той же ночью на ?Корабле Его Величества, ?Форсайт?.

    Странно было видеть Севастопольский рейд, пестревший американскими, английскими, французскими и итальянскими флагами. Я напрасно искал среди этой массы флагов русский флаг или же русское военное судно. Взглянув на ветки остролистника, украшавшие мою каюту, я вдруг вспомнил, что русское 11 декабря соответствовало западноевропейскому Сочельнику. Было бы неудобно нарушать веселое настроение моих хозяев своим горем, а потому я извинился, что не буду присутствовать на торжественном обеде в кают-компании, и поднялся на палубу.

    ?Форсайт? увеличивал скорость, и береговые огни мало-помалу скрывались из вида. Когда я обернулся к открытому морю, то я увидел Ай-Тодорский маяк. Он был построен на земле, которую мои родители и я возделывали в течение последних сорока пяти лет. Мы выращивали на ней сады и трудились в ее виноградниках. Моя мать гордилась нашими цветами и фруктами. Мои мальчики должны были закрываться салфетками, чтобы не запачкать рубашки, кушая наши великолепные, сочные груши. Было странно, что, утратив так много лиц и событий, память моя сохранила воспоминание об аромате и вкусе груш из нашего имения в Ай-Тодоре. Но еще более странно было сознавать, что, мечтая 50 лет своей жизни об освобождении от стеснительных пут, которые на меня налагало звание Великого Князя, я получил, наконец, желанную свободу на английском корабле.


Глава XIX.

    После бури

    I.

    В Париже была зима... Пахло печеными каштанами и тлеющими угольями в жаровнях...

    Слепой музыкант стоял пред Кафе де Ля Пэ и пел дрожащим голосом веселую, бульварную песенку:

    Мадлен, наполни стаканы

    И пой вместе с солдатами.

    Мы выиграли войну.

    Веришь ли ты, что мы их победили?

    Последняя строка, которая своим резким стаккато подражала военному маршу, как будто требовала большего воодушевления от французов, англичан и американцев, сидевших в защитных формах за мраморными столиками кафе. Но они сидели неподвижно. Перемирие было объявлено два месяца тому назад, и все они сознавали трудности, ожидавшие их по возвращению к нормальной жизни, которой они не имели с августа 1914 года. У них отнята была их молодость, и теперь они хотели забыть все, что касалось войны.

    Я отправился в Версаль с моим докладом относительно положения в России который я приготовил во время моего путешествия на ?Форсайте?. Я хотел переговорить с Ж. Клемансо до открытая мирной конференции, хотя представители союзных держав, которые гостили в Константинополе и в Риме, проявили весьма ограниченный интерес к поступкам Ленина и Троцкого и других носителей ?трудных русских имен?.

    — Не тревожьтесь, Ваше Императорское Высочество — заявил мне один французский генерал, известный своими победами на Ближнем Востоке, — мы собираемся скоро высадить одну или две дивизии в Одессе с приказом идти прямо на Москву. Вы скоро опять вернетесь в ваш петербургский дворец.

    Я поблагодарил почтенного генерала за его добрые слова и не вступил с ним в пререкания, не желая принимать на себя одного непосильную задачу борьбы с невежеством официальной Европы.

    Я надеялся на лучшие результаты от переговоров с Клемансо. Можно было думать, что всем известный цинизм этого старца поможет ему разобраться и найти верный путь среди того потока красноречия и идиотских теорий, которые владели умами. Мне не хотелось верить, что Клемансо не поиметь той мировой опасности, которая заключалась в большевизме.

    Мирная конференция должна была открыться чрез несколько дней после моего приезда в Париж. Залы исторического дворца французских королей в Версале были полны политических интриг и слухов.

    Уполномоченные 27 наций, собравшая в Версале клялись именем президента В. Вильсона, но фактически все дела, вершила ?Большая Четверка? — Франция, Англия, Италия и Япония. Глядя на знакомые лица, я понял, что перемирие уже вызвало пробуждение самых эгоистических инстинктов: основы вечного мира вырабатывались теми же государственными людьми, которые были виновниками мировой войны. Спектакль принимал зловещий характер даже для видавших виды дипломатов. Бросалась в глаза фигура Артура Бальфура, посвятившего много лет своей жизни насаждению вражды, между Лондоном и Берлином. Он стоял, пожимая всем руки и время от времени изрекая афоризмы:

    — Вот и я, — казалось, говорила его капризная усмешка: — я готов принять участие в мирной конференции, в обществе всех этих старых лисиц, которые сделали все от них зависящее, чтобы поощрить мировую бойню. В общем, ничего не изменилось под солнцем, несмотря на уверения мировых публицистов. Вильгельм может оставаться в заключении в Доорне, но дух его продолжает витать среди нас.

    За исключением американской делегации, состоявшей из весьма неопытных и неловких людей, возглавляемых ?сфинксом без тайны? полковником Хоузом, — все остальные делегаты были виновниками преступления 1914 года.

    Ни один из всезнающих газетных репортеров не имел мужества напомнить о прошлом этих ?миротворцев?. Призывать проклятия на головы славных дипломатов выпало на долю полковника Лоуренса. Немного театральный в своем белом бурнусе бедуина, молодой герой независимой Аравии, с первого же дня конференции понял, что ?Большая Четверка? не выполнит обещаний, данных им ?вождям пустыни? в 1915—16 гг. в вознаграждение за их помощь против турок.

    Являя собою олицетворение вечного протеста, бедный Лоуренс разгуливал по Версальскому парку, с ненавистью смотрел на аристократическое лицо и плохо сидевший костюм Артура Бальфура.

    Мои симпатии были всецело на стороне Лоуренса. Мы оба говорили о прошлом с людьми, которые признавали только ?настоящее?. Мы оба вспоминали об ?услугах?, оказанных государственным людям, которые никогда не сдерживали своих обещаний. Мы оба призывали к чести таких людей, для которых ?честь? была лишь относительным понятием

    2.

    — Господин президент мирной конференции очень хотел бы поговорить с вами, — сказал мне личный секретарь Ж. Клемансо: — но у него в данный момент столько работы, что он просил меня принять вас.

    Это звучало по-французски вежливо. В настоящее время я не без удовольствия вспоминаю элегантность стиля и безупречный французский язык секретаря г. Клемансо. Но в январе 1919 года для меня это означало, что председатель мирной конференции Жорж Клемансо не хотел, чтобы его беспокоили разговорами о России, ибо справедливость, оказанная им России, могла бы помешать его планам.

    — Каковы планы г. Клемансо относительно бывшего союзника Франции? — опросил я, сдерживая свой гнев.

    Молодой человек любезно улыбнулся. Он радовался случаю представлять главу Французского правительства. Он начал говорить с большим жаром. Говорил долго. Я не прерывал его. Я сидел спокойно, вспоминая о том, что было в 1908 году во время визита в Россию президента Лубэ. Господин Лубэ говорил тогда так же хорошо, как этот юный заместитель Ж. Клемансо, хотя речь, которую произносил Лубэ пред русским Царем, была несколько иная.

    Теперь мне говорили, что Франция не может вмешиваться в дела Восточной Европы, а Императору Николаю II в то время давалось торжественное обещание, что ?никакие противные ветры не смогут погасить пламя традиционной франко-русской дружбы?. Теперь официальный представитель победоносной Франции предложил мне удобное кресло и папиросу. Господин Лубэ дошел в своем, пафосе до того, что ?возложил на гробницу Императора Александра III художественной работы золотую шпагу, отделанную слоновой костью с надписью ?Помню о союзе?, по-латыни.

    В 1902 году президент Французской республики понимал о долге благодарности своей страны творцу франко-русского союза, Императору Александру III . В 1919 году премьер-министр Франции объяснял, чрез своего секретаря, двоюродному брату того же Императора Александра III, что он слишком занят, чтобы помнить о договорах, подписанных его предшественниками. Но тогда, в 1912 году русское правительство еще платило проценты по русским займам, размещенным во Франции, и русская армия была готова проливать кровь за Францию.

    — Таким образом, — заключил секретарь Клемансо свою речь: — обстоятельства изменились. Если бы в России не произошло этих ужасных событий, мы в точности выполнили бы все наши обязательства.

    — Я не сомневаюсь.

    — Но, при существующей обстановке, Франция должна думать о своем будущем. Мы обязаны пред нашими детьми предвидеть возможность реванша со стороны Германии. Поэтому мы должны создать на восточной границе Германии ряд государственных новообразований, которые в совокупности представят собою достаточно внушительную силу, чтобы исполнить в будущем роль России.

    — Однако, вы мне еще не сказали о том, что предполагает Французское правительство предпринять в отношении большевиков?

    — Это очень просто, — продолжал молодой дипломат, пожимая плечами: — большевизм, это — болезнь побежденных наций. Господин Клемансо подверг русскую проблему всестороннему изучению. Самой разумной мерой было бы объявление блокады советскому правительству.

    — Чего?

    — Блокады, санитарного кордона, как его называет г. Клемансо. Подобная блокада парализовала Германию во время войны. Советское правительство не сможет ни ввозить, ни вывозить. Вокруг России будет воздвигнуто как бы колоссальное проволочное заграждение. Через короткое время большевики начнут задыхаться, сдадутся, и законное правительство будет восстановлено.

    — Разве ваш шеф примет на себя ответственность за те страдания, которым подобный метод подвергает миллионы русских людей? Разве он не понимает, что миллионы русских детей будут от такой системы голодать?

    Молодой человек сделал гримасу:

    — Этим путем. Ваше Императорское Высочество, русскому народу представляется повод, чтобы восстать.

    — Вы, молодой человек, ошибаетесь. Я уверен, что ?блокада? явится только орудием для пропаганды большевизма, так как заставит население России примириться с этим строем. Это и не может быть иначе. Поставьте себя на место среднего русского обывателя, ничего не понимающего в политике, который узнает, что Франция является виновницей голода в России. Как я ни уважаю авторитет г. Клемансо, я считаю эту идею и смешной, и крайне опасной.

    — Что же вы предлагаете?

    — То же, что я предложил французскому высшему командованию на Ближнем Востоке. Не нужно кровопролития. Не нужно блокады. Сделайте то, что так блестяще удалось немцам прошлым летом в юго-западной России. Пошлите в Poсcию армию, которая объявит, что она несет мир, порядок и возможность, устройства свободных выборов.

    — Наше правительство не может рисковать жизнью французских солдат после подписания перемирия.

    Я посмотрел ему прямо в глаза. Я желал бы всей душою, чтобы на его месте сидел Жорж Клемансо. Я бы спросил его, не забыл ли он битвы при Сольдау в августе 1914 года, когда 150.000 русских солдат были обдуманно посланы на неминуемую гибель в ловушку, расставленную им Людендорфом, для того, чтобы облегчить положение французской армии под Парижем? Мне хотелось также напомнить ему, что настоящие имя победителя на Марне было не Жоффр, а Самсонов, этот подлинный мученик и герой битвы при Сольдау, заранее знавший судьбу, ожидавшую его и его солдат. Но все это было делом прошлого, а я видел, что дипломаты решили поставить между прошлым и будущим резкую грань. Я встал и вышел.

    Таково было положение дела с Клемансо и французским правительством. Оставались англичане, американцы, итальянцы и японцы.

    Орландо, очень любезный глава итальянского правительства, в шутливой форме признался мне в своей полной неспособности понять русскую проблему. Он очень бы хотел, чтобы его соотечественники получили обратно собственность, отнятую у итальянцев большевиками, но не шел так далеко, чтобы возложить на итальянскую военную силу исполнение этого. Внутреннее политическое положение в Италии с каждым днем становилось вое хуже и хуже: еще шесть месяцев войны привели бы ?идеальное государство? Муссолини к революции по русскому образцу.

    Японцы были готовы содействовать борьбе с большевиками ценою крупных территориальных компенсаций в Манчжурии и Сибири. Их неумеренные требования возбудили против себя раздражение американской делегации. Президент Вильсон был, вне всякого сомнения, выдающимся и дальновидным государственным человеком, стоявшим в резкой оппозиции дальнейшему развитию японской империи. К сожалению, русский вопрос он знал только теоретически. 14 февраля 1919 г. Винстон Черчилль произнес на закрытом заседании мирной конференции горячую речь в пользу немедленного вмешательства в русские дела и борьбы с большевизмом. Во время этой речи, Клемансо откинулся в кресле и закрыл глаза — поза, которую он принимал в тех случаях, когда разговоры на конференции не касались Франции. Орландо с любопытством смотрел на Черчилля не понимая ни слова по-английски, он удивился волнению английского делегата. Старый, умный японец посмотрел, улыбаясь, на Вильсона.

    — Я очень сожалею, — сказал президент С.Ш.С.А. опираясь о кресло Клемансо, — но я уезжаю сегодня в Америку. Я должен иметь достаточно времени, чтобы обдумать предложения мистера Черчилля. Россия является для меня задачей, решение которой мне еще неизвестно.

    Нужно добавить, что во время мирной конференции Винстон Черчилль являлся единственным европейским государственным деятелем, который ясно отдавал себе отчет в опасности большевизма. Его инстинкт опытного охотника и боевого солдата диктовал ему всегда быстрые и действительные меры. Если бы окончательное решение русского вопроса было бы предоставлено Винстону Черчиллю, британское правительство не имело бы сегодня никаких хлопот с ?пятилеткой?. Однако случилось так, что британская делегация подчинилась директивам Артура Бальфура и Ллойд Джорджа. Первый вообще не имел понятия о России, второй — обладал всеми типическими чертами, присущими рядовому англичанину. Ллойд Джордж долго говорил об успехах в гражданской войне русского ?генерала Харькова?, не имея представления о том, что Харьков — русский город. Он передал все дело Бальфуру, который изложил английскую точку зрения следующим образом:

    — Мы отказываемся — объявил этот парламентский деятель, известный своими блестящими талантами и глубоким пониманием иностранной политики: — чтобы наша армия продолжала бы бороться, после четырех лет крайнего напряжения, в чужой, необъятной стране, реформируя государство, не являющиеся более нашим союзником.

    Все мои усилия были тщетны. Если выдающейся председатель современной Англии считал борьбу с большевиками ?реформами?, то чего же можно было ожидать от других англичан, обладавших меньшим политическим кругозором.

    3.

    Весною 1919 года в России последовал целый ряд авантюр наших бывших союзников, которые способствовали тому, что большевики. были возведены ни пьедестал борцов за независимость России.

    Известно, что в то время в России вели борьбу с большевиками три белые армии, которые могли бы победить советы, если бы белым помогли серьезно англичан и французы.

    Бывшему главнокомандующему русской армией генералу Деникину удалось захватить северный Кавказ, где он рассчитывал на помощь донских, кубанских и терских казаков.

    Адмирал Колчак наступал на Европейскую Россию из Сибири, опираясь на ту помощь, которую могли бы ему дать японцы и американцы.

    Бывший командующий нашей кавказской армией генерал Юденич имел задачей захватить С. Петербург. Его разъезды к концу лета 1919 года находились в десяти верстах от столицы.

    Таким образом, большевики находились под угрозой с северо-запада, юга и с востока. Красная армия была, еще в зародыше, и сам Троцкий сомневался в ее боеспособности. Можно смело признать, что появление тысячи тяжелых орудий и двух сотен танков на одном из трех фронтов спасло бы весь мир от постоянной угрозы. Многочисленные военные эксперты, инспектировавшие армии Деникина, Юденича, и Колчака, были единодушны в своих заключениях о их боеспособности. ?Все зависит от того, будут ли они иметь необходимое количество снабжения?, заявили они Клемансо и Ллойд Джорджу по возвращении в Париж.

    Но затем произошло что-то странное. Вместо того чтобы следовать советам, своих экспертов, главы союзных государств повели политику, которая заставила русских офицеров и солдат испытать величайшие разочарования в наших бывших союзниках и даже признать, что красная армия защищает целость России от поползновений иностранцев.

    Англичане появились в Баку и создали независимое государство Азербайджан с целью овладения русской нефтью. Батум стал свободным городом под английским протекторатом с гражданским губернатором, который наблюдал за доставкой нефти в Англию.

    Миролюбивые итальянцы появились почему-то в Тифлисе и помогли образовать самостоятельную Грузию в южной части Кавказа, которая была известна своими марганцевыми месторождениями.

    Французы заняли Одессу, главный пункт южнорусского экспорта, и стали благосклонно прислушиваться к предложениям лидеров ?самостийной Украины?, которые еще месяц тому назад исполняли роли тайных и явных агентов германского командования. Французский ?оккупационный отряд? состоял из нескольких военных судов, одного полка зуавов и двух греческих дивизий пехоты. Дело окончилось полным конфузом, когда среди французов, распропагандированных прибывшими изнутри России француженками-коммунистками, началось брожение, а греки были разбиты в районе Николаева небольшой группой большевиков. На французских судах, стоявших в Севастополе, вспыхнул военный бунт. Высшее французское командование издало приказ об эвакуации в два дня, и Одесса была брошена на милость ворвавшихся в нее большевиков.

    Русские были поражены. Поведение наших бывших союзников производило на них отвратительное впечатление, в особенности по той причине, что вновь образованные государства держались в отношении белых армии почти враждебно, запрещая транспорт русских добровольцев через свои территории и арестовывая агентов Деникина и Юденича.

    — По-видимому ?союзники? собираются превратить Россию в британскую колонию, — писал Троцкий в одной из своих прокламаций к красной армии. И разве на этот раз он не был прав? Инспирируемое сэром Генрихом Детердингом, всесильным председателем компании Royal Dutch Shell, или же следуя просто старой программе Дизраэли-Биконсфильда, британское министерство иностранных дел обнаруживало дерзкое намерение нанести России смертельный удар, путем раздачи самых цветущих русских областей союзникам и их вассалам.

    Вершители европейских судеб, по-видимому, восхищаясь своею собственною изобретательностью: они надеялись одним ударом убить и большевиков, и возможность возрождения сильной России.

    Положение вождей белого движения стало невозможным. С одной стороны, делая вид, что они не замечают интриг союзников, они призывали своих босоногих добровольцев к священной борьбе против советов, с другой стороны — на страже русских национальных интересов стоял никто иной, как интернационалист Ленин, который в своих постоянных выступлениях не щадил сил, чтобы протестовать против раздела бывшей Российской Империи, апеллируя к трудящимся всего мира.

    Ничто лучше не доказывает эгоизма союзников, чем так называемые ?условия, на которых Франция готова оказать поддержку белым армиям?. Главой французской военной миссии, командированной к генералу Краснову, атаману Войска Донского, быль капитан Фуке. Все мы знаем авторитет, которым пользовался генерал Краснов, талантливый и просвещенный военоначальник, освободивший от большевиков Донскую область и собиравшийся начать наступление на север. Как и все вожди белых армий, он испытывал острую нужду в самом необходимом. Он написал об этом несколько писем главнокомандующему французскими вооруженными силами на Ближнем Востоке маршалу Франшад-Эспрей.

    Наконец, 27 января 1919 года в Ростов-на-Дону прибыл Капитан Фуке, привезя с собою длинный документ, который должен был подписать генерал Краснов. Сущность его сводилась к следующему:

    ?Донские казаки?, говорилось в этом удивительном документе: ?должны предоставить все свое личное имущество в виде гарантии требований французских граждан, понесших материальные потери, вследствие революции в России. Донские казаки должны возместить убытки тем из французских граждан, которые пострадают физически от большевиков, а также вознаградить семьи убитых в гражданской войне. Донские казаки, обязуются удовлетворить требования тех французских предприятий, которые вынуждены были ликвидировать свои дела из-за беспорядков в России. Последнее относится не только к предприятиям, которые закрылись из за революции, но которые были вынуждены правительством принять предписанные им низкие цены во время войны 1914—1917 года.

    Французские владельцы предприятий и французские акционеры этих предприятий должны получить, в виде вознаграждения, всю сумму прибылей и дивидендов, которые они не получили с 1 августа 1914 года. Размер означенных прибылей и дивидендов должен базироваться на ценах средних прибылей довоенного времени. К означенным суммам следует прибавить проценты из пяти годовых за срок, протекший между 1 августа 1914 года и временем уплаты. Для рассмотрения требований французских владельцев и акционеров должна быть образована особая комиссия из представителей французских владельцев и акционеров под председательством французского генерального консула?.

    Другими словами донские казаки, которые воевали с немцами в 1914—17 г. г. и с большевиками в 1917—19 г. г., должны были возместить французам все их убытки, причиненные последним теми же немцами и большевиками.

    — Это все, что вы требуете? — спросил атаман Краснов, едва сдерживая свое негодование.

    — Все, — скромно подтвердил Фуке: — дорогой друг, разрешите вам кое-что заметить, во избежание излишней потери времени. Если вы не подпишите этого документа так, как он есть, то ни один французский солдат не будет отправлен в Poсcию и ни одна винтовка не будет дана вашей армии. Вам нельзя выбирать, так давайте покончим с этим.

    — Довольно! — крикнул атаман Краснов: — я сочту долгом сообщить моим казакам о тех условиях, на которых нам собирается помочь их великий и благородный союзник. Всего хорошего, капитан Фуке. Пока, я останусь атаманом, вы не получите ни сантима.

    4.

    ?Франция совершила величайшую историческую ошибку?, писал с ноябре 1920 г. известный французский военный корреспондент Шарль Риве, сопровождавший армию генерала Деникина в ее победном марше на Москву, а также во время ее отступления: ?Мы не поняли того, что помощь белым армиям являлась залогом победы над тем злом, которое угрожает всему цивилизованному Mиpy. Мы заплатили бы за этот залог cpaвнительно скромную сумму, если принять во внимание размеры этой опасности: всего лишь две тысячи орудий и два-три парохода с военным снаряжением, которое мы получили от немцев бесплатно и которое нам было ненужно. Мы, столь осторожные и мудрые в нашей политике, в русском вопросе оказались глупцами. Мы страхуем нашу жизнь, страхуем дома и рабочих от несчастных случаев и безработицы, и мы отказались застраховать наших детей и внуков от красной чумы. Наши потомки сурово осудят преступную небрежность ваших политических вождей? ...

    Это горячее воззвание было напечатано на страницах ?Temps? два дня спустя после того, как голодная и полузамерзшая армия генерала Врангеля оставила Крым и находилась на пути к Константинополю. То был конец борьбы против большевиков в России. Офицеры и солдаты врангелевской армии, размещенные в концентрационном лагере Галлиполи, в котором в 1914—18 г. г. наши союзники содержали военнопленных турок, имели много времени, чтобы размышлять на вечную тему: о человеческой неблагодарности. Европа, пославшая этих мальчиков с суровыми лицами, безоружных и неодетых, против красных полчищ теперь, когда они были побеждены, отказывались их принимать. Они оставались в Галлиполи в течение трех лет, пока Лига наций не предложила им на выбор поступление в Иностранный легион или же работу по постройке дороги в Балканских странах. И все же они должны были почитать себя еще счастливыми. Более горькая доля постигла адмирала Колчака. Верховый правитель России был предан большевикам генералом Жаненом, который был во главе французской военной миссии на Дальнем Востоке.

    Трагедия Колчака составляет одну из самых жутких страниц русской революции. Бывший командующий Черноморским флотом, всем известный герой Мировой войны, Колчак принял в 1918 году предложение союзников организовать регулярную армию из бывших австрийских военнопленных чехословацкого происхождения. Союзное командование рассчитывало, что адмиралу Колчаку удастся восстановить противогерманский фронт на востоке России. После заключения перемирия, союзники потеряли всякий интерес к этому предприятию, а между тем адмирал Колчак стоял во главе значительной армии, которая успешно продвигалась вперед против большевиков. Не имея никаких директив из Парижа и делая все возможное, чтобы удержать на фронте чехословаков, Колчак посылал Черчиллю одну телеграмму за другой.

    Он ручался за взятие Москвы, если ему будут предоставлены танки, аэропланы и теплое обмундирование, без которого никакие операции в Сибири не были возможны. Этот вопрос ?изучали? Клемансо, Ллойд-Джордж и Бальфур, и лишь 26 мая 1919г., т. е. семь месяцев по получении первого рапорта от адмирала Колчака, Верховный Совет в Версале протелеграфировал в Иркутск длинный контракт на подпись Колчака от имени ?будущего Русского Правительства?. Содержание этого документа в общем совпадало с бумагой, которая была представлена капитаном Фуке на подпись атаману Краснову. На этот раз требования о возмещении материального ущерба сопровождались параграфом о признании всех ?независимых государств?, так расточительно созданных нашими союзниками вдоль всех окраин России.

    Адмирал Колчак, учитывая критическое положение своей армии, решил подписать версальский контракт. Он был немедленно признан Англией, Францией и Японией в качестве Верховного Правителя России, но обещанное снаряжение так и не прибыло в Сибирь. Голодная и полуодетая сибирская армия продолжала отступать пред красными по бесконечной сибирской тайге по направлению к Иркутску.

    Около 8.000 чехословаков наотрез отказались воевать. Они требовали возвращения на родину, и большевики выражали свое согласие на пропуск их до Владивостока и на погрузку на пароходы при условии выдачи адмирала Колчака социалистам-революционерам. Следует ли добавлять, что все эти переговоры, которые велись генералом Жаненом с большевиками, содержались в полнейшей тайне от Верховного Правителя России. Жанен несколько раз давал адмиралу ?слово солдата?, что, чтобы ни произошло, жизнь Верховного Правителя находится под охраной союзников.

    4 января 1920 г. два длинных поезда подошли к Иркутску. В одном из них ехал адмирал под охраной чехословаков. В другом находились 650 мил. золотых рублей, которые составляли часть русскою золотого запаса в были захвачены сибирской apмией под Казанью.

    Командир батальона чехословаков вошел в вагон адмирала с докладом.

    — Г. адмирал, мною получена важная телеграмма от генерала Жанена, — сухо сказал он.

    — В чем дело? — спросил Колчак, продолжая смотреть на карту.

    — Генерал Жанен приказал мне арестовать вас и передать местным властям в Иркутске.

    Колчак посмотрел на своего адъютанта Малиновского, единственно оставшегося в живых после этой трагедии, который помнит эту ужасную сцену в малейших деталях. Оба они прекрасно понимали, что означали зловещие слова: ?местные власти Иркутска?!

    — Что же, — сказал адмирал спокойно: — это является чудовищным актом измены наших союзников. Еще только вчера, генерал Жанен давал мне гарантию французского правительства относительно беспрепятственного моего проезда на восток. Кому же достанутся эти 650 миллионов рублей?

    Чехословак покраснел.

    — Мы отдадим эти деньги советскому правительству. Таков приказ генерала Жанена.

    Колчак усмехнулся. Он прекрасно знал, что это было ложью. Он пожал руки офицерам своего штаба и вышел к чехословацким солдатам.

    Генерал Жанен, миссия союзников и храбрые чехословаки продолжали свой путь на восток. Адмирал Колчак был заключен в тюрьму в Иркутске и три недели спустя — 7 февраля 1920 года — расстрелян.

    Солдаты отряда, который должен был приводить смертный приговор над Колчаком в исполнение, дрожали три виде стройной, прямой фигуры Правителя, с орлиным профилем, который резко выделялся на белой стене тюремного двора. Колчак вынул из кармана массивный золотой портсигар, украшенный бриллиантами, Высочайший подарок, пожалованный адмиралу за его успешные боевые действия в 1916 году, и сосчитал папиросы.

    — Достаточно на каждого из вас,— спокойно заметил он. — Чего же вы дрожите? Будьте спокойнее. Вы же убили так много братьев! Кто возьмет мой портсигар? На том свете он мне не понадобится.

    Союзные правительства назначили особую комиссию для расследования действий генерала Жанена. Однако, дело ничем не кончилось. На все вопросы, генерал Жанен отвечал фразой, которая ставила допрашивавших в неловкое положение: ?Я должен повторить, господа, что с Его Величеством Императором Николаем II поцеремонились еще меньше?. [Je suis obligé de répéter, Messieurs, que pour Sa Majesté Nicolas II on a fait moins de ceremonies].

    Жанен этим ответом попадал в точку: союзные государства проявили к судьбе Императора Николая II еще меньший интерес, чем к судьбе адмирала Колчака.

    До настоящего времени участники сибирской эпопеи, как в красном лагере, так и в белом, стараются установить тех, кто захватили по частям 650-миллионный золотой запас. Советское правительство утверждает, что его потери выражаются в сумме 90 миллионов. Черчилль говорит, что летом 1920 года в один из банков в Сан-Франциско был сделан таинственный вклад группой людей, говоривших по-английски с акцентом. Во всяком случае, все сходятся на том, что за ?30 серебряников иуды? в январе 1920 года, было заплачено золотом.

    5.

    Все это происходило в расстоянии многих тысяч верст от Парижа, где я в пятьдесят два года стал эмигрантом, человеком без родины, ?б. Великим Князем?. Я не только ничего не мог сделать для того, чтобы помочь армиям Деникина и Колчака, но, наоборот, опасался, как бы какое-либо открытое выявление моих симпатий в отношении вождей белых армий не повредило бы достижению их целей. И без того французские социалисты были крайне встревожены присутствием ?стольких Романовых? в столице Франции. В действительности от большевиков удалось спастись лишь незначительной части русской Императорской семьи.

    Кроме нашей ?крымской группы?, состоявшей из вдовствующей Императрицы Марии Федоровны, моей невестки Великой Княгини Ольги Александровны, моей жены Великой Княгини Ксении Александровны, моих двоюродных братьев Великих Князей Николая и Петра Николаевичей, моих шести сыновей и дочери, — всего лишь четырем Великим Князьям и двум Великим Княгиням удалось бежать из России заграницу.

    Великий Князь Кирилл Владимирович, законный наследник Русского Престола и старший сын моего двоюродного брата, Владимира Александровича, рассказал мне захватывающую историю своего бегства из Петербурга. Он перешел пешком замерзший Финский залив, неся на руках свою беременную жену Великую Княгиню Викторию Федоровну, а за ними гнались большевистские разъезды.

    Его два брата, Великие Князья Борис и Андрей Владимировичи обязаны спасением своих жизней поразительному совпадению, к которому, если бы его описал романист, читатель отнесся бы с недоверием. Командир большевистского отряда, которому было приказано расстрелять этих двух Великих Князей, оказался бывшим художником, который провел несколько лет жизни в Париже в тяжелой борьбе за существованиe, тщетно надеясь найти покупателя для своих картин. За год до войны Великий Князь Борис Владимирович, прогуливаясь по Латинскому кварталу, наткнулся на выставку художественно нарисованных подушек. Они понравились ему своею оригинальностью, и он приобрел их значительное количество. Вот и все. Большевистский комиссар не мог убить человека, который оценил его искусство. Он посадил обоих Великих Князей в автомобиль со значком коммунистической партии и повез их в район белых армий.

    Мой племянник Великий Князь Дмитрий Павлович не уцелел бы, если бы не сыграл всем известной роли в деле об убийстве Распутина. Когда он был выслан Государем в Персию, он добрался до британского экспедиционного корпуса, который действовал в Месопотамии, и таким образом эмигрировал из России. Его сестра, Великая Княгиня Мария Павловна вышла во время революции замуж за князя Сергея Путятина и так как у нее был паспорт на имя ее мужа, то большевики при ее бегстве за границу не распознали в ?гражданке Марии Путятиной? Великой Княгини.

    Все остальные члены русской Императорской семьи были расстреляны по приказу советского правительства летом 1918 года и зимой 1918—1919 г. г. Моя братья, Великие Князья Николай Михайлович и Георгий Михайлович встретил свою смерть в Петропавловской крепости, где, начиная с Петра Великого, были погребены все pyccкиe Государи и Великие Князья. Максим Горький просил у Ленина помилования для Николая Михайловича, которого глубоко уважали даже на большевистских верхах за его ценные исторические труды и всем известный передовой образ мыслей.

    — Революция не нуждается в историках, — ответил глава советского правительства и подписал смертный приговор.

    Великий Князь Павел Александрович — отец Великой Княгини Mapии Павловны — и Великий Князь Дмитрий Константинович были расстреляны в один и тот же день, 18 января 1919 г., с моими братьями. Тюремный надзиратель, некий Гордеенко, получавший в свое время ценные подарки из Кабинета Его Величества, командовал экзекуционным отрядом. Если верить советским газетам, Великий Князь Николай Михайлович держал до последней минуты на коленях своего любимого персидского кота. Дмитрий Константинович — глубоко религиозный человек — молился громко о спасении души своих палачей.

    Мой третий брат — Великий Князь Сергей Михайлович был убит несколько месяцев спустя вместе с Великой Княгиней Елисаветой Федоровной (старшей сестрой Императрицы), тремя юными сыновьями Великого Князя Константина Константиновича и князем Палеем, сыном Великого Князя Павла Александровича. Все шестеро были живыми сброшены в угольную шахту вблизи Алапаевска в Сибири. Их тела, найденные по приказанию адмирала Колчака, свидетельствовали о том, что они умерли в невыразимых страданиях. Они были убиты 18 июля 1918 года, т. е. два дня спустя после убийства Царской семьи в Екатеринбурге.

    Точная дата убийства младшего брата Государя, Великого Князя Михаила Александровича никогда не была установлена. Его взяли из его дома вместе с его секретарем-англичанином Джонсоном пятеро неизвестных, заявивших о том, что они посланы адмиралом Колчаком. По всей вероятности, они были убиты в Пермских лесах. Его морганатическая супруга, прибывшая в Лондон в 1919 году, отказывалась верить его смерти. Вдовствующая Императрица тоже так никогда и не поверила советскому официальному сообщению, которое описывало сожжение тел Царя и его семьи. Она умерла в надежде все еще получить известие о чудесном спасении Никки и его семьи. Моя жена и невестка разделяли ее надежды. Я щадил их чувства, но я знал большевиков слишком хорошо, чтобы не верить в это ?чудесное спасение?.


Глава XX.

    Заключение

    Вот уже тринадцать лет, как я веду жизнь эмигранта. Когда-нибудь я напишу другую книгу, которая будет повествовать о впечатлениях порой радостных, порой грустных, которые ожидали меня на пути моих скитаний, уже ни освещенных лучами Ай-Тодорского маяка.

    Моя врожденная непоседливость, соединенная с неугасимым стремлением к духовному улучшению, удерживали меня вдали от Парижа, где царила атмосфера бесполезных сожалений и вечных вздохов. Когда я нахожусь в Европе, я всегда испытываю чувство, как будто гуляю по красивым аллеям кладбища, в котором каждый камень напоминает мне о том, что цивилизация покончила самоубийством в августе 1914 года.

    В 1927 году я посетил Абиссинию. В декабре 1928 года я в третий раз поехал в Америку, чтобы начать новую жизнь. Моя теперешняя деятельность в Америке, мои первые десять лет службы во флоте и годы, проведанные с семьей — единственные периоды жизни, которые мне кажутся светлыми. Все остальное принесло мне только горе и страдания. Если бы я мог начать жизнь снова, я начал бы с того, что отказался от моего великокняжеского титула и стал бы проповедовать необходимость духовной революции. Этого я бы не мог начать в России. В Российской Империи я подвергся бы преследованию ?во имя Бога? со стороны служителей православной церкви. В Советской России меня бы расстреляли ?во имя Маркса? служители самой изуверской религии победоносного пролетариата.

    Я ни о чем не жалею и не падаю духом. Мои внуки — у меня их четверо — вероятно, достигнуть чего-нибудь лучшего. Я не считаю современной эпохи ни цивилизованною, ни христианскою. Когда я читаю о миллионах людей, умирающих от голода в Европе, Америке и Азии в то время, как в складах гниет несметное количество хлеба, кофе и др. продуктов, я признаю необходимость радикальных изменений в условиях нашей жизни. Судьба трех монархий поколебала мою веру в незыблемость политических устоев. Тринадцать лет коммунистического опыта над несчастной Россией убили все мои иллюзии относительно человеческого идеализма. От людей, находящихся в духовном рабстве, и нельзя ожидать ничего иного.

    Официальное христианство, обнаружившее свою несостоятельность в 1914 году, прилагает все усилия к тому, чтобы превратить нас в рабов Божьих, приводя нас таким образом к фатализму, который несет страшную ответственность за трагически конец России и ее династии.

    Религия Любви, основанная на законе Любви, должна заменить все вероисповедания и превратить сегодняшних ?рабов Божьих? в Его активных сотрудников. Если наши страдания нас ничему не научили, то тогда жертва Христа была бесполезна, и тогда действительно прав тот, кто утверждает, что последний христианин был распят тысячу девятьсот лет тому назад.

    Горько сознавать, что церковь сегодняшнего дня далеко отошла от Христа; но это так. Недостающего звена она создать не может, ибо закону любви она не следует; все налицо: догматы, таинства, обряды, тысячи молитв, за которыми скрывается ее духовное бессилие, но нет любви.

    Кого и что мы должны любить?

    Силу Высшую — Бога, не словами, не низкопоклонством и рабским пресмыканием, а мыслями и делами любви ко всем одинаково, и к близким и к дальним, и к друзьям и к врагам, и ко всем творениям.

    Любить мы должны весь мир, ибо мы составляем его нераздельную частицу, сознавая в то же время, что мы произошли от Высшей Силы и к ней вернемся только тогда, когда мы станем самостоятельной, самосознательной, сильной духом личностью. Вне мыслей и для любви не может существовать любви к Силе Высшей — Богу; этой Силе мы нужны постольку, поскольку мы, исполняя законы мировые, не тревожим гармонии мира.

    Любить мы должны все чистое, красивое, природу и все проявления ее, любить мы должны жизнь земную, ибо она есть одна из ступеней жизни вечной, проведя которую в правде, чистоте и любви, мы получим возможность подняться на ступень выше. Я понимаю, что трудно любить жизнь тем, для которых она проходит в постоянной тяжелой работе, в постоянных заботах о прокормлении своих семей. Но ведь если сравнить нашу жизнь с жизнью наших сестер и братьев, оставшихся в России, то, право, лучше, быть свободным бедняком, чем бедняком-рабом.

    Кроме того, ведь не нам одним тяжело живется; все население земного шара, за исключением состоятельного меньшинства, живет в тех же условиях, что и мы.

    Надо себе твердо уяснить, что возврата к прошлому нет; если мы вернемся на родину, то и там будем работать не покладая рук; нам самим придется строить свое благополучие, помощи ждать будет на от кого. Кроме того, резкая перемена, которая произошла в нашей жизни, с точки, зрения духовной, есть великое благо, и кто это понял, тот глубоко использовал это обстоятельство для своего восхождения но пути к совершенству. И вот с этой точки зрения мы должны любить жизнь.

    Следует рассматривать свою жизнь не с точки зрения узкой земной, преходящей, а с точки зрения вечной, духовной. На себя надо смотреть, не как на тело, в котором мы временно живем, а как на дух, которого наше ?Я? есть выражение, который есть житель Mиpa, для которого нет ни времени, ни пространства, который живет, где хочет, который не подчинен ни законам природы, ни законам людским, которого права безграничны, ибо жизнь в нем самом, и который ответственен только пред Силою Высшею — Богом.

    Ничто земное ни в чем и никогда не может тронуть нашего духа, он вне досягаемости земных, людских притязаний, но связь с Духом Вечным всегда в его полной досягаемости. Сознавая великую истину только что сказанного и прочувствовав эту велико-радостную истину до конца, мы поймем, насколько все, что касается нашего тела, мелочно, насколько все, на земле происходящее, не существенно.

    Скажите себе: ?Я дух вечный, свободный, от Бога исшедший и к Богу идущий: я имею в себе все для того, чтобы с Богом быть в вечном общении, и это все заключается в слове ?любить? — слово, которое действительно выражает основной, положительный закон Mиpa.

    Любить мы должны Россию и народ русский. Эта любовь наша должна выразиться в стремлении понять новое мировоззрение русских людей, которое явилось результатом безбожного и бездуховного воспитания, получаемого ныне миллионами русских детей.

    Но мы должны найти в этом новом миросозерцании те стороны, которые и нами могут быть восприняты.

    Принцип, проводимый в жизнь: ?Работа каждого во имя блага государства? вполне приемлем для каждого из нас; он послужит тем звеном, которое нас, представителей старой России, соединит с людьми России новой. Мы одухотворим этот принцип законом любви, мы будем ему следовать не только во имя блага государства, а главное, во имя исполнения воли Божьей, которая имеет свое выражение в этом законе.

    Раз навсегда мы должны ясно понять, что новой России мы ничего не можем дать, кроме любви. И вот, готовясь к часу нашего возвращения на родину, мы должны в себе и в детях наших вытравить все чувства, идущие вразрез с законом любви. Только при этом условии народ русский нас примет и поймет.

    Мы должны стать тем духовным основанием, на котором будет строиться Царство духа, которое заменит ныне существующее Царство материи. К этому Царству народ русский уже близок: оно даст России духовную власть над всеми остальными народами — власть любви и мира, ту власть, которая всем людям завещана Христом.

    Было бы бесцельно писать эту книгу, если она не будет иметь нравственного влияния хотя бы на некоторых из моих читателей. Для меня все пережитое — это урок, полный значения и богатый предостережениями. Снова и снова я думаю о друзьях моего детства, стараясь видеть их не такими, какими они были в последние годы трагедии, а какими я их знал в более счастливые дни нашей молодости.

    Я вижу часто во сне Никки, Жоржа, Сергея, и самого себя, лежащими в густой траве Императорского парка в Нескучном под Москвою и оживленно беседующими о том таинственно-прекрасном будущем, огни которого мелькали на далеком горизонте.

    Немного терпения — и мы все до него доживем.

    Конец.

上一页 目录页